Strona główna
Strona główna ROZKŁAD JAZDY
Linie autobusowe zwykłe
1, 2, 4, 8, 14, 21, 25K, 25S, 29, 31, 33, 36, 45, 51, 56, 69, 75, 82, 128, 131, 137, 157, 161, 245, 254, 262, 268, 273, 291, 294, 400, 536, 605, 620, 655, 696, 709
Linie autobusowe pośpieszne
E-1, E-2
Linie trolejbusowe
A, B, C, D, E
Linie mikrobusowe
G, J, K, L, Ł, M, N, S, T, W
Linie szkolne
Sz
Strona główna

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


MZK Tychy - Kolektury biletowe

Strona główna

ROZKŁAD JAZDY

Nasze kolektury
Bilety jednorazowe | Kolektura własna
Bilety okresowe imienne | Kolektury ajencyjne
Kolektura własna

Miejski Zarząd Komunikacji prowadzi jedną własną kolekturę biletową, będącą integralną częścią firmy:

Kolektura MZK - Tychy, ul. Bocheńskiego 4 (Hotelowiec)
tel. 327-13-06
czynna: od poniedziałku do piątku 6.00 - 20.00
sobota od 8.00 - 16.00

  • Sprzedaż biletów jednorazowych i okresowych dla osób fizycznych.
  • Sprzedaż gotówkowa biletów jednorazowych i okresowych dla zakładów pracy (zbiorowo).
  • Zawieranie umów z ajentami na sprzedaż biletów jednorazowych.
  • Sprzedaż biletów okresowych ajentom na podstawie zawartych wcześniej umów.
  • Pobieranie opłat dodatkowych i manipulacyjnych od osób, na które nałożono obowiązek uiszczenia opłaty za przejazd bez biletu, poza godzinami pracy MZK tj.
    w godz. od 14:00 do 20:00    .
  • Informacja w zakresie obowiązującej taryfy opłat.
  • Informacja w zakresie kursowania linii MZK w rejonie Hotelowca.
Kolektury ajencyjne
W górę

MZK, zawarł również umowy z prywatnymi podmiotami gospodarczymi, na prowadzenie kolektur ajencyjnych. Kolektury te w swych punktach sprzedaży prowadzą sprzedaż wszystkich rodzajów biletów okresowych i jednorazowych MZK.

Miasto | Dzielnica / miejsce | adres | rodzaj punktu | Nazwa firmy / właściciel
Tychy | Centrum | Al. Niepodległości (UM) | kiosk | M.Biela - M.Kudzia
 | Centrum | ul. Grota Roweckiego 56 | kantor | Bogusława Nowak
 | Centrum | ul. Jana Pawła II | d.h. "Baron" kantor
 | Osiedle "A" | ul. Andersa (dworzec PKP) | delikatesy | Józef Appel
 | Osiedle "B" | Al. Bielska (obok nr 14) | kiosk | Jacek Trojnar
 | Osiedle "E" | ul. Edukacji (p.h. "Tyszanka") | sklep | "U ANI" A. Lesiak
 | Osiedle "F" | ul. Wyszyńskiego (Szpital Woj.) | kiosk | "TIK" - S.C.
 | Osiedle "H" | ul. Honoraty 32 a | sklep przemysłowy | "DOM LUX"
 | Osiedle "K" | ul. Kubicy 1 | drogeria | Drogeria "KI"
 | Osiedle "L" | ul. Lencewicza 46 | sklep | F.H.U. "TEMA"
 | Osiedle "M" | Al. Piłsudskiego (Hypernova) | kiosk | "TIK" - S.C.
 | Osiedle "O" | ul. Armii Krajowej (Blaszok) | kiosk | M.Biela - M.Kudzia
 | Osiedle "O" | ul. Nałkowskiej ("Gwiazda") | kiosk | Eugeniusz Dyrszka
 | Osiedle "R" | ul. Reymonta | kolektura LOTTO | Zygmunt Balin
 | Osiedle "T" | ul. Armii Krajowej | sklep | Marcin Oleszek
 | Osiedle "T" | Al. Piłsudskiego 62 | sklep | "DZIUPLA" - S.C.
 | Osiedle "U" | ul. Dmowskiego (obok nr 14) | sklep | Mirosław Rólka
 | Osiedle "U" | Al. Piłsudskiego (Hale Targowe) | sklep (boks C-2) | "TIK" - S.C.
 | Osiedle "W" | ul. Wieniawskiego 4 | drogeria | Drogeria "KI"
 | Osiedle "Z" | ul. Zaręby 7 | kiosk | "WSZYSTKO I NIC"
 | Paprocany | Al. Piłsudskiego (Paproc. Skrzyżow.) | sklep | L.A.S. "LAMS"
 | Paprocany | ul. Paprocańska 166 | kiosk | Gerard Oleszek
 | Paprocany Pętla | ul. Paprocańska | kiosk | Anna Malik
 | Cielmice | ul. Jedności 27 | sklep | F.H.U. "DUET"
 | Czułów | ul. Bzów 18 | kiosk | Sobieska Katarzyna
Mikołów | Dw. PKP | ul. Prusa 2 | kolektura | F.H.U. "BOAL"
 | Centrum | ul. Krakowska 9 | sklep | F.H.U. "BOAL"
 | Os. Mickiewicza | ul. Fabryczna 3/5 | kiosk | P.O.F. "MINUS"
 | Os. Mickiewicza | ul. Żwirki i Wigury (przystanek Hubera) | kiosk | P.O.F. "MINUS"
 | os. Mickiewicza | ul. Rybnicka (przystanek Fabryczna) | kiosk | P.O.F. "MINUS"
Bieruń | Plac autobusowy | ul. Chemików 8 | sklep - kantor | "CARBON"
Łąziska Górne | Górne - Rynek | ul. Dworcowa 3a | sklep | P.O.F. "MINUS"
 | Średnie - kopalnia | ul. Pstrowskiego 12 | kiosk | Elżbieta Klima
 | Dolne | ul. Kopalniana 33 | sklep | Elżbieta Klima
Orzesze | Centrum | Rynek 17 | kolektura | Andrzej Zając
Lędziny | Kopalnia Ziemowit | ul. Pokoju | kiosk | "BAX"
 | Hołdunów | ul. Hołdunowska | kiosk | Elżbieta Łącka
 | os. PKP | ul. 3-go Maja 45 | sklep | Elżbieta Bogacka
Katowice | Centrum | Al. Korfantego 5 | księgarnia | Księgarnia "KRONIKA"
 | Dw. PKP | Pl. W. Szewczyka | kolektura | PKM Katowice
 | Giszowiec | ul. Mysłowicka 3 | kiosk | Teresa Rokita
Żory | os. 700-lecia | ul. Wodzisławska | kiosk | F.H.U. "EWA"
Strona główna

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


MZK Tychy - Poradnik

PORADNIK

Proszę o przesyłanie uwag oraz propozycji zmian w niniejszym pliku. Jest to o tyle istotne gdyż plik został znacznie zmodyfikowany. Aktualna jego wielkość została ograniczona dzięki czemu skrócił się czas ściągania pliku a także pojawiła sie możliwość kopiowania go na dyskietkę o pojemności 1,44 Mb.

Rozkład jazdy zawiera spis linii komunikacyjnych, podzielonych na poszczególne rodzaje środków komunikacji: linie autobusowe zwykłe, pośpieszne, trolejbusowe, mikrobusowe oraz szkolne. Dodatkowo aktualna wersja pliku zawiera spis przystanków oraz rozkład w wersji
chronologicznej.

Dodatkowych informacji o rozkładzie jazdy i zmianach w komunikacji można uzyskać
z ogłoszeń wywieszanych na naszych przystankach oraz w siedzibie MZK Tychy, w dni robocze w godzinach od 6:45 do 14:45, telefonując pod numer 219 38 20 w 24 lub 27, a także w godzinach od 14:00 do 20:00 w dni robocze oraz w soboty w godz. od 8:00 do 16:00, w Kolekturze MZK przy ulicy Bocheńskiego 4 (Hotelowiec), telefonując pod numer 327 13 06. Informacje te można także uzyskać z komunikatów Serwisu Internetowego MZK Tychy (www.mzk.pl) oraz z informacji
w prasie lokalnej.

Można także zapisać się na naszą e-mailową listę dystrybucyjną. Subskrybenci listy będą otrzymywać na swoje konto e-mailowe Serwis Informacyjny, w którym znajdą się między innymi informacje o wszystkich nowych komunikatach na stronach Serwisu Internetowego MZK Tychy.

Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie (kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej, w tym drukowanie) informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy. Drukowanie rozkładów jazdy dozwolone jest tylko dla prywatnych, niekomercyjnych zastosowań.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


MZK Tychy - Serwis Internetowy

symbol MZK Tychy

MZK TYCHY
Z NAMI - CAŁY ROK

grafika
 | Rozkład jazdy | Rozkład jazdy
 | Rozkład jazdy | Spis przystanków
 | Rozkład jazdy | Chronologicznie
 | Cennik | Cennik
 | Sieć kolektur biletowych | Kolektury biletowe
 | Poradnik | Poradnik
 | Uchwała | Przepisy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


MZK Tychy - Cennik

CENNIK
opłat za przejazdy środkami komunikacji miejskiej
Obowiązuje od 1 czerwca 2003 roku
Zgodnie z Uchwałą Nr 0150/VIII/149/03 Rady Miasta Tychy,
z dnia 24 kwietnia 2003 roku

Bilety jednorazowe | Bilety jednorazowe | Bilet dobowy
Bilety okresowe imienne | Bilety okresowe imienne
Bilety okresowe na okaziciela | Bilety okresowe na okaziciela
Zasady korzystania z biletów | Zasady korzystania z biletów
 | Gdzie kupić bilety?
 | Komu przysługują ulgi?
Bilety jednorazowe
normalny
ulgowy

Bilet na przejazd do 20 minut | 2,20 zł | 1,10 zł
Bilet na przejazd do 40 minut | 2,80 zł | 1,40 zł
Bilet na przejazd do 90 minut | 3,30 zł | 1,65 zł
Opłata za przewóz bagażu i zwierząt Bilet okresowy (z wyj. dobowego) uprawnia do przewozu bagażu lub zwierząt bez opłaty | 2,20 zł | 2,20 zł
D - bilet dobowy, ważny przez 24 godziny od chwili skasowania | 9,00 zł | 4,50 zł
Opłata za przejazd autobusem pośpiesznym | 4,20 zł | 2,80 zł
Dopłata do biletu okresowego i dobowego upoważniająca do jednorazowego przejazdu autobusem pośpiesznym | 1,40 zł | 1,40 zł
Bilet u kierowcy (uprawnia do przejazdu na całej trasie autobusu lub trolejbusu, w którym został skasowany lub przez 40 minut w razie przesiadek) | 3,50 zł (w tym opłata manip. 0,50 zł)
Bilet u kierowcy w autobusie pośpiesznym (dopłata do biletu okresowego i dobowego (normalnego i ulgowego), uprawniająca do jednorazowego przejazdu autobusem pośpiesznym, a jego wielokrotność stanowi opłatę za przejazd) | 1,60 zł (w tym opłata manip. 0,20 zł)
Bilety okresowe imienne
normalny
ulgowy

T1 - ważny na 1 gminę | 66,00 zł | 33,00 zł
T2 - ważny na 2 i więcej gmin | 86,00 zł | 43,00 zł
Bilety okresowe na okaziciela
normalny

TO1 - ważny na 1 gminę | 74,00 zł
TO2 - ważny na 2 i więcej gmin | 104,00 zł
DOPŁATA do biletu okresowego i dobowego, upoważniająca do przejazdu autobusami pośpiesznymi w wybranym okresie | 28,00 zł
Zasady korzystania z biletów

1. Bilety MZK Tychy obowiązują wyłącznie w autobusach, trolejbusach i mikrobusach na liniach komunikacji miejskiej organizowanej przez MZK Tychy.

2. Terminy ważności biletów okresowych kończą się w następnym miesiącu od ich wystawienia, z upływem dnia, który datą odpowiada dacie wystawienia biletu, a gdyby takiego dnia w tym miesiącu nie było, to w ostatnim dniu tego miesiąca. Nie dotyczy to biletu SZ ważnego w czasie trwania wskazanego roku szkolnego.

3. Pasażer może zwrócić zakupiony bilet okresowy MZK w terminie do 5-go dnia od daty rozpoczęcia ważności biletu. W takim przypadku MZK pobiera opłatę manipulacyjną w wysokości 25% ceny nominalnej tego biletu - w tym należny podatek VAT. Pozostałą kwotę (75% ceny nominalnej) wypłaci pasażerowi kasa MZK. Po upływie 5-go dnia od daty rozpoczęcia ważności biletu zwrotu biletu nie przyjmuje się. Zwrotu biletu można dokonać wyłącznie w siedzibie MZK Tychy przy ul. Budowlanych 59.

4.W przypadku korzystania z linii pośpiesznych E-1 (Tychy-Katowice) i E-2 (Tychy-Gliwice), posiadacze wszystkich biletów okresowych oraz dobowych są zobowiązani do skasowania dopłaty upoważniającej do przejazdu autobusem pośpiesznym. Istnieje także możliwość zakupu dopłaty okresowej upoważniającej do korzystania z autobusów pośpiesznych bez konieczności każdorazowego kasowania jednorazowych dopłat w całym okresie ważności dopłaty okresowej.

5. Wszystkie bilety jednorazowe są biletami jednostronnego kasowania (wyjątek stanowi bilet zakupiony u kierowcy). Bilet jednostronnego kasowania skasowany ponownie jest nieważny. Bilet zakupiony u kierowcy należy skasować z obu stron - z wyjątkiem pasażerów posiadających uprawnienia do ulgi, którzy mogą wykorzystać go do następnego przejazdu.

6. Bilet szkolny SZ jest biletem imiennym ważnym wyłącznie z legitymacją szkolną. Uprawnia do przejazdu w relacji dom - szkoła i z powrotem dowolnym środkiem komunikacji zbiorowej MZK lub autobusem szkolnym w okresie wskazanego roku szkolnego. Może on być wydawany wyłącznie uczniom szkół podstawowych i gimnazjów na zlecenie Miejskiego Zarządu Oświaty w Tychach, bądź Urzędów Miast i Gmin, na terenie których komunikację organizuje MZK Tychy.

7. Pasażerowie korzystający z biletów okresowych (z wyjątkiem dobowego) uprawnieni są do przewozu bagaży lub zwierząt domowych bez opłat.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


MZK Tychy - Przepisy - Uchwała Rady Miasta nr 0150/514/2000

PRZEPISY
Uchwała Nr 0150/VIII/149/03 Rady Miasta Tychy z dnia 24 kwietnia 2003 r.
Uchwała | Uchwała
Załącznik nr 1 | Załącznik nr 1 - Cennik opłat za przejazdy jednorazowe i okresowe
Załącznik nr 2 | Załącznik nr 2 - Zasady pobierania opłat dodatkowych i specjalnych
Załącznik nr 3 | Załącznik nr 3 - Zasady korzystania z ulg oraz wykaz osób uprawnionych
Uchwała

Uchwała Nr 0150/VIII/149/03
Rady Miasta Tychy
z dnia 24 kwietnia 2003 r.

w sprawie zmiany taryfy opłat za przejazdy środkami komunikacji zbiorowej
organizowanej przez Miejski Zarząd Komunikacji w Tychach

Na podstawie art. 18 ust. 2 pkt 15, art.42 ust.1 ustawy z dnia 8 marca 1990 r. o samorządzie gminnym (Dz. U.
z 2001 r. Nr 142, poz. 1591 ze zm.), art. 18 ust. 3a ustawy o cenach z dnia 26 lutego 1982 r. (Dz. U. z 1988 r. Nr 27, poz.195 ze zm.), §78 Statutu Miasta Tychy uchwalonego uchwałą Rady Miasta Tychy nr 0150/II/10/02
z dnia 5grudnia 2002 r., art. 43 ust. 1 ustawy z dnia 01 lipca 1996 roku o wykonywaniu mandatu posła
i senatora (Dz. U. z 1996 roku, Nr 73 poz. 350 ze zm.), art. 16 ust. 1 ustawy z dnia 29 maja 1974 r. o zaopatrzeniu inwalidów wojennych i wojskowych oraz ich rodzin (j. t. Dz. U. z 1983 r, Nr 13 poz. 68 ze zm.), art. 20 ust. 1 pkt. 1 ustawy z dnia 24 stycznia 1991 roku o kombatantach oraz niektórych osobach będących ofiarami represji wojennych w systemie okresu powojennego (j.t. Dz. U. z 1997 r. Nr 142 poz. 950), art. 112 ust. 1 ustawy z dnia 7 września 1991 roku o systemie oświaty (t. j. Dz. U. z 1996 r. Nr 67 poz. 329 ze zm.), art. 153 ustawy z dnia 12 września 1990 roku o szkolnicwie wyższym (Dz. U. Nr 65 poz. 385 ze zm.), art. 77 ustawy z dnia 26 czerwca 1997 roku o wyższych szkołach zawodowych (Dz. U. Nr 96 poz. 590), § 3 pkt. 1 rozporządzenia Rady Ministrów
z dnia 1 czerwca 1987 roku w sprawie pomocy dla młodzieży dotkniętej inwalidztwem (Dz. U. z 1987 r. Nr 23 poz. 130) i ustawy z dnia 15 listopada 1984 - Prawo przewozowe (Dz. U. z 2000 r. Nr 50, poz. 601), na wniosek Prezydenta Miasta Tychy i po zaopiniowaniu przez Komisję Finansów Publicznych oraz Komisję Infrastruktury Miejskiej i Ochrony Środowiska

Rada Miasta Tychy uchwala:

§ 1

Wprowadza się nową taryfę opłat za przewóz osób i bagażu w komunikacji miejskiej organizowanej przez Miejski Zarząd Komunikacji w Tychach. Taryfa zawiera:
1. | Cennik opłat za przejazdy jednorazowe i okresowe oraz zasady sprzedaży i ważności biletów stanowiący załącznik nr 1 do niniejszej uchwały.
2. | Zasady pobierania opłat dodatkowych i specjalnych stanowiące załącznik nr 2 do niniejszej uchwały.
3. | Zasady korzystania z ulg oraz wykaz osób uprawnionych stanowiące załącznik nr 3 do niniejszej uchwały.

§ 2

Uchwała wchodzi w życie po upływie 14 dni od daty ogłoszenia w Dzienniku Urzędowym Województwa Śląskiego lecz nie wcześniej niż z dniem 01.06.2003. r.

§ 3

Wykonanie uchwały powierza się Prezydentowi Miasta Tychy.

§ 4

Traci moc Uchwała Nr 0150/768/2001 z dnia 20.12.2001 r.

Załącznik nr 1
W górę

Załącznik Nr 1
do Uchwały Nr 0150/VIII/149/03
Rady Miasta Tychy
z dnia 24 kwietnia 2003 roku

CENNIK OPŁAT
za przejazdy jednorazowe i okresowe
 oraz zasady sprzedaży i ważności biletów

Ustala się następujący cennik opłat za przejazdy jednorazowe i okresowe oraz zasady sprzedaży i ważności
biletów obowiązujące w środkach komunikacji miejskiej organizowanej przez MZK w Tychach:

I. Bilety jednorazowe.

1. Ceny podstawowych biletów jednorazowych:

L.p. | Rodzaj biletu | Cena biletu (zł.)
 |  | Normalna | Ulgowa
1 | bilet ważny na przejazd do 20 minut | 2,20 | 1,10
2 | bilet ważny na przejazd do 40 minut | 2,80 | 1,40
3 | bilet ważny na przejazd do 90 minut | 3,30 | 1,65
4 | Opłata za przejazd autobusem pośpiesznym, niezależnie od czasu jazdy | 4,20 | 2,80
5 | Dopłata do biletów normalnych i ulgowych (okresowych, dobowych, miesięcznych KSC) upoważniająca do jednorazowego przejazdu autobusem pośpiesznym | 1,40

2. Kierowca sprzedaje bilety:

  • w autobusach zwykłych i trolejbusach w cenie 3,50 zł w tym opłata manipulacyjna w wysokości 0,50 zł (bilet ten uprawnia do przejazdu na całej trasie autobusu lub trolejbusu, w którym został zakupiony, lub w czasie do 40 minut w przypadku przesiadek);
  • w autobusach pośpiesznych w cenie 1,40 zł w tym opłata manipulacyjna w wysokości 0,20 zł (bilet ten jest stosowany jako dopłata do biletów normalnych i ulgowych - okresowych, dobowych, miesięcznego KSC - a jego wielokrotność jako opłata za przejazd).

3. Bilety jednorazowe upoważniają do dokonywania przesiadek w trakcie podróży, przy czym łączny czas podróży nie może przekroczyć całkowitego czasu ważności biletu jednorazowego określonego w taryfie.

4. Bilety jednorazowe oraz dobowe są ważne zgodnie z aktualnie obowiązującą taryfą, wyłącznie po ich skasowaniu w sposób czytelny.

5. Dyrektor MZK Tychy może podjąć decyzję o sprzedaży przez kierowcę biletów jednorazowych bez opłaty manipulacyjnej na danej linii mikrobusowej lub autobusowej w przypadku gdy linia ta jest jedyną linią MZK Tychy na danym, znacznie oddalonym obszarze, na którym nie ma możliwości zakupu biletów jednorazowych przez potencjalnych pasażerów z powodu znacznej odległości dzielącej dany obszar od najbliższych punktów prowadzących ich dystrybucję. Pojazdy w których prowadzona będzie sprzedaż biletów bez opłaty manipulacyjnej podlegają specjalnemu oznakowaniu.

II. Bilety okresowe i miesięczne.

1. Bilety okresowe imienne:

L.p. | Symbol | Uprawnienia | Cena biletu (zł.)
 |  |  | Normalna | Ulgowa
1 | T-1 | Upoważnia wskazaną osobę do przejazdów w granicach administracyjnych jednej gminy na wszystkich zwykłych liniach komunikacyjnych MZK Tychy, z dowolną ilością przesiadek | 66,00 | 33,00
2 | T-2 | Upoważnia wskazaną osobę do przejazdów w granicach administracyjnych dwóch i więcej gmin na wszystkich zwykłych liniach komunikacyjnych MZK Tychy, z dowolną ilością przesiadek | 86,00 | 43,00

2. Bilety okresowe na okaziciela:

L.p. | Symbol | Uprawnienia | Cena biletu (zł.)
 |  |  | Normalna | Ulgowa
1 | D | Dobowy - upoważnia do przejazdów w czasie 24 godzin od chwili skasowania na wszystkich zwykłych liniach komunikacyjnych MZK Tychy, niezależnie od tego przez ile gmin przebiegają te linie, z dowolną ilością przesiadek | 9,00 | 4,50
2 | TO1 | Upoważnia okaziciela biletu do przejazdów w granicach administracyjnych jednej gminy na wszystkich zwykłych liniach komunikacyjnych MZK Tychy, z dowolną ilością przesiadek | 74,00
1 | TO2 | Upoważnia okaziciela biletu do przejazdów w granicach administracyjnych dwóch i więcej gmin na wszystkich zwykłych liniach komunikacyjnych MZK Tychy, z dowolną ilością przesiadek | 104,00
2 | Dopłata | Dopłata do biletów normalnych i ulgowych (okresowych, dobowych i miesięcznych KSC)upoważniająca do przejazdu autobusami pośpiesznymi | 28,00

3. Bilety szkolne:

L.p. | Symbol | Uprawnienia | Cena biletu (zł.)
1 | Sz | Uprawnia do przejazdu w dniach trwania nauki w relacji dom - szkoła i z powrotem dowolnym środkiem komunikacji zbiorowej MZK Tychy lub autobusem szkolnym w okresie wskazanego roku szkolego. Wydawany wyłącznie na zlecenie właściwego zarządu oswiaty. Cena obowiązuje począwszy od roku szkolnego 2003/2004 r. Ważny wyłącznie z legitymacją szkolną | 165,00

4. Bilety wspólne z KZK GOP w Katowicach:

L.p. | Symbol | Uprawnienia | Cena biletu (zł.)
 |  |  | Normalna | Ulgowa
1 | KSC | Upoważnia do przejazdów na wszystkich zwykłych liniach komunikacyjnych MZK Tychy oraz w całej sieci komunikacyjnej KZK GOP w Katowicach z dowolną ilością przesiadek. W liniach pośpiesznych MZK Tychy bilet KSC (ulgowy, normalny) jest ważny wyłącznie z dopłatą okresową lub jednorazową | 110,00 | 55,00

5. Terminy ważności biletów okresowych kończą się w następnym miesiącu od ich wystawienia,
z upływem dnia, który datą odpowiada dacie wystawienia biletu, a gdyby takiego dnia w tym miesiącu nie było, to w ostatnim dniu tego miesiąca - zgodnie z art. 112 Kodeksu Cywilnego. Nie dotyczy to biletu miesięcznego KSC, którego okres ważności wynosi 1 miesiąc kalendarzowy oraz biletu SZ ważnego
w czasie trwania wskazanego roku szkolnego.

6. Dyrektor MZK Tychy może podjąć decyzję o wydłużeniu terminów ważności biletów okresowych na czas dłuższy niż określony w ust. 5. Decyzja taka może dotyczyć wyłącznie biletów sprzedawanych w ramach akcji promocyjnych w okresie miesięcy wakacyjnych

7. Pasażer może zwrócić zakupiony bilet okresowy (z wyjątkiem biletów wspólnych z KZK GOP) w terminie do 5-go dnia od daty rozpoczęcia ważności biletu. W takim przypadku MZK pobiera opłatę manipulacyjną w wysokości 25% ceny nominalnej tego biletu - w tym należny podatek VAT. Pozostałą kwotę (75% ceny nominalnej) wypłaci pasażerowi kasa MZK. Po upływie 5-go dnia od daty rozpoczęcia ważności biletu zwrotu biletu nie przyjmuje się.

8. Bilet okresowy (z wyjątkiem biletu dobowego) oraz bilet miesięczny KSC uprawnia do przewozu psa
lub ponadwymiarowego bagażu ręcznego (torby, plecaka, futerału na instrument muzyczny, itp.) bez opłaty dodatkowej.

9. Cenę biletu wolnej jazdy na każdy rok kalendarzowy ustala sie w wysokości ceny biletu okresowego TO2 obowiązującej 1 stycznia danego roku kalendarzowego.

10. W okresie świątecznym Miejski Zarząd Komunikacji w Tychach może zorganizować specjalnie oznaczone linie wakacyjne, w których młodzież, która nie ukańczyła 18-go roku życia może podróżować bezpłatnie.

11. Bilety okresowe są ważne wyłącznie po ostemplowaniu specjalnym datownikiem wskazującym
termin ważności biletu i po określeniu obszaru ważności w przypadku biletów T-1 i TO1 (nazwa gminy). Bilety imienne są ważne wyłącznie po wpisaniu w sposób czytelny i trwały (piórem, długopisem)danych personalnych w miejscu oznaczonym na bilecie

12. Wszystkie ceny biletów zawierają podatek od towarów i usług (VAT).
Załącznik nr 2
W górę

Załącznik Nr 2
do Uchwały Nr 0150/VIII/149/03
Rady Miasta Tychy
z dnia 24 kwietnia 2003 roku

ZASADY POBIERANIA OPŁAT DODATKOWYCH I SPECJALNYCH

Ustala się następujące zasady pobierania opłat dodatkowych i specjalnych obowiązujące w środkach komunikacji miejskiej organizowanej przez MZK w Tychach:

1. Za przewóz małych zwierząt trzymanych na rękach - opłata nie obowiązuje.

2. Za opłatą 2,20 zł mogą być przewożone psy większe - w kagańcu i trzymane na smyczy. - opłata ta uprawnia do przewozu na całej trasie autobusu (trolejbusu) lub w czasie do 90 minut w przypadku przesiadek. (opłata za przewóz nie dotyczy posiadaczy biletów okresowych i biletu miesięcznego KSC).

3. Za przewóz jednej sztuki bagażu ręcznego, którego suma podstawowych wymiarów: szerokość, długość i wysokość jest większa niż 160 cm, opłata wynosi 2,20 zł i uprawnia do przewozu na całej trasie autobusu (trolejbusu) lub w czasie do 90 minut w przypadku przesiadek. (opłata za przewóz nie dotyczy posiadaczy biletów okresowych i biletu miesięcznego KSC).

4. Z opłaty za przewóz wózka zwolnione są osoby przewożące w wózku dziecko do lat 4.

5. Za przejazd bez ważnego biletu obowiązuje opłata dodatkowa w wysokości:
a) 50,- zł (w tym opłata za przejazd) - w przypadku natychmiastowego uiszczenia opłaty u rewizora,
b) 65,- zł (w tym opłata za przejazd) - w przypadku uiszczenia opłaty w terminie do 7 dni od daty wystawienia wezwania do zapłaty.
c) 90,- zł (w tym opłata za przejazd) - w przypadku uiszczenia opłaty w terminie przekraczającym 7 dni od daty wystawienia wezwania do zapłaty.

6. Za zabieranie ze sobą do autobusu lub trolejbusu: zwierząt i rzeczy, za których przewóz taryfa przewiduje opłaty - bez uiszczenia tych opłat; rzeczy wyłączonych z przewozu albo rzeczy dopuszczalnych do przewozu na warunkach szczególnych - bez zachowania tych warunków, opłata dodatkowa wynosi odpowiednio:
a) 20,- zł (w tym opłata za przejazd)
- w przypadku natychmiastowego uiszczenia opłaty u rewizora lub w terminie do 7 dni od daty wystawienia wezwania do zapłaty.
b) 38,- zł (w tym opłata za przejazd) - w przypadku uiszczenia opłaty w terminie przekraczającym 7 dni od daty wystawienia wezwania do zapłaty.

7. Miejski Zarząd Komunikacji może odstąpić od nałożenia opłaty dodatkowej, o której mowa w pkt.
5 pobierając opłatę manipulacyjną w wysokości 10,- zł w przypadku:

  • braku podczas kontroli dokumentu upoważniającego do przejazdu ulgowego,
  • braku podczas kontroli wcześniej wykupionego imiennego biletu okresowego przy czym data rozpoczęcia ważności tego biletu musi być datą co najmniej o jeden dzień wcześniejszą niż data wystawienia druku opłaty dodatkowej,
  • braku podczas kontroli dokumentu upoważniającego do przejazdów bezpłatnych,
  • gdy pasażer skasował bilet innego organizatora komunikacji.
  • gdy pasażer podróżował bez ważnego biletu w terminie 3 dni od ustania ważności okresowego biletu imiennego i udokumentuje ciągłość zakupu okresowych biletów imiennych za ostatnie
    6 miesięcy.

8. Opłata dodatkowa za nieuzasadnione zatrzymanie, zmianę trasy pojazdu (podwiezienie na Policję)
- 200,- zł.

9. W indywidualnych sprawach spornych związanych z uiszczeniem opłaty dodatkowej skargi i odwołania rozpatruje Miejski Zarząd Komunikacji w Tychach.

10. Do wykonywania kontroli biletów w pojazdach komunikacji miejskiej i nakładania opłat dodatkowych uprawnione są osoby posiadające identyfikator i legitymację kontrolera (upoważnienie do kontroli) wydane przez Miejski Zarząd Komunikacji w Tychach.
Załącznik nr 3
W górę

Załącznik Nr 3
do Uchwały Nr 0150/VIII/149/03
Rady Miasta Tychy
z dnia 24 kwietnia 2003 roku

ZASADY KORZYSTANIA Z ULG ORAZ WYKAZ OSÓB UPRAWNIONYCH

Ustala się wykaz osób oraz zasady korzystania z przejazdów ulgowych obowiązujące w środkach komunikacji miejskiej organizowanej przez MZK w Tychach:

I. Przejazdy bezpłatne

1. Posłowie na Sejm i senatorowie - na podstawie ważnej legitymacji.

2. Radni Rady Miasta i Gminy w obrębie gminy oraz radni rad powiatowych w obrębie powiatów - na podstawie legitymacji Radnego.

3. Pracownicy przedsiębiorstw komunikacji miejskiej w Tychach oraz osoby zrównane w prawach, jeśli wynika to ze zbiorowych układów pracy oraz pracownicy a także emeryci i renciści Miejskiego Zarządu Komunikacji w Tychach, ich współmałżonkowie i dzieci do lat 26 pobierające naukę w szkołach dziennych
- na podstawie biletu wolnej jazdy wystawionego przez Miejski Zarząd Komunikacji.

4. Pracownicy firmy Truck-Bus Service Sp. z o.o. nie posiadający uprawnień do biletów wolnej jazdy na podstawie innych przepisów oraz pracownicy podmiotów gospodarczych świadczących usługi przewozowe w komunikacji miejskiej organizowanej przez MZK - na podstawie biletu wolnej jazdy wystawionego przez Miejski Zarząd Komunikacji.

5. Byli pracownicy PKM Sp. z o.o., TLT Sp. z.o., i MZK, którzy korzystają ze świadczeń i zasiłków przedemerytalnych oraz członkowie ich rodzin - na podstawie biletu wolnej jazdy wystawionego przez Miejski Zarząd Komunikacji.

6. Dzieci do czwartego roku życia, tj. do dnia 4 rocznicy urodzin - na podstawie dokumentu stwierdzającego wiek dziecka a w szczególności: książeczki zdrowia dziecka, dowodu osobistego jednego z rodziców, paszportu.

7. Dzieci uczęszczające do przedszkoli specjalnych - na podstawie legitymacji podróżującego z nimi opiekuna (wzór MEN-III/4).

8. Uczniowie szkół specjalnych i integracyjnych, dzieci i młodzież dotknięta inwalidztwem lub niepełnosprawna (do 18 roku życia) oraz osoba towarzysząca lub opiekun (tylko w przypadku wspólnie odbywanej podróży)-

  • na podstawie legitymacji uczniowskiej dla uczniów dotkniętych inwalidztwem lub niepełnosprawnością (wzór MEN-II/182 i MEN-II/182/2,
  • orzeczenia komisji lekarskiej d/s inwalidztwa stwierdzającego zaliczenie do jednej z grup inwalidów lub zespołu orzekającego o stopniu niepełnosprawności.

9. Inwalidzi wojenni i wojskowi - na podstawie książki inwalidy wojennego (wojskowego) wydanej
przez ZUS.

10. Osoby o znacznym stopniu niepełnosprawności, całkowicie niezdolne do pracy i samodzielnej egzystencji, ociemniali i niewidomi oraz osoba towarzysząca lub opiekun (tylko w przypadku wspólnie odbywanej podróży)- na podstawie jednego z poniższych dokumentów:

  • legitymacji osoby niepełnosprawnej wydanej przez zespół d/s orzekania o stopniu niepełnosprawności (powiatowy, wojewódzki),
  • legitymacji Polskiego Związku Niewidomych lub Legitymacji Związku Ociemniałych
    Żołnierzy RP,
  • osobistego dokumentu tożsamości z wpisaną adnotacją o inwalidztwie.

11. Osoby po 70 roku życia, tj. od dnia 70 rocznicy urodzin - na podstawie dowodu osobistego.

12. Bilet wolnej jazdy jest wydawany osobom, o których mowa w pkt. 3 nieodpłatnie, przy czym ewentualne zobowiązania podatkowe wynikające z faktu wydania tego biletu pokrywa pracodawca.

13. Bilet wolnej jazdy jest wydawany osobom, o których mowa w pkt. 4 i 5, wyłącznie w przypadku wykupienia go przez pracodawcę.

14. Jeżeli osoby wymienione w ust. 7, 8 i 10 korzystają ze sprzętu ułatwiającego im poruszanie się, to sprzęt ten niezależnie od wymiarów zwolniony jest z opłat za przewożenie bagażu.

II. Przejazdy ulgowe

1. Dzieci w wieku od 4 lat do rozpoczęcia nauki w szkole podstawowej - na podstawie oświadczenia opiekuna o wieku dziecka.

2. Dzieci i młodzież ucząca się w szkołach dziennych: podstawowych gimnazjach, zawodowych, średnich
i policealnych (ulga nie dotyczy uczniów i słuchaczy szkół dla dorosłych lub kształcących się w trybie wieczorowym, zaocznym bądź eksternistycznym), - na podstawie ważnej legitymacji szkolnej (wzór MEN).

3. Studenci szkół wyższych z wyjątkiem studentów podyplomowych oraz doktoranckich - na podstawie ważnej legitymacji studenckiej (wzór MEN) i dowodu osobistego.

4. Kombatanci wojenni oraz osoby posiadające równorzędne uprawnienia - na podstawie legitymacji lub zaświadczenia o uprawnieniach kombatantów i osób represjonowanych, zaopatrzone w nadruk lub stempel o uprawnieniu do przejazdów z ulgą 50%.

5. Emeryci i renciści nie pozostający w stosunku pracy oraz ich współmałżonkowie, na których emeryci
i renciści pobierają zasiłki rodzinne,

  • emeryci i renciści - na podstawie dowodu osobistego oraz aktualnego odcinka renty lub emerytury albo aktualnego wyciągu z banku potwierdzającego wypłacone świadczenie,
  • wspólmałżonkowie - na podstawie decyzji ZUS przyznającej zasiłek i dowodu osobistego.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Strona główna
Rozkład jazdy chronologiczny i wg przystanków

UWAGA!
Rozkład chronologiczny, opracowany dla przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.
Strona główna

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Cofnij
1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
3:36 | 4:15 | 4:58 | 5:28 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20
8:40 | 9:00 | 9:30 | 10:00 | 10:30 | 11:00 | 11:30 | 12:00 | 12:30 | 13:00 | 13:30 | 14:00
14:30 | 15:00 | 15:30 | 16:00 | 16:30 | 17:00 | 17:30 | 18:00 | 18:30 | 19:00 | 19:30 | 20:00
20:30 | 21:00 | 21:35 | 22:30 | 23:05
Sobota
4:15 | 4:56 | 5:31 | 5:55 | 6:34 | 6:54 | 7:14 | 7:34w | 7:54 | 8:14 | 8:34 | 8:54
9:14 | 9:34w | 9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34w | 11:54 | 12:14 | 12:34 | 12:54
13:14 | 13:34w | 13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34w | 15:54 | 16:24 | 16:54 | 17:24
17:54 | 18:24 | 18:57 | 19:28 | 19:58 | 20:28 | 21:11 | 21:36 | 22:30
Niedziela i Święta
4:15 | 5:00* | 5:31 | 5:59 | 6:29 | 6:54* | 7:24 | 7:54 | 8:24 | 8:54* | 9:24 | 9:54
10:24 | 10:54* | 11:24 | 11:54 | 12:24 | 12:54* | 13:24 | 13:54 | 14:24 | 14:54* | 15:24 | 15:54
16:24 | 16:54* | 17:24 | 17:54 | 18:24 | 18:58* | 19:26 | 19:59 | 20:28 | 21:00* | 21:35 | 22:30
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy
Cofnij

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
3:37 | 4:16 | 4:59 | 5:29 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21
8:41 | 9:01 | 9:31 | 10:01 | 10:31 | 11:01 | 11:31 | 12:01 | 12:31 | 13:01 | 13:31 | 14:01
14:31 | 15:01 | 15:31 | 16:01 | 16:31 | 17:01 | 17:31 | 18:01 | 18:31 | 19:01 | 19:31 | 20:01
20:31 | 21:01 | 21:36 | 22:31 | 23:06
Sobota
4:16 | 4:57 | 5:32 | 5:56 | 6:35 | 6:55 | 7:15 | 7:35w | 7:55 | 8:15 | 8:35 | 8:55
9:15 | 9:35w | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35w | 11:55 | 12:15 | 12:35 | 12:55
13:15 | 13:35w | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35w | 15:55 | 16:25 | 16:55 | 17:25
17:55 | 18:25 | 18:58 | 19:29 | 19:59 | 20:29 | 21:12 | 21:37 | 22:31
Niedziela i Święta
4:16 | 5:01* | 5:32 | 6:00 | 6:30 | 6:55* | 7:25 | 7:55 | 8:25 | 8:55* | 9:25 | 9:55
10:25 | 10:55* | 11:25 | 11:55 | 12:25 | 12:55* | 13:25 | 13:55 | 14:25 | 14:55* | 15:25 | 15:55
16:25 | 16:55* | 17:25 | 17:55 | 18:25 | 18:59* | 19:27 | 20:00 | 20:29 | 21:01* | 21:36 | 22:31
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
3:38 | 4:17 | 5:00 | 5:30 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03 | 8:23
8:43 | 9:03 | 9:33 | 10:03 | 10:33 | 11:03 | 11:33 | 12:03 | 12:33 | 13:03 | 13:33 | 14:03
14:33 | 15:03 | 15:33 | 16:03 | 16:33 | 17:03 | 17:33 | 18:03 | 18:33 | 19:02 | 19:32 | 20:02
20:32 | 21:02 | 21:37 | 22:32 | 23:07
Sobota
4:17 | 4:58 | 5:33 | 5:57 | 6:37 | 6:57 | 7:17 | 7:37w | 7:57 | 8:17 | 8:37 | 8:57
9:17 | 9:37w | 9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37w | 11:57 | 12:17 | 12:37 | 12:57
13:17 | 13:37w | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37w | 15:57 | 16:27 | 16:57 | 17:27
17:57 | 18:27 | 19:00 | 19:30 | 20:00 | 20:30 | 21:13 | 21:38 | 22:32
Niedziela i Święta
4:17 | 5:02* | 5:33 | 6:02 | 6:32 | 6:57* | 7:27 | 7:57 | 8:27 | 8:57* | 9:27 | 9:57
10:27 | 10:57* | 11:27 | 11:57 | 12:27 | 12:57* | 13:27 | 13:57 | 14:27 | 14:57* | 15:27 | 15:57
16:27 | 16:57* | 17:27 | 17:57 | 18:27 | 19:01* | 19:28 | 20:01 | 20:30 | 21:02* | 21:37 | 22:32
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Robocze
3:40 | 4:19 | 5:02 | 5:32 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25
8:45 | 9:05 | 9:35 | 10:05 | 10:35 | 11:05 | 11:35 | 12:05 | 12:35 | 13:05 | 13:35 | 14:05
14:35 | 15:05 | 15:35 | 16:05 | 16:35 | 17:05 | 17:35 | 18:05 | 18:35 | 19:04 | 19:34 | 20:04
20:34 | 21:04 | 21:39 | 22:34 | 23:09
Sobota
4:19 | 5:00 | 5:35 | 5:59 | 6:39 | 6:59 | 7:19 | 7:39w | 7:59 | 8:19 | 8:39 | 8:59
9:19 | 9:39w | 9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39w | 11:59 | 12:19 | 12:39 | 12:59
13:19 | 13:39w | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39w | 15:59 | 16:29 | 16:59 | 17:29
17:59 | 18:29 | 19:02 | 19:32 | 20:02 | 20:32 | 21:15 | 21:40 | 22:34
Niedziela i Święta
4:19 | 5:04* | 5:35 | 6:04 | 6:34 | 6:59* | 7:29 | 7:59 | 8:29 | 8:59* | 9:29 | 9:59
10:29 | 10:59* | 11:29 | 11:59 | 12:29 | 12:59* | 13:29 | 13:59 | 14:29 | 14:59* | 15:29 | 15:59
16:29 | 16:59* | 17:29 | 17:59 | 18:29 | 19:03* | 19:30 | 20:03 | 20:32 | 21:04* | 21:39 | 22:34
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
3:42 | 4:21 | 5:04 | 5:34 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27
8:47 | 9:07 | 9:37 | 10:07 | 10:37 | 11:07 | 11:37 | 12:07 | 12:37 | 13:07 | 13:37 | 14:07
14:37 | 15:07 | 15:37 | 16:07 | 16:37 | 17:07 | 17:37 | 18:07 | 18:37 | 19:06 | 19:36 | 20:06
20:36 | 21:06 | 21:41 | 22:36 | 23:11
Sobota
4:21 | 5:02 | 5:37 | 6:01 | 6:41 | 7:01 | 7:21 | 7:41w | 8:01 | 8:21 | 8:41 | 9:01
9:21 | 9:41w | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41w | 12:01 | 12:21 | 12:41 | 13:01
13:21 | 13:41w | 14:01 | 14:21 | 14:41 | 15:01 | 15:21 | 15:41w | 16:01 | 16:31 | 17:01 | 17:31
18:01 | 18:31 | 19:04 | 19:34 | 20:04 | 20:34 | 21:17 | 21:42 | 22:36
Niedziela i Święta
4:21 | 5:06* | 5:37 | 6:06 | 6:36 | 7:01* | 7:31 | 8:01 | 8:31 | 9:01* | 9:31 | 10:01
10:31 | 11:01* | 11:31 | 12:01 | 12:31 | 13:01* | 13:31 | 14:01 | 14:31 | 15:01* | 15:31 | 16:01
16:31 | 17:01* | 17:31 | 18:01 | 18:31 | 19:05* | 19:32 | 20:05 | 20:34 | 21:06* | 21:41 | 22:36
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
3:44 | 4:23 | 5:06 | 5:36 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29
8:49 | 9:09 | 9:39 | 10:09 | 10:39 | 11:09 | 11:39 | 12:09 | 12:39 | 13:09 | 13:39 | 14:09
14:39 | 15:09 | 15:39 | 16:09 | 16:39 | 17:09 | 17:39 | 18:09 | 18:39 | 19:08 | 19:38 | 20:08
20:38 | 21:08 | 21:43 | 22:38 | 23:13
Sobota
4:23 | 5:04 | 5:39 | 6:03 | 6:43 | 7:03 | 7:23 | 7:43w | 8:03 | 8:23 | 8:43 | 9:03
9:23 | 9:43w | 10:03 | 10:23 | 10:43 | 11:03 | 11:23 | 11:43w | 12:03 | 12:23 | 12:43 | 13:03
13:23 | 13:43w | 14:03 | 14:23 | 14:43 | 15:03 | 15:23 | 15:43w | 16:03 | 16:33 | 17:03 | 17:33
18:03 | 18:33 | 19:06 | 19:36 | 20:06 | 20:36 | 21:19 | 21:44 | 22:38
Niedziela i Święta
4:23 | 5:08* | 5:39 | 6:08 | 6:38 | 7:03* | 7:33 | 8:03 | 8:33 | 9:03* | 9:33 | 10:03
10:33 | 11:03* | 11:33 | 12:03 | 12:33 | 13:03* | 13:33 | 14:03 | 14:33 | 15:03* | 15:33 | 16:03
16:33 | 17:03* | 17:33 | 18:03 | 18:33 | 19:07* | 19:34 | 20:07 | 20:36 | 21:08* | 21:43 | 22:38
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
3:45 | 4:24 | 5:07 | 5:37 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30
8:50 | 9:10 | 9:40 | 10:10 | 10:40 | 11:10 | 11:40 | 12:10 | 12:40 | 13:10 | 13:40 | 14:10
14:40 | 15:10 | 15:40 | 16:10 | 16:40 | 17:10 | 17:40 | 18:10 | 18:40 | 19:09 | 19:39 | 20:09
20:39 | 21:09 | 21:44 | 22:39 | 23:14
Sobota
4:24 | 5:05 | 5:40 | 6:04 | 6:44 | 7:04 | 7:24 | 7:44w | 8:04 | 8:24 | 8:44 | 9:04
9:24 | 9:44w | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44w | 12:04 | 12:24 | 12:44 | 13:04
13:24 | 13:44w | 14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44w | 16:04 | 16:34 | 17:04 | 17:34
18:04 | 18:34 | 19:07 | 19:37 | 20:07 | 20:37 | 21:20 | 21:45 | 22:39
Niedziela i Święta
4:24 | 5:09* | 5:40 | 6:09 | 6:39 | 7:04* | 7:34 | 8:04 | 8:34 | 9:04* | 9:34 | 10:04
10:34 | 11:04* | 11:34 | 12:04 | 12:34 | 13:04* | 13:34 | 14:04 | 14:34 | 15:04* | 15:34 | 16:04
16:34 | 17:04* | 17:34 | 18:04 | 18:34 | 19:08* | 19:35 | 20:08 | 20:37 | 21:09* | 21:44 | 22:39
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
3:46 | 4:25 | 5:08 | 5:38 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11 | 8:31
8:51 | 9:11 | 9:41 | 10:11 | 10:41 | 11:11 | 11:41 | 12:11 | 12:41 | 13:11 | 13:41 | 14:11
14:41 | 15:11 | 15:41 | 16:11 | 16:41 | 17:11 | 17:41 | 18:11 | 18:41 | 19:10 | 19:40 | 20:10
20:40 | 21:10 | 21:45 | 22:40 | 23:15
Sobota
4:25 | 5:06 | 5:41 | 6:05 | 6:45 | 7:05 | 7:25 | 7:45w | 8:05 | 8:25 | 8:45 | 9:05
9:25 | 9:45w | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45w | 12:05 | 12:25 | 12:45 | 13:05
13:25 | 13:45w | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45w | 16:05 | 16:35 | 17:05 | 17:35
18:05 | 18:35 | 19:08 | 19:38 | 20:08 | 20:38 | 21:21 | 21:46 | 22:40
Niedziela i Święta
4:25 | 5:10* | 5:41 | 6:10 | 6:40 | 7:05* | 7:35 | 8:05 | 8:35 | 9:05* | 9:35 | 10:05
10:35 | 11:05* | 11:35 | 12:05 | 12:35 | 13:05* | 13:35 | 14:05 | 14:35 | 15:05* | 15:35 | 16:05
16:35 | 17:05* | 17:35 | 18:05 | 18:35 | 19:09* | 19:36 | 20:09 | 20:38 | 21:10* | 21:45 | 22:40
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
3:47 | 4:26 | 5:09 | 5:39 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33
8:53 | 9:13 | 9:43 | 10:13 | 10:43 | 11:13 | 11:43 | 12:13 | 12:43 | 13:13 | 13:43 | 14:13
14:43 | 15:13 | 15:43 | 16:13 | 16:43 | 17:13 | 17:43 | 18:13 | 18:43 | 19:11 | 19:41 | 20:11
20:41 | 21:11 | 21:46 | 22:41 | 23:16
Sobota
4:26 | 5:07 | 5:42 | 6:07 | 6:47 | 7:07 | 7:27 | 7:47w | 8:07 | 8:27 | 8:47 | 9:07
9:27 | 9:47w | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47w | 12:07 | 12:27 | 12:47 | 13:07
13:27 | 13:47w | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47w | 16:07 | 16:37 | 17:07 | 17:37
18:07 | 18:37 | 19:09 | 19:39 | 20:09 | 20:39 | 21:22 | 21:47 | 22:41
Niedziela i Święta
4:26 | 5:11* | 5:42 | 6:12 | 6:42 | 7:07* | 7:37 | 8:07 | 8:37 | 9:07* | 9:37 | 10:07
10:37 | 11:07* | 11:37 | 12:07 | 12:37 | 13:07* | 13:37 | 14:07 | 14:37 | 15:07* | 15:37 | 16:07
16:37 | 17:07* | 17:37 | 18:07 | 18:37 | 19:10* | 19:37 | 20:10 | 20:39 | 21:11* | 21:46 | 22:41
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
3:48 | 4:27 | 5:10 | 5:40 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34
8:54 | 9:14 | 9:44 | 10:14 | 10:44 | 11:14 | 11:44 | 12:14 | 12:44 | 13:14 | 13:44 | 14:14
14:44 | 15:14 | 15:44 | 16:14 | 16:44 | 17:14 | 17:44 | 18:14 | 18:44 | 19:12 | 19:42 | 20:12
20:42 | 21:12 | 21:47 | 22:42 | 23:17
Sobota
4:27 | 5:08 | 5:43 | 6:08 | 6:48 | 7:08 | 7:28 | 7:48w | 8:08 | 8:28 | 8:48 | 9:08
9:28 | 9:48w | 10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48w | 12:08 | 12:28 | 12:48 | 13:08
13:28 | 13:48w | 14:08 | 14:28 | 14:48 | 15:08 | 15:28 | 15:48w | 16:08 | 16:38 | 17:08 | 17:38
18:08 | 18:38 | 19:10 | 19:40 | 20:10 | 20:40 | 21:23 | 21:48 | 22:42
Niedziela i Święta
4:27 | 5:12* | 5:43 | 6:13 | 6:43 | 7:08* | 7:38 | 8:08 | 8:38 | 9:08* | 9:38 | 10:08
10:38 | 11:08* | 11:38 | 12:08 | 12:38 | 13:08* | 13:38 | 14:08 | 14:38 | 15:08* | 15:38 | 16:08
16:38 | 17:08* | 17:38 | 18:08 | 18:38 | 19:11* | 19:38 | 20:11 | 20:40 | 21:12* | 21:47 | 22:42
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
3:49 | 4:28 | 5:11 | 5:41 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16 | 8:36
8:56 | 9:16 | 9:46 | 10:16 | 10:46 | 11:16 | 11:46 | 12:16 | 12:46 | 13:16 | 13:46 | 14:16
14:46 | 15:16 | 15:46 | 16:16 | 16:46 | 17:16 | 17:46 | 18:16 | 18:46 | 19:13 | 19:43 | 20:13
20:43 | 21:13 | 21:48 | 22:43 | 23:18
Sobota
4:28 | 5:09 | 5:44 | 6:10 | 6:50 | 7:10 | 7:30 | 7:50w | 8:10 | 8:30 | 8:50 | 9:10
9:30 | 9:50w | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50w | 12:10 | 12:30 | 12:50 | 13:10
13:30 | 13:50w | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50w | 16:10 | 16:40 | 17:10 | 17:40
18:10 | 18:40 | 19:11 | 19:41 | 20:11 | 20:41 | 21:24 | 21:49 | 22:43
Niedziela i Święta
4:28 | 5:13* | 5:44 | 6:15 | 6:45 | 7:10* | 7:40 | 8:10 | 8:40 | 9:10* | 9:40 | 10:10
10:40 | 11:10* | 11:40 | 12:10 | 12:40 | 13:10* | 13:40 | 14:10 | 14:40 | 15:10* | 15:40 | 16:10
16:40 | 17:10* | 17:40 | 18:10 | 18:40 | 19:12* | 19:39 | 20:12 | 20:41 | 21:13* | 21:48 | 22:43
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
3:51 | 4:30 | 5:13 | 5:43 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38
8:58 | 9:18 | 9:48 | 10:18 | 10:48 | 11:18 | 11:48 | 12:18 | 12:48 | 13:18 | 13:48 | 14:18
14:48 | 15:18 | 15:48 | 16:18 | 16:48 | 17:18 | 17:48 | 18:18 | 18:48 | 19:15 | 19:45 | 20:15
20:45 | 21:15 | 21:50 | 22:45 | 23:20
Sobota
4:30 | 5:11 | 5:46 | 6:12 | 6:52 | 7:12 | 7:32 | 7:52w | 8:12 | 8:32 | 8:52 | 9:12
9:32 | 9:52w | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52w | 12:12 | 12:32 | 12:52 | 13:12
13:32 | 13:52w | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52w | 16:12 | 16:42 | 17:12 | 17:42
18:12 | 18:42 | 19:13 | 19:43 | 20:13 | 20:43 | 21:26 | 21:51 | 22:45
Niedziela i Święta
4:30 | 5:15* | 5:46 | 6:17 | 6:47 | 7:12* | 7:42 | 8:12 | 8:42 | 9:12* | 9:42 | 10:12
10:42 | 11:12* | 11:42 | 12:12 | 12:42 | 13:12* | 13:42 | 14:12 | 14:42 | 15:12* | 15:42 | 16:12
16:42 | 17:12* | 17:42 | 18:12 | 18:42 | 19:14* | 19:41 | 20:14 | 20:43 | 21:15* | 21:50 | 22:45
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
3:52 | 4:31 | 5:14 | 5:44 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19 | 8:39
8:59 | 9:19 | 9:49 | 10:19 | 10:49 | 11:19 | 11:49 | 12:19 | 12:49 | 13:19 | 13:49 | 14:19
14:49 | 15:19 | 15:49 | 16:19 | 16:49 | 17:19 | 17:49 | 18:19 | 18:49 | 19:16 | 19:46 | 20:16
20:46 | 21:16 | 21:51 | 22:46 | 23:21
Sobota
4:31 | 5:12 | 5:47 | 6:13 | 6:53 | 7:13 | 7:33 | 7:53w | 8:13 | 8:33 | 8:53 | 9:13
9:33 | 9:53w | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53w | 12:13 | 12:33 | 12:53 | 13:13
13:33 | 13:53w | 14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53w | 16:13 | 16:43 | 17:13 | 17:43
18:13 | 18:43 | 19:14 | 19:44 | 20:14 | 20:44 | 21:27 | 21:52 | 22:46
Niedziela i Święta
4:31 | 5:16* | 5:47 | 6:18 | 6:48 | 7:13* | 7:43 | 8:13 | 8:43 | 9:13* | 9:43 | 10:13
10:43 | 11:13* | 11:43 | 12:13 | 12:43 | 13:13* | 13:43 | 14:13 | 14:43 | 15:13* | 15:43 | 16:13
16:43 | 17:13* | 17:43 | 18:13 | 18:43 | 19:15* | 19:42 | 20:15 | 20:44 | 21:16* | 21:51 | 22:46
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
3:53 | 4:32 | 5:15 | 5:45 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40
9:00 | 9:20 | 9:50 | 10:20 | 10:50 | 11:20 | 11:50 | 12:20 | 12:50 | 13:20 | 13:50 | 14:20
14:50 | 15:20 | 15:50 | 16:20 | 16:50 | 17:20 | 17:50 | 18:20 | 18:50 | 19:17 | 19:47 | 20:17
20:47 | 21:17 | 21:52 | 22:47 | 23:22
Sobota
4:32 | 5:13 | 5:48 | 6:14 | 6:54 | 7:14 | 7:34 | 7:54w | 8:14 | 8:34 | 8:54 | 9:14
9:34 | 9:54w | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54w | 12:14 | 12:34 | 12:54 | 13:14
13:34 | 13:54w | 14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:54w | 16:14 | 16:44 | 17:14 | 17:44
18:14 | 18:44 | 19:15 | 19:45 | 20:15 | 20:45 | 21:28 | 21:53 | 22:47
Niedziela i Święta
4:32 | 5:17* | 5:48 | 6:19 | 6:49 | 7:14* | 7:44 | 8:14 | 8:44 | 9:14* | 9:44 | 10:14
10:44 | 11:14* | 11:44 | 12:14 | 12:44 | 13:14* | 13:44 | 14:14 | 14:44 | 15:14* | 15:44 | 16:14
16:44 | 17:14* | 17:44 | 18:14 | 18:44 | 19:16* | 19:43 | 20:16 | 20:45 | 21:17* | 21:52 | 22:47
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
4:01 | 4:40 | 5:23 | 5:53 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29 | 8:49
9:09 | 9:29 | 9:59 | 10:29 | 10:59 | 11:29 | 11:59 | 12:29 | 12:59 | 13:29 | 13:59 | 14:29
14:59 | 15:29 | 15:59 | 16:29 | 16:59 | 17:29 | 17:59 | 18:29 | 18:59 | 19:25 | 19:55 | 20:25
20:55 | 21:25 | 22:00 | 22:55 | 23:30
Sobota
4:40 | 5:21 | 5:56 | 6:23 | 7:03 | 7:23 | 7:43 | 8:03w | 8:23 | 8:43 | 9:03 | 9:23
9:43 | 10:03w | 10:23 | 10:43 | 11:03 | 11:23 | 11:43 | 12:03w | 12:23 | 12:43 | 13:03 | 13:23
13:43 | 14:03w | 14:23 | 14:43 | 15:03 | 15:23 | 15:43 | 16:03w | 16:23 | 16:53 | 17:23 | 17:53
18:23 | 18:53 | 19:23 | 19:53 | 20:23 | 20:53 | 21:36 | 22:01 | 22:55
Niedziela i Święta
4:40 | 5:25* | 5:56 | 6:28 | 6:58 | 7:23* | 7:53 | 8:23 | 8:53 | 9:23* | 9:53 | 10:23
10:53 | 11:23* | 11:53 | 12:23 | 12:53 | 13:23* | 13:53 | 14:23 | 14:53 | 15:23* | 15:53 | 16:23
16:53 | 17:23* | 17:53 | 18:23 | 18:53 | 19:24* | 19:51 | 20:24 | 20:53 | 21:25* | 22:00 | 22:55
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI LEŚNIKÓW (NŻ)
Robocze
4:03 | 4:42 | 5:25 | 5:55 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11 | 8:31 | 8:51
9:11 | 9:31 | 10:01 | 10:31 | 11:01 | 11:31 | 12:01 | 12:31 | 13:01 | 13:31 | 14:01 | 14:31
15:01 | 15:31 | 16:01 | 16:31 | 17:01 | 17:31 | 18:01 | 18:31 | 19:01 | 19:27 | 19:57 | 20:27
20:57 | 21:27 | 22:02 | 22:57 | 23:32
Sobota
4:42 | 5:23 | 5:58 | 6:25 | 7:05 | 7:25 | 7:45 | 8:05w | 8:25 | 8:45 | 9:05 | 9:25
9:45 | 10:05w | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05w | 12:25 | 12:45 | 13:05 | 13:25
13:45 | 14:05w | 14:25 | 14:45 | 15:05 | 15:25 | 15:45 | 16:05w | 16:25 | 16:55 | 17:25 | 17:55
18:25 | 18:55 | 19:25 | 19:55 | 20:25 | 20:55 | 21:38 | 22:03 | 22:57
Niedziela i Święta
4:42 | 5:27* | 5:58 | 6:30 | 7:00 | 7:25* | 7:55 | 8:25 | 8:55 | 9:25* | 9:55 | 10:25
10:55 | 11:25* | 11:55 | 12:25 | 12:55 | 13:25* | 13:55 | 14:25 | 14:55 | 15:25* | 15:55 | 16:25
16:55 | 17:25* | 17:55 | 18:25 | 18:55 | 19:26* | 19:53 | 20:26 | 20:55 | 21:27* | 22:02 | 22:57
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI KORTY TENISOWE
Robocze
4:05 | 4:44 | 5:27 | 5:57 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33 | 8:53
9:13 | 9:33 | 10:03 | 10:33 | 11:03 | 11:33 | 12:03 | 12:33 | 13:03 | 13:33 | 14:03 | 14:33
15:03 | 15:33 | 16:03 | 16:33 | 17:03 | 17:33 | 18:03 | 18:33 | 19:03 | 19:29 | 19:59 | 20:29
20:59 | 21:29 | 22:04 | 22:59 | 23:34
Sobota
4:44 | 5:25 | 6:00 | 6:27 | 7:07 | 7:27 | 7:47 | 8:07w | 8:27 | 8:47 | 9:07 | 9:27
9:47 | 10:07w | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07w | 12:27 | 12:47 | 13:07 | 13:27
13:47 | 14:07w | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07w | 16:27 | 16:57 | 17:27 | 17:57
18:27 | 18:57 | 19:27 | 19:57 | 20:27 | 20:57 | 21:40 | 22:05 | 22:59
Niedziela i Święta
4:44 | 5:29* | 6:00 | 6:32 | 7:02 | 7:27* | 7:57 | 8:27 | 8:57 | 9:27* | 9:57 | 10:27
10:57 | 11:27* | 11:57 | 12:27 | 12:57 | 13:27* | 13:57 | 14:27 | 14:57 | 15:27* | 15:57 | 16:27
16:57 | 17:27* | 17:57 | 18:27 | 18:57 | 19:28* | 19:55 | 20:28 | 20:57 | 21:29* | 22:04 | 22:59
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI II (NŻ)
Robocze
4:06 | 4:45 | 5:28 | 5:58 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34 | 8:54
9:14 | 9:34 | 10:04 | 10:34 | 11:04 | 11:34 | 12:04 | 12:34 | 13:04 | 13:34 | 14:04 | 14:34
15:04 | 15:34 | 16:04 | 16:34 | 17:04 | 17:34 | 18:04 | 18:34 | 19:04 | 19:30 | 20:00 | 20:30
21:00 | 21:30 | 22:05 | 23:00 | 23:35
Sobota
4:45 | 5:26 | 6:01 | 6:28 | 7:08 | 7:28 | 7:48 | 8:08w | 8:28 | 8:48 | 9:08 | 9:28
9:48 | 10:08w | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08w | 12:28 | 12:48 | 13:08 | 13:28
13:48 | 14:08w | 14:28 | 14:48 | 15:08 | 15:28 | 15:48 | 16:08w | 16:28 | 16:58 | 17:28 | 17:58
18:28 | 18:58 | 19:28 | 19:58 | 20:28 | 20:58 | 21:41 | 22:06 | 23:00
Niedziela i Święta
4:45 | 5:30* | 6:01 | 6:33 | 7:03 | 7:28* | 7:58 | 8:28 | 8:58 | 9:28* | 9:58 | 10:28
10:58 | 11:28* | 11:58 | 12:28 | 12:58 | 13:28* | 13:58 | 14:28 | 14:58 | 15:28* | 15:58 | 16:28
16:58 | 17:28* | 17:58 | 18:28 | 18:58 | 19:29* | 19:56 | 20:29 | 20:58 | 21:30* | 22:05 | 23:00
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KLUB GÓRNICZY
Robocze
4:09 | 4:48 | 5:31 | 6:01 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57 | 8:17 | 8:37 | 8:57
9:17 | 9:37 | 10:07 | 10:37 | 11:07 | 11:37 | 12:07 | 12:37 | 13:07 | 13:37 | 14:07 | 14:37
15:07 | 15:37 | 16:07 | 16:37 | 17:07 | 17:37 | 18:07 | 18:37 | 19:07 | 19:33 | 20:03 | 20:33
21:03 | 21:33 | 22:08 | 23:03 | 23:38
Sobota
4:48 | 5:29 | 6:04 | 6:31 | 7:11 | 7:31 | 7:51 | 8:11w | 8:31 | 8:51 | 9:11 | 9:31
9:51 | 10:11w | 10:31 | 10:51 | 11:11 | 11:31 | 11:51 | 12:11w | 12:31 | 12:51 | 13:11 | 13:31
13:51 | 14:11w | 14:31 | 14:51 | 15:11 | 15:31 | 15:51 | 16:11w | 16:31 | 17:01 | 17:31 | 18:01
18:31 | 19:01 | 19:31 | 20:01 | 20:31 | 21:01 | 21:44 | 22:09 | 23:03
Niedziela i Święta
4:48 | 5:33* | 6:04 | 6:36 | 7:06 | 7:31* | 8:01 | 8:31 | 9:01 | 9:31* | 10:01 | 10:31
11:01 | 11:31* | 12:01 | 12:31 | 13:01 | 13:31* | 14:01 | 14:31 | 15:01 | 15:31* | 16:01 | 16:31
17:01 | 17:31* | 18:01 | 18:31 | 19:01 | 19:32* | 19:59 | 20:32 | 21:01 | 21:33* | 22:08 | 23:03
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GISZOWIEC OSIEDLE
Robocze
4:10 | 4:49 | 5:32 | 6:02 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38 | 8:58
9:18 | 9:38 | 10:08 | 10:38 | 11:08 | 11:38 | 12:08 | 12:38 | 13:08 | 13:38 | 14:08 | 14:38
15:08 | 15:38 | 16:08 | 16:38 | 17:08 | 17:38 | 18:08 | 18:38 | 19:08 | 19:34 | 20:04 | 20:34
21:04 | 21:34 | 22:09 | 23:04 | 23:39
Sobota
4:49 | 5:30 | 6:05 | 6:32 | 7:12 | 7:32 | 7:52 | 8:12w | 8:32 | 8:52 | 9:12 | 9:32
9:52 | 10:12w | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12w | 12:32 | 12:52 | 13:12 | 13:32
13:52 | 14:12w | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12w | 16:32 | 17:02 | 17:32 | 18:02
18:32 | 19:02 | 19:32 | 20:02 | 20:32 | 21:02 | 21:45 | 22:10 | 23:04
Niedziela i Święta
4:49 | 5:34* | 6:05 | 6:37 | 7:07 | 7:32* | 8:02 | 8:32 | 9:02 | 9:32* | 10:02 | 10:32
11:02 | 11:32* | 12:02 | 12:32 | 13:02 | 13:32* | 14:02 | 14:32 | 15:02 | 15:32* | 16:02 | 16:32
17:02 | 17:32* | 18:02 | 18:32 | 19:02 | 19:33* | 20:00 | 20:33 | 21:02 | 21:34* | 22:09 | 23:04
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOL. ZUZANNA (NŻ)
Robocze
4:12 | 4:51 | 5:34 | 6:04 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40 | 9:00
9:20 | 9:40 | 10:10 | 10:40 | 11:10 | 11:40 | 12:10 | 12:40 | 13:10 | 13:40 | 14:10 | 14:40
15:10 | 15:40 | 16:10 | 16:40 | 17:10 | 17:40 | 18:10 | 18:40 | 19:10 | 19:36 | 20:06 | 20:36
21:06 | 21:36 | 22:11 | 23:06 | 23:41
Sobota
4:51 | 5:32 | 6:07 | 6:34 | 7:14 | 7:34 | 7:54 | 8:14w | 8:34 | 8:54 | 9:14 | 9:34
9:54 | 10:14w | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14w | 12:34 | 12:54 | 13:14 | 13:34
13:54 | 14:14w | 14:34 | 14:54 | 15:14 | 15:34 | 15:54 | 16:14w | 16:34 | 17:04 | 17:34 | 18:04
18:34 | 19:04 | 19:34 | 20:04 | 20:34 | 21:04 | 21:47 | 22:12 | 23:06
Niedziela i Święta
4:51 | 5:36* | 6:07 | 6:39 | 7:09 | 7:34* | 8:04 | 8:34 | 9:04 | 9:34* | 10:04 | 10:34
11:04 | 11:34* | 12:04 | 12:34 | 13:04 | 13:34* | 14:04 | 14:34 | 15:04 | 15:34* | 16:04 | 16:34
17:04 | 17:34* | 18:04 | 18:34 | 19:04 | 19:35* | 20:02 | 20:35 | 21:04 | 21:36* | 22:11 | 23:06
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
OS. PADEREWSKIEGO GRANICZNA
Robocze
4:15 | 4:54 | 5:37 | 6:08 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24 | 8:44 | 9:04
9:24 | 9:44 | 10:14 | 10:44 | 11:14 | 11:44 | 12:14 | 12:44 | 13:14 | 13:44 | 14:14 | 14:44
15:14 | 15:44 | 16:14 | 16:44 | 17:14 | 17:44 | 18:14 | 18:44 | 19:13 | 19:39 | 20:09 | 20:39
21:09 | 21:39 | 22:14 | 23:09 | 23:44
Sobota
4:54 | 5:35 | 6:11 | 6:38 | 7:18 | 7:38 | 7:58 | 8:18w | 8:38 | 8:58 | 9:18 | 9:38
9:58 | 10:18w | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18w | 12:38 | 12:58 | 13:18 | 13:38
13:58 | 14:18w | 14:38 | 14:58 | 15:18 | 15:38 | 15:58 | 16:18w | 16:38 | 17:08 | 17:38 | 18:08
18:38 | 19:07 | 19:37 | 20:07 | 20:37 | 21:07 | 21:50 | 22:15 | 23:09
Niedziela i Święta
4:54 | 5:39* | 6:11 | 6:43 | 7:13 | 7:38* | 8:08 | 8:38 | 9:08 | 9:38* | 10:08 | 10:38
11:08 | 11:38* | 12:08 | 12:38 | 13:08 | 13:38* | 14:08 | 14:38 | 15:08 | 15:38* | 16:08 | 16:38
17:08 | 17:38* | 18:08 | 18:38 | 19:07 | 19:38* | 20:05 | 20:38 | 21:07 | 21:39* | 22:14 | 23:09
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
OS. PADEREWSKIEGO POMNIK
Robocze
4:16 | 4:55 | 5:38 | 6:09 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25 | 8:45 | 9:05
9:25 | 9:45 | 10:15 | 10:45 | 11:15 | 11:45 | 12:15 | 12:45 | 13:15 | 13:45 | 14:15 | 14:45
15:15 | 15:45 | 16:15 | 16:45 | 17:15 | 17:45 | 18:15 | 18:45 | 19:14 | 19:40 | 20:10 | 20:40
21:10 | 21:40 | 22:15 | 23:10 | 23:45
Sobota
4:55 | 5:36 | 6:12 | 6:39 | 7:19 | 7:39 | 7:59 | 8:19w | 8:39 | 8:59 | 9:19 | 9:39
9:59 | 10:19w | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19w | 12:39 | 12:59 | 13:19 | 13:39
13:59 | 14:19w | 14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:19w | 16:39 | 17:09 | 17:39 | 18:09
18:39 | 19:08 | 19:38 | 20:08 | 20:38 | 21:08 | 21:51 | 22:16 | 23:10
Niedziela i Święta
4:55 | 5:40* | 6:12 | 6:44 | 7:14 | 7:39* | 8:09 | 8:39 | 9:09 | 9:39* | 10:09 | 10:39
11:09 | 11:39* | 12:09 | 12:39 | 13:09 | 13:39* | 14:09 | 14:39 | 15:09 | 15:39* | 16:09 | 16:39
17:09 | 17:39* | 18:09 | 18:39 | 19:08 | 19:39* | 20:06 | 20:39 | 21:08 | 21:40* | 22:15 | 23:10
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE FRANCUSKA
Robocze
4:18 | 4:57 | 5:40 | 6:11 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27 | 8:47 | 9:07
9:27 | 9:47 | 10:17 | 10:47 | 11:17 | 11:47 | 12:17 | 12:47 | 13:17 | 13:47 | 14:17 | 14:47
15:17 | 15:47 | 16:17 | 16:47 | 17:17 | 17:47 | 18:17 | 18:47 | 19:16 | 19:42 | 20:12 | 20:42
21:12 | 21:42 | 22:17 | 23:12 | 23:47
Sobota
4:57 | 5:38 | 6:14 | 6:41 | 7:21 | 7:41 | 8:01 | 8:21w | 8:41 | 9:01 | 9:21 | 9:41
10:01 | 10:21w | 10:41 | 11:01 | 11:21 | 11:41 | 12:01 | 12:21w | 12:41 | 13:01 | 13:21 | 13:41
14:01 | 14:21w | 14:41 | 15:01 | 15:21 | 15:41 | 16:01 | 16:21w | 16:41 | 17:11 | 17:41 | 18:11
18:41 | 19:10 | 19:40 | 20:10 | 20:40 | 21:10 | 21:53 | 22:18 | 23:12
Niedziela i Święta
4:57 | 5:42* | 6:14 | 6:46 | 7:16 | 7:41* | 8:11 | 8:41 | 9:11 | 9:41* | 10:11 | 10:41
11:11 | 11:41* | 12:11 | 12:41 | 13:11 | 13:41* | 14:11 | 14:41 | 15:11 | 15:41* | 16:11 | 16:41
17:11 | 17:41* | 18:11 | 18:41 | 19:10 | 19:41* | 20:08 | 20:41 | 21:10 | 21:42* | 22:17 | 23:12
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE WARSZAWSKA
Robocze
4:21 | 5:00 | 5:43 | 6:14 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50 | 9:10
9:30 | 9:50 | 10:20 | 10:50 | 11:20 | 11:50 | 12:20 | 12:50 | 13:20 | 13:50 | 14:20 | 14:50
15:20 | 15:50 | 16:20 | 16:50 | 17:20 | 17:50 | 18:20 | 18:50 | 19:19 | 19:45 | 20:15 | 20:45
21:15 | 21:45 | 22:20 | 23:15 | 23:50
Sobota
5:00 | 5:41 | 6:17 | 6:44 | 7:24 | 7:44 | 8:04 | 8:24w | 8:44 | 9:04 | 9:24 | 9:44
10:04 | 10:24w | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24w | 12:44 | 13:04 | 13:24 | 13:44
14:04 | 14:24w | 14:44 | 15:04 | 15:24 | 15:44 | 16:04 | 16:24w | 16:44 | 17:14 | 17:44 | 18:14
18:44 | 19:13 | 19:43 | 20:13 | 20:43 | 21:13 | 21:56 | 22:21 | 23:15
Niedziela i Święta
5:00 | 5:45* | 6:17 | 6:49 | 7:19 | 7:44* | 8:14 | 8:44 | 9:14 | 9:44* | 10:14 | 10:44
11:14 | 11:44* | 12:14 | 12:44 | 13:14 | 13:44* | 14:14 | 14:44 | 15:14 | 15:44* | 16:14 | 16:44
17:14 | 17:44* | 18:14 | 18:44 | 19:13 | 19:44* | 20:11 | 20:44 | 21:13 | 21:45* | 22:20 | 23:15
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KORFANTEGO
Robocze
4:30 | 5:05 | 5:50 | 6:25 | 6:55 | 7:20 | 7:35 | 7:55 | 8:20 | 8:40 | 8:55 | 9:15
9:40 | 9:55 | 10:27 | 10:58 | 11:27 | 11:58 | 12:27 | 12:58 | 13:25 | 14:00 | 14:25 | 15:00
15:25 | 16:00 | 16:25 | 16:55 | 17:25 | 18:01 | 18:25 | 19:01 | 19:25 | 19:55 | 20:20 | 20:55
21:25 | 21:50 | 22:28 | 23:20 | 23:55
Sobota
5:10 | 5:55 | 6:25 | 6:55 | 7:30 | 7:50 | 8:10 | 8:30w | 8:50 | 9:10 | 9:30 | 9:50
10:10 | 10:30w | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30w | 12:50 | 13:10 | 13:30 | 13:50
14:10 | 14:30w | 14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:30w | 16:50 | 17:20 | 17:50 | 18:20
18:50 | 19:20 | 19:50 | 20:20 | 20:50 | 21:20 | 22:05 | 22:30 | 23:25
Niedziela i Święta
5:10 | 5:55* | 6:25 | 6:55 | 7:30 | 7:50* | 8:20 | 8:50 | 9:20 | 9:50* | 10:20 | 10:50
11:20 | 11:50* | 12:20 | 12:50 | 13:20 | 13:50* | 14:20 | 14:50 | 15:20 | 15:50* | 16:20 | 16:50
17:20 | 17:50* | 18:20 | 18:50 | 19:20 | 19:50* | 20:20 | 20:50 | 21:20 | 21:50* | 22:25 | 23:25
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOPALNIA
Robocze
4:32 | 5:07 | 5:52 | 6:27 | 6:57 | 7:22 | 7:37 | 7:57 | 8:22 | 8:42 | 8:57 | 9:17
9:42 | 9:57 | 10:29 | 11:00 | 11:29 | 12:00 | 12:29 | 13:00 | 13:27 | 14:02 | 14:27 | 15:02
15:27 | 16:02 | 16:27 | 16:57 | 17:27 | 18:03 | 18:27 | 19:03 | 19:27 | 19:57 | 20:22 | 20:57
21:27 | 21:52 | 22:30 | 23:22 | 23:57
Sobota
5:12 | 5:57 | 6:27 | 6:57 | 7:32 | 7:52 | 8:12 | 8:32w | 8:52 | 9:12 | 9:32 | 9:52
10:12 | 10:32w | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32w | 12:52 | 13:12 | 13:32 | 13:52
14:12 | 14:32w | 14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:32w | 16:52 | 17:22 | 17:52 | 18:22
18:52 | 19:22 | 19:52 | 20:22 | 20:52 | 21:22 | 22:07 | 22:32 | 23:27
Niedziela i Święta
5:12 | 5:57* | 6:27 | 6:57 | 7:32 | 7:52* | 8:22 | 8:52 | 9:22 | 9:52* | 10:22 | 10:52
11:22 | 11:52* | 12:22 | 12:52 | 13:22 | 13:52* | 14:22 | 14:52 | 15:22 | 15:52* | 16:22 | 16:52
17:22 | 17:52* | 18:22 | 18:52 | 19:22 | 19:52* | 20:22 | 20:52 | 21:22 | 21:52* | 22:27 | 23:27
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE WALERIANA
Robocze
4:34 | 5:09 | 5:54 | 6:29 | 6:59 | 7:24 | 7:39 | 7:59 | 8:24 | 8:44 | 8:59 | 9:19
9:44 | 9:59 | 10:31 | 11:02 | 11:31 | 12:02 | 12:31 | 13:02 | 13:29 | 14:04 | 14:29 | 15:04
15:29 | 16:04 | 16:29 | 16:59 | 17:29 | 18:05 | 18:29 | 19:05 | 19:29 | 19:59 | 20:24 | 20:59
21:29 | 21:54 | 22:32 | 23:24 | 23:59
Sobota
5:14 | 5:59 | 6:29 | 6:59 | 7:34 | 7:54 | 8:14 | 8:34w | 8:54 | 9:14 | 9:34 | 9:54
10:14 | 10:34w | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34w | 12:54 | 13:14 | 13:34 | 13:54
14:14 | 14:34w | 14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:34w | 16:54 | 17:24 | 17:54 | 18:24
18:54 | 19:24 | 19:54 | 20:24 | 20:54 | 21:24 | 22:09 | 22:34 | 23:29
Niedziela i Święta
5:14 | 5:59* | 6:29 | 6:59 | 7:34 | 7:54* | 8:24 | 8:54 | 9:24 | 9:54* | 10:24 | 10:54
11:24 | 11:54* | 12:24 | 12:54 | 13:24 | 13:54* | 14:24 | 14:54 | 15:24 | 15:54* | 16:24 | 16:54
17:24 | 17:54* | 18:24 | 18:54 | 19:24 | 19:54* | 20:24 | 20:54 | 21:24 | 21:54* | 22:29 | 23:29
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE CMENTARZ KOMUNALNY (NŻ)
Robocze
4:36 | 5:11 | 5:56 | 6:31 | 7:01 | 7:26 | 7:41 | 8:01 | 8:26 | 8:46 | 9:01 | 9:21
9:46 | 10:01 | 10:33 | 11:04 | 11:33 | 12:04 | 12:33 | 13:04 | 13:31 | 14:06 | 14:31 | 15:06
15:31 | 16:06 | 16:31 | 17:01 | 17:31 | 18:07 | 18:31 | 19:07 | 19:31 | 20:01 | 20:26 | 21:01
21:31 | 21:56 | 22:34 | 23:26 | 0:01
Sobota
5:16 | 6:01 | 6:31 | 7:01 | 7:36 | 7:56 | 8:16 | 8:36w | 8:56 | 9:16 | 9:36 | 9:56
10:16 | 10:36w | 10:56 | 11:16 | 11:36 | 11:56 | 12:16 | 12:36w | 12:56 | 13:16 | 13:36 | 13:56
14:16 | 14:36w | 14:56 | 15:16 | 15:36 | 15:56 | 16:16 | 16:36w | 16:56 | 17:26 | 17:56 | 18:26
18:56 | 19:26 | 19:56 | 20:26 | 20:56 | 21:26 | 22:11 | 22:36 | 23:31
Niedziela i Święta
5:16 | 6:01* | 6:31 | 7:01 | 7:36 | 7:56* | 8:26 | 8:56 | 9:26 | 9:56* | 10:26 | 10:56
11:26 | 11:56* | 12:26 | 12:56 | 13:26 | 13:56* | 14:26 | 14:56 | 15:26 | 15:56* | 16:26 | 16:56
17:26 | 17:56* | 18:26 | 18:56 | 19:26 | 19:56* | 20:26 | 20:56 | 21:26 | 21:56* | 22:31 | 23:31
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE GÓRNOŚLĄSKA (NŻ)
Robocze
4:37 | 5:12 | 5:57 | 6:32 | 7:02 | 7:27 | 7:42 | 8:02 | 8:27 | 8:47 | 9:02 | 9:22
9:47 | 10:02 | 10:34 | 11:05 | 11:34 | 12:05 | 12:34 | 13:05 | 13:32 | 14:07 | 14:32 | 15:07
15:32 | 16:07 | 16:32 | 17:02 | 17:32 | 18:08 | 18:32 | 19:08 | 19:32 | 20:02 | 20:27 | 21:02
21:32 | 21:57 | 22:35 | 23:27 | 0:02
Sobota
5:17 | 6:02 | 6:32 | 7:02 | 7:37 | 7:57 | 8:17 | 8:37w | 8:57 | 9:17 | 9:37 | 9:57
10:17 | 10:37w | 10:57 | 11:17 | 11:37 | 11:57 | 12:17 | 12:37w | 12:57 | 13:17 | 13:37 | 13:57
14:17 | 14:37w | 14:57 | 15:17 | 15:37 | 15:57 | 16:17 | 16:37w | 16:57 | 17:27 | 17:57 | 18:27
18:57 | 19:27 | 19:57 | 20:27 | 20:57 | 21:27 | 22:12 | 22:37 | 23:32
Niedziela i Święta
5:17 | 6:02* | 6:32 | 7:02 | 7:37 | 7:57* | 8:27 | 8:57 | 9:27 | 9:57* | 10:27 | 10:57
11:27 | 11:57* | 12:27 | 12:57 | 13:27 | 13:57* | 14:27 | 14:57 | 15:27 | 15:57* | 16:27 | 16:57
17:27 | 17:57* | 18:27 | 18:57 | 19:27 | 19:57* | 20:27 | 20:57 | 21:27 | 21:57* | 22:32 | 23:32
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOL. ZUZANNA (NŻ)
Robocze
4:38 | 5:13 | 5:58 | 6:33 | 7:03 | 7:28 | 7:43 | 8:03 | 8:28 | 8:48 | 9:03 | 9:23
9:48 | 10:03 | 10:35 | 11:06 | 11:35 | 12:06 | 12:35 | 13:06 | 13:33 | 14:08 | 14:33 | 15:08
15:33 | 16:08 | 16:33 | 17:03 | 17:33 | 18:09 | 18:33 | 19:09 | 19:33 | 20:03 | 20:28 | 21:03
21:33 | 21:58 | 22:36 | 23:28 | 0:03
Sobota
5:18 | 6:03 | 6:33 | 7:03 | 7:38 | 7:58 | 8:18 | 8:38w | 8:58 | 9:18 | 9:38 | 9:58
10:18 | 10:38w | 10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38w | 12:58 | 13:18 | 13:38 | 13:58
14:18 | 14:38w | 14:58 | 15:18 | 15:38 | 15:58 | 16:18 | 16:38w | 16:58 | 17:28 | 17:58 | 18:28
18:58 | 19:28 | 19:58 | 20:28 | 20:58 | 21:28 | 22:13 | 22:38 | 23:33
Niedziela i Święta
5:18 | 6:03* | 6:33 | 7:03 | 7:38 | 7:58* | 8:28 | 8:58 | 9:28 | 9:58* | 10:28 | 10:58
11:28 | 11:58* | 12:28 | 12:58 | 13:28 | 13:58* | 14:28 | 14:58 | 15:28 | 15:58* | 16:28 | 16:58
17:28 | 17:58* | 18:28 | 18:58 | 19:28 | 19:58* | 20:28 | 20:58 | 21:28 | 21:58* | 22:33 | 23:33
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GISZOWIEC OSIEDLE
Robocze
4:40 | 5:15 | 6:00 | 6:35 | 7:05 | 7:30 | 7:45 | 8:05 | 8:30 | 8:50 | 9:05 | 9:25
9:50 | 10:05 | 10:37 | 11:08 | 11:37 | 12:08 | 12:37 | 13:08 | 13:35 | 14:10 | 14:35 | 15:10
15:35 | 16:10 | 16:35 | 17:05 | 17:35 | 18:11 | 18:35 | 19:11 | 19:35 | 20:05 | 20:30 | 21:05
21:35 | 22:00 | 22:38 | 23:30 | 0:05
Sobota
5:20 | 6:05 | 6:35 | 7:05 | 7:40 | 8:00 | 8:20 | 8:40w | 9:00 | 9:20 | 9:40 | 10:00
10:20 | 10:40w | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40w | 13:00 | 13:20 | 13:40 | 14:00
14:20 | 14:40w | 15:00 | 15:20 | 15:40 | 16:00 | 16:20 | 16:40w | 17:00 | 17:30 | 18:00 | 18:30
19:00 | 19:30 | 20:00 | 20:30 | 21:00 | 21:30 | 22:15 | 22:40 | 23:35
Niedziela i Święta
5:20 | 6:05* | 6:35 | 7:05 | 7:40 | 8:00* | 8:30 | 9:00 | 9:30 | 10:00* | 10:30 | 11:00
11:30 | 12:00* | 12:30 | 13:00 | 13:30 | 14:00* | 14:30 | 15:00 | 15:30 | 16:00* | 16:30 | 17:00
17:30 | 18:00* | 18:30 | 19:00 | 19:30 | 20:00* | 20:30 | 21:00 | 21:30 | 22:00* | 22:35 | 23:35
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KLUB GÓRNICZY
Robocze
4:41 | 5:16 | 6:01 | 6:36 | 7:06 | 7:31 | 7:46 | 8:06 | 8:31 | 8:51 | 9:06 | 9:26
9:51 | 10:06 | 10:38 | 11:09 | 11:38 | 12:09 | 12:38 | 13:09 | 13:36 | 14:11 | 14:36 | 15:11
15:36 | 16:11 | 16:36 | 17:06 | 17:36 | 18:12 | 18:36 | 19:12 | 19:36 | 20:06 | 20:31 | 21:06
21:36 | 22:01 | 22:39 | 23:31 | 0:06
Sobota
5:21 | 6:06 | 6:36 | 7:06 | 7:41 | 8:01 | 8:21 | 8:41w | 9:01 | 9:21 | 9:41 | 10:01
10:21 | 10:41w | 11:01 | 11:21 | 11:41 | 12:01 | 12:21 | 12:41w | 13:01 | 13:21 | 13:41 | 14:01
14:21 | 14:41w | 15:01 | 15:21 | 15:41 | 16:01 | 16:21 | 16:41w | 17:01 | 17:31 | 18:01 | 18:31
19:01 | 19:31 | 20:01 | 20:31 | 21:01 | 21:31 | 22:16 | 22:41 | 23:36
Niedziela i Święta
5:21 | 6:06* | 6:36 | 7:06 | 7:41 | 8:01* | 8:31 | 9:01 | 9:31 | 10:01* | 10:31 | 11:01
11:31 | 12:01* | 12:31 | 13:01 | 13:31 | 14:01* | 14:31 | 15:01 | 15:31 | 16:01* | 16:31 | 17:01
17:31 | 18:01* | 18:31 | 19:01 | 19:31 | 20:01* | 20:31 | 21:01 | 21:31 | 22:01* | 22:36 | 23:36
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI OSIEDLE
Robocze
4:43 | 5:18 | 6:03 | 6:38 | 7:08 | 7:33 | 7:48 | 8:08 | 8:33 | 8:53 | 9:08 | 9:28
9:53 | 10:08 | 10:40 | 11:11 | 11:40 | 12:11 | 12:40 | 13:11 | 13:38 | 14:13 | 14:38 | 15:13
15:38 | 16:13 | 16:38 | 17:08 | 17:38 | 18:14 | 18:38 | 19:14 | 19:38 | 20:08 | 20:33 | 21:08
21:38 | 22:03 | 22:41 | 23:33 | 0:08
Sobota
5:23 | 6:08 | 6:38 | 7:08 | 7:43 | 8:03 | 8:23 | 8:43w | 9:03 | 9:23 | 9:43 | 10:03
10:23 | 10:43w | 11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43w | 13:03 | 13:23 | 13:43 | 14:03
14:23 | 14:43w | 15:03 | 15:23 | 15:43 | 16:03 | 16:23 | 16:43w | 17:03 | 17:33 | 18:03 | 18:33
19:03 | 19:33 | 20:03 | 20:33 | 21:03 | 21:33 | 22:18 | 22:43 | 23:38
Niedziela i Święta
5:23 | 6:08* | 6:38 | 7:08 | 7:43 | 8:03* | 8:33 | 9:03 | 9:33 | 10:03* | 10:33 | 11:03
11:33 | 12:03* | 12:33 | 13:03 | 13:33 | 14:03* | 14:33 | 15:03 | 15:33 | 16:03* | 16:33 | 17:03
17:33 | 18:03* | 18:33 | 19:03 | 19:33 | 20:03* | 20:33 | 21:03 | 21:33 | 22:03* | 22:38 | 23:38
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI I
Robocze
4:44 | 5:19 | 6:04 | 6:39 | 7:09 | 7:34 | 7:49 | 8:09 | 8:34 | 8:54 | 9:09 | 9:29
9:54 | 10:09 | 10:41 | 11:12 | 11:41 | 12:12 | 12:41 | 13:12 | 13:39 | 14:14 | 14:39 | 15:14
15:39 | 16:14 | 16:39 | 17:09 | 17:39 | 18:15 | 18:39 | 19:15 | 19:39 | 20:09 | 20:34 | 21:09
21:39 | 22:04 | 22:42 | 23:34 | 0:09
Sobota
5:24 | 6:09 | 6:39 | 7:09 | 7:44 | 8:04 | 8:24 | 8:44w | 9:04 | 9:24 | 9:44 | 10:04
10:24 | 10:44w | 11:04 | 11:24 | 11:44 | 12:04 | 12:24 | 12:44w | 13:04 | 13:24 | 13:44 | 14:04
14:24 | 14:44w | 15:04 | 15:24 | 15:44 | 16:04 | 16:24 | 16:44w | 17:04 | 17:34 | 18:04 | 18:34
19:04 | 19:34 | 20:04 | 20:34 | 21:04 | 21:34 | 22:19 | 22:44 | 23:39
Niedziela i Święta
5:24 | 6:09* | 6:39 | 7:09 | 7:44 | 8:04* | 8:34 | 9:04 | 9:34 | 10:04* | 10:34 | 11:04
11:34 | 12:04* | 12:34 | 13:04 | 13:34 | 14:04* | 14:34 | 15:04 | 15:34 | 16:04* | 16:34 | 17:04
17:34 | 18:04* | 18:34 | 19:04 | 19:34 | 20:04* | 20:34 | 21:04 | 21:34 | 22:04* | 22:39 | 23:39
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI WZGÓRZE WANDY (NŻ)
Robocze
4:45 | 5:20 | 6:05 | 6:40 | 7:10 | 7:35 | 7:50 | 8:10 | 8:35 | 8:55 | 9:10 | 9:30
9:55 | 10:10 | 10:42 | 11:13 | 11:42 | 12:13 | 12:42 | 13:13 | 13:40 | 14:15 | 14:40 | 15:15
15:40 | 16:15 | 16:40 | 17:10 | 17:40 | 18:16 | 18:40 | 19:16 | 19:40 | 20:10 | 20:35 | 21:10
21:40 | 22:05 | 22:43 | 23:35 | 0:10
Sobota
5:25 | 6:10 | 6:40 | 7:10 | 7:45 | 8:05 | 8:25 | 8:45w | 9:05 | 9:25 | 9:45 | 10:05
10:25 | 10:45w | 11:05 | 11:25 | 11:45 | 12:05 | 12:25 | 12:45w | 13:05 | 13:25 | 13:45 | 14:05
14:25 | 14:45w | 15:05 | 15:25 | 15:45 | 16:05 | 16:25 | 16:45w | 17:05 | 17:35 | 18:05 | 18:35
19:05 | 19:35 | 20:05 | 20:35 | 21:05 | 21:35 | 22:20 | 22:45 | 23:40
Niedziela i Święta
5:25 | 6:10* | 6:40 | 7:10 | 7:45 | 8:05* | 8:35 | 9:05 | 9:35 | 10:05* | 10:35 | 11:05
11:35 | 12:05* | 12:35 | 13:05 | 13:35 | 14:05* | 14:35 | 15:05 | 15:35 | 16:05* | 16:35 | 17:05
17:35 | 18:05* | 18:35 | 19:05 | 19:35 | 20:05* | 20:35 | 21:05 | 21:35 | 22:05* | 22:40 | 23:40
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI LEŚNIKÓW (NŻ)
Robocze
4:46 | 5:21 | 6:06 | 6:41 | 7:11 | 7:36 | 7:51 | 8:11 | 8:36 | 8:56 | 9:11 | 9:31
9:56 | 10:11 | 10:43 | 11:14 | 11:43 | 12:14 | 12:43 | 13:14 | 13:41 | 14:16 | 14:41 | 15:16
15:41 | 16:16 | 16:41 | 17:11 | 17:41 | 18:17 | 18:41 | 19:17 | 19:41 | 20:11 | 20:36 | 21:11
21:41 | 22:06 | 22:44 | 23:36 | 0:11
Sobota
5:26 | 6:11 | 6:41 | 7:11 | 7:46 | 8:06 | 8:26 | 8:46w | 9:06 | 9:26 | 9:46 | 10:06
10:26 | 10:46w | 11:06 | 11:26 | 11:46 | 12:06 | 12:26 | 12:46w | 13:06 | 13:26 | 13:46 | 14:06
14:26 | 14:46w | 15:06 | 15:26 | 15:46 | 16:06 | 16:26 | 16:46w | 17:06 | 17:36 | 18:06 | 18:36
19:06 | 19:36 | 20:06 | 20:36 | 21:06 | 21:36 | 22:21 | 22:46 | 23:41
Niedziela i Święta
5:26 | 6:11* | 6:41 | 7:11 | 7:46 | 8:06* | 8:36 | 9:06 | 9:36 | 10:06* | 10:36 | 11:06
11:36 | 12:06* | 12:36 | 13:06 | 13:36 | 14:06* | 14:36 | 15:06 | 15:36 | 16:06* | 16:36 | 17:06
17:36 | 18:06* | 18:36 | 19:06 | 19:36 | 20:06* | 20:36 | 21:06 | 21:36 | 22:06* | 22:41 | 23:41
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
4:48 | 5:23 | 6:08 | 6:43 | 7:13 | 7:38 | 7:53 | 8:13 | 8:38 | 8:58 | 9:13 | 9:33
9:58 | 10:13 | 10:45 | 11:16 | 11:45 | 12:16 | 12:45 | 13:16 | 13:43 | 14:18 | 14:43 | 15:18
15:43 | 16:18 | 16:43 | 17:13 | 17:43 | 18:19 | 18:43 | 19:19 | 19:43 | 20:13 | 20:38 | 21:13
21:43 | 22:08 | 22:46 | 23:38 | 0:13
Sobota
5:28 | 6:13 | 6:43 | 7:13 | 7:48 | 8:08 | 8:28 | 8:48w | 9:08 | 9:28 | 9:48 | 10:08
10:28 | 10:48w | 11:08 | 11:28 | 11:48 | 12:08 | 12:28 | 12:48w | 13:08 | 13:28 | 13:48 | 14:08
14:28 | 14:48w | 15:08 | 15:28 | 15:48 | 16:08 | 16:28 | 16:48w | 17:08 | 17:38 | 18:08 | 18:38
19:08 | 19:38 | 20:08 | 20:38 | 21:08 | 21:38 | 22:23 | 22:48 | 23:43
Niedziela i Święta
5:28 | 6:13* | 6:43 | 7:13 | 7:48 | 8:08* | 8:38 | 9:08 | 9:38 | 10:08* | 10:38 | 11:08
11:38 | 12:08* | 12:38 | 13:08 | 13:38 | 14:08* | 14:38 | 15:08 | 15:38 | 16:08* | 16:38 | 17:08
17:38 | 18:08* | 18:38 | 19:08 | 19:38 | 20:08* | 20:38 | 21:08 | 21:38 | 22:08* | 22:43 | 23:43
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
4:56 | 5:31 | 6:17 | 6:52 | 7:22 | 7:47 | 8:02 | 8:22 | 8:47 | 9:07 | 9:22 | 9:42
10:07 | 10:22 | 10:54 | 11:25 | 11:54 | 12:25 | 12:54 | 13:25 | 13:52 | 14:27 | 14:52 | 15:27
15:52 | 16:27 | 16:52 | 17:22 | 17:52 | 18:28 | 18:52 | 19:27 | 19:51 | 20:21 | 20:46 | 21:21
21:51 | 22:16 | 22:54 | 23:46 | 0:21
Sobota
5:36 | 6:22 | 6:52 | 7:22 | 7:57 | 8:17 | 8:37 | 8:57w | 9:17 | 9:37 | 9:57 | 10:17
10:37 | 10:57w | 11:17 | 11:37 | 11:57 | 12:17 | 12:37 | 12:57w | 13:17 | 13:37 | 13:57 | 14:17
14:37 | 14:57w | 15:17 | 15:37 | 15:57 | 16:17 | 16:37 | 16:57w | 17:17 | 17:47 | 18:17 | 18:47
19:16 | 19:46 | 20:16 | 20:46 | 21:16 | 21:46 | 22:31 | 22:56 | 23:51
Niedziela i Święta
5:36 | 6:22* | 6:52 | 7:22 | 7:57 | 8:17* | 8:47 | 9:17 | 9:47 | 10:17* | 10:47 | 11:17
11:47 | 12:17* | 12:47 | 13:17 | 13:47 | 14:17* | 14:47 | 15:17 | 15:47 | 16:17* | 16:47 | 17:17
17:47 | 18:17* | 18:47 | 19:16 | 19:46 | 20:16* | 20:46 | 21:16 | 21:46 | 22:16* | 22:51 | 23:51
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:57 | 5:32 | 6:18 | 6:53 | 7:23 | 7:48 | 8:03 | 8:23 | 8:48 | 9:08 | 9:23 | 9:43
10:08 | 10:23 | 10:55 | 11:26 | 11:55 | 12:26 | 12:55 | 13:26 | 13:53 | 14:28 | 14:53 | 15:28
15:53 | 16:28 | 16:53 | 17:23 | 17:53 | 18:29 | 18:53 | 19:28 | 19:52 | 20:22 | 20:47 | 21:22
21:52 | 22:17 | 22:55 | 23:47 | 0:22
Sobota
5:37 | 6:23 | 6:53 | 7:23 | 7:58 | 8:18 | 8:38 | 8:58w | 9:18 | 9:38 | 9:58 | 10:18
10:38 | 10:58w | 11:18 | 11:38 | 11:58 | 12:18 | 12:38 | 12:58w | 13:18 | 13:38 | 13:58 | 14:18
14:38 | 14:58w | 15:18 | 15:38 | 15:58 | 16:18 | 16:38 | 16:58w | 17:18 | 17:48 | 18:18 | 18:48
19:17 | 19:47 | 20:17 | 20:47 | 21:17 | 21:47 | 22:32 | 22:57 | 23:52
Niedziela i Święta
5:37 | 6:23* | 6:53 | 7:23 | 7:58 | 8:18* | 8:48 | 9:18 | 9:48 | 10:18* | 10:48 | 11:18
11:48 | 12:18* | 12:48 | 13:18 | 13:48 | 14:18* | 14:48 | 15:18 | 15:48 | 16:18* | 16:48 | 17:18
17:48 | 18:18* | 18:48 | 19:17 | 19:47 | 20:17* | 20:47 | 21:17 | 21:47 | 22:17* | 22:52 | 23:52
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:58 | 5:33 | 6:19 | 6:54 | 7:24 | 7:49 | 8:04 | 8:24 | 8:49 | 9:09 | 9:24 | 9:44
10:09 | 10:24 | 10:56 | 11:27 | 11:56 | 12:27 | 12:56 | 13:27 | 13:54 | 14:29 | 14:54 | 15:29
15:54 | 16:29 | 16:54 | 17:24 | 17:54 | 18:30 | 18:54 | 19:29 | 19:53 | 20:23 | 20:48 | 21:23
21:53 | 22:18 | 22:56 | 23:48 | 0:23
Sobota
5:38 | 6:24 | 6:54 | 7:24 | 7:59 | 8:19 | 8:39 | 8:59w | 9:19 | 9:39 | 9:59 | 10:19
10:39 | 10:59w | 11:19 | 11:39 | 11:59 | 12:19 | 12:39 | 12:59w | 13:19 | 13:39 | 13:59 | 14:19
14:39 | 14:59w | 15:19 | 15:39 | 15:59 | 16:19 | 16:39 | 16:59w | 17:19 | 17:49 | 18:19 | 18:49
19:18 | 19:48 | 20:18 | 20:48 | 21:18 | 21:48 | 22:33 | 22:58 | 23:53
Niedziela i Święta
5:38 | 6:24* | 6:54 | 7:24 | 7:59 | 8:19* | 8:49 | 9:19 | 9:49 | 10:19* | 10:49 | 11:19
11:49 | 12:19* | 12:49 | 13:19 | 13:49 | 14:19* | 14:49 | 15:19 | 15:49 | 16:19* | 16:49 | 17:19
17:49 | 18:19* | 18:49 | 19:18 | 19:48 | 20:18* | 20:48 | 21:18 | 21:48 | 22:18* | 22:53 | 23:53
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:59 | 5:34 | 6:20 | 6:55 | 7:25 | 7:50 | 8:05 | 8:25 | 8:50 | 9:10 | 9:25 | 9:45
10:10 | 10:25 | 10:57 | 11:28 | 11:57 | 12:28 | 12:57 | 13:28 | 13:55 | 14:30 | 14:55 | 15:30
15:55 | 16:30 | 16:55 | 17:25 | 17:55 | 18:31 | 18:55 | 19:30 | 19:54 | 20:24 | 20:49 | 21:24
21:54 | 22:19 | 22:57 | 23:49 | 0:24
Sobota
5:39 | 6:25 | 6:55 | 7:25 | 8:00 | 8:20 | 8:40 | 9:00w | 9:20 | 9:40 | 10:00 | 10:20
10:40 | 11:00w | 11:20 | 11:40 | 12:00 | 12:20 | 12:40 | 13:00w | 13:20 | 13:40 | 14:00 | 14:20
14:40 | 15:00w | 15:20 | 15:40 | 16:00 | 16:20 | 16:40 | 17:00w | 17:20 | 17:50 | 18:20 | 18:50
19:19 | 19:49 | 20:19 | 20:49 | 21:19 | 21:49 | 22:34 | 22:59 | 23:54
Niedziela i Święta
5:39 | 6:25* | 6:55 | 7:25 | 8:00 | 8:20* | 8:50 | 9:20 | 9:50 | 10:20* | 10:50 | 11:20
11:50 | 12:20* | 12:50 | 13:20 | 13:50 | 14:20* | 14:50 | 15:20 | 15:50 | 16:20* | 16:50 | 17:20
17:50 | 18:20* | 18:50 | 19:19 | 19:49 | 20:19* | 20:49 | 21:19 | 21:49 | 22:19* | 22:54 | 23:54
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:01 | 5:36 | 6:22 | 6:57 | 7:27 | 7:52 | 8:07 | 8:27 | 8:52 | 9:12 | 9:27 | 9:47
10:12 | 10:27 | 10:59 | 11:30 | 11:59 | 12:30 | 12:59 | 13:30 | 13:57 | 14:32 | 14:57 | 15:32
15:57 | 16:32 | 16:57 | 17:27 | 17:57 | 18:33 | 18:57 | 19:32 | 19:56 | 20:26 | 20:51 | 21:26
21:56 | 22:21 | 22:59 | 23:51 | 0:26
Sobota
5:41 | 6:27 | 6:57 | 7:27 | 8:02 | 8:22 | 8:42 | 9:02w | 9:22 | 9:42 | 10:02 | 10:22
10:42 | 11:02w | 11:22 | 11:42 | 12:02 | 12:22 | 12:42 | 13:02w | 13:22 | 13:42 | 14:02 | 14:22
14:42 | 15:02w | 15:22 | 15:42 | 16:02 | 16:22 | 16:42 | 17:02w | 17:22 | 17:52 | 18:22 | 18:52
19:21 | 19:51 | 20:21 | 20:51 | 21:21 | 21:51 | 22:36 | 23:01 | 23:56
Niedziela i Święta
5:41 | 6:27* | 6:57 | 7:27 | 8:02 | 8:22* | 8:52 | 9:22 | 9:52 | 10:22* | 10:52 | 11:22
11:52 | 12:22* | 12:52 | 13:22 | 13:52 | 14:22* | 14:52 | 15:22 | 15:52 | 16:22* | 16:52 | 17:22
17:52 | 18:22* | 18:52 | 19:21 | 19:51 | 20:21* | 20:51 | 21:21 | 21:51 | 22:21* | 22:56 | 23:56
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
5:02 | 5:37 | 6:24 | 6:59 | 7:29 | 7:54 | 8:09 | 8:29 | 8:54 | 9:14 | 9:29 | 9:49
10:14 | 10:29 | 11:01 | 11:32 | 12:01 | 12:32 | 13:01 | 13:32 | 13:59 | 14:34 | 14:59 | 15:34
15:59 | 16:34 | 16:59 | 17:29 | 17:59 | 18:35 | 18:59 | 19:33 | 19:57 | 20:27 | 20:52 | 21:27
21:57 | 22:22 | 23:00 | 23:52 | 0:27
Sobota
5:42 | 6:29 | 6:59 | 7:29 | 8:04 | 8:24 | 8:44 | 9:04w | 9:24 | 9:44 | 10:04 | 10:24
10:44 | 11:04w | 11:24 | 11:44 | 12:04 | 12:24 | 12:44 | 13:04w | 13:24 | 13:44 | 14:04 | 14:24
14:44 | 15:04w | 15:24 | 15:44 | 16:04 | 16:24 | 16:44 | 17:04w | 17:24 | 17:54 | 18:24 | 18:54
19:22 | 19:52 | 20:22 | 20:52 | 21:22 | 21:52 | 22:37 | 23:02 | 23:57
Niedziela i Święta
5:42 | 6:29* | 6:59 | 7:29 | 8:04 | 8:24* | 8:54 | 9:24 | 9:54 | 10:24* | 10:54 | 11:24
11:54 | 12:24* | 12:54 | 13:24 | 13:54 | 14:24* | 14:54 | 15:24 | 15:54 | 16:24* | 16:54 | 17:24
17:54 | 18:24* | 18:54 | 19:22 | 19:52 | 20:22* | 20:52 | 21:22 | 21:52 | 22:22* | 22:57 | 23:57
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
5:03 | 5:38 | 6:25 | 7:00 | 7:30 | 7:55 | 8:10 | 8:30 | 8:55 | 9:15 | 9:30 | 9:50
10:15 | 10:30 | 11:02 | 11:33 | 12:02 | 12:33 | 13:02 | 13:33 | 14:00 | 14:35 | 15:00 | 15:35
16:00 | 16:35 | 17:00 | 17:30 | 18:00 | 18:36 | 19:00 | 19:34 | 19:58 | 20:28 | 20:53 | 21:28
21:58 | 22:23 | 23:01 | 23:53 | 0:28
Sobota
5:43 | 6:30 | 7:00 | 7:30 | 8:05 | 8:25 | 8:45 | 9:05w | 9:25 | 9:45 | 10:05 | 10:25
10:45 | 11:05w | 11:25 | 11:45 | 12:05 | 12:25 | 12:45 | 13:05w | 13:25 | 13:45 | 14:05 | 14:25
14:45 | 15:05w | 15:25 | 15:45 | 16:05 | 16:25 | 16:45 | 17:05w | 17:25 | 17:55 | 18:25 | 18:55
19:23 | 19:53 | 20:23 | 20:53 | 21:23 | 21:53 | 22:38 | 23:03 | 23:58
Niedziela i Święta
5:43 | 6:30* | 7:00 | 7:30 | 8:05 | 8:25* | 8:55 | 9:25 | 9:55 | 10:25* | 10:55 | 11:25
11:55 | 12:25* | 12:55 | 13:25 | 13:55 | 14:25* | 14:55 | 15:25 | 15:55 | 16:25* | 16:55 | 17:25
17:55 | 18:25* | 18:55 | 19:23 | 19:53 | 20:23* | 20:53 | 21:23 | 21:53 | 22:23* | 22:58 | 23:58
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
5:04 | 5:39 | 6:27 | 7:02 | 7:32 | 7:57 | 8:12 | 8:32 | 8:57 | 9:17 | 9:32 | 9:52
10:17 | 10:32 | 11:04 | 11:35 | 12:04 | 12:35 | 13:04 | 13:35 | 14:02 | 14:37 | 15:02 | 15:37
16:02 | 16:37 | 17:02 | 17:32 | 18:02 | 18:38 | 19:01 | 19:35 | 19:59 | 20:29 | 20:54 | 21:29
21:59 | 22:24 | 23:02 | 23:54 | 0:29
Sobota
5:44 | 6:32 | 7:02 | 7:32 | 8:07 | 8:27 | 8:47 | 9:07w | 9:27 | 9:47 | 10:07 | 10:27
10:47 | 11:07w | 11:27 | 11:47 | 12:07 | 12:27 | 12:47 | 13:07w | 13:27 | 13:47 | 14:07 | 14:27
14:47 | 15:07w | 15:27 | 15:47 | 16:07 | 16:27 | 16:47 | 17:07w | 17:27 | 17:57 | 18:27 | 18:57
19:24 | 19:54 | 20:24 | 20:54 | 21:24 | 21:54 | 22:39 | 23:04 | 23:59
Niedziela i Święta
5:44 | 6:32* | 7:02 | 7:32 | 8:07 | 8:27* | 8:57 | 9:27 | 9:57 | 10:27* | 10:57 | 11:27
11:57 | 12:27* | 12:57 | 13:27 | 13:57 | 14:27* | 14:57 | 15:27 | 15:57 | 16:27* | 16:57 | 17:27
17:57 | 18:27* | 18:57 | 19:24 | 19:54 | 20:24* | 20:54 | 21:24 | 21:54 | 22:24* | 22:59 | 23:59
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
5:05 | 5:40 | 6:28 | 7:03 | 7:33 | 7:58 | 8:13 | 8:33 | 8:58 | 9:18 | 9:33 | 9:53
10:18 | 10:33 | 11:05 | 11:36 | 12:05 | 12:36 | 13:05 | 13:36 | 14:03 | 14:38 | 15:03 | 15:38
16:03 | 16:38 | 17:03 | 17:33 | 18:03 | 18:39 | 19:02 | 19:36 | 20:00 | 20:30 | 20:55 | 21:30
22:00 | 22:25 | 23:03 | 23:55 | 0:30
Sobota
5:45 | 6:33 | 7:03 | 7:33 | 8:08 | 8:28 | 8:48 | 9:08w | 9:28 | 9:48 | 10:08 | 10:28
10:48 | 11:08w | 11:28 | 11:48 | 12:08 | 12:28 | 12:48 | 13:08w | 13:28 | 13:48 | 14:08 | 14:28
14:48 | 15:08w | 15:28 | 15:48 | 16:08 | 16:28 | 16:48 | 17:08w | 17:28 | 17:58 | 18:28 | 18:58
19:25 | 19:55 | 20:25 | 20:55 | 21:25 | 21:55 | 22:40 | 23:05 | 0:00
Niedziela i Święta
5:45 | 6:33* | 7:03 | 7:33 | 8:08 | 8:28* | 8:58 | 9:28 | 9:58 | 10:28* | 10:58 | 11:28
11:58 | 12:28* | 12:58 | 13:28 | 13:58 | 14:28* | 14:58 | 15:28 | 15:58 | 16:28* | 16:58 | 17:28
17:58 | 18:28* | 18:58 | 19:25 | 19:55 | 20:25* | 20:55 | 21:25 | 21:55 | 22:25* | 23:00 | 0:00
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
5:06 | 5:41 | 6:29 | 7:04 | 7:34 | 7:59 | 8:14 | 8:34 | 8:59 | 9:19 | 9:34 | 9:54
10:19 | 10:34 | 11:06 | 11:37 | 12:06 | 12:37 | 13:06 | 13:37 | 14:04 | 14:39 | 15:04 | 15:39
16:04 | 16:39 | 17:04 | 17:34 | 18:04 | 18:40 | 19:03 | 19:37 | 20:01 | 20:31 | 20:56 | 21:31
22:01 | 22:26 | 23:04 | 23:56 | 0:31
Sobota
5:46 | 6:34 | 7:04 | 7:34 | 8:09 | 8:29 | 8:49 | 9:09w | 9:29 | 9:49 | 10:09 | 10:29
10:49 | 11:09w | 11:29 | 11:49 | 12:09 | 12:29 | 12:49 | 13:09w | 13:29 | 13:49 | 14:09 | 14:29
14:49 | 15:09w | 15:29 | 15:49 | 16:09 | 16:29 | 16:49 | 17:09w | 17:29 | 17:59 | 18:29 | 18:59
19:26 | 19:56 | 20:26 | 20:56 | 21:26 | 21:56 | 22:41 | 23:06 | 0:01
Niedziela i Święta
5:46 | 6:34* | 7:04 | 7:34 | 8:09 | 8:29* | 8:59 | 9:29 | 9:59 | 10:29* | 10:59 | 11:29
11:59 | 12:29* | 12:59 | 13:29 | 13:59 | 14:29* | 14:59 | 15:29 | 15:59 | 16:29* | 16:59 | 17:29
17:59 | 18:29* | 18:59 | 19:26 | 19:56 | 20:26* | 20:56 | 21:26 | 21:56 | 22:26* | 23:01 | 0:01
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
5:08 | 5:43 | 6:31 | 7:06 | 7:36 | 8:01 | 8:16 | 8:36 | 9:01 | 9:21 | 9:36 | 9:56
10:21 | 10:36 | 11:08 | 11:39 | 12:08 | 12:39 | 13:08 | 13:39 | 14:06 | 14:41 | 15:06 | 15:41
16:06 | 16:41 | 17:06 | 17:36 | 18:06 | 18:42 | 19:05 | 19:39 | 20:03 | 20:33 | 20:58 | 21:33
22:03 | 22:28 | 23:06 | 23:58 | 0:33
Sobota
5:48 | 6:36 | 7:06 | 7:36 | 8:11 | 8:31 | 8:51 | 9:11w | 9:31 | 9:51 | 10:11 | 10:31
10:51 | 11:11w | 11:31 | 11:51 | 12:11 | 12:31 | 12:51 | 13:11w | 13:31 | 13:51 | 14:11 | 14:31
14:51 | 15:11w | 15:31 | 15:51 | 16:11 | 16:31 | 16:51 | 17:11w | 17:31 | 18:01 | 18:31 | 19:01
19:28 | 19:58 | 20:28 | 20:58 | 21:28 | 21:58 | 22:43 | 23:08 | 0:03
Niedziela i Święta
5:48 | 6:36* | 7:06 | 7:36 | 8:11 | 8:31* | 9:01 | 9:31 | 10:01 | 10:31* | 11:01 | 11:31
12:01 | 12:31* | 13:01 | 13:31 | 14:01 | 14:31* | 15:01 | 15:31 | 16:01 | 16:31* | 17:01 | 17:31
18:01 | 18:31* | 19:01 | 19:28 | 19:58 | 20:28* | 20:58 | 21:28 | 21:58 | 22:28* | 23:03 | 0:03
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:10 | 5:45 | 6:34 | 7:09 | 7:39 | 8:04 | 8:19 | 8:39 | 9:04 | 9:24 | 9:39 | 9:59
10:24 | 10:39 | 11:11 | 11:42 | 12:11 | 12:42 | 13:11 | 13:42 | 14:09 | 14:44 | 15:09 | 15:44
16:09 | 16:44 | 17:09 | 17:39 | 18:09 | 18:45 | 19:07 | 19:41 | 20:05 | 20:35 | 21:00 | 21:35
22:05 | 22:30 | 23:08 | 0:00 | 0:35
Sobota
5:50 | 6:39 | 7:09 | 7:39 | 8:14 | 8:34 | 8:54 | 9:14w | 9:34 | 9:54 | 10:14 | 10:34
10:54 | 11:14w | 11:34 | 11:54 | 12:14 | 12:34 | 12:54 | 13:14w | 13:34 | 13:54 | 14:14 | 14:34
14:54 | 15:14w | 15:34 | 15:54 | 16:14 | 16:34 | 16:54 | 17:14w | 17:34 | 18:04 | 18:34 | 19:03
19:30 | 20:00 | 20:30 | 21:00 | 21:30 | 22:00 | 22:45 | 23:10 | 0:05
Niedziela i Święta
5:50 | 6:39* | 7:09 | 7:39 | 8:14 | 8:34* | 9:04 | 9:34 | 10:04 | 10:34* | 11:04 | 11:34
12:04 | 12:34* | 13:04 | 13:34 | 14:04 | 14:34* | 15:04 | 15:34 | 16:04 | 16:34* | 17:04 | 17:34
18:04 | 18:34* | 19:03 | 19:30 | 20:00 | 20:30* | 21:00 | 21:30 | 22:00 | 22:30* | 23:05 | 0:05
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


1 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:11 | 5:46 | 6:35 | 7:10 | 7:40 | 8:05 | 8:20 | 8:40 | 9:05 | 9:25 | 9:40 | 10:00
10:25 | 10:40 | 11:12 | 11:43 | 12:12 | 12:43 | 13:12 | 13:43 | 14:10 | 14:45 | 15:10 | 15:45
16:10 | 16:45 | 17:10 | 17:40 | 18:10 | 18:46 | 19:08 | 19:42 | 20:06 | 20:36 | 21:01 | 21:36
22:06 | 22:31 | 23:09 | 0:01 | 0:36
Sobota
5:51 | 6:40 | 7:10 | 7:40 | 8:15 | 8:35 | 8:55 | 9:15w | 9:35 | 9:55 | 10:15 | 10:35
10:55 | 11:15w | 11:35 | 11:55 | 12:15 | 12:35 | 12:55 | 13:15w | 13:35 | 13:55 | 14:15 | 14:35
14:55 | 15:15w | 15:35 | 15:55 | 16:15 | 16:35 | 16:55 | 17:15w | 17:35 | 18:05 | 18:35 | 19:04
19:31 | 20:01 | 20:31 | 21:01 | 21:31 | 22:01 | 22:46 | 23:11 | 0:06
Niedziela i Święta
5:51 | 6:40* | 7:10 | 7:40 | 8:15 | 8:35* | 9:05 | 9:35 | 10:05 | 10:35* | 11:05 | 11:35
12:05 | 12:35* | 13:05 | 13:35 | 14:05 | 14:35* | 15:05 | 15:35 | 16:05 | 16:35* | 17:05 | 17:35
18:05 | 18:35* | 19:04 | 19:31 | 20:01 | 20:31* | 21:01 | 21:31 | 22:01 | 22:31* | 23:06 | 0:06
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0001t001.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"0001t002.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0001t003.htm\">Tychy ZEG</A> - <A HREF=\"0001t004.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"0001t005.htm\">Tychy Harcerska</A> - <A HREF=\"0001t006.htm\">Tychy Stoczniowców</A> - <A HREF=\"0001t007.htm\">Tychy Os. R</A> - <A HREF=\"0001t008.htm\">Tychy Os. K</A> - <A HREF=\"0001t009.htm\">Tychy Skałka</A> - <A HREF=\"0001t010.htm\">Tychy Dmowskiego</A> - <A HREF=\"0001t011.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0001t012.htm\">Tychy Apteka</A> - <A HREF=\"0001t013.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0001t014.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0001t015.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0001t016.htm\">Murcki Le¶ników (NŻ)</A> - <A HREF=\"0001t017.htm\">Murcki Korty Tenisowe</A> - <A HREF=\"0001t018.htm\">Murcki II (NŻ)</A> - <A HREF=\"0001t019.htm\">Katowice Klub Górniczy</A> - <A HREF=\"0001t020.htm\">Giszowiec Osiedle</A> - <A HREF=\"0001t021.htm\">Katowice Kol. Zuzanna (NŻ)</A> - <A HREF=\"0001t022.htm\">Os. Paderewskiego Graniczna</A> - <A HREF=\"0001t023.htm\">Os. Paderewskiego Pomnik</A> - <A HREF=\"0001t024.htm\">Katowice Francuska</A> - <A HREF=\"0001t025.htm\">Katowice Warszawska</A> - <B>Katowice Korfantego</B>");


document.write("<A HREF=\"0001t026.htm\"><B>Katowice Korfantego</B></A> - <A HREF=\"0001t027.htm\">Katowice Kopalnia</A> - <A HREF=\"0001t028.htm\">Katowice Waleriana</A> - <A HREF=\"0001t029.htm\">Katowice Cmentarz Komunalny (NŻ)</A> - <A HREF=\"0001t030.htm\">Katowice Górno¶l±ska (NŻ)</A> - <A HREF=\"0001t031.htm\">Katowice Kol. Zuzanna (NŻ)</A> - <A HREF=\"0001t032.htm\">Giszowiec Osiedle</A> - <A HREF=\"0001t033.htm\">Katowice Klub Górniczy</A> - <A HREF=\"0001t034.htm\">Murcki Osiedle</A> - <A HREF=\"0001t035.htm\">Murcki I</A> - <A HREF=\"0001t036.htm\">Murcki Wzgórze Wandy (NŻ)</A> - <A HREF=\"0001t037.htm\">Murcki Le¶ników (NŻ)</A> - <A HREF=\"0001t038.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0001t039.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"0001t040.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0001t041.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0001t042.htm\">Tychy Apteka</A> - <A HREF=\"0001t043.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0001t044.htm\">Tychy Dmowskiego</A> - <A HREF=\"0001t045.htm\">Tychy Skałka</A> - <A HREF=\"0001t046.htm\">Tychy Os. K</A> - <A HREF=\"0001t047.htm\">Tychy Os. R</A> - <A HREF=\"0001t048.htm\">Tychy Stoczniowców</A> - <A HREF=\"0001t049.htm\">Tychy Harcerska</A> - <A HREF=\"0001t050.htm\">Tychy Hotelowiec</A> - <A HREF=\"0001t051.htm\">Tychy ZEG</A> - <B>Tychy Dworzec PKP</B>");


1 Trasa podstawowa:

Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. K - Tychy Skałka - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Droga do Kostuchny (NŻ) - Murcki Leśników (NŻ) - Murcki Korty Tenisowe - Murcki II (NŻ) - Katowice Klub Górniczy - Giszowiec Osiedle - Katowice Kol. Zuzanna (NŻ) - Os. Paderewskiego Graniczna - Os. Paderewskiego Pomnik - Katowice Francuska - Katowice Warszawska - Katowice Korfantego

Katowice Korfantego - Katowice Kopalnia - Katowice Waleriana - Katowice Cmentarz Komunalny (NŻ) - Katowice Górnośląska (NŻ) - Katowice Kol. Zuzanna (NŻ) - Giszowiec Osiedle - Katowice Klub Górniczy - Murcki Osiedle - Murcki I - Murcki Wzgórze Wandy (NŻ) - Murcki Leśników (NŻ) - Tychy Droga do Kostuchny (NŻ) - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC PĘTLA
Robocze
6:20* | 7:19* | 8:10* | 9:10* | 10:10* | 11:10* | 12:10* | 13:07* | 14:21* | 15:21* | 16:30* | 17:30*
18:13* | 19:30* | 21:23* | 22:12* | 22:47A*
Sobota
6:17* | 7:21* | 8:06* | 9:01* | 10:20* | 11:20* | 12:20* | 13:20* | 14:20* | 15:20* | 16:22* | 17:22*
18:22* | 19:30* | 21:18* | 22:06* | 22:41A*
Niedziela i Święta
6:17* | 7:23* | 8:06* | 9:01* | 10:20* | 11:20* | 12:20* | 13:20* | 14:20* | 15:20* | 16:20* | 17:20*
18:21* | 19:30* | 21:18* | 21:53A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC DZWONKOWA
Robocze
6:21* | 7:20* | 8:11* | 9:11* | 10:11* | 11:11* | 12:11* | 13:08* | 14:22* | 15:22* | 16:31* | 17:31*
18:14* | 19:31* | 21:24* | 22:13* | 22:48A*
Sobota
6:18* | 7:22* | 8:07* | 9:02* | 10:21* | 11:21* | 12:21* | 13:21* | 14:21* | 15:21* | 16:23* | 17:23*
18:23* | 19:31* | 21:19* | 22:07* | 22:42A*
Niedziela i Święta
6:18* | 7:24* | 8:07* | 9:02* | 10:21* | 11:21* | 12:21* | 13:21* | 14:21* | 15:21* | 16:21* | 17:21*
18:22* | 19:31* | 21:19* | 21:54A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
6:26* | 7:25* | 8:16* | 9:16* | 10:16* | 11:16* | 12:16* | 13:13* | 14:27* | 15:27* | 16:36* | 17:36*
18:19* | 19:35* | 21:28* | 22:17*
Sobota
6:23* | 7:27* | 8:12* | 9:07* | 10:26* | 11:26* | 12:26* | 13:26* | 14:26* | 15:26* | 16:28* | 17:28*
18:28* | 19:35* | 21:23* | 22:11*
Niedziela i Święta
6:23* | 7:29* | 8:12* | 9:07* | 10:26* | 11:26* | 12:26* | 13:26* | 14:26* | 15:26* | 16:26* | 17:26*
18:27* | 19:35* | 21:23*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:41* | 6:27* | 7:26* | 8:17* | 9:17* | 10:17* | 11:17* | 12:17* | 13:14* | 14:28* | 15:28* | 16:37*
17:37* | 18:20* | 19:36* | 21:29* | 22:18*
Sobota
5:43* | 6:24* | 7:28* | 8:13* | 9:08* | 10:27* | 11:27* | 12:27* | 13:27* | 14:27* | 15:27* | 16:29*
17:29* | 18:29* | 19:36* | 21:24* | 22:12*
Niedziela i Święta
5:43* | 6:24* | 7:30* | 8:13* | 9:08* | 10:27* | 11:27* | 12:27* | 13:27* | 14:27* | 15:27* | 16:27*
17:27* | 18:28* | 19:36* | 21:24*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:42* | 6:28* | 7:27* | 8:18* | 9:18* | 10:18* | 11:18* | 12:18* | 13:15* | 14:29* | 15:29* | 16:38*
17:38* | 18:21* | 19:37* | 21:30* | 22:19*
Sobota
5:44* | 6:25* | 7:29* | 8:14* | 9:09* | 10:28* | 11:28* | 12:28* | 13:28* | 14:28* | 15:28* | 16:30*
17:30* | 18:30* | 19:37* | 21:25* | 22:13*
Niedziela i Święta
5:44* | 6:25* | 7:31* | 8:14* | 9:09* | 10:28* | 11:28* | 12:28* | 13:28* | 14:28* | 15:28* | 16:28*
17:28* | 18:29* | 19:37* | 21:25*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:43* | 6:29* | 7:28* | 8:19* | 9:19* | 10:19* | 11:19* | 12:19* | 13:16* | 14:30* | 15:30* | 16:39*
17:39* | 18:22* | 19:38* | 21:31* | 22:20*
Sobota
5:45* | 6:26* | 7:30* | 8:15* | 9:10* | 10:29* | 11:29* | 12:29* | 13:29* | 14:29* | 15:29* | 16:31*
17:31* | 18:31* | 19:38* | 21:26* | 22:14*
Niedziela i Święta
5:45* | 6:26* | 7:32* | 8:15* | 9:10* | 10:29* | 11:29* | 12:29* | 13:29* | 14:29* | 15:29* | 16:29*
17:29* | 18:30* | 19:38* | 21:26*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:45* | 6:31* | 7:30* | 8:21* | 9:21* | 10:21* | 11:21* | 12:21* | 13:18* | 14:32* | 15:32* | 16:41*
17:41* | 18:24* | 19:40* | 21:33* | 22:22*
Sobota
5:47* | 6:28* | 7:32* | 8:17* | 9:12* | 10:31* | 11:31* | 12:31* | 13:31* | 14:31* | 15:31* | 16:33*
17:33* | 18:33* | 19:40* | 21:28* | 22:16*
Niedziela i Święta
5:47* | 6:28* | 7:34* | 8:17* | 9:12* | 10:31* | 11:31* | 12:31* | 13:31* | 14:31* | 15:31* | 16:31*
17:31* | 18:32* | 19:40* | 21:28*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
5:46* | 6:33* | 7:32* | 8:23* | 9:23* | 10:23* | 11:23* | 12:23* | 13:20* | 14:34* | 15:34* | 16:43*
17:43* | 18:26* | 19:41* | 21:34* | 22:23*
Sobota
5:48* | 6:30* | 7:34* | 8:19* | 9:14* | 10:33* | 11:33* | 12:33* | 13:33* | 14:33* | 15:33* | 16:35*
17:35* | 18:35* | 19:41* | 21:29* | 22:17*
Niedziela i Święta
5:48* | 6:30* | 7:36* | 8:19* | 9:14* | 10:33* | 11:33* | 12:33* | 13:33* | 14:33* | 15:33* | 16:33*
17:33* | 18:34* | 19:41* | 21:29*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
5:47* | 6:34* | 7:33* | 8:24* | 9:24* | 10:24* | 11:24* | 12:24* | 13:21* | 14:35* | 15:35* | 16:44*
17:44* | 18:27* | 19:42* | 21:35* | 22:24*
Sobota
5:49* | 6:31* | 7:35* | 8:20* | 9:15* | 10:34* | 11:34* | 12:34* | 13:34* | 14:34* | 15:34* | 16:36*
17:36* | 18:36* | 19:42* | 21:30* | 22:18*
Niedziela i Święta
5:49* | 6:31* | 7:37* | 8:20* | 9:15* | 10:34* | 11:34* | 12:34* | 13:34* | 14:34* | 15:34* | 16:34*
17:34* | 18:35* | 19:42* | 21:30*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
5:48* | 6:36* | 7:35* | 8:26* | 9:26* | 10:26* | 11:26* | 12:26* | 13:23* | 14:37* | 15:37* | 16:46*
17:46* | 18:29* | 19:43* | 21:36* | 22:25*
Sobota
5:50* | 6:33* | 7:37* | 8:22* | 9:17* | 10:36* | 11:36* | 12:36* | 13:36* | 14:36* | 15:36* | 16:38*
17:38* | 18:38* | 19:43* | 21:31* | 22:19*
Niedziela i Święta
5:50* | 6:33* | 7:39* | 8:22* | 9:17* | 10:36* | 11:36* | 12:36* | 13:36* | 14:36* | 15:36* | 16:36*
17:36* | 18:37* | 19:43* | 21:31*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY JAŚKOWICKA
Robocze
5:49* | 6:37* | 7:36* | 8:27* | 9:27* | 10:27* | 11:27* | 12:27* | 13:24* | 14:38* | 15:38* | 16:47*
17:47* | 18:30* | 19:44* | 21:37* | 22:26*
Sobota
5:51* | 6:34* | 7:38* | 8:23* | 9:18* | 10:37* | 11:37* | 12:37* | 13:37* | 14:37* | 15:37* | 16:39*
17:39* | 18:39* | 19:44* | 21:32* | 22:20*
Niedziela i Święta
5:51* | 6:34* | 7:40* | 8:23* | 9:18* | 10:37* | 11:37* | 12:37* | 13:37* | 14:37* | 15:37* | 16:37*
17:37* | 18:38* | 19:44* | 21:32*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW BOROWA I
Robocze
5:50* | 6:38* | 7:37* | 8:28* | 9:28* | 10:28* | 11:28* | 12:28* | 13:25* | 14:39* | 15:39* | 16:48*
17:48* | 18:31* | 19:45* | 21:38* | 22:27*
Sobota
5:52* | 6:35* | 7:39* | 8:24* | 9:19* | 10:38* | 11:38* | 12:38* | 13:38* | 14:38* | 15:38* | 16:40*
17:40* | 18:40* | 19:45* | 21:33* | 22:21*
Niedziela i Święta
5:52* | 6:35* | 7:41* | 8:24* | 9:19* | 10:38* | 11:38* | 12:38* | 13:38* | 14:38* | 15:38* | 16:38*
17:38* | 18:39* | 19:45* | 21:33*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW BAR
Robocze
5:51* | 6:39* | 7:38* | 8:29* | 9:29* | 10:29* | 11:29* | 12:29* | 13:26* | 14:40* | 15:40* | 16:49*
17:49* | 18:32* | 19:46* | 21:39* | 22:28*
Sobota
5:53* | 6:36* | 7:40* | 8:25* | 9:20* | 10:39* | 11:39* | 12:39* | 13:39* | 14:39* | 15:39* | 16:41*
17:41* | 18:41* | 19:46* | 21:34* | 22:22*
Niedziela i Święta
5:53* | 6:36* | 7:42* | 8:25* | 9:20* | 10:39* | 11:39* | 12:39* | 13:39* | 14:39* | 15:39* | 16:39*
17:39* | 18:40* | 19:46* | 21:34*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW KOŚCIÓŁ
Robocze
5:52* | 6:41* | 7:40* | 8:31* | 9:31* | 10:31* | 11:31* | 12:31* | 13:28* | 14:42* | 15:42* | 16:51*
17:51* | 18:34* | 19:47* | 21:40* | 22:29*
Sobota
5:54* | 6:38* | 7:42* | 8:27* | 9:22* | 10:41* | 11:41* | 12:41* | 13:41* | 14:41* | 15:41* | 16:43*
17:43* | 18:43* | 19:47* | 21:35* | 22:23*
Niedziela i Święta
5:54* | 6:38* | 7:44* | 8:27* | 9:22* | 10:41* | 11:41* | 12:41* | 13:41* | 14:41* | 15:41* | 16:41*
17:41* | 18:42* | 19:47* | 21:35*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
5:54* | 6:44* | 7:43* | 8:34* | 9:34* | 10:34* | 11:34* | 12:34* | 13:31* | 14:45* | 15:45* | 16:54*
17:54* | 18:37* | 19:49* | 21:42* | 22:31*
Sobota
5:56* | 6:41* | 7:45* | 8:30* | 9:25* | 10:44* | 11:44* | 12:44* | 13:44* | 14:44* | 15:44* | 16:46*
17:46* | 18:46* | 19:49* | 21:37* | 22:25*
Niedziela i Święta
5:56* | 6:41* | 7:47* | 8:30* | 9:25* | 10:44* | 11:44* | 12:44* | 13:44* | 14:44* | 15:44* | 16:44*
17:44* | 18:45* | 19:49* | 21:37*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
5:55* | 6:45* | 7:44* | 8:35* | 9:35* | 10:35* | 11:35* | 12:35* | 13:32* | 14:46* | 15:46* | 16:55*
17:55* | 18:38* | 19:50* | 21:43* | 22:32*
Sobota
5:57* | 6:42* | 7:46* | 8:31* | 9:26* | 10:45* | 11:45* | 12:45* | 13:45* | 14:45* | 15:45* | 16:47*
17:47* | 18:47* | 19:50* | 21:38* | 22:26*
Niedziela i Święta
5:57* | 6:42* | 7:48* | 8:31* | 9:26* | 10:45* | 11:45* | 12:45* | 13:45* | 14:45* | 15:45* | 16:45*
17:45* | 18:46* | 19:50* | 21:38*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
5:57* | 6:47* | 7:46* | 8:37* | 9:37* | 10:37* | 11:37* | 12:37* | 13:34* | 14:48* | 15:48* | 16:57*
17:57* | 18:40* | 19:52* | 21:45* | 22:34*
Sobota
5:59* | 6:44* | 7:48* | 8:33* | 9:28* | 10:47* | 11:47* | 12:47* | 13:47* | 14:47* | 15:47* | 16:49*
17:49* | 18:49* | 19:52* | 21:40* | 22:28*
Niedziela i Święta
5:59* | 6:44* | 7:50* | 8:33* | 9:28* | 10:47* | 11:47* | 12:47* | 13:47* | 14:47* | 15:47* | 16:47*
17:47* | 18:48* | 19:52* | 21:40*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
5:59* | 6:50* | 7:49* | 8:40* | 9:40* | 10:40* | 11:40* | 12:40* | 13:37* | 14:51* | 15:51* | 17:00*
18:00* | 18:43* | 19:54* | 21:47* | 22:36*
Sobota
6:01* | 6:47* | 7:51* | 8:36* | 9:31* | 10:50* | 11:50* | 12:50* | 13:50* | 14:50* | 15:50* | 16:52*
17:52* | 18:52* | 19:54* | 21:42* | 22:30*
Niedziela i Święta
6:01* | 6:47* | 7:53* | 8:36* | 9:31* | 10:50* | 11:50* | 12:50* | 13:50* | 14:50* | 15:50* | 16:50*
17:50* | 18:51* | 19:54* | 21:42*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
6:00* | 6:51* | 7:50* | 8:41* | 9:41* | 10:41* | 11:41* | 12:41* | 13:38* | 14:52* | 15:52* | 17:01*
18:01* | 18:44* | 19:55* | 21:48* | 22:37*
Sobota
6:02* | 6:48* | 7:52* | 8:37* | 9:32* | 10:51* | 11:51* | 12:51* | 13:51* | 14:51* | 15:51* | 16:53*
17:53* | 18:53* | 19:55* | 21:43* | 22:31*
Niedziela i Święta
6:02* | 6:48* | 7:54* | 8:37* | 9:32* | 10:51* | 11:51* | 12:51* | 13:51* | 14:51* | 15:51* | 16:51*
17:51* | 18:52* | 19:55* | 21:43*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
6:03* | 6:54* | 7:53* | 8:44* | 9:44* | 10:44* | 11:44* | 12:44* | 13:41* | 14:55* | 15:55* | 17:04*
18:04* | 18:47* | 19:58* | 21:51* | 22:40*
Sobota
6:05* | 6:51* | 7:55* | 8:40* | 9:35* | 10:54* | 11:54* | 12:54* | 13:54* | 14:54* | 15:54* | 16:56*
17:56* | 18:56* | 19:58* | 21:46* | 22:34*
Niedziela i Święta
6:05* | 6:51* | 7:57* | 8:40* | 9:35* | 10:54* | 11:54* | 12:54* | 13:54* | 14:54* | 15:54* | 16:54*
17:54* | 18:55* | 19:58* | 21:46*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC CZARNA DROGA.
Robocze
6:04* | 6:55* | 7:54* | 8:45* | 9:45* | 10:45* | 11:45* | 12:45* | 13:42* | 14:56* | 15:56* | 17:05*
18:05* | 18:48* | 19:59* | 21:52* | 22:41*
Sobota
6:06* | 6:52* | 7:56* | 8:41* | 9:36* | 10:55* | 11:55* | 12:55* | 13:55* | 14:55* | 15:55* | 16:57*
17:57* | 18:57* | 19:59* | 21:47* | 22:35*
Niedziela i Święta
6:06* | 6:52* | 7:58* | 8:41* | 9:36* | 10:55* | 11:55* | 12:55* | 13:55* | 14:55* | 15:55* | 16:55*
17:55* | 18:56* | 19:59* | 21:47*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC POLNA
Robocze
6:05* | 6:56* | 7:55* | 8:46* | 9:46* | 10:46* | 11:46* | 12:46* | 13:43* | 14:57* | 15:57* | 17:06*
18:06* | 18:49* | 20:00* | 21:53* | 22:42*
Sobota
6:07* | 6:53* | 7:57* | 8:42* | 9:37* | 10:56* | 11:56* | 12:56* | 13:56* | 14:56* | 15:56* | 16:58*
17:58* | 18:58* | 20:00* | 21:48* | 22:36*
Niedziela i Święta
6:07* | 6:53* | 7:59* | 8:42* | 9:37* | 10:56* | 11:56* | 12:56* | 13:56* | 14:56* | 15:56* | 16:56*
17:56* | 18:57* | 20:00* | 21:48*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC CMENTARZ
Robocze
6:06* | 6:57* | 7:56* | 8:47* | 9:47* | 10:47* | 11:47* | 12:47* | 13:44* | 14:58* | 15:58* | 17:07*
18:07* | 18:50* | 20:01* | 21:54* | 22:43*
Sobota
6:08* | 6:54* | 7:58* | 8:43* | 9:38* | 10:57* | 11:57* | 12:57* | 13:57* | 14:57* | 15:57* | 16:59*
17:59* | 18:59* | 20:01* | 21:49* | 22:37*
Niedziela i Święta
6:08* | 6:54* | 8:00* | 8:43* | 9:38* | 10:57* | 11:57* | 12:57* | 13:57* | 14:57* | 15:57* | 16:57*
17:57* | 18:58* | 20:01* | 21:49*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC DZWONKOWA
Robocze
6:09* | 7:00* | 7:59* | 8:50* | 9:50* | 10:50* | 11:50* | 12:50* | 13:47* | 15:01* | 16:01* | 17:10*
18:10* | 18:53* | 20:04* | 21:57* | 22:46*
Sobota
6:11* | 6:57* | 8:01* | 8:46* | 9:41* | 11:00* | 12:00* | 13:00* | 14:00* | 15:00* | 16:00* | 17:02*
18:02* | 19:02* | 20:04* | 21:52* | 22:40*
Niedziela i Święta
6:11* | 6:57* | 8:03* | 8:46* | 9:41* | 11:00* | 12:00* | 13:00* | 14:00* | 15:00* | 16:00* | 17:00*
18:00* | 19:01* | 20:04* | 21:52*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
5:35*
Sobota
5:37*
Niedziela i Święta
5:37*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
5:36*
Sobota
5:38*
Niedziela i Święta
5:38*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:37*
Sobota
5:39*
Niedziela i Święta
5:39*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:38*
Sobota
5:40*
Niedziela i Święta
5:40*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


2 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:39*
Sobota
5:41*
Niedziela i Święta
5:41*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0002t001.htm\"><B>Wartogłowiec Pętla</B></A> - <A HREF=\"0002t002.htm\">Wartogłowiec Dzwonkowa</A> - <A HREF=\"0002t003.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"0002t004.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0002t005.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0002t006.htm\">Tychy Apteka</A> - <A HREF=\"0002t007.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0002t008.htm\">Tychy Dmowskiego</A> - <A HREF=\"0002t009.htm\">Tychy Skałka</A> - <A HREF=\"0002t010.htm\">Tychy Os. K</A> - <A HREF=\"0002t011.htm\">Tychy Ja¶kowicka</A> - <A HREF=\"0002t012.htm\">Żwaków Borowa I</A> - <A HREF=\"0002t013.htm\">Żwaków   Bar</A> - <A HREF=\"0002t014.htm\">Żwaków Ko¶ciół</A> - <A HREF=\"0002t015.htm\">Tychy Os. R</A> - <A HREF=\"0002t016.htm\">Tychy Stoczniowców</A> - <A HREF=\"0002t017.htm\">Tychy Harcerska</A> - <A HREF=\"0002t018.htm\">Tychy Hotelowiec Kolektura MZK</A> - <A HREF=\"0002t019.htm\">Tychy Rynek</A> - <A HREF=\"0002t020.htm\">Tychy Browar</A> - <A HREF=\"0002t021.htm\">Wartogłowiec Czarna Droga.</A> - <A HREF=\"0002t022.htm\">Wartogłowiec Polna</A> - <A HREF=\"0002t023.htm\">Wartogłowiec    Cmentarz</A> - <A HREF=\"0002t024.htm\">Wartogłowiec Dzwonkowa</A> - <B>Wartogłowiec Pętla</B>");


document.write("<A HREF=\"0002t025.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0002t026.htm\">Tychy Towarowa</A> - <A HREF=\"0002t027.htm\">Tychy TESCO</A> - <A HREF=\"0002t028.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0002t029.htm\">Tychy Os. O</A> - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Skałka - Tychy Os. K - Tychy Ja¶kowicka - Żwaków Borowa I - Żwaków   Bar - Żwaków Ko¶ciół - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Browar - Wartogłowiec Czarna Droga. - Wartogłowiec Polna - Wartogłowiec    Cmentarz - Wartogłowiec Dzwonkowa - <B>Wartogłowiec Pętla</B>");


2 Trasa podstawowa:

Wartogłowiec Pętla - Wartogłowiec Dzwonkowa - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Skałka - Tychy Os. K - Tychy Jaśkowicka - Żwaków Borowa I - Żwaków Bar - Żwaków Kościół - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Browar - Wartogłowiec Czarna Droga. - Wartogłowiec Polna - Wartogłowiec Cmentarz - Wartogłowiec Dzwonkowa - Wartogłowiec Pętla

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Skałka - Tychy Os. K - Tychy Jaśkowicka - Żwaków Borowa I - Żwaków Bar - Żwaków Kościół - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Browar - Wartogłowiec Czarna Droga. - Wartogłowiec Polna - Wartogłowiec Cmentarz - Wartogłowiec Dzwonkowa - Wartogłowiec Pętla


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY WIADUKT
Robocze
6:14 | 6:33 | 7:09 | 8:14 | 9:21 | 10:14 | 11:14 | 12:14 | 13:41 | 14:14 | 14:41 | 15:14
15:41 | 16:14 | 17:14 | 18:14 | 19:14 | 20:14 | 21:03 | 21:59
Sobota
6:10 | 6:49* | 7:26 | 8:26 | 8:49* | 9:26 | 10:26 | 10:49* | 11:26 | 12:26 | 13:03* | 14:26
15:26* | 16:17 | 17:17* | 18:17 | 19:17* | 20:17 | 21:03* | 22:17
Niedziela i Święta
6:10 | 6:49* | 7:17 | 8:17 | 8:49* | 9:17 | 10:17 | 10:49* | 11:17 | 12:17 | 13:03* | 14:17
15:17* | 16:17 | 17:17* | 18:17 | 19:17* | 20:17 | 21:03* | 22:17
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OS.Z1
Robocze
4:04 | 4:42 | 5:01 | 5:31 | 6:15 | 6:34 | 7:10 | 8:15 | 9:22 | 10:15 | 11:15 | 12:15
12:37 | 13:04 | 13:42 | 14:15 | 14:42 | 15:15 | 15:42 | 16:15 | 17:15 | 18:15 | 19:15 | 20:15
21:04 | 22:00
Sobota
4:00 | 5:04* | 5:23 | 6:11 | 6:50* | 7:27 | 8:27 | 8:50* | 9:27 | 10:27 | 10:50* | 11:27
12:27 | 13:04* | 14:27 | 15:27* | 16:18 | 17:18* | 18:18 | 19:18* | 20:18 | 21:04* | 22:18
Niedziela i Święta
4:00 | 5:04* | 5:23 | 6:11 | 6:50* | 7:18 | 8:18 | 8:50* | 9:18 | 10:18 | 10:50* | 11:18
12:18 | 13:04* | 14:18 | 15:18* | 16:18 | 17:18* | 18:18 | 19:18* | 20:18 | 21:04* | 22:18
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OSIEDLE
Robocze
4:05 | 4:43 | 5:02 | 5:32 | 6:16 | 6:35 | 7:11 | 8:16 | 9:23 | 10:16 | 11:16 | 12:16
12:38 | 13:05 | 13:43 | 14:16 | 14:43 | 15:16 | 15:43 | 16:16 | 17:16 | 18:16 | 19:16 | 20:16
21:05 | 22:01
Sobota
4:01 | 5:05* | 5:24 | 6:12 | 6:51* | 7:28 | 8:28 | 8:51* | 9:28 | 10:28 | 10:51* | 11:28
12:28 | 13:05* | 14:28 | 15:28* | 16:19 | 17:19* | 18:19 | 19:19* | 20:19 | 21:05* | 22:19
Niedziela i Święta
4:01 | 5:05* | 5:24 | 6:12 | 6:51* | 7:19 | 8:19 | 8:51* | 9:19 | 10:19 | 10:51* | 11:19
12:19 | 13:05* | 14:19 | 15:19* | 16:19 | 17:19* | 18:19 | 19:19* | 20:19 | 21:05* | 22:19
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
4:06 | 4:44 | 5:03 | 5:33 | 6:17 | 6:36 | 7:12 | 8:17 | 9:24 | 10:17 | 11:17 | 12:17
12:39 | 13:06 | 13:44 | 14:17 | 14:44 | 15:17 | 15:44 | 16:17 | 17:17 | 18:17 | 19:17 | 20:17
21:06 | 22:02
Sobota
4:02 | 5:06* | 5:25 | 6:13 | 6:52* | 7:29 | 8:29 | 8:52* | 9:29 | 10:29 | 10:52* | 11:29
12:29 | 13:06* | 14:29 | 15:29* | 16:20 | 17:20* | 18:20 | 19:20* | 20:20 | 21:06* | 22:20
Niedziela i Święta
4:02 | 5:06* | 5:25 | 6:13 | 6:52* | 7:20 | 8:20 | 8:52* | 9:20 | 10:20 | 10:52* | 11:20
12:20 | 13:06* | 14:20 | 15:20* | 16:20 | 17:20* | 18:20 | 19:20* | 20:20 | 21:06* | 22:20
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
4:07 | 4:45 | 5:04 | 5:34 | 6:18 | 6:37 | 7:13 | 8:18 | 9:25 | 10:18 | 11:18 | 12:18
12:40 | 13:07 | 13:45 | 14:18 | 14:45 | 15:18 | 15:45 | 16:18 | 17:18 | 18:18 | 19:18 | 20:18
21:07 | 22:03
Sobota
4:03 | 5:07* | 5:26 | 6:14 | 6:53* | 7:30 | 8:30 | 8:53* | 9:30 | 10:30 | 10:53* | 11:30
12:30 | 13:07* | 14:30 | 15:30* | 16:21 | 17:21* | 18:21 | 19:21* | 20:21 | 21:07* | 22:21
Niedziela i Święta
4:03 | 5:07* | 5:26 | 6:14 | 6:53* | 7:21 | 8:21 | 8:53* | 9:21 | 10:21 | 10:53* | 11:21
12:21 | 13:07* | 14:21 | 15:21* | 16:21 | 17:21* | 18:21 | 19:21* | 20:21 | 21:07* | 22:21
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
4:08 | 4:46 | 5:05 | 5:35 | 6:19 | 6:38 | 7:14 | 8:19 | 9:26 | 10:19 | 11:19 | 12:19
12:41 | 13:08 | 13:46 | 14:19 | 14:46 | 15:19 | 15:46 | 16:19 | 17:19 | 18:19 | 19:19 | 20:19
21:08 | 22:04
Sobota
4:04 | 5:08* | 5:27 | 6:15 | 6:54* | 7:31 | 8:31 | 8:54* | 9:31 | 10:31 | 10:54* | 11:31
12:31 | 13:08* | 14:31 | 15:31* | 16:22 | 17:22* | 18:22 | 19:22* | 20:22 | 21:08* | 22:22
Niedziela i Święta
4:04 | 5:08* | 5:27 | 6:15 | 6:54* | 7:22 | 8:22 | 8:54* | 9:22 | 10:22 | 10:54* | 11:22
12:22 | 13:08* | 14:22 | 15:22* | 16:22 | 17:22* | 18:22 | 19:22* | 20:22 | 21:08* | 22:22
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
4:09 | 4:47 | 5:06 | 5:36 | 6:20 | 6:39 | 7:15 | 8:20 | 9:27 | 10:20 | 11:20 | 12:20
12:42 | 13:09 | 13:47 | 14:20 | 14:47 | 15:20 | 15:47 | 16:20 | 17:20 | 18:20 | 19:20 | 20:20
21:09 | 22:05
Sobota
4:05 | 5:09* | 5:28 | 6:16 | 6:55* | 7:32 | 8:32 | 8:55* | 9:32 | 10:32 | 10:55* | 11:32
12:32 | 13:09* | 14:32 | 15:32* | 16:23 | 17:23* | 18:23 | 19:23* | 20:23 | 21:09* | 22:23
Niedziela i Święta
4:05 | 5:09* | 5:28 | 6:16 | 6:55* | 7:23 | 8:23 | 8:55* | 9:23 | 10:23 | 10:55* | 11:23
12:23 | 13:09* | 14:23 | 15:23* | 16:23 | 17:23* | 18:23 | 19:23* | 20:23 | 21:09* | 22:23
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
4:11 | 4:49 | 5:08 | 5:38 | 6:22 | 6:41 | 7:17 | 8:22 | 9:29 | 10:22 | 11:22 | 12:22
12:44 | 13:11 | 13:49 | 14:22 | 14:49 | 15:22 | 15:49 | 16:22 | 17:22 | 18:22 | 19:22 | 20:22
21:11 | 22:07
Sobota
4:07 | 5:11* | 5:30 | 6:18 | 6:57* | 7:34 | 8:34 | 8:57* | 9:34 | 10:34 | 10:57* | 11:34
12:34 | 13:11* | 14:34 | 15:34* | 16:25 | 17:25* | 18:25 | 19:25* | 20:25 | 21:11* | 22:25
Niedziela i Święta
4:07 | 5:11* | 5:30 | 6:18 | 6:57* | 7:25 | 8:25 | 8:57* | 9:25 | 10:25 | 10:57* | 11:25
12:25 | 13:11* | 14:25 | 15:25* | 16:25 | 17:25* | 18:25 | 19:25* | 20:25 | 21:11* | 22:25
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:13 | 4:51 | 5:10 | 5:40 | 6:24 | 6:43 | 7:19 | 8:24 | 9:31 | 10:24 | 11:24 | 12:24
12:46 | 13:13 | 13:51 | 14:24 | 14:51 | 15:24 | 15:51 | 16:24 | 17:24 | 18:24 | 19:24 | 20:24
21:13 | 22:09
Sobota
4:09 | 5:13* | 5:32 | 6:20 | 6:59* | 7:36 | 8:36 | 8:59* | 9:36 | 10:36 | 10:59* | 11:36
12:36 | 13:13* | 14:36 | 15:36* | 16:27 | 17:27* | 18:27 | 19:27* | 20:27 | 21:13* | 22:27
Niedziela i Święta
4:09 | 5:13* | 5:32 | 6:20 | 6:59* | 7:27 | 8:27 | 8:59* | 9:27 | 10:27 | 10:59* | 11:27
12:27 | 13:13* | 14:27 | 15:27* | 16:27 | 17:27* | 18:27 | 19:27* | 20:27 | 21:13* | 22:27
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:14 | 4:52 | 5:11 | 5:41 | 6:25 | 6:44 | 7:20 | 8:25 | 9:32 | 10:25 | 11:25 | 12:25
12:47 | 13:14 | 13:52 | 14:25 | 14:52 | 15:25 | 15:52 | 16:25 | 17:25 | 18:25 | 19:25 | 20:25
21:14 | 22:10
Sobota
4:10 | 5:14* | 5:33 | 6:21 | 7:00* | 7:37 | 8:37 | 9:00* | 9:37 | 10:37 | 11:00* | 11:37
12:37 | 13:14* | 14:37 | 15:37* | 16:28 | 17:28* | 18:28 | 19:28* | 20:28 | 21:14* | 22:28
Niedziela i Święta
4:10 | 5:14* | 5:33 | 6:21 | 7:00* | 7:28 | 8:28 | 9:00* | 9:28 | 10:28 | 11:00* | 11:28
12:28 | 13:14* | 14:28 | 15:28* | 16:28 | 17:28* | 18:28 | 19:28* | 20:28 | 21:14* | 22:28
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:15 | 4:53 | 5:12 | 5:42 | 6:26 | 6:45 | 7:21 | 8:26 | 9:33 | 10:26 | 11:26 | 12:26
12:48 | 13:15 | 13:53 | 14:26 | 14:53 | 15:26 | 15:53 | 16:26 | 17:26 | 18:26 | 19:26 | 20:26
21:15 | 22:11
Sobota
4:11 | 5:15* | 5:34 | 6:22 | 7:01* | 7:38 | 8:38 | 9:01* | 9:38 | 10:38 | 11:01* | 11:38
12:38 | 13:15* | 14:38 | 15:38* | 16:29 | 17:29* | 18:29 | 19:29* | 20:29 | 21:15* | 22:29
Niedziela i Święta
4:11 | 5:15* | 5:34 | 6:22 | 7:01* | 7:29 | 8:29 | 9:01* | 9:29 | 10:29 | 11:01* | 11:29
12:29 | 13:15* | 14:29 | 15:29* | 16:29 | 17:29* | 18:29 | 19:29* | 20:29 | 21:15* | 22:29
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY KOMENDA POLICJI
Robocze
4:17 | 4:55 | 5:14 | 5:44 | 6:28 | 6:47 | 7:23 | 8:28 | 9:35 | 10:28 | 11:28 | 12:28
12:50 | 13:17 | 13:55 | 14:28 | 14:55 | 15:28 | 15:55 | 16:28 | 17:28 | 18:28 | 19:28 | 20:28
21:17 | 22:13
Sobota
4:13 | 5:17* | 5:36 | 6:24 | 7:03* | 7:40 | 8:40 | 9:03* | 9:40 | 10:40 | 11:03* | 11:40
12:40 | 13:17* | 14:40 | 15:40* | 16:31 | 17:31* | 18:31 | 19:31* | 20:31 | 21:17* | 22:31
Niedziela i Święta
4:13 | 5:17* | 5:36 | 6:24 | 7:03* | 7:31 | 8:31 | 9:03* | 9:31 | 10:31 | 11:03* | 11:31
12:31 | 13:17* | 14:31 | 15:31* | 16:31 | 17:31* | 18:31 | 19:31* | 20:31 | 21:17* | 22:31
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
4:19 | 4:57 | 5:16 | 5:46 | 6:30 | 6:49 | 7:25 | 8:30 | 9:37 | 10:30 | 11:30 | 12:30
12:52 | 13:19 | 13:57 | 14:30 | 14:57 | 15:30 | 15:57 | 16:30 | 17:30 | 18:30 | 19:30 | 20:30
21:19 | 22:15
Sobota
4:15 | 5:19* | 5:38 | 6:26 | 7:05* | 7:42 | 8:42 | 9:05* | 9:42 | 10:42 | 11:05* | 11:42
12:42 | 13:19* | 14:42 | 15:42* | 16:33 | 17:33* | 18:33 | 19:33* | 20:33 | 21:19* | 22:33
Niedziela i Święta
4:15 | 5:19* | 5:38 | 6:26 | 7:05* | 7:33 | 8:33 | 9:05* | 9:33 | 10:33 | 11:05* | 11:33
12:33 | 13:19* | 14:33 | 15:33* | 16:33 | 17:33* | 18:33 | 19:33* | 20:33 | 21:19* | 22:33
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
4:20 | 4:58 | 5:17 | 5:47 | 6:31 | 6:50 | 7:26 | 8:31 | 9:38 | 10:31 | 11:31 | 12:31
12:53 | 13:20 | 13:58 | 14:31 | 14:58 | 15:31 | 15:58 | 16:31 | 17:31 | 18:31 | 19:31 | 20:31
21:20 | 22:16
Sobota
4:16 | 5:20* | 5:39 | 6:27 | 7:06* | 7:43 | 8:43 | 9:06* | 9:43 | 10:43 | 11:06* | 11:43
12:43 | 13:20* | 14:43 | 15:43* | 16:34 | 17:34* | 18:34 | 19:34* | 20:34 | 21:20* | 22:34
Niedziela i Święta
4:16 | 5:20* | 5:39 | 6:27 | 7:06* | 7:34 | 8:34 | 9:06* | 9:34 | 10:34 | 11:06* | 11:34
12:34 | 13:20* | 14:34 | 15:34* | 16:34 | 17:34* | 18:34 | 19:34* | 20:34 | 21:20* | 22:34
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW CEGIELNIA
Robocze
4:23 | 5:01 | 5:20 | 5:50 | 6:34 | 6:53 | 7:29 | 8:34 | 9:41 | 10:34 | 11:34 | 12:34
12:56 | 13:23 | 14:01 | 14:34 | 15:01 | 15:34 | 16:01 | 16:34 | 17:34 | 18:34 | 19:34 | 20:34
21:23 | 22:19
Sobota
4:19 | 5:23* | 5:42 | 6:30 | 7:09* | 7:46 | 8:46 | 9:09* | 9:46 | 10:46 | 11:09* | 11:46
12:46 | 13:23* | 14:46 | 15:46* | 16:37 | 17:37* | 18:37 | 19:37* | 20:37 | 21:23* | 22:37
Niedziela i Święta
4:19 | 5:23* | 5:42 | 6:30 | 7:09* | 7:37 | 8:37 | 9:09* | 9:37 | 10:37 | 11:09* | 11:37
12:37 | 13:23* | 14:37 | 15:37* | 16:37 | 17:37* | 18:37 | 19:37* | 20:37 | 21:23* | 22:37
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW WIEŚ
Robocze
4:24 | 5:02 | 5:21 | 5:51 | 6:35 | 6:54 | 7:30 | 8:35 | 9:42 | 10:35 | 11:35 | 12:35
12:57 | 13:24 | 14:02 | 14:35 | 15:02 | 15:35 | 16:02 | 16:35 | 17:35 | 18:35 | 19:35 | 20:35
21:24 | 22:20
Sobota
4:20 | 5:24* | 5:43 | 6:31 | 7:10* | 7:47 | 8:47 | 9:10* | 9:47 | 10:47 | 11:10* | 11:47
12:47 | 13:24* | 14:47 | 15:47* | 16:38 | 17:38* | 18:38 | 19:38* | 20:38 | 21:24* | 22:38
Niedziela i Święta
4:20 | 5:24* | 5:43 | 6:31 | 7:10* | 7:38 | 8:38 | 9:10* | 9:38 | 10:38 | 11:10* | 11:38
12:38 | 13:24* | 14:38 | 15:38* | 16:38 | 17:38* | 18:38 | 19:38* | 20:38 | 21:24* | 22:38
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW OSIEDLE (NŻ)
Robocze
4:25 | 5:03 | 5:22 | 5:52 | 6:36 | 6:55 | 7:31 | 8:36 | 9:43 | 10:36 | 11:36 | 12:36
12:58 | 13:25 | 14:03 | 14:36 | 15:03 | 15:36 | 16:03 | 16:36 | 17:36 | 18:36 | 19:36 | 20:36
21:25 | 22:21
Sobota
4:21 | 5:25* | 5:44 | 6:32 | 7:11* | 7:48 | 8:48 | 9:11* | 9:48 | 10:48 | 11:11* | 11:48
12:48 | 13:25* | 14:48 | 15:48* | 16:39 | 17:39* | 18:39 | 19:39* | 20:39 | 21:25* | 22:39
Niedziela i Święta
4:21 | 5:25* | 5:44 | 6:32 | 7:11* | 7:39 | 8:39 | 9:11* | 9:39 | 10:39 | 11:11* | 11:39
12:39 | 13:25* | 14:39 | 15:39* | 16:39 | 17:39* | 18:39 | 19:39* | 20:39 | 21:25* | 22:39
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW FABRYKA
Robocze
4:26 | 5:04 | 5:23 | 5:53 | 6:37 | 6:56 | 7:32 | 8:37 | 9:44 | 10:37 | 11:37 | 12:37
12:59 | 13:26 | 14:04 | 14:37 | 15:04 | 15:37 | 16:04 | 16:37 | 17:37 | 18:37 | 19:37 | 20:37
21:26 | 22:22
Sobota
4:22 | 5:26* | 5:45 | 6:33 | 7:12* | 7:49 | 8:49 | 9:12* | 9:49 | 10:49 | 11:12* | 11:49
12:49 | 13:26* | 14:49 | 15:49* | 16:40 | 17:40* | 18:40 | 19:40* | 20:40 | 21:26* | 22:40
Niedziela i Święta
4:22 | 5:26* | 5:45 | 6:33 | 7:12* | 7:40 | 8:40 | 9:12* | 9:40 | 10:40 | 11:12* | 11:40
12:40 | 13:26* | 14:40 | 15:40* | 16:40 | 17:40* | 18:40 | 19:40* | 20:40 | 21:26* | 22:40
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
4:28 | 5:06 | 5:25 | 5:55 | 6:39 | 6:58 | 7:34 | 8:39 | 9:46 | 10:39 | 11:39 | 12:39
13:01 | 13:28 | 14:06 | 14:39 | 15:06 | 15:39 | 16:06 | 16:39 | 17:39 | 18:39 | 19:39 | 20:39
21:28 | 22:24
Sobota
4:24 | 5:28* | 5:47 | 6:35 | 7:14* | 7:51 | 8:51 | 9:14* | 9:51 | 10:51 | 11:14* | 11:51
12:51 | 13:28* | 14:51 | 15:51* | 16:42 | 17:42* | 18:42 | 19:42* | 20:42 | 21:28* | 22:42
Niedziela i Święta
4:24 | 5:28* | 5:47 | 6:35 | 7:14* | 7:42 | 8:42 | 9:14* | 9:42 | 10:42 | 11:14* | 11:42
12:42 | 13:28* | 14:42 | 15:42* | 16:42 | 17:42* | 18:42 | 19:42* | 20:42 | 21:28* | 22:42
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI LEŚNIKÓW (NŻ)
Robocze
4:30 | 5:08 | 5:27 | 5:57 | 6:41 | 7:00 | 7:36 | 8:41 | 9:48 | 10:41 | 11:41 | 12:41
13:03 | 13:30 | 14:08 | 14:41 | 15:08 | 15:41 | 16:08 | 16:41 | 17:41 | 18:41 | 19:41 | 20:41
21:30 | 22:26
Sobota
4:26 | 5:30* | 5:49 | 6:37 | 7:16* | 7:53 | 8:53 | 9:16* | 9:53 | 10:53 | 11:16* | 11:53
12:53 | 13:30* | 14:53 | 15:53* | 16:44 | 17:44* | 18:44 | 19:44* | 20:44 | 21:30* | 22:44
Niedziela i Święta
4:26 | 5:30* | 5:49 | 6:37 | 7:16* | 7:44 | 8:44 | 9:16* | 9:44 | 10:44 | 11:16* | 11:44
12:44 | 13:30* | 14:44 | 15:44* | 16:44 | 17:44* | 18:44 | 19:44* | 20:44 | 21:30* | 22:44
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI KORTY TENISOWE
Robocze
4:32 | 5:10 | 5:29 | 5:59 | 6:43 | 7:02 | 7:38 | 8:43 | 9:50 | 10:43 | 11:43 | 12:43
13:05 | 13:32 | 14:10 | 14:43 | 15:10 | 15:43 | 16:10 | 16:43 | 17:43 | 18:43 | 19:43 | 20:43
21:32 | 22:28
Sobota
4:28 | 5:32* | 5:51 | 6:39 | 7:18* | 7:55 | 8:55 | 9:18* | 9:55 | 10:55 | 11:18* | 11:55
12:55 | 13:32* | 14:55 | 15:55* | 16:46 | 17:46* | 18:46 | 19:46* | 20:46 | 21:32* | 22:46
Niedziela i Święta
4:28 | 5:32* | 5:51 | 6:39 | 7:18* | 7:46 | 8:46 | 9:18* | 9:46 | 10:46 | 11:18* | 11:46
12:46 | 13:32* | 14:46 | 15:46* | 16:46 | 17:46* | 18:46 | 19:46* | 20:46 | 21:32* | 22:46
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI II (NŻ)
Robocze
4:33 | 5:11 | 5:30 | 6:00 | 6:44 | 7:03 | 7:39 | 8:44 | 9:51 | 10:44 | 11:44 | 12:44
13:06 | 13:33 | 14:11 | 14:44 | 15:11 | 15:44 | 16:11 | 16:44 | 17:44 | 18:44 | 19:44 | 20:44
21:33 | 22:29
Sobota
4:29 | 5:33* | 5:52 | 6:40 | 7:19* | 7:56 | 8:56 | 9:19* | 9:56 | 10:56 | 11:19* | 11:56
12:56 | 13:33* | 14:56 | 15:56* | 16:47 | 17:47* | 18:47 | 19:47* | 20:47 | 21:33* | 22:47
Niedziela i Święta
4:29 | 5:33* | 5:52 | 6:40 | 7:19* | 7:47 | 8:47 | 9:19* | 9:47 | 10:47 | 11:19* | 11:47
12:47 | 13:33* | 14:47 | 15:47* | 16:47 | 17:47* | 18:47 | 19:47* | 20:47 | 21:33* | 22:47
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KLUB GÓRNICZY
Robocze
4:36 | 5:14 | 5:33 | 6:03 | 6:47 | 7:06 | 7:42 | 8:47 | 9:54 | 10:47 | 11:47 | 12:47
13:09 | 13:36 | 14:14 | 14:47 | 15:14 | 15:47 | 16:14 | 16:47 | 17:47 | 18:47 | 19:47 | 20:47
21:36 | 22:32
Sobota
4:32 | 5:36* | 5:55 | 6:43 | 7:22* | 7:59 | 8:59 | 9:22* | 9:59 | 10:59 | 11:22* | 11:59
12:59 | 13:36* | 14:59 | 15:59* | 16:50 | 17:50* | 18:50 | 19:50* | 20:50 | 21:36* | 22:50
Niedziela i Święta
4:32 | 5:36* | 5:55 | 6:43 | 7:22* | 7:50 | 8:50 | 9:22* | 9:50 | 10:50 | 11:22* | 11:50
12:50 | 13:36* | 14:50 | 15:50* | 16:50 | 17:50* | 18:50 | 19:50* | 20:50 | 21:36* | 22:50
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GISZOWIEC OSIEDLE
Robocze
4:37 | 5:15 | 5:34 | 6:04 | 6:48 | 7:07 | 7:43 | 8:48 | 9:55 | 10:48 | 11:48 | 12:48
13:10 | 13:37 | 14:15 | 14:48 | 15:15 | 15:48 | 16:15 | 16:48 | 17:48 | 18:48 | 19:48 | 20:48
21:37 | 22:33
Sobota
4:33 | 5:37* | 5:56 | 6:44 | 7:23* | 8:00 | 9:00 | 9:23* | 10:00 | 11:00 | 11:23* | 12:00
13:00 | 13:37* | 15:00 | 16:00* | 16:51 | 17:51* | 18:51 | 19:51* | 20:51 | 21:37* | 22:51
Niedziela i Święta
4:33 | 5:37* | 5:56 | 6:44 | 7:23* | 7:51 | 8:51 | 9:23* | 9:51 | 10:51 | 11:23* | 11:51
12:51 | 13:37* | 14:51 | 15:51* | 16:51 | 17:51* | 18:51 | 19:51* | 20:51 | 21:37* | 22:51
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOL. ZUZANNA (NŻ)
Robocze
4:39 | 5:17 | 5:36 | 6:06 | 6:50 | 7:09 | 7:45 | 8:50 | 9:57 | 10:50 | 11:50 | 12:50
13:12 | 13:39 | 14:17 | 14:50 | 15:17 | 15:50 | 16:17 | 16:50 | 17:50 | 18:50 | 19:50 | 20:50
21:39 | 22:35
Sobota
4:35 | 5:39* | 5:58 | 6:46 | 7:25* | 8:02 | 9:02 | 9:25* | 10:02 | 11:02 | 11:25* | 12:02
13:02 | 13:39* | 15:02 | 16:02* | 16:53 | 17:53* | 18:53 | 19:53* | 20:53 | 21:39* | 22:53
Niedziela i Święta
4:35 | 5:39* | 5:58 | 6:46 | 7:25* | 7:53 | 8:53 | 9:25* | 9:53 | 10:53 | 11:25* | 11:53
12:53 | 13:39* | 14:53 | 15:53* | 16:53 | 17:53* | 18:53 | 19:53* | 20:53 | 21:39* | 22:53
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE GÓRNOŚLĄSKA (NŻ)
Robocze
4:40 | 5:18 | 5:37 | 6:07 | 6:51 | 7:10 | 7:46 | 8:51 | 9:58 | 10:51 | 11:51 | 12:51
13:13 | 13:40 | 14:18 | 14:51 | 15:18 | 15:51 | 16:18 | 16:51 | 17:51 | 18:51 | 19:51 | 20:51
21:40 | 22:36
Sobota
4:36 | 5:40* | 5:59 | 6:47 | 7:26* | 8:03 | 9:03 | 9:26* | 10:03 | 11:03 | 11:26* | 12:03
13:03 | 13:40* | 15:03 | 16:03* | 16:54 | 17:54* | 18:54 | 19:54* | 20:54 | 21:40* | 22:54
Niedziela i Święta
4:36 | 5:40* | 5:59 | 6:47 | 7:26* | 7:54 | 8:54 | 9:26* | 9:54 | 10:54 | 11:26* | 11:54
12:54 | 13:40* | 14:54 | 15:54* | 16:54 | 17:54* | 18:54 | 19:54* | 20:54 | 21:40* | 22:54
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE CMENTARZ KOMUNALNY (NŻ)
Robocze
4:41 | 5:19 | 5:38 | 6:08 | 6:52 | 7:11 | 7:47 | 8:52 | 9:59 | 10:52 | 11:52 | 12:52
13:14 | 13:41 | 14:19 | 14:52 | 15:19 | 15:52 | 16:19 | 16:52 | 17:52 | 18:52 | 19:52 | 20:52
21:41 | 22:37
Sobota
4:37 | 5:41* | 6:00 | 6:48 | 7:27* | 8:04 | 9:04 | 9:27* | 10:04 | 11:04 | 11:27* | 12:04
13:04 | 13:41* | 15:04 | 16:04* | 16:55 | 17:55* | 18:55 | 19:55* | 20:55 | 21:41* | 22:55
Niedziela i Święta
4:37 | 5:41* | 6:00 | 6:48 | 7:27* | 7:55 | 8:55 | 9:27* | 9:55 | 10:55 | 11:27* | 11:55
12:55 | 13:41* | 14:55 | 15:55* | 16:55 | 17:55* | 18:55 | 19:55* | 20:55 | 21:41* | 22:55
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE WALERIANA
Robocze
4:43 | 5:21 | 5:40 | 6:10 | 6:54 | 7:13 | 7:49 | 8:54 | 10:01 | 10:54 | 11:54 | 12:54
13:16 | 13:43 | 14:21 | 14:54 | 15:21 | 15:54 | 16:21 | 16:54 | 17:54 | 18:54 | 19:54 | 20:54
21:43 | 22:39
Sobota
4:39 | 5:43* | 6:02 | 6:50 | 7:29* | 8:06 | 9:06 | 9:29* | 10:06 | 11:06 | 11:29* | 12:06
13:06 | 13:43* | 15:06 | 16:06* | 16:57 | 17:57* | 18:57 | 19:57* | 20:57 | 21:43* | 22:57
Niedziela i Święta
4:39 | 5:43* | 6:02 | 6:50 | 7:29* | 7:57 | 8:57 | 9:29* | 9:57 | 10:57 | 11:29* | 11:57
12:57 | 13:43* | 14:57 | 15:57* | 16:57 | 17:57* | 18:57 | 19:57* | 20:57 | 21:43* | 22:57
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BOGUCICE BOHATERÓW MONTE CASSINO
Robocze
4:45 | 5:23 | 5:42 | 6:12 | 6:56 | 7:15 | 7:51 | 8:56 | 10:03 | 10:56 | 11:56 | 12:56
13:18 | 13:45 | 14:23 | 14:56 | 15:23 | 15:56 | 16:23 | 16:56 | 17:56 | 18:56 | 19:56 | 20:56
21:45 | 22:41
Sobota
4:41 | 5:45* | 6:04 | 6:52 | 7:31* | 8:08 | 9:08 | 9:31* | 10:08 | 11:08 | 11:31* | 12:08
13:08 | 13:45* | 15:08 | 16:08* | 16:59 | 17:59* | 18:59 | 19:59* | 20:59 | 21:45* | 22:59
Niedziela i Święta
4:41 | 5:45* | 6:04 | 6:52 | 7:31* | 7:59 | 8:59 | 9:31* | 9:59 | 10:59 | 11:31* | 11:59
12:59 | 13:45* | 14:59 | 15:59* | 16:59 | 17:59* | 18:59 | 19:59* | 20:59 | 21:45* | 22:59
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE AKADEMIA EKONOMICZNA
Robocze
4:47 | 5:25 | 5:44 | 6:15 | 6:59 | 7:18 | 7:54 | 8:59 | 10:06 | 10:59 | 11:59 | 12:59
13:21 | 13:48 | 14:26 | 14:59 | 15:26 | 15:59 | 16:26 | 16:59 | 17:59 | 18:59 | 19:58 | 20:58
21:47 | 22:43
Sobota
4:43 | 5:47* | 6:07 | 6:55 | 7:34* | 8:11 | 9:11 | 9:34* | 10:11 | 11:11 | 11:34* | 12:11
13:11 | 13:48* | 15:11 | 16:11* | 17:02 | 18:02* | 19:02 | 20:01* | 21:01 | 21:47* | 23:01
Niedziela i Święta
4:43 | 5:47* | 6:07 | 6:55 | 7:34* | 8:02 | 9:02 | 9:34* | 10:02 | 11:02 | 11:34* | 12:02
13:02 | 13:48* | 15:02 | 16:02* | 17:02 | 18:02* | 19:02 | 20:01* | 21:01 | 21:47* | 23:01
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE WARSZAWSKA
Robocze
4:50 | 5:28 | 5:47 | 6:18 | 7:02 | 7:21 | 7:57 | 9:02 | 10:09 | 11:02 | 12:02 | 13:02
13:24 | 13:51 | 14:29 | 15:02 | 15:29 | 16:02 | 16:29 | 17:02 | 18:02 | 19:02 | 20:01 | 21:01
21:50 | 22:46
Sobota
4:46 | 5:50* | 6:10 | 6:58 | 7:37* | 8:14 | 9:14 | 9:37* | 10:14 | 11:14 | 11:37* | 12:14
13:14 | 13:51* | 15:14 | 16:14* | 17:05 | 18:05* | 19:05 | 20:04* | 21:04 | 21:50* | 23:04
Niedziela i Święta
4:46 | 5:50* | 6:10 | 6:58 | 7:37* | 8:05 | 9:05 | 9:37* | 10:05 | 11:05 | 11:37* | 12:05
13:05 | 13:51* | 15:05 | 16:05* | 17:05 | 18:05* | 19:05 | 20:04* | 21:04 | 21:50* | 23:04
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KORFANTEGO
Robocze
4:59 | 5:40 | 6:03 | 6:30A | 7:05 | 7:25A | 8:05 | 9:08 | 10:15 | 11:08 | 12:08 | 13:08
13:40 | 14:04 | 14:40 | 15:08 | 15:40A | 16:08 | 16:40A | 17:08 | 18:08 | 19:08 | 20:08 | 21:08
22:05A | 22:50A
Sobota
4:50 | 6:00* | 6:20 | 7:10 | 7:42* | 8:20 | 9:20 | 9:42* | 10:20 | 11:20 | 11:42* | 12:20A
13:20 | 14:00* | 15:20 | 16:20* | 17:10 | 18:10* | 19:10 | 20:10* | 21:10 | 22:05A* | 23:10A
Niedziela i Święta
4:50 | 6:00* | 6:20 | 7:10 | 7:42* | 8:10 | 9:10 | 9:42* | 10:10 | 11:10 | 11:42* | 12:10A
13:10 | 14:00* | 15:10 | 16:10* | 17:10 | 18:10* | 19:10 | 20:10* | 21:10 | 22:05A* | 23:10A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOPALNIA
Robocze
5:01 | 5:42 | 6:05 | 6:32A | 7:07 | 7:27A | 8:07 | 9:10 | 10:17 | 11:10 | 12:10 | 13:10
13:42 | 14:06 | 14:42 | 15:10 | 15:42A | 16:10 | 16:42A | 17:10 | 18:10 | 19:10 | 20:10 | 21:10
22:07A | 22:52A
Sobota
4:52 | 6:02* | 6:22 | 7:12 | 7:44* | 8:22 | 9:22 | 9:44* | 10:22 | 11:22 | 11:44* | 12:22A
13:22 | 14:02* | 15:22 | 16:22* | 17:12 | 18:12* | 19:12 | 20:12* | 21:12 | 22:07A* | 23:12A
Niedziela i Święta
4:52 | 6:02* | 6:22 | 7:12 | 7:44* | 8:12 | 9:12 | 9:44* | 10:12 | 11:12 | 11:44* | 12:12A
13:12 | 14:02* | 15:12 | 16:12* | 17:12 | 18:12* | 19:12 | 20:12* | 21:12 | 22:07A* | 23:12A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE WALERIANA
Robocze
5:03 | 5:44 | 6:07 | 6:34A | 7:09 | 7:29A | 8:09 | 9:12 | 10:19 | 11:12 | 12:12 | 13:12
13:44 | 14:08 | 14:44 | 15:12 | 15:44A | 16:12 | 16:44A | 17:12 | 18:12 | 19:12 | 20:12 | 21:12
22:09A | 22:54A
Sobota
4:54 | 6:04* | 6:24 | 7:14 | 7:46* | 8:24 | 9:24 | 9:46* | 10:24 | 11:24 | 11:46* | 12:24A
13:24 | 14:04* | 15:24 | 16:24* | 17:14 | 18:14* | 19:14 | 20:14* | 21:14 | 22:09A* | 23:14A
Niedziela i Święta
4:54 | 6:04* | 6:24 | 7:14 | 7:46* | 8:14 | 9:14 | 9:46* | 10:14 | 11:14 | 11:46* | 12:14A
13:14 | 14:04* | 15:14 | 16:14* | 17:14 | 18:14* | 19:14 | 20:14* | 21:14 | 22:09A* | 23:14A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE CMENTARZ KOMUNALNY (NŻ)
Robocze
5:05 | 5:46 | 6:09 | 6:36A | 7:11 | 7:31A | 8:11 | 9:14 | 10:21 | 11:14 | 12:14 | 13:14
13:46 | 14:10 | 14:46 | 15:14 | 15:46A | 16:14 | 16:46A | 17:14 | 18:14 | 19:14 | 20:14 | 21:14
22:11A | 22:56A
Sobota
4:56 | 6:06* | 6:26 | 7:16 | 7:48* | 8:26 | 9:26 | 9:48* | 10:26 | 11:26 | 11:48* | 12:26A
13:26 | 14:06* | 15:26 | 16:26* | 17:16 | 18:16* | 19:16 | 20:16* | 21:16 | 22:11A* | 23:16A
Niedziela i Święta
4:56 | 6:06* | 6:26 | 7:16 | 7:48* | 8:16 | 9:16 | 9:48* | 10:16 | 11:16 | 11:48* | 12:16A
13:16 | 14:06* | 15:16 | 16:16* | 17:16 | 18:16* | 19:16 | 20:16* | 21:16 | 22:11A* | 23:16A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE GÓRNOŚLĄSKA (NŻ)
Robocze
5:06 | 5:47 | 6:10 | 6:37A | 7:12 | 7:32A | 8:12 | 9:15 | 10:22 | 11:15 | 12:15 | 13:15
13:47 | 14:11 | 14:47 | 15:15 | 15:47A | 16:15 | 16:47A | 17:15 | 18:15 | 19:15 | 20:15 | 21:15
22:12A | 22:57A
Sobota
4:57 | 6:07* | 6:27 | 7:17 | 7:49* | 8:27 | 9:27 | 9:49* | 10:27 | 11:27 | 11:49* | 12:27A
13:27 | 14:07* | 15:27 | 16:27* | 17:17 | 18:17* | 19:17 | 20:17* | 21:17 | 22:12A* | 23:17A
Niedziela i Święta
4:57 | 6:07* | 6:27 | 7:17 | 7:49* | 8:17 | 9:17 | 9:49* | 10:17 | 11:17 | 11:49* | 12:17A
13:17 | 14:07* | 15:17 | 16:17* | 17:17 | 18:17* | 19:17 | 20:17* | 21:17 | 22:12A* | 23:17A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOL. ZUZANNA (NŻ)
Robocze
5:07 | 5:48 | 6:11 | 6:38A | 7:13 | 7:33A | 8:13 | 9:16 | 10:23 | 11:16 | 12:16 | 13:16
13:48 | 14:12 | 14:48 | 15:16 | 15:48A | 16:16 | 16:48A | 17:16 | 18:16 | 19:16 | 20:16 | 21:16
22:13A | 22:58A
Sobota
4:58 | 6:08* | 6:28 | 7:18 | 7:50* | 8:28 | 9:28 | 9:50* | 10:28 | 11:28 | 11:50* | 12:28A
13:28 | 14:08* | 15:28 | 16:28* | 17:18 | 18:18* | 19:18 | 20:18* | 21:18 | 22:13A* | 23:18A
Niedziela i Święta
4:58 | 6:08* | 6:28 | 7:18 | 7:50* | 8:18 | 9:18 | 9:50* | 10:18 | 11:18 | 11:50* | 12:18A
13:18 | 14:08* | 15:18 | 16:18* | 17:18 | 18:18* | 19:18 | 20:18* | 21:18 | 22:13A* | 23:18A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GISZOWIEC OSIEDLE
Robocze
5:09 | 5:50 | 6:13 | 6:40A | 7:15 | 7:35A | 8:15 | 9:18 | 10:25 | 11:18 | 12:18 | 13:18
13:50 | 14:14 | 14:50 | 15:18 | 15:50A | 16:18 | 16:50A | 17:18 | 18:18 | 19:18 | 20:18 | 21:18
22:15A | 23:00A
Sobota
5:00 | 6:10* | 6:30 | 7:20 | 7:52* | 8:30 | 9:30 | 9:52* | 10:30 | 11:30 | 11:52* | 12:30A
13:30 | 14:10* | 15:30 | 16:30* | 17:20 | 18:20* | 19:20 | 20:20* | 21:20 | 22:15A* | 23:20A
Niedziela i Święta
5:00 | 6:10* | 6:30 | 7:20 | 7:52* | 8:20 | 9:20 | 9:52* | 10:20 | 11:20 | 11:52* | 12:20A
13:20 | 14:10* | 15:20 | 16:20* | 17:20 | 18:20* | 19:20 | 20:20* | 21:20 | 22:15A* | 23:20A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KLUB GÓRNICZY
Robocze
5:10 | 5:51 | 6:14 | 6:41A | 7:16 | 7:36A | 8:16 | 9:19 | 10:26 | 11:19 | 12:19 | 13:19
13:51 | 14:15 | 14:51 | 15:19 | 15:51A | 16:19 | 16:51A | 17:19 | 18:19 | 19:19 | 20:19 | 21:19
22:16A | 23:01A
Sobota
5:01 | 6:11* | 6:31 | 7:21 | 7:53* | 8:31 | 9:31 | 9:53* | 10:31 | 11:31 | 11:53* | 12:31A
13:31 | 14:11* | 15:31 | 16:31* | 17:21 | 18:21* | 19:21 | 20:21* | 21:21 | 22:16A* | 23:21A
Niedziela i Święta
5:01 | 6:11* | 6:31 | 7:21 | 7:53* | 8:21 | 9:21 | 9:53* | 10:21 | 11:21 | 11:53* | 12:21A
13:21 | 14:11* | 15:21 | 16:21* | 17:21 | 18:21* | 19:21 | 20:21* | 21:21 | 22:16A* | 23:21A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI OSIEDLE
Robocze
5:12 | 5:53 | 6:16 | 6:43A | 7:18 | 7:38A | 8:18 | 9:21 | 10:28 | 11:21 | 12:21 | 13:21
13:53 | 14:17 | 14:53 | 15:21 | 15:53A | 16:21 | 16:53A | 17:21 | 18:21 | 19:21 | 20:21 | 21:21
22:18A | 23:03A
Sobota
5:03 | 6:13* | 6:33 | 7:23 | 7:55* | 8:33 | 9:33 | 9:55* | 10:33 | 11:33 | 11:55* | 12:33A
13:33 | 14:13* | 15:33 | 16:33* | 17:23 | 18:23* | 19:23 | 20:23* | 21:23 | 22:18A* | 23:23A
Niedziela i Święta
5:03 | 6:13* | 6:33 | 7:23 | 7:55* | 8:23 | 9:23 | 9:55* | 10:23 | 11:23 | 11:55* | 12:23A
13:23 | 14:13* | 15:23 | 16:23* | 17:23 | 18:23* | 19:23 | 20:23* | 21:23 | 22:18A* | 23:23A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI I
Robocze
5:13 | 5:54 | 6:17 | 6:44A | 7:19 | 7:39A | 8:19 | 9:22 | 10:29 | 11:22 | 12:22 | 13:22
13:54 | 14:18 | 14:54 | 15:22 | 15:54A | 16:22 | 16:54A | 17:22 | 18:22 | 19:22 | 20:22 | 21:22
22:19A | 23:04A
Sobota
5:04 | 6:14* | 6:34 | 7:24 | 7:56* | 8:34 | 9:34 | 9:56* | 10:34 | 11:34 | 11:56* | 12:34A
13:34 | 14:14* | 15:34 | 16:34* | 17:24 | 18:24* | 19:24 | 20:24* | 21:24 | 22:19A* | 23:24A
Niedziela i Święta
5:04 | 6:14* | 6:34 | 7:24 | 7:56* | 8:24 | 9:24 | 9:56* | 10:24 | 11:24 | 11:56* | 12:24A
13:24 | 14:14* | 15:24 | 16:24* | 17:24 | 18:24* | 19:24 | 20:24* | 21:24 | 22:19A* | 23:24A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI WZGÓRZE WANDY (NŻ)
Robocze
5:14 | 5:55 | 6:18 | 6:45A | 7:20 | 7:40A | 8:20 | 9:23 | 10:30 | 11:23 | 12:23 | 13:23
13:55 | 14:19 | 14:55 | 15:23 | 15:55A | 16:23 | 16:55A | 17:23 | 18:23 | 19:23 | 20:23 | 21:23
22:20A | 23:05A
Sobota
5:05 | 6:15* | 6:35 | 7:25 | 7:57* | 8:35 | 9:35 | 9:57* | 10:35 | 11:35 | 11:57* | 12:35A
13:35 | 14:15* | 15:35 | 16:35* | 17:25 | 18:25* | 19:25 | 20:25* | 21:25 | 22:20A* | 23:25A
Niedziela i Święta
5:05 | 6:15* | 6:35 | 7:25 | 7:57* | 8:25 | 9:25 | 9:57* | 10:25 | 11:25 | 11:57* | 12:25A
13:25 | 14:15* | 15:25 | 16:25* | 17:25 | 18:25* | 19:25 | 20:25* | 21:25 | 22:20A* | 23:25A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI LEŚNIKÓW (NŻ)
Robocze
5:15 | 5:56 | 6:19 | 6:46A | 7:21 | 7:41A | 8:21 | 9:24 | 10:31 | 11:24 | 12:24 | 13:24
13:56 | 14:20 | 14:56 | 15:24 | 15:56A | 16:24 | 16:56A | 17:24 | 18:24 | 19:24 | 20:24 | 21:24
22:21A | 23:06A
Sobota
5:06 | 6:16* | 6:36 | 7:26 | 7:58* | 8:36 | 9:36 | 9:58* | 10:36 | 11:36 | 11:58* | 12:36A
13:36 | 14:16* | 15:36 | 16:36* | 17:26 | 18:26* | 19:26 | 20:26* | 21:26 | 22:21A* | 23:26A
Niedziela i Święta
5:06 | 6:16* | 6:36 | 7:26 | 7:58* | 8:26 | 9:26 | 9:58* | 10:26 | 11:26 | 11:58* | 12:26A
13:26 | 14:16* | 15:26 | 16:26* | 17:26 | 18:26* | 19:26 | 20:26* | 21:26 | 22:21A* | 23:26A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
5:17 | 5:58 | 6:21 | 6:48A | 7:23 | 7:43A | 8:23 | 9:26 | 10:33 | 11:26 | 12:26 | 13:26
13:58 | 14:22 | 14:58 | 15:26 | 15:58A | 16:26 | 16:58A | 17:26 | 18:26 | 19:26 | 20:26 | 21:26
22:23A | 23:08A
Sobota
5:08 | 6:18* | 6:38 | 7:28 | 8:00* | 8:38 | 9:38 | 10:00* | 10:38 | 11:38 | 12:00* | 12:38A
13:38 | 14:18* | 15:38 | 16:38* | 17:28 | 18:28* | 19:28 | 20:28* | 21:28 | 22:23A* | 23:28A
Niedziela i Święta
5:08 | 6:18* | 6:38 | 7:28 | 8:00* | 8:28 | 9:28 | 10:00* | 10:28 | 11:28 | 12:00* | 12:28A
13:28 | 14:18* | 15:28 | 16:28* | 17:28 | 18:28* | 19:28 | 20:28* | 21:28 | 22:23A* | 23:28A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW FABRYKA
Robocze
5:19 | 6:00 | 6:23 | 6:50A | 7:25 | 7:45A | 8:25 | 9:28 | 10:35 | 11:28 | 12:28 | 13:28
14:00 | 14:24 | 15:00 | 15:28 | 16:00A | 16:28 | 17:00A | 17:28 | 18:28 | 19:28 | 20:28 | 21:28
22:25A | 23:10A
Sobota
5:10 | 6:20* | 6:40 | 7:30 | 8:02* | 8:40 | 9:40 | 10:02* | 10:40 | 11:40 | 12:02* | 12:40A
13:40 | 14:20* | 15:40 | 16:40* | 17:30 | 18:30* | 19:30 | 20:30* | 21:30 | 22:25A* | 23:30A
Niedziela i Święta
5:10 | 6:20* | 6:40 | 7:30 | 8:02* | 8:30 | 9:30 | 10:02* | 10:30 | 11:30 | 12:02* | 12:30A
13:30 | 14:20* | 15:30 | 16:30* | 17:30 | 18:30* | 19:30 | 20:30* | 21:30 | 22:25A* | 23:30A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW OSIEDLE (NŻ)
Robocze
5:20 | 6:01 | 6:24 | 6:51A | 7:26 | 7:46A | 8:26 | 9:29 | 10:36 | 11:29 | 12:29 | 13:29
14:01 | 14:25 | 15:01 | 15:29 | 16:01A | 16:29 | 17:01A | 17:29 | 18:29 | 19:29 | 20:29 | 21:29
22:26A | 23:11A
Sobota
5:11 | 6:21* | 6:41 | 7:31 | 8:03* | 8:41 | 9:41 | 10:03* | 10:41 | 11:41 | 12:03* | 12:41A
13:41 | 14:21* | 15:41 | 16:41* | 17:31 | 18:31* | 19:31 | 20:31* | 21:31 | 22:26A* | 23:31A
Niedziela i Święta
5:11 | 6:21* | 6:41 | 7:31 | 8:03* | 8:31 | 9:31 | 10:03* | 10:31 | 11:31 | 12:03* | 12:31A
13:31 | 14:21* | 15:31 | 16:31* | 17:31 | 18:31* | 19:31 | 20:31* | 21:31 | 22:26A* | 23:31A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW WIEŚ
Robocze
5:21 | 6:02 | 6:25 | 6:52A | 7:27 | 7:47A | 8:27 | 9:30 | 10:37 | 11:30 | 12:30 | 13:30
14:02 | 14:26 | 15:02 | 15:30 | 16:02A | 16:30 | 17:02A | 17:30 | 18:30 | 19:30 | 20:30 | 21:30
22:27A | 23:12A
Sobota
5:12 | 6:22* | 6:42 | 7:32 | 8:04* | 8:42 | 9:42 | 10:04* | 10:42 | 11:42 | 12:04* | 12:42A
13:42 | 14:22* | 15:42 | 16:42* | 17:32 | 18:32* | 19:32 | 20:32* | 21:32 | 22:27A* | 23:32A
Niedziela i Święta
5:12 | 6:22* | 6:42 | 7:32 | 8:04* | 8:32 | 9:32 | 10:04* | 10:32 | 11:32 | 12:04* | 12:32A
13:32 | 14:22* | 15:32 | 16:32* | 17:32 | 18:32* | 19:32 | 20:32* | 21:32 | 22:27A* | 23:32A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW CEGIELNIA
Robocze
5:22 | 6:03 | 6:26 | 6:53A | 7:28 | 7:48A | 8:28 | 9:31 | 10:38 | 11:31 | 12:31 | 13:31
14:03 | 14:27 | 15:03 | 15:31 | 16:03A | 16:31 | 17:03A | 17:31 | 18:31 | 19:31 | 20:31 | 21:31
22:28A | 23:13A
Sobota
5:13 | 6:23* | 6:43 | 7:33 | 8:05* | 8:43 | 9:43 | 10:05* | 10:43 | 11:43 | 12:05* | 12:43A
13:43 | 14:23* | 15:43 | 16:43* | 17:33 | 18:33* | 19:33 | 20:33* | 21:33 | 22:28A* | 23:33A
Niedziela i Święta
5:13 | 6:23* | 6:43 | 7:33 | 8:05* | 8:33 | 9:33 | 10:05* | 10:33 | 11:33 | 12:05* | 12:33A
13:33 | 14:23* | 15:33 | 16:33* | 17:33 | 18:33* | 19:33 | 20:33* | 21:33 | 22:28A* | 23:33A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
5:25 | 6:06 | 6:29 | 6:56A | 7:31 | 7:51A | 8:31 | 9:34 | 10:41 | 11:34 | 12:34 | 13:34
14:06 | 14:30 | 15:06 | 15:34 | 16:06A | 16:34 | 17:06A | 17:34 | 18:34 | 19:34 | 20:34 | 21:34
22:31A | 23:16A
Sobota
5:16 | 6:26* | 6:46 | 7:36 | 8:08* | 8:46 | 9:46 | 10:08* | 10:46 | 11:46 | 12:08* | 12:46A
13:46 | 14:26* | 15:46 | 16:46* | 17:36 | 18:36* | 19:36 | 20:36* | 21:36 | 22:31A* | 23:36A
Niedziela i Święta
5:16 | 6:26* | 6:46 | 7:36 | 8:08* | 8:36 | 9:36 | 10:08* | 10:36 | 11:36 | 12:08* | 12:36A
13:36 | 14:26* | 15:36 | 16:36* | 17:36 | 18:36* | 19:36 | 20:36* | 21:36 | 22:31A* | 23:36A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
5:26 | 6:07 | 6:30 | 6:57A | 7:32 | 7:52A | 8:32 | 9:35 | 10:42 | 11:35 | 12:35 | 13:35
14:07 | 14:31 | 15:07 | 15:35 | 16:07A | 16:35 | 17:07A | 17:35 | 18:35 | 19:35 | 20:35 | 21:35
22:32A | 23:17A
Sobota
5:17 | 6:27* | 6:47 | 7:37 | 8:09* | 8:47 | 9:47 | 10:09* | 10:47 | 11:47 | 12:09* | 12:47A
13:47 | 14:27* | 15:47 | 16:47* | 17:37 | 18:37* | 19:37 | 20:37* | 21:37 | 22:32A* | 23:37A
Niedziela i Święta
5:17 | 6:27* | 6:47 | 7:37 | 8:09* | 8:37 | 9:37 | 10:09* | 10:37 | 11:37 | 12:09* | 12:37A
13:37 | 14:27* | 15:37 | 16:37* | 17:37 | 18:37* | 19:37 | 20:37* | 21:37 | 22:32A* | 23:37A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY KOMENDA POLICJI
Robocze
5:28 | 6:09 | 6:32 | 6:59A | 7:34 | 7:54A | 8:34 | 9:37 | 10:44 | 11:37 | 12:37 | 13:37
14:09 | 14:33 | 15:09 | 15:37 | 16:09A | 16:37 | 17:09A | 17:37 | 18:37 | 19:37 | 20:37 | 21:37
22:34A | 23:19A
Sobota
5:19 | 6:29* | 6:49 | 7:39 | 8:11* | 8:49 | 9:49 | 10:11* | 10:49 | 11:49 | 12:11* | 12:49A
13:49 | 14:29* | 15:49 | 16:49* | 17:39 | 18:39* | 19:39 | 20:39* | 21:39 | 22:34A* | 23:39A
Niedziela i Święta
5:19 | 6:29* | 6:49 | 7:39 | 8:11* | 8:39 | 9:39 | 10:11* | 10:39 | 11:39 | 12:11* | 12:39A
13:39 | 14:29* | 15:39 | 16:39* | 17:39 | 18:39* | 19:39 | 20:39* | 21:39 | 22:34A* | 23:39A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:30 | 6:11 | 6:34 | 7:01A | 7:36 | 7:56A | 8:36 | 9:39 | 10:46 | 11:39 | 12:39 | 13:39
14:11 | 14:35 | 15:11 | 15:39 | 16:11A | 16:39 | 17:11A | 17:39 | 18:39 | 19:39 | 20:39 | 21:39
22:36A | 23:21A
Sobota
5:21 | 6:31* | 6:51 | 7:41 | 8:13* | 8:51 | 9:51 | 10:13* | 10:51 | 11:51 | 12:13* | 12:51A
13:51 | 14:31* | 15:51 | 16:51* | 17:41 | 18:41* | 19:41 | 20:41* | 21:41 | 22:36A* | 23:41A
Niedziela i Święta
5:21 | 6:31* | 6:51 | 7:41 | 8:13* | 8:41 | 9:41 | 10:13* | 10:41 | 11:41 | 12:13* | 12:41A
13:41 | 14:31* | 15:41 | 16:41* | 17:41 | 18:41* | 19:41 | 20:41* | 21:41 | 22:36A* | 23:41A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:31 | 6:12 | 6:35 | 7:02A | 7:37 | 7:57A | 8:37 | 9:40 | 10:47 | 11:40 | 12:40 | 13:40
14:12 | 14:36 | 15:12 | 15:40 | 16:12A | 16:40 | 17:12A | 17:40 | 18:40 | 19:40 | 20:40 | 21:40
22:37A | 23:22A
Sobota
5:22 | 6:32* | 6:52 | 7:42 | 8:14* | 8:52 | 9:52 | 10:14* | 10:52 | 11:52 | 12:14* | 12:52A
13:52 | 14:32* | 15:52 | 16:52* | 17:42 | 18:42* | 19:42 | 20:42* | 21:42 | 22:37A* | 23:42A
Niedziela i Święta
5:22 | 6:32* | 6:52 | 7:42 | 8:14* | 8:42 | 9:42 | 10:14* | 10:42 | 11:42 | 12:14* | 12:42A
13:42 | 14:32* | 15:42 | 16:42* | 17:42 | 18:42* | 19:42 | 20:42* | 21:42 | 22:37A* | 23:42A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:32 | 6:13 | 6:36 | 7:03A | 7:38 | 7:58A | 8:38 | 9:41 | 10:48 | 11:41 | 12:41 | 13:41
14:13 | 14:37 | 15:13 | 15:41 | 16:13A | 16:41 | 17:13A | 17:41 | 18:41 | 19:41 | 20:41 | 21:41
22:38A | 23:23A
Sobota
5:23 | 6:33* | 6:53 | 7:43 | 8:15* | 8:53 | 9:53 | 10:15* | 10:53 | 11:53 | 12:15* | 12:53A
13:53 | 14:33* | 15:53 | 16:53* | 17:43 | 18:43* | 19:43 | 20:43* | 21:43 | 22:38A* | 23:43A
Niedziela i Święta
5:23 | 6:33* | 6:53 | 7:43 | 8:15* | 8:43 | 9:43 | 10:15* | 10:43 | 11:43 | 12:15* | 12:43A
13:43 | 14:33* | 15:43 | 16:43* | 17:43 | 18:43* | 19:43 | 20:43* | 21:43 | 22:38A* | 23:43A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:34 | 6:15 | 6:38 | 7:05A | 7:40 | 8:00A | 8:40 | 9:43 | 10:50 | 11:43 | 12:43 | 13:43
14:15 | 14:39 | 15:15 | 15:43 | 16:15A | 16:43 | 17:15A | 17:43 | 18:43 | 19:43 | 20:43 | 21:43
22:40A | 23:25A
Sobota
5:25 | 6:35* | 6:55 | 7:45 | 8:17* | 8:55 | 9:55 | 10:17* | 10:55 | 11:55 | 12:17* | 12:55A
13:55 | 14:35* | 15:55 | 16:55* | 17:45 | 18:45* | 19:45 | 20:45* | 21:45 | 22:40A* | 23:45A
Niedziela i Święta
5:25 | 6:35* | 6:55 | 7:45 | 8:17* | 8:45 | 9:45 | 10:17* | 10:45 | 11:45 | 12:17* | 12:45A
13:45 | 14:35* | 15:45 | 16:45* | 17:45 | 18:45* | 19:45 | 20:45* | 21:45 | 22:40A* | 23:45A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
5:36 | 6:17 | 6:40 | 7:07A | 7:42 | 8:02A | 8:42 | 9:45 | 10:52 | 11:45 | 12:45 | 13:45
14:17 | 14:41 | 15:17 | 15:45 | 16:17A | 16:45 | 17:17A | 17:45 | 18:45 | 19:45 | 20:45 | 21:45
22:42A | 23:27A
Sobota
5:27 | 6:37* | 6:57 | 7:47 | 8:19* | 8:57 | 9:57 | 10:19* | 10:57 | 11:57 | 12:19* | 12:57A
13:57 | 14:37* | 15:57 | 16:57* | 17:47 | 18:47* | 19:47 | 20:47* | 21:47 | 22:42A* | 23:47A
Niedziela i Święta
5:27 | 6:37* | 6:57 | 7:47 | 8:19* | 8:47 | 9:47 | 10:19* | 10:47 | 11:47 | 12:19* | 12:47A
13:47 | 14:37* | 15:47 | 16:47* | 17:47 | 18:47* | 19:47 | 20:47* | 21:47 | 22:42A* | 23:47A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
5:37 | 6:18 | 6:41 | 7:08A | 7:43 | 8:03A | 8:43 | 9:46 | 10:53 | 11:46 | 12:46 | 13:46
14:18 | 14:42 | 15:18 | 15:46 | 16:18A | 16:46 | 17:18A | 17:46 | 18:46 | 19:46 | 20:46 | 21:46
22:43A | 23:28A
Sobota
5:28 | 6:38* | 6:58 | 7:48 | 8:20* | 8:58 | 9:58 | 10:20* | 10:58 | 11:58 | 12:20* | 12:58A
13:58 | 14:38* | 15:58 | 16:58* | 17:48 | 18:48* | 19:48 | 20:48* | 21:48 | 22:43A* | 23:48A
Niedziela i Święta
5:28 | 6:38* | 6:58 | 7:48 | 8:20* | 8:48 | 9:48 | 10:20* | 10:48 | 11:48 | 12:20* | 12:48A
13:48 | 14:38* | 15:48 | 16:48* | 17:48 | 18:48* | 19:48 | 20:48* | 21:48 | 22:43A* | 23:48A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
5:38 | 6:19 | 6:42 | 7:09A | 7:44 | 8:04A | 8:44 | 9:47 | 10:54 | 11:47 | 12:47 | 13:47
14:19 | 14:43 | 15:19 | 15:47 | 16:19A | 16:47 | 17:19A | 17:47 | 18:47 | 19:47 | 20:47 | 21:47
22:44A | 23:29A
Sobota
5:29 | 6:39* | 6:59 | 7:49 | 8:21* | 8:59 | 9:59 | 10:21* | 10:59 | 11:59 | 12:21* | 12:59A
13:59 | 14:39* | 15:59 | 16:59* | 17:49 | 18:49* | 19:49 | 20:49* | 21:49 | 22:44A* | 23:49A
Niedziela i Święta
5:29 | 6:39* | 6:59 | 7:49 | 8:21* | 8:49 | 9:49 | 10:21* | 10:49 | 11:49 | 12:21* | 12:49A
13:49 | 14:39* | 15:49 | 16:49* | 17:49 | 18:49* | 19:49 | 20:49* | 21:49 | 22:44A* | 23:49A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
5:39 | 6:20 | 6:43 | 7:10A | 7:45 | 8:05A | 8:45 | 9:48 | 10:55 | 11:48 | 12:48 | 13:48
14:20 | 14:44 | 15:20 | 15:48 | 16:20A | 16:48 | 17:20A | 17:48 | 18:48 | 19:48 | 20:48 | 21:48
22:45A | 23:30A
Sobota
5:30 | 6:40* | 7:00 | 7:50 | 8:22* | 9:00 | 10:00 | 10:22* | 11:00 | 12:00 | 12:22* | 13:00A
14:00 | 14:40* | 16:00 | 17:00* | 17:50 | 18:50* | 19:50 | 20:50* | 21:50 | 22:45A* | 23:50A
Niedziela i Święta
5:30 | 6:40* | 7:00 | 7:50 | 8:22* | 8:50 | 9:50 | 10:22* | 10:50 | 11:50 | 12:22* | 12:50A
13:50 | 14:40* | 15:50 | 16:50* | 17:50 | 18:50* | 19:50 | 20:50* | 21:50 | 22:45A* | 23:50A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OSIEDLE
Robocze
5:40 | 6:21 | 6:44 | 7:11A | 7:46 | 8:06A | 8:46 | 9:49 | 10:56 | 11:49 | 12:49 | 13:49
14:21 | 14:45 | 15:21 | 15:49 | 16:21A | 16:49 | 17:21A | 17:49 | 18:49 | 19:49 | 20:49 | 21:49
22:46A | 23:31A
Sobota
5:31 | 6:41* | 7:01 | 7:51 | 8:23* | 9:01 | 10:01 | 10:23* | 11:01 | 12:01 | 12:23* | 13:01A
14:01 | 14:41* | 16:01 | 17:01* | 17:51 | 18:51* | 19:51 | 20:51* | 21:51 | 22:46A* | 23:51A
Niedziela i Święta
5:31 | 6:41* | 7:01 | 7:51 | 8:23* | 8:51 | 9:51 | 10:23* | 10:51 | 11:51 | 12:23* | 12:51A
13:51 | 14:41* | 15:51 | 16:51* | 17:51 | 18:51* | 19:51 | 20:51* | 21:51 | 22:46A* | 23:51A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OS.Z1
Robocze
5:41 | 6:22 | 6:45 | 7:12A | 7:47 | 8:07A | 8:47 | 9:50 | 10:57 | 11:50 | 12:50 | 13:50
14:22 | 14:46 | 15:22 | 15:50 | 16:22A | 16:50 | 17:22A | 17:50 | 18:50 | 19:50 | 20:50 | 21:50
22:47A | 23:32A
Sobota
5:32 | 6:42* | 7:02 | 7:52 | 8:24* | 9:02 | 10:02 | 10:24* | 11:02 | 12:02 | 12:24* | 13:02A
14:02 | 14:42* | 16:02 | 17:02* | 17:52 | 18:52* | 19:52 | 20:52* | 21:52 | 22:47A* | 23:52A
Niedziela i Święta
5:32 | 6:42* | 7:02 | 7:52 | 8:24* | 8:52 | 9:52 | 10:24* | 10:52 | 11:52 | 12:24* | 12:52A
13:52 | 14:42* | 15:52 | 16:52* | 17:52 | 18:52* | 19:52 | 20:52* | 21:52 | 22:47A* | 23:52A
UWAGA
A - Kurs do: Paprocany Wiadukt * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
3:58 | 4:36 | 4:55 | 5:25 | 12:30 | 12:57
Sobota
3:54 | 4:58* | 5:17
Niedziela i Święta
3:54 | 4:58* | 5:17
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
3:59 | 4:37 | 4:56 | 5:26 | 12:31 | 12:58
Sobota
3:55 | 4:59* | 5:18
Niedziela i Święta
3:55 | 4:59* | 5:18
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


4 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
4:00 | 4:38 | 4:57 | 5:27 | 12:33 | 13:00
Sobota
3:56 | 5:00* | 5:19
Niedziela i Święta
3:56 | 5:00* | 5:19
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0004t001.htm\"><B>Paprocany Wiadukt</B></A> - <A HREF=\"0004t002.htm\">Paprocany Os.Z1</A> - <A HREF=\"0004t003.htm\">Paprocany Osiedle</A> - <A HREF=\"0004t004.htm\">Paprocany Jezioro</A> - <A HREF=\"0004t005.htm\">Paprocany Pętla</A> - <A HREF=\"0004t006.htm\">Paprocany Dymarek</A> - <A HREF=\"0004t007.htm\">Tychy Os. T</A> - <A HREF=\"0004t008.htm\">Tychy Os. O</A> - <A HREF=\"0004t009.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0004t010.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0004t011.htm\">Tychy Apteka</A> - <A HREF=\"0004t012.htm\">Tychy Komenda     Policji</A> - <A HREF=\"0004t013.htm\">Tychy Targowisko</A> - <A HREF=\"0004t014.htm\">Tychy Browar</A> - <A HREF=\"0004t015.htm\">Czułów Cegielnia  </A> - <A HREF=\"0004t016.htm\">Czułów Wie¶</A> - <A HREF=\"0004t017.htm\">Czułów Osiedle (NŻ)</A> - <A HREF=\"0004t018.htm\">Czułów Fabryka</A> - <A HREF=\"0004t019.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0004t020.htm\">Murcki Le¶ników (NŻ)</A> - <A HREF=\"0004t021.htm\">Murcki Korty Tenisowe</A> - <A HREF=\"0004t022.htm\">Murcki II (NŻ)</A> - <A HREF=\"0004t023.htm\">Katowice Klub Górniczy</A> - <A HREF=\"0004t024.htm\">Giszowiec Osiedle</A> - <A HREF=\"0004t025.htm\">Katowice Kol. Zuzanna (NŻ)</A> - <A HREF=\"0004t026.htm\">Katowice Górno¶l±ska (NŻ)</A> - <A HREF=\"0004t027.htm\">Katowice Cmentarz Komunalny (NŻ)</A> - <A HREF=\"0004t028.htm\">Katowice Waleriana</A> - <A HREF=\"0004t029.htm\">Bogucice Bohaterów Monte Cassino </A> - <A HREF=\"0004t030.htm\">Katowice Akademia Ekonomiczna</A> - <A HREF=\"0004t031.htm\">Katowice Warszawska</A> - <B>Katowice Korfantego</B>");


document.write("<A HREF=\"0004t032.htm\"><B>Katowice Korfantego</B></A> - <A HREF=\"0004t033.htm\">Katowice Kopalnia</A> - <A HREF=\"0004t034.htm\">Katowice Waleriana</A> - <A HREF=\"0004t035.htm\">Katowice Cmentarz Komunalny (NŻ)</A> - <A HREF=\"0004t036.htm\">Katowice Górno¶l±ska (NŻ)</A> - <A HREF=\"0004t037.htm\">Katowice Kol. Zuzanna (NŻ)</A> - <A HREF=\"0004t038.htm\">Giszowiec Osiedle</A> - <A HREF=\"0004t039.htm\">Katowice Klub Górniczy</A> - <A HREF=\"0004t040.htm\">Murcki Osiedle</A> - <A HREF=\"0004t041.htm\">Murcki I</A> - <A HREF=\"0004t042.htm\">Murcki Wzgórze Wandy (NŻ)</A> - <A HREF=\"0004t043.htm\">Murcki Le¶ników (NŻ)</A> - <A HREF=\"0004t044.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0004t045.htm\">Czułów Fabryka</A> - <A HREF=\"0004t046.htm\">Czułów Osiedle (NŻ)</A> - <A HREF=\"0004t047.htm\">Czułów Wie¶</A> - <A HREF=\"0004t048.htm\">Czułów Cegielnia</A> - <A HREF=\"0004t049.htm\">Tychy Browar</A> - <A HREF=\"0004t050.htm\">Tychy Targowisko</A> - <A HREF=\"0004t051.htm\">Tychy Komenda     Policji</A> - <A HREF=\"0004t052.htm\">Tychy Apteka</A> - <A HREF=\"0004t053.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0004t054.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0004t055.htm\">Tychy Os. O</A> - <A HREF=\"0004t056.htm\">Tychy Os. T</A> - <A HREF=\"0004t057.htm\">Paprocany Dymarek</A> - <A HREF=\"0004t058.htm\">Paprocany Pętla</A> - <A HREF=\"0004t059.htm\">Paprocany Jezioro  </A> - <A HREF=\"0004t060.htm\">Paprocany Osiedle</A> - <A HREF=\"0004t061.htm\">Paprocany Os.Z1</A> - <B>Paprocany Wiadukt</B>");


document.write("<A HREF=\"0004t062.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0004t063.htm\">Tychy Towarowa</A> - <A HREF=\"0004t064.htm\">Tychy TESCO</A> - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Komenda     Policji - Tychy Targowisko - Tychy Browar - Czułów Cegielnia   - Czułów Wie¶ - Czułów Osiedle (NŻ) - Czułów Fabryka - Tychy Droga do Kostuchny (NŻ) - Murcki Le¶ników (NŻ) - Murcki Korty Tenisowe - Murcki II (NŻ) - Katowice Klub Górniczy - Giszowiec Osiedle - Katowice Kol. Zuzanna (NŻ) - Katowice Górno¶l±ska (NŻ) - Katowice Cmentarz Komunalny (NŻ) - Katowice Waleriana - Bogucice Bohaterów Monte Cassino  - Katowice Akademia Ekonomiczna - Katowice Warszawska - <B>Katowice Korfantego</B>");


4 Trasa podstawowa:

Paprocany Wiadukt - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Komenda Policji - Tychy Targowisko - Tychy Browar - Czułów Cegielnia - Czułów Wieś - Czułów Osiedle (NŻ) - Czułów Fabryka - Tychy Droga do Kostuchny (NŻ) - Murcki Leśników (NŻ) - Murcki Korty Tenisowe - Murcki II (NŻ) - Katowice Klub Górniczy - Giszowiec Osiedle - Katowice Kol. Zuzanna (NŻ) - Katowice Górnośląska (NŻ) - Katowice Cmentarz Komunalny (NŻ) - Katowice Waleriana - Bogucice Bohaterów Monte Cassino - Katowice Akademia Ekonomiczna - Katowice Warszawska - Katowice Korfantego

Katowice Korfantego - Katowice Kopalnia - Katowice Waleriana - Katowice Cmentarz Komunalny (NŻ) - Katowice Górnośląska (NŻ) - Katowice Kol. Zuzanna (NŻ) - Giszowiec Osiedle - Katowice Klub Górniczy - Murcki Osiedle - Murcki I - Murcki Wzgórze Wandy (NŻ) - Murcki Leśników (NŻ) - Tychy Droga do Kostuchny (NŻ) - Czułów Fabryka - Czułów Osiedle (NŻ) - Czułów Wieś - Czułów Cegielnia - Tychy Browar - Tychy Targowisko - Tychy Komenda Policji - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro - Paprocany Osiedle - Paprocany Os.Z1 - Paprocany Wiadukt

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Komenda Policji - Tychy Targowisko - Tychy Browar - Czułów Cegielnia - Czułów Wieś - Czułów Osiedle (NŻ) - Czułów Fabryka - Tychy Droga do Kostuchny (NŻ) - Murcki Leśników (NŻ) - Murcki Korty Tenisowe - Murcki II (NŻ) - Katowice Klub Górniczy - Giszowiec Osiedle - Katowice Kol. Zuzanna (NŻ) - Katowice Górnośląska (NŻ) - Katowice Cmentarz Komunalny (NŻ) - Katowice Waleriana - Bogucice Bohaterów Monte Cassino - Katowice Akademia Ekonomiczna - Katowice Warszawska - Katowice Korfantego


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
3:21 | 3:38* | 4:00 | 4:02 | 4:38 | 4:43 | 6:03 | 6:43 | 7:23
Sobota
4:00 | 4:05 | 4:41 | 4:43* | 5:16 | 6:17 | 6:57w | 7:57
Niedziela i Święta
4:00 | 4:42* | 4:45* | 5:08 | 5:16 | 6:12
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
3:22 | 3:39* | 4:01 | 4:03 | 4:39 | 4:44 | 6:04 | 6:44 | 7:24
Sobota
4:01 | 4:06 | 4:42 | 4:44* | 5:17 | 6:18 | 6:58w | 7:58
Niedziela i Święta
4:01 | 4:43* | 4:46* | 5:09 | 5:17 | 6:13
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
3:23 | 3:40* | 4:02 | 4:04 | 4:40 | 4:45 | 6:06 | 6:46 | 7:26
Sobota
4:02 | 4:07 | 4:43 | 4:45* | 5:18 | 6:20 | 7:00w | 8:00
Niedziela i Święta
4:02 | 4:44* | 4:47* | 5:10 | 5:18 | 6:15
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Robocze
3:24 | 3:41* | 4:03 | 4:05 | 4:41 | 4:46 | 6:07 | 6:47 | 7:27
Sobota
4:03 | 4:08 | 4:44 | 4:46* | 5:19 | 6:21 | 7:01w | 8:01
Niedziela i Święta
4:03 | 4:45* | 4:48* | 5:11 | 5:19 | 6:16
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
3:26 | 3:43* | 4:05 | 4:07 | 4:43 | 4:48 | 6:09 | 6:49 | 7:29
Sobota
4:05 | 4:10 | 4:46 | 4:48* | 5:21 | 6:23 | 7:03w | 8:03
Niedziela i Święta
4:05 | 4:47* | 4:50* | 5:13 | 5:21 | 6:18
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL MIEJSKI
Robocze
3:28 | 3:45* | 4:07 | 4:09 | 4:45 | 4:50 | 6:12 | 6:52 | 7:32
Sobota
4:07 | 4:12 | 4:48 | 4:50* | 5:23 | 6:26 | 7:06w | 8:06
Niedziela i Święta
4:07 | 4:49* | 4:52* | 5:15 | 5:23 | 6:21
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
3:29 | 3:46* | 4:08 | 4:10 | 4:46 | 4:51 | 6:13 | 6:53 | 7:33
Sobota
4:08 | 4:13 | 4:49 | 4:51* | 5:24 | 6:27 | 7:07w | 8:07
Niedziela i Święta
4:08 | 4:50* | 4:53* | 5:16 | 5:24 | 6:22
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
3:30 | 3:47* | 4:09 | 4:11 | 4:47 | 4:52 | 6:14 | 6:54 | 7:34
Sobota
4:09 | 4:14 | 4:50 | 4:52* | 5:25 | 6:28 | 7:08w | 8:08
Niedziela i Święta
4:09 | 4:51* | 4:54* | 5:17 | 5:25 | 6:23
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
3:31 | 3:48* | 4:10 | 4:12 | 4:48 | 4:53 | 6:15 | 6:55 | 7:35
Sobota
4:10 | 4:15 | 4:51 | 4:53* | 5:26 | 6:29 | 7:09w | 8:09
Niedziela i Święta
4:10 | 4:52* | 4:55* | 5:18 | 5:26 | 6:24
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
9:10 | 10:30 | 21:41 | 22:57* | 23:14 | 0:05 | 0:39
Sobota
16:00 | 17:00w | 21:36 | 22:50 | 22:58* | 23:15 | 0:10
Niedziela i Święta
21:36 | 22:36* | 22:58* | 23:10 | 0:09
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
9:11 | 10:31 | 21:42 | 22:58* | 23:15 | 0:06 | 0:40
Sobota
16:01 | 17:01w | 21:37 | 22:51 | 22:59* | 23:16 | 0:11
Niedziela i Święta
21:37 | 22:37* | 22:59* | 23:11 | 0:10
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
9:13 | 10:33 | 21:43 | 22:59* | 23:16 | 0:07 | 0:41
Sobota
16:03 | 17:03w | 21:38 | 22:52 | 23:00* | 23:17 | 0:12
Niedziela i Święta
21:38 | 22:38* | 23:00* | 23:12 | 0:11
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
9:15 | 10:35 | 21:45 | 23:01* | 23:18 | 0:09 | 0:43
Sobota
16:05 | 17:05w | 21:40 | 22:54 | 23:02* | 23:19 | 0:14
Niedziela i Święta
21:40 | 22:40* | 23:02* | 23:14 | 0:13
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL MIEJSKI
Robocze
9:17 | 10:37 | 21:47 | 23:03* | 23:20 | 0:11 | 0:45
Sobota
16:07 | 17:07w | 21:42 | 22:56 | 23:04* | 23:21 | 0:16
Niedziela i Święta
21:42 | 22:42* | 23:04* | 23:16 | 0:15
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY AL. BIELSKA WIADUKT
Robocze
9:18 | 10:38 | 21:48 | 23:04* | 23:21 | 0:12 | 0:46
Sobota
16:08 | 17:08w | 21:43 | 22:57 | 23:05* | 23:22 | 0:17
Niedziela i Święta
21:43 | 22:43* | 23:05* | 23:17 | 0:16
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
9:20 | 10:40 | 21:50 | 23:06* | 23:23 | 0:14 | 0:48
Sobota
16:10 | 17:10w | 21:45 | 22:59 | 23:07* | 23:24 | 0:19
Niedziela i Święta
21:45 | 22:45* | 23:07* | 23:19 | 0:18
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HALE TARGOWE "CENTRUM"
Robocze
9:21 | 10:41 | 21:51 | 23:07* | 23:24 | 0:15 | 0:49
Sobota
16:11 | 17:11w | 21:46 | 23:00 | 23:08* | 23:25 | 0:20
Niedziela i Święta
21:46 | 22:46* | 23:08* | 23:20 | 0:19
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Robocze
9:22 | 10:42 | 21:52 | 23:08* | 23:25 | 0:16 | 0:50
Sobota
16:12 | 17:12w | 21:47 | 23:01 | 23:09* | 23:26 | 0:21
Niedziela i Święta
21:47 | 22:47* | 23:09* | 23:21 | 0:20
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
9:23 | 10:43 | 21:53 | 23:09* | 23:26 | 0:17 | 0:51
Sobota
16:13 | 17:13w | 21:48 | 23:02 | 23:10* | 23:27 | 0:22
Niedziela i Święta
21:48 | 22:48* | 23:10* | 23:22 | 0:21
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
9:25 | 10:45 | 21:54 | 23:10* | 23:27 | 0:18 | 0:52
Sobota
16:15 | 17:15w | 21:49 | 23:03 | 23:11* | 23:28 | 0:23
Niedziela i Święta
21:49 | 22:49* | 23:11* | 23:23 | 0:22
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
9:26 | 10:46 | 21:55 | 23:11* | 23:28 | 0:19 | 0:53
Sobota
16:16 | 17:16w | 21:50 | 23:04 | 23:12* | 23:29 | 0:24
Niedziela i Święta
21:50 | 22:50* | 23:12* | 23:24 | 0:23
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


8 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
9:28 | 10:48 | 21:56 | 23:12* | 23:29 | 0:20 | 0:54
Sobota
16:18 | 17:18w | 21:51 | 23:05 | 23:13* | 23:30 | 0:25
Niedziela i Święta
21:51 | 22:51* | 23:13* | 23:25 | 0:24
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0008t001.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0008t002.htm\">Tychy Towarowa</A> - <A HREF=\"0008t003.htm\">Tychy TESCO</A> - <A HREF=\"0008t004.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0008t005.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0008t006.htm\">Tychy Szkoła 35</A> - <A HREF=\"0008t007.htm\">Tychy Skałka</A> - <A HREF=\"0008t008.htm\">Tychy Szpital Miejski</A> - <A HREF=\"0008t009.htm\">Tychy Bielska</A> - <A HREF=\"0008t010.htm\">Tychy Hotelowiec</A> - <A HREF=\"0008t011.htm\">Tychy ZEG</A> - <B>Tychy Dworzec PKP</B>");


document.write("<A HREF=\"0008t012.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"0008t013.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0008t014.htm\">Tychy ZEG</A> - <A HREF=\"0008t015.htm\">Tychy Hotelowiec</A> - <A HREF=\"0008t016.htm\">Tychy Szpital Miejski</A> - <A HREF=\"0008t017.htm\">Tychy Al. Bielska Wiadukt</A> - <A HREF=\"0008t018.htm\">Tychy Skałka</A> - <A HREF=\"0008t019.htm\">Tychy Hale Targowe  'Centrum'</A> - <A HREF=\"0008t020.htm\">Tychy Szkoła 35</A> - <A HREF=\"0008t021.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0008t022.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0008t023.htm\">Tychy TESCO </A> - <A HREF=\"0008t024.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


8 Trasa podstawowa:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Skałka - Tychy Szpital Miejski - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP

Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Szpital Miejski - Tychy Al. Bielska Wiadukt - Tychy Skałka - Tychy Hale Targowe "Centrum" - Tychy Szkoła 35 - Tychy Piłsudskiego - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
4:05 | 4:25 | 4:35 | 4:45 | 4:55 | 5:05 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05
6:15 | 6:25 | 6:35 | 6:45 | 6:55 | 7:05 | 7:15 | 7:25 | 7:35 | 7:45 | 8:00 | 8:15
8:30 | 8:45 | 9:00 | 9:15 | 9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45 | 11:00 | 11:15
11:30 | 11:45 | 12:00 | 12:15 | 12:30 | 12:45 | 13:00 | 13:15 | 13:25 | 13:35 | 13:45 | 13:55
14:05 | 14:15 | 14:25 | 14:35 | 14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 16:00
16:15 | 16:30 | 16:45 | 17:00 | 17:15 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45 | 19:00
19:15 | 19:30 | 19:45 | 20:00 | 20:15 | 20:30 | 20:45 | 21:00 | 21:15 | 21:30 | 21:45 | 22:00
22:15 | 22:30 | 22:45 | 23:00 | 23:15
Sobota /trolejbus/
4:15 | 4:35 | 4:55 | 5:15 | 5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55
8:15 | 8:35 | 8:55 | 9:15 | 9:35 | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55
12:15 | 12:35 | 12:55 | 13:15 | 13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35 | 15:55
16:15 | 16:35 | 16:55 | 17:15 | 17:35 | 17:55 | 18:15 | 18:35 | 18:55 | 19:15 | 19:35 | 19:55
20:15 | 20:35 | 20:55 | 21:15 | 21:35 | 21:55 | 22:15 | 22:35 | 22:55
Niedziela i Święta /trolejbus/
4:15 | 5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22
8:42 | 9:02 | 9:22 | 9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22
12:42 | 13:02 | 13:22 | 13:42 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42 | 16:02 | 16:22
16:42 | 17:02 | 17:22 | 17:42 | 18:02 | 18:22 | 18:42 | 19:02 | 19:22 | 19:42 | 20:02 | 20:22
20:42 | 21:02 | 21:22 | 21:42 | 22:02 | 22:22 | 22:42 | 23:02

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
4:07 | 4:27 | 4:37 | 4:47 | 4:57 | 5:07 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07
6:17 | 6:27 | 6:37 | 6:47 | 6:57 | 7:07 | 7:17 | 7:27 | 7:37 | 7:47 | 8:02 | 8:17
8:32 | 8:47 | 9:02 | 9:17 | 9:32 | 9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17
11:32 | 11:47 | 12:02 | 12:17 | 12:32 | 12:47 | 13:02 | 13:17 | 13:27 | 13:37 | 13:47 | 13:57
14:07 | 14:17 | 14:27 | 14:37 | 14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 16:02
16:17 | 16:32 | 16:47 | 17:02 | 17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02
19:17 | 19:32 | 19:47 | 20:02 | 20:17 | 20:32 | 20:47 | 21:02 | 21:17 | 21:32 | 21:47 | 22:02
22:17 | 22:32 | 22:47 | 23:02 | 23:17
Sobota /trolejbus/
4:17 | 4:37 | 4:57 | 5:17 | 5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57
8:17 | 8:37 | 8:57 | 9:17 | 9:37 | 9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57
12:17 | 12:37 | 12:57 | 13:17 | 13:37 | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37 | 15:57
16:17 | 16:37 | 16:57 | 17:17 | 17:37 | 17:57 | 18:17 | 18:37 | 18:57 | 19:17 | 19:37 | 19:57
20:17 | 20:37 | 20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 | 22:57
Niedziela i Święta /trolejbus/
4:17 | 5:04 | 5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24
8:44 | 9:04 | 9:24 | 9:44 | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24
12:44 | 13:04 | 13:24 | 13:44 | 14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44 | 16:04 | 16:24
16:44 | 17:04 | 17:24 | 17:44 | 18:04 | 18:24 | 18:44 | 19:04 | 19:24 | 19:44 | 20:04 | 20:24
20:44 | 21:04 | 21:24 | 21:44 | 22:04 | 22:24 | 22:44 | 23:04

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
4:08 | 4:28 | 4:38 | 4:48 | 4:58 | 5:08 | 5:18 | 5:28 | 5:38 | 5:48 | 5:58 | 6:08
6:18 | 6:28 | 6:38 | 6:48 | 6:58 | 7:08 | 7:18 | 7:28 | 7:38 | 7:48 | 8:03 | 8:18
8:33 | 8:48 | 9:03 | 9:18 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18
11:33 | 11:48 | 12:03 | 12:18 | 12:33 | 12:48 | 13:03 | 13:18 | 13:28 | 13:38 | 13:48 | 13:58
14:08 | 14:18 | 14:28 | 14:38 | 14:48 | 14:58 | 15:08 | 15:18 | 15:28 | 15:38 | 15:48 | 16:03
16:18 | 16:33 | 16:48 | 17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03
19:18 | 19:33 | 19:48 | 20:03 | 20:18 | 20:33 | 20:48 | 21:03 | 21:18 | 21:33 | 21:48 | 22:03
22:18 | 22:33 | 22:48 | 23:03 | 23:18
Sobota /trolejbus/
4:18 | 4:38 | 4:58 | 5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58
8:18 | 8:38 | 8:58 | 9:18 | 9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58
12:18 | 12:38 | 12:58 | 13:18 | 13:38 | 13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:38 | 15:58
16:18 | 16:38 | 16:58 | 17:18 | 17:38 | 17:58 | 18:18 | 18:38 | 18:58 | 19:18 | 19:38 | 19:58
20:18 | 20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:38 | 22:58
Niedziela i Święta /trolejbus/
4:18 | 5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25
8:45 | 9:05 | 9:25 | 9:45 | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05 | 12:25
12:45 | 13:05 | 13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45 | 16:05 | 16:25
16:45 | 17:05 | 17:25 | 17:45 | 18:05 | 18:25 | 18:45 | 19:05 | 19:25 | 19:45 | 20:05 | 20:25
20:45 | 21:05 | 21:25 | 21:45 | 22:05 | 22:25 | 22:45 | 23:05

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Dni robocze /trolejbus./
4:10 | 4:30 | 4:40 | 4:50 | 5:00 | 5:10 | 5:20 | 5:30 | 5:40 | 5:50 | 6:00 | 6:10
6:20 | 6:30 | 6:40 | 6:50 | 7:00 | 7:10 | 7:20 | 7:30 | 7:40 | 7:50 | 8:05 | 8:20
8:35 | 8:50 | 9:05 | 9:20 | 9:35 | 9:50 | 10:05 | 10:20 | 10:35 | 10:50 | 11:05 | 11:20
11:35 | 11:50 | 12:05 | 12:20 | 12:35 | 12:50 | 13:05 | 13:20 | 13:30 | 13:40 | 13:50 | 14:00
14:10 | 14:20 | 14:30 | 14:40 | 14:50 | 15:00 | 15:10 | 15:20 | 15:30 | 15:40 | 15:50 | 16:05
16:20 | 16:35 | 16:50 | 17:05 | 17:20 | 17:35 | 17:50 | 18:05 | 18:20 | 18:35 | 18:50 | 19:05
19:20 | 19:35 | 19:50 | 20:05 | 20:20 | 20:35 | 20:50 | 21:05 | 21:20 | 21:35 | 21:50 | 22:05
22:20 | 22:35 | 22:50 | 23:05 | 23:20
Sobota /trolejbus/
4:20 | 4:40 | 5:00 | 5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00
8:20 | 8:40 | 9:00 | 9:20 | 9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00
12:20 | 12:40 | 13:00 | 13:20 | 13:40 | 14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:40 | 16:00
16:20 | 16:40 | 17:00 | 17:20 | 17:40 | 18:00 | 18:20 | 18:40 | 19:00 | 19:20 | 19:40 | 20:00
20:20 | 20:40 | 21:00 | 21:20 | 21:40 | 22:00 | 22:20 | 22:40 | 23:00
Niedziela i Święta /trolejbus/
4:20 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27
8:47 | 9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27
12:47 | 13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07 | 16:27
16:47 | 17:07 | 17:27 | 17:47 | 18:07 | 18:27 | 18:47 | 19:07 | 19:27 | 19:47 | 20:07 | 20:27
20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 | 22:47 | 23:07

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Dni robocze /trolejbus./
4:11 | 4:31 | 4:41 | 4:51 | 5:01 | 5:11 | 5:21 | 5:31 | 5:41 | 5:51 | 6:01 | 6:11
6:21 | 6:31 | 6:41 | 6:51 | 7:01 | 7:11 | 7:21 | 7:31 | 7:41 | 7:51 | 8:06 | 8:21
8:36 | 8:51 | 9:06 | 9:21 | 9:36 | 9:51 | 10:06 | 10:21 | 10:36 | 10:51 | 11:06 | 11:21
11:36 | 11:51 | 12:06 | 12:21 | 12:36 | 12:51 | 13:06 | 13:21 | 13:31 | 13:41 | 13:51 | 14:01
14:11 | 14:21 | 14:31 | 14:41 | 14:51 | 15:01 | 15:11 | 15:21 | 15:31 | 15:41 | 15:51 | 16:06
16:21 | 16:36 | 16:51 | 17:06 | 17:21 | 17:36 | 17:51 | 18:06 | 18:21 | 18:36 | 18:51 | 19:06
19:21 | 19:36 | 19:51 | 20:06 | 20:21 | 20:36 | 20:51 | 21:06 | 21:21 | 21:36 | 21:51 | 22:06
22:21 | 22:36 | 22:51 | 23:06 | 23:21
Sobota /trolejbus/
4:21 | 4:41 | 5:01 | 5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01
8:21 | 8:41 | 9:01 | 9:21 | 9:41 | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41 | 12:01
12:21 | 12:41 | 13:01 | 13:21 | 13:41 | 14:01 | 14:21 | 14:41 | 15:01 | 15:21 | 15:41 | 16:01
16:21 | 16:41 | 17:01 | 17:21 | 17:41 | 18:01 | 18:21 | 18:41 | 19:01 | 19:21 | 19:41 | 20:01
20:21 | 20:41 | 21:01 | 21:21 | 21:41 | 22:01 | 22:21 | 22:41 | 23:01
Niedziela i Święta /trolejbus/
4:21 | 5:08 | 5:28 | 5:48 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08 | 8:28
8:48 | 9:08 | 9:28 | 9:48 | 10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08 | 12:28
12:48 | 13:08 | 13:28 | 13:48 | 14:08 | 14:28 | 14:48 | 15:08 | 15:28 | 15:48 | 16:08 | 16:28
16:48 | 17:08 | 17:28 | 17:48 | 18:08 | 18:28 | 18:48 | 19:08 | 19:28 | 19:48 | 20:08 | 20:28
20:48 | 21:08 | 21:28 | 21:48 | 22:08 | 22:28 | 22:48 | 23:08

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SKAŁKA
Dni robocze /trolejbus./
4:13 | 4:33 | 4:43 | 4:53 | 5:03 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13
6:23 | 6:33 | 6:43 | 6:53 | 7:03 | 7:13 | 7:23 | 7:33 | 7:43 | 7:53 | 8:08 | 8:23
8:38 | 8:53 | 9:08 | 9:23 | 9:38 | 9:53 | 10:08 | 10:23 | 10:38 | 10:53 | 11:08 | 11:23
11:38 | 11:53 | 12:08 | 12:23 | 12:38 | 12:53 | 13:08 | 13:23 | 13:33 | 13:43 | 13:53 | 14:03
14:13 | 14:23 | 14:33 | 14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:08
16:23 | 16:38 | 16:53 | 17:08 | 17:23 | 17:38 | 17:53 | 18:08 | 18:23 | 18:38 | 18:53 | 19:08
19:23 | 19:38 | 19:53 | 20:08 | 20:23 | 20:38 | 20:53 | 21:08 | 21:23 | 21:38 | 21:53 | 22:08
22:23 | 22:38 | 22:53 | 23:08 | 23:23
Sobota /trolejbus/
4:23 | 4:43 | 5:03 | 5:23 | 5:43 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03
8:23 | 8:43 | 9:03 | 9:23 | 9:43 | 10:03 | 10:23 | 10:43 | 11:03 | 11:23 | 11:43 | 12:03
12:23 | 12:43 | 13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43 | 15:03 | 15:23 | 15:43 | 16:03
16:23 | 16:43 | 17:03 | 17:23 | 17:43 | 18:03 | 18:23 | 18:43 | 19:03 | 19:23 | 19:43 | 20:03
20:23 | 20:43 | 21:03 | 21:23 | 21:43 | 22:03 | 22:23 | 22:43 | 23:03
Niedziela i Święta /trolejbus/
4:23 | 5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30
8:50 | 9:10 | 9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30
12:50 | 13:10 | 13:30 | 13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:30
16:50 | 17:10 | 17:30 | 17:50 | 18:10 | 18:30 | 18:50 | 19:10 | 19:30 | 19:50 | 20:10 | 20:30
20:50 | 21:10 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50 | 23:10

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. K
Dni robocze /trolejbus./
4:15 | 4:35 | 4:45 | 4:55 | 5:05 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05 | 6:15
6:25 | 6:35 | 6:45 | 6:55 | 7:05 | 7:15 | 7:25 | 7:35 | 7:45 | 7:55 | 8:10 | 8:25
8:40 | 8:55 | 9:10 | 9:25 | 9:40 | 9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10 | 11:25
11:40 | 11:55 | 12:10 | 12:25 | 12:40 | 12:55 | 13:10 | 13:25 | 13:35 | 13:45 | 13:55 | 14:05
14:15 | 14:25 | 14:35 | 14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 15:55 | 16:10
16:25 | 16:40 | 16:55 | 17:10 | 17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10
19:25 | 19:40 | 19:55 | 20:10 | 20:25 | 20:40 | 20:55 | 21:10 | 21:25 | 21:40 | 21:55 | 22:10
22:25 | 22:40 | 22:55 | 23:10 | 23:25
Sobota /trolejbus/
4:25 | 4:45 | 5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05
8:25 | 8:45 | 9:05 | 9:25 | 9:45 | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05
12:25 | 12:45 | 13:05 | 13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45 | 16:05
16:25 | 16:45 | 17:05 | 17:25 | 17:45 | 18:05 | 18:25 | 18:45 | 19:05 | 19:25 | 19:45 | 20:05
20:25 | 20:45 | 21:05 | 21:25 | 21:45 | 22:05 | 22:25 | 22:45 | 23:05
Niedziela i Święta /trolejbus/
4:25 | 5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32
8:52 | 9:12 | 9:32 | 9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32
12:52 | 13:12 | 13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:32
16:52 | 17:12 | 17:32 | 17:52 | 18:12 | 18:32 | 18:52 | 19:12 | 19:32 | 19:52 | 20:12 | 20:32
20:52 | 21:12 | 21:32 | 21:52 | 22:12 | 22:32 | 22:52 | 23:12

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. R
Dni robocze /trolejbus./
4:16 | 4:36 | 4:46 | 4:56 | 5:06 | 5:16 | 5:26 | 5:36 | 5:46 | 5:56 | 6:06 | 6:16
6:26 | 6:36 | 6:46 | 6:56 | 7:06 | 7:16 | 7:26 | 7:36 | 7:46 | 7:56 | 8:11 | 8:26
8:41 | 8:56 | 9:11 | 9:26 | 9:41 | 9:56 | 10:11 | 10:26 | 10:41 | 10:56 | 11:11 | 11:26
11:41 | 11:56 | 12:11 | 12:26 | 12:41 | 12:56 | 13:11 | 13:26 | 13:36 | 13:46 | 13:56 | 14:06
14:16 | 14:26 | 14:36 | 14:46 | 14:56 | 15:06 | 15:16 | 15:26 | 15:36 | 15:46 | 15:56 | 16:11
16:26 | 16:41 | 16:56 | 17:11 | 17:26 | 17:41 | 17:56 | 18:11 | 18:26 | 18:41 | 18:56 | 19:11
19:26 | 19:41 | 19:56 | 20:11 | 20:26 | 20:41 | 20:56 | 21:11 | 21:26 | 21:41 | 21:56 | 22:11
22:26 | 22:41 | 22:56 | 23:11 | 23:26
Sobota /trolejbus/
4:26 | 4:46 | 5:06 | 5:26 | 5:46 | 6:06 | 6:26 | 6:46 | 7:06 | 7:26 | 7:46 | 8:06
8:26 | 8:46 | 9:06 | 9:26 | 9:46 | 10:06 | 10:26 | 10:46 | 11:06 | 11:26 | 11:46 | 12:06
12:26 | 12:46 | 13:06 | 13:26 | 13:46 | 14:06 | 14:26 | 14:46 | 15:06 | 15:26 | 15:46 | 16:06
16:26 | 16:46 | 17:06 | 17:26 | 17:46 | 18:06 | 18:26 | 18:46 | 19:06 | 19:26 | 19:46 | 20:06
20:26 | 20:46 | 21:06 | 21:26 | 21:46 | 22:06 | 22:26 | 22:46 | 23:06
Niedziela i Święta /trolejbus/
4:26 | 5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33
8:53 | 9:13 | 9:33 | 9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13 | 12:33
12:53 | 13:13 | 13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53 | 16:13 | 16:33
16:53 | 17:13 | 17:33 | 17:53 | 18:13 | 18:33 | 18:53 | 19:13 | 19:33 | 19:53 | 20:13 | 20:33
20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53 | 23:13

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Dni robocze /trolejbus./
4:17 | 4:37 | 4:47 | 4:57 | 5:07 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07 | 6:17
6:27 | 6:37 | 6:47 | 6:57 | 7:07 | 7:17 | 7:27 | 7:37 | 7:47 | 7:57 | 8:12 | 8:27
8:42 | 8:57 | 9:12 | 9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57 | 11:12 | 11:27
11:42 | 11:57 | 12:12 | 12:27 | 12:42 | 12:57 | 13:12 | 13:27 | 13:37 | 13:47 | 13:57 | 14:07
14:17 | 14:27 | 14:37 | 14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 15:57 | 16:12
16:27 | 16:42 | 16:57 | 17:12 | 17:27 | 17:42 | 17:57 | 18:12 | 18:27 | 18:42 | 18:57 | 19:12
19:27 | 19:42 | 19:57 | 20:12 | 20:27 | 20:42 | 20:57 | 21:12 | 21:27 | 21:42 | 21:57 | 22:12
22:27 | 22:42 | 22:57 | 23:12 | 23:27
Sobota /trolejbus/
4:27 | 4:47 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07
8:27 | 8:47 | 9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07
12:27 | 12:47 | 13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07
16:27 | 16:47 | 17:07 | 17:27 | 17:47 | 18:07 | 18:27 | 18:47 | 19:07 | 19:27 | 19:47 | 20:07
20:27 | 20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 | 22:47 | 23:07
Niedziela i Święta /trolejbus/
4:27 | 5:14 | 5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34
8:54 | 9:14 | 9:34 | 9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34
12:54 | 13:14 | 13:34 | 13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:34
16:54 | 17:14 | 17:34 | 17:54 | 18:14 | 18:34 | 18:54 | 19:14 | 19:34 | 19:54 | 20:14 | 20:34
20:54 | 21:14 | 21:34 | 21:54 | 22:14 | 22:34 | 22:54 | 23:14

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HARCERSKA
Dni robocze /trolejbus./
4:19 | 4:39 | 4:49 | 4:59 | 5:09 | 5:19 | 5:29 | 5:39 | 5:49 | 5:59 | 6:09 | 6:19
6:29 | 6:39 | 6:49 | 6:59 | 7:09 | 7:19 | 7:29 | 7:39 | 7:49 | 7:59 | 8:14 | 8:29
8:44 | 8:59 | 9:14 | 9:29 | 9:44 | 9:59 | 10:14 | 10:29 | 10:44 | 10:59 | 11:14 | 11:29
11:44 | 11:59 | 12:14 | 12:29 | 12:44 | 12:59 | 13:14 | 13:29 | 13:39 | 13:49 | 13:59 | 14:09
14:19 | 14:29 | 14:39 | 14:49 | 14:59 | 15:09 | 15:19 | 15:29 | 15:39 | 15:49 | 15:59 | 16:14
16:29 | 16:44 | 16:59 | 17:14 | 17:29 | 17:44 | 17:59 | 18:14 | 18:29 | 18:44 | 18:59 | 19:14
19:29 | 19:44 | 19:59 | 20:14 | 20:29 | 20:44 | 20:59 | 21:14 | 21:29 | 21:44 | 21:59 | 22:14
22:29 | 22:44 | 22:59 | 23:14 | 23:29
Sobota /trolejbus/
4:29 | 4:49 | 5:09 | 5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09
8:29 | 8:49 | 9:09 | 9:29 | 9:49 | 10:09 | 10:29 | 10:49 | 11:09 | 11:29 | 11:49 | 12:09
12:29 | 12:49 | 13:09 | 13:29 | 13:49 | 14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:49 | 16:09
16:29 | 16:49 | 17:09 | 17:29 | 17:49 | 18:09 | 18:29 | 18:49 | 19:09 | 19:29 | 19:49 | 20:09
20:29 | 20:49 | 21:09 | 21:29 | 21:49 | 22:09 | 22:29 | 22:49 | 23:09
Niedziela i Święta /trolejbus/
4:29 | 5:16 | 5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16 | 8:36
8:56 | 9:16 | 9:36 | 9:56 | 10:16 | 10:36 | 10:56 | 11:16 | 11:36 | 11:56 | 12:16 | 12:36
12:56 | 13:16 | 13:36 | 13:56 | 14:16 | 14:36 | 14:56 | 15:16 | 15:36 | 15:56 | 16:16 | 16:36
16:56 | 17:16 | 17:36 | 17:56 | 18:16 | 18:36 | 18:56 | 19:16 | 19:36 | 19:56 | 20:16 | 20:36
20:56 | 21:16 | 21:36 | 21:56 | 22:16 | 22:36 | 22:56 | 23:16

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Dni robocze /trolejbus./
4:22 | 4:42 | 4:52 | 5:02 | 5:12 | 5:22 | 5:32 | 5:42 | 5:52 | 6:02 | 6:12 | 6:22
6:32 | 6:42 | 6:52 | 7:02 | 7:12 | 7:22 | 7:32 | 7:42 | 7:52 | 8:02 | 8:17 | 8:32
8:47 | 9:02 | 9:17 | 9:32 | 9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17 | 11:32
11:47 | 12:02 | 12:17 | 12:32 | 12:47 | 13:02 | 13:17 | 13:32 | 13:42 | 13:52 | 14:02 | 14:12
14:22 | 14:32 | 14:42 | 14:52 | 15:02 | 15:12 | 15:22 | 15:32 | 15:42 | 15:52 | 16:02 | 16:17
16:32 | 16:47 | 17:02 | 17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02 | 19:17
19:32 | 19:47 | 20:02 | 20:17 | 20:32 | 20:47 | 21:02 | 21:17 | 21:32 | 21:47 | 22:02 | 22:17
22:32 | 22:47 | 23:02 | 23:17 | 23:32
Sobota /trolejbus/
4:32 | 4:52 | 5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12
8:32 | 8:52 | 9:12 | 9:32 | 9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12
12:32 | 12:52 | 13:12 | 13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12
16:32 | 16:52 | 17:12 | 17:32 | 17:52 | 18:12 | 18:32 | 18:52 | 19:12 | 19:32 | 19:52 | 20:12
20:32 | 20:52 | 21:12 | 21:32 | 21:52 | 22:12 | 22:32 | 22:52 | 23:12
Niedziela i Święta /trolejbus/
4:32 | 5:19 | 5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19 | 8:39
8:59 | 9:19 | 9:39 | 9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39
12:59 | 13:19 | 13:39 | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:19 | 16:39
16:59 | 17:19 | 17:39 | 17:59 | 18:19 | 18:39 | 18:59 | 19:19 | 19:39 | 19:59 | 20:19 | 20:39
20:59 | 21:19 | 21:39 | 21:59 | 22:19 | 22:39 | 22:59 | 23:19

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
4:23 | 4:43 | 4:53 | 5:03 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13 | 6:23
6:33 | 6:43 | 6:53 | 7:03 | 7:13 | 7:23 | 7:33 | 7:43 | 7:53 | 8:03 | 8:18 | 8:33
8:48 | 9:03 | 9:18 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33
11:48 | 12:03 | 12:18 | 12:33 | 12:48 | 13:03 | 13:18 | 13:33 | 13:43 | 13:53 | 14:03 | 14:13
14:23 | 14:33 | 14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03 | 16:18
16:33 | 16:48 | 17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18
19:33 | 19:48 | 20:03 | 20:18 | 20:33 | 20:48 | 21:03 | 21:18 | 21:33 | 21:48 | 22:03 | 22:18
22:33 | 22:48 | 23:03 | 23:18 | 23:33
Sobota /trolejbus/
4:33 | 4:53 | 5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13
8:33 | 8:53 | 9:13 | 9:33 | 9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13
12:33 | 12:53 | 13:13 | 13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53 | 16:13
16:33 | 16:53 | 17:13 | 17:33 | 17:53 | 18:13 | 18:33 | 18:53 | 19:13 | 19:33 | 19:53 | 20:13
20:33 | 20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53 | 23:13
Niedziela i Święta /trolejbus/
4:33 | 5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40
9:00 | 9:20 | 9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40
13:00 | 13:20 | 13:40 | 14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:40 | 16:00 | 16:20 | 16:40
17:00 | 17:20 | 17:40 | 18:00 | 18:20 | 18:40 | 19:00 | 19:20 | 19:40 | 20:00 | 20:20 | 20:40
21:00 | 21:20 | 21:40 | 22:00 | 22:20 | 22:40 | 23:00 | 23:20

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ANDERSA
Dni robocze /trolejbus./
4:26 | 4:46 | 4:56 | 5:06 | 5:16 | 5:26 | 5:36 | 5:46 | 5:56 | 6:06 | 6:16 | 6:26
6:36 | 6:46 | 6:56 | 7:06 | 7:16 | 7:26 | 7:36 | 7:46 | 7:56 | 8:06 | 8:21 | 8:36
8:51 | 9:06 | 9:21 | 9:36 | 9:51 | 10:06 | 10:21 | 10:36 | 10:51 | 11:06 | 11:21 | 11:36
11:51 | 12:06 | 12:21 | 12:36 | 12:51 | 13:06 | 13:21 | 13:36 | 13:46 | 13:56 | 14:06 | 14:16
14:26 | 14:36 | 14:46 | 14:56 | 15:06 | 15:16 | 15:26 | 15:36 | 15:46 | 15:56 | 16:06 | 16:21
16:36 | 16:51 | 17:06 | 17:21 | 17:36 | 17:51 | 18:06 | 18:21 | 18:36 | 18:51 | 19:06 | 19:21
19:36 | 19:51 | 20:06 | 20:21 | 20:36 | 20:51 | 21:06 | 21:21 | 21:36 | 21:51 | 22:06 | 22:21
22:36 | 22:51 | 23:06 | 23:21 | 23:36
Sobota /trolejbus/
4:36 | 4:56 | 5:16 | 5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16
8:36 | 8:56 | 9:16 | 9:36 | 9:56 | 10:16 | 10:36 | 10:56 | 11:16 | 11:36 | 11:56 | 12:16
12:36 | 12:56 | 13:16 | 13:36 | 13:56 | 14:16 | 14:36 | 14:56 | 15:16 | 15:36 | 15:56 | 16:16
16:36 | 16:56 | 17:16 | 17:36 | 17:56 | 18:16 | 18:36 | 18:56 | 19:16 | 19:36 | 19:56 | 20:16
20:36 | 20:56 | 21:16 | 21:36 | 21:56 | 22:16 | 22:36 | 22:56 | 23:16
Niedziela i Święta /trolejbus/
4:36 | 5:23 | 5:43 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03 | 8:23 | 8:43
9:03 | 9:23 | 9:43 | 10:03 | 10:23 | 10:43 | 11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43
13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43 | 15:03 | 15:23 | 15:43 | 16:03 | 16:23 | 16:43
17:03 | 17:23 | 17:43 | 18:03 | 18:23 | 18:43 | 19:03 | 19:23 | 19:43 | 20:03 | 20:23 | 20:43
21:03 | 21:23 | 21:43 | 22:03 | 22:23 | 22:43 | 23:03 | 23:23

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DW.PKP T-BUS
Dni robocze /trolejbus./
4:33 | 4:53 | 5:03 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13 | 6:23 | 6:33
6:43 | 6:53 | 7:03 | 7:13 | 7:23A | 7:33A | 7:43 | 7:53A | 8:03A | 8:13A | 8:28A | 8:43
8:58 | 9:13 | 9:28 | 9:43 | 9:58 | 10:13 | 10:28 | 10:43 | 10:58 | 11:13 | 11:28 | 11:43
11:58 | 12:13 | 12:28 | 12:43 | 12:58A | 13:13A | 13:28A | 13:43 | 13:53 | 14:03 | 14:13 | 14:23
14:33 | 14:43 | 14:53 | 15:03 | 15:13 | 15:23A | 15:33A | 15:43 | 15:53A | 16:03A | 16:13 | 16:28A
16:43A | 16:58 | 17:13A | 17:28 | 17:43 | 17:58A | 18:13 | 18:28 | 18:43 | 18:58 | 19:13 | 19:28
19:43 | 19:58A | 20:13A | 20:28A | 20:43A | 20:58 | 21:13 | 21:28 | 21:43 | 21:58 | 22:13 | 22:28
22:43 | 22:58A | 23:13A | 23:28A | 23:43A
Sobota /trolejbus/
4:43 | 5:03 | 5:23 | 5:43 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43A | 8:03A | 8:23A
8:43 | 9:03 | 9:23 | 9:43 | 10:03A | 10:23A | 10:43A | 11:03A | 11:23 | 11:43 | 12:03 | 12:23
12:43 | 13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43 | 15:03 | 15:23A | 15:43A | 16:03A | 16:23
16:43 | 17:03 | 17:23 | 17:43A | 18:03A | 18:23A | 18:43 | 19:03A | 19:23 | 19:43 | 20:03 | 20:23
20:43 | 21:03 | 21:23 | 21:43 | 22:03 | 22:23 | 22:43A | 23:03A | 23:23A
Niedziela i Święta /trolejbus/
5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10A | 8:30A | 8:50A
9:10 | 9:30 | 9:50 | 10:10 | 10:30A | 10:50A | 11:10A | 11:30 | 11:50 | 12:10 | 12:30 | 12:50
13:10 | 13:30 | 13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30A | 15:50A | 16:10A | 16:30 | 16:50
17:10 | 17:30 | 17:50 | 18:10 | 18:30 | 18:50A | 19:10A | 19:30A | 19:50A | 20:10A | 20:30 | 20:50
21:10 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50A | 23:10A | 23:30A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY RUCH
Dni robocze /trolejbus./
4:34 | 4:54 | 5:04 | 5:14 | 5:24 | 5:34 | 5:44 | 5:54 | 6:04 | 6:14 | 6:24 | 6:34
6:44 | 6:54 | 7:04 | 7:14 | 7:24A | 7:34A | 7:44 | 7:54A | 8:04A | 8:14A | 8:29A | 8:44
8:59 | 9:14 | 9:29 | 9:44 | 9:59 | 10:14 | 10:29 | 10:44 | 10:59 | 11:14 | 11:29 | 11:44
11:59 | 12:14 | 12:29 | 12:44 | 12:59A | 13:14A | 13:29A | 13:44 | 13:54 | 14:04 | 14:14 | 14:24
14:34 | 14:44 | 14:54 | 15:04 | 15:14 | 15:24A | 15:34A | 15:44 | 15:54A | 16:04A | 16:14 | 16:29A
16:44A | 16:59 | 17:14A | 17:29 | 17:44 | 17:59A | 18:14 | 18:29 | 18:44 | 18:59 | 19:14 | 19:29
19:44 | 19:59A | 20:14A | 20:29A | 20:44A | 20:59 | 21:14 | 21:29 | 21:44 | 21:59 | 22:14 | 22:29
22:44 | 22:59A | 23:14A | 23:29A | 23:44A
Sobota /trolejbus/
4:44 | 5:04 | 5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44A | 8:04A | 8:24A
8:44 | 9:04 | 9:24 | 9:44 | 10:04A | 10:24A | 10:44A | 11:04A | 11:24 | 11:44 | 12:04 | 12:24
12:44 | 13:04 | 13:24 | 13:44 | 14:04 | 14:24 | 14:44 | 15:04 | 15:24A | 15:44A | 16:04A | 16:24
16:44 | 17:04 | 17:24 | 17:44A | 18:04A | 18:24A | 18:44 | 19:04A | 19:24 | 19:44 | 20:04 | 20:24
20:44 | 21:04 | 21:24 | 21:44 | 22:04 | 22:24 | 22:44A | 23:04A | 23:24A
Niedziela i Święta /trolejbus/
5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11A | 8:31A | 8:51A
9:11 | 9:31 | 9:51 | 10:11 | 10:31A | 10:51A | 11:11A | 11:31 | 11:51 | 12:11 | 12:31 | 12:51
13:11 | 13:31 | 13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31A | 15:51A | 16:11A | 16:31 | 16:51
17:11 | 17:31 | 17:51 | 18:11 | 18:31 | 18:51A | 19:11A | 19:31A | 19:51A | 20:11A | 20:31 | 20:51
21:11 | 21:31 | 21:51 | 22:11 | 22:31 | 22:51A | 23:11A | 23:31A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Dni robocze /trolejbus./
4:35 | 4:55 | 5:05 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05 | 6:15 | 6:25 | 6:35
6:45 | 6:55 | 7:05 | 7:15 | 7:25A | 7:35A | 7:45 | 7:55A | 8:05A | 8:15A | 8:30A | 8:45
9:00 | 9:15 | 9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45 | 11:00 | 11:15 | 11:30 | 11:45
12:00 | 12:15 | 12:30 | 12:45 | 13:00A | 13:15A | 13:30A | 13:45 | 13:55 | 14:05 | 14:15 | 14:25
14:35 | 14:45 | 14:55 | 15:05 | 15:15 | 15:25A | 15:35A | 15:45 | 15:55A | 16:05A | 16:15 | 16:30A
16:45A | 17:00 | 17:15A | 17:30 | 17:45 | 18:00A | 18:15 | 18:30 | 18:45 | 19:00 | 19:15 | 19:30
19:45 | 20:00A | 20:15A | 20:30A | 20:45A | 21:00 | 21:15 | 21:30 | 21:45 | 22:00 | 22:15 | 22:30
22:45 | 23:00A | 23:15A | 23:30A | 23:45A
Sobota /trolejbus/
4:45 | 5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45A | 8:05A | 8:25A
8:45 | 9:05 | 9:25 | 9:45 | 10:05A | 10:25A | 10:45A | 11:05A | 11:25 | 11:45 | 12:05 | 12:25
12:45 | 13:05 | 13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25A | 15:45A | 16:05A | 16:25
16:45 | 17:05 | 17:25 | 17:45A | 18:05A | 18:25A | 18:45 | 19:05A | 19:25 | 19:45 | 20:05 | 20:25
20:45 | 21:05 | 21:25 | 21:45 | 22:05 | 22:25 | 22:45A | 23:05A | 23:25A
Niedziela i Święta /trolejbus/
5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12A | 8:32A | 8:52A
9:12 | 9:32 | 9:52 | 10:12 | 10:32A | 10:52A | 11:12A | 11:32 | 11:52 | 12:12 | 12:32 | 12:52
13:12 | 13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32A | 15:52A | 16:12A | 16:32 | 16:52
17:12 | 17:32 | 17:52 | 18:12 | 18:32 | 18:52A | 19:12A | 19:32A | 19:52A | 20:12A | 20:32 | 20:52
21:12 | 21:32 | 21:52 | 22:12 | 22:32 | 22:52A | 23:12A | 23:32A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
4:37 | 4:57 | 5:07 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07 | 6:17 | 6:27 | 6:37
6:47 | 6:57 | 7:07 | 7:17 | 7:27A | 7:37A | 7:47 | 7:57A | 8:07A | 8:17A | 8:32A | 8:47
9:02 | 9:17 | 9:32 | 9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17 | 11:32 | 11:47
12:02 | 12:17 | 12:32 | 12:47 | 13:02A | 13:17A | 13:32A | 13:47 | 13:57 | 14:07 | 14:17 | 14:27
14:37 | 14:47 | 14:57 | 15:07 | 15:17 | 15:27A | 15:37A | 15:47 | 15:57A | 16:07A | 16:17 | 16:32A
16:47A | 17:02 | 17:17A | 17:32 | 17:47 | 18:02A | 18:17 | 18:32 | 18:47 | 19:02 | 19:17 | 19:32
19:47 | 20:02A | 20:17A | 20:32A | 20:47A | 21:02 | 21:17 | 21:32 | 21:47 | 22:02 | 22:17 | 22:32
22:47 | 23:02A | 23:17A | 23:32A | 23:47A
Sobota /trolejbus/
4:47 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47A | 8:07A | 8:27A
8:47 | 9:07 | 9:27 | 9:47 | 10:07A | 10:27A | 10:47A | 11:07A | 11:27 | 11:47 | 12:07 | 12:27
12:47 | 13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27A | 15:47A | 16:07A | 16:27
16:47 | 17:07 | 17:27 | 17:47A | 18:07A | 18:27A | 18:47 | 19:07A | 19:27 | 19:47 | 20:07 | 20:27
20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 | 22:47A | 23:07A | 23:27A
Niedziela i Święta /trolejbus/
5:14 | 5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14A | 8:34A | 8:54A
9:14 | 9:34 | 9:54 | 10:14 | 10:34A | 10:54A | 11:14A | 11:34 | 11:54 | 12:14 | 12:34 | 12:54
13:14 | 13:34 | 13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34A | 15:54A | 16:14A | 16:34 | 16:54
17:14 | 17:34 | 17:54 | 18:14 | 18:34 | 18:54A | 19:14A | 19:34A | 19:54A | 20:14A | 20:34 | 20:54
21:14 | 21:34 | 21:54 | 22:14 | 22:34 | 22:54A | 23:14A | 23:34A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Dni robocze /trolejbus./
4:39 | 4:59 | 5:09 | 5:19 | 5:29 | 5:39 | 5:49 | 5:59 | 6:09 | 6:19 | 6:29 | 6:39
6:49 | 6:59 | 7:09 | 7:19 | 7:29A | 7:39A | 7:49 | 7:59A | 8:09A | 8:19A | 8:34A | 8:49
9:04 | 9:19 | 9:34 | 9:49 | 10:04 | 10:19 | 10:34 | 10:49 | 11:04 | 11:19 | 11:34 | 11:49
12:04 | 12:19 | 12:34 | 12:49 | 13:04A | 13:19A | 13:34A | 13:49 | 13:59 | 14:09 | 14:19 | 14:29
14:39 | 14:49 | 14:59 | 15:09 | 15:19 | 15:29A | 15:39A | 15:49 | 15:59A | 16:09A | 16:19 | 16:34A
16:49A | 17:04 | 17:19A | 17:34 | 17:49 | 18:04A | 18:19 | 18:34 | 18:49 | 19:04 | 19:19 | 19:34
19:49 | 20:04A | 20:19A | 20:34A | 20:49A | 21:04 | 21:19 | 21:34 | 21:49 | 22:04 | 22:19 | 22:34
22:49 | 23:04A | 23:19A | 23:34A | 23:49A
Sobota /trolejbus/
4:49 | 5:09 | 5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49A | 8:09A | 8:29A
8:49 | 9:09 | 9:29 | 9:49 | 10:09A | 10:29A | 10:49A | 11:09A | 11:29 | 11:49 | 12:09 | 12:29
12:49 | 13:09 | 13:29 | 13:49 | 14:09 | 14:29 | 14:49 | 15:09 | 15:29A | 15:49A | 16:09A | 16:29
16:49 | 17:09 | 17:29 | 17:49A | 18:09A | 18:29A | 18:49 | 19:09A | 19:29 | 19:49 | 20:09 | 20:29
20:49 | 21:09 | 21:29 | 21:49 | 22:09 | 22:29 | 22:49A | 23:09A | 23:29A
Niedziela i Święta /trolejbus/
5:16 | 5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16A | 8:36A | 8:56A
9:16 | 9:36 | 9:56 | 10:16 | 10:36A | 10:56A | 11:16A | 11:36 | 11:56 | 12:16 | 12:36 | 12:56
13:16 | 13:36 | 13:56 | 14:16 | 14:36 | 14:56 | 15:16 | 15:36A | 15:56A | 16:16A | 16:36 | 16:56
17:16 | 17:36 | 17:56 | 18:16 | 18:36 | 18:56A | 19:16A | 19:36A | 19:56A | 20:16A | 20:36 | 20:56
21:16 | 21:36 | 21:56 | 22:16 | 22:36 | 22:56A | 23:16A | 23:36A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HARCERSKA
Dni robocze /trolejbus./
4:41 | 5:01 | 5:11 | 5:21 | 5:31 | 5:41 | 5:51 | 6:01 | 6:11 | 6:21 | 6:31 | 6:41
6:51 | 7:01 | 7:11 | 7:21 | 7:31A | 7:41A | 7:51 | 8:01A | 8:11A | 8:21A | 8:36A | 8:51
9:06 | 9:21 | 9:36 | 9:51 | 10:06 | 10:21 | 10:36 | 10:51 | 11:06 | 11:21 | 11:36 | 11:51
12:06 | 12:21 | 12:36 | 12:51 | 13:06A | 13:21A | 13:36A | 13:51 | 14:01 | 14:11 | 14:21 | 14:31
14:41 | 14:51 | 15:01 | 15:11 | 15:21 | 15:31A | 15:41A | 15:51 | 16:01A | 16:11A | 16:21 | 16:36A
16:51A | 17:06 | 17:21A | 17:36 | 17:51 | 18:06A | 18:21 | 18:36 | 18:51 | 19:06 | 19:21 | 19:36
19:51 | 20:06A | 20:21A | 20:36A | 20:51A | 21:06 | 21:21 | 21:36 | 21:51 | 22:06 | 22:21 | 22:36
22:51 | 23:06A | 23:21A | 23:36A | 23:51A
Sobota /trolejbus/
4:51 | 5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51A | 8:11A | 8:31A
8:51 | 9:11 | 9:31 | 9:51 | 10:11A | 10:31A | 10:51A | 11:11A | 11:31 | 11:51 | 12:11 | 12:31
12:51 | 13:11 | 13:31 | 13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31A | 15:51A | 16:11A | 16:31
16:51 | 17:11 | 17:31 | 17:51A | 18:11A | 18:31A | 18:51 | 19:11A | 19:31 | 19:51 | 20:11 | 20:31
20:51 | 21:11 | 21:31 | 21:51 | 22:11 | 22:31 | 22:51A | 23:11A | 23:31A
Niedziela i Święta /trolejbus/
5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18A | 8:38A | 8:58A
9:18 | 9:38 | 9:58 | 10:18 | 10:38A | 10:58A | 11:18A | 11:38 | 11:58 | 12:18 | 12:38 | 12:58
13:18 | 13:38 | 13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:38A | 15:58A | 16:18A | 16:38 | 16:58
17:18 | 17:38 | 17:58 | 18:18 | 18:38 | 18:58A | 19:18A | 19:38A | 19:58A | 20:18A | 20:38 | 20:58
21:18 | 21:38 | 21:58 | 22:18 | 22:38 | 22:58A | 23:18A | 23:38A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Dni robocze /trolejbus./
4:43 | 5:03 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13 | 6:23 | 6:33 | 6:43
6:53 | 7:03 | 7:13 | 7:23 | 7:33A | 7:43A | 7:53 | 8:03A | 8:13A | 8:23A | 8:38A | 8:53
9:08 | 9:23 | 9:38 | 9:53 | 10:08 | 10:23 | 10:38 | 10:53 | 11:08 | 11:23 | 11:38 | 11:53
12:08 | 12:23 | 12:38 | 12:53 | 13:08A | 13:23A | 13:38A | 13:53 | 14:03 | 14:13 | 14:23 | 14:33
14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33A | 15:43A | 15:53 | 16:03A | 16:13A | 16:23 | 16:38A
16:53A | 17:08 | 17:23A | 17:38 | 17:53 | 18:08A | 18:23 | 18:38 | 18:53 | 19:08 | 19:23 | 19:38
19:53 | 20:08A | 20:23A | 20:38A | 20:53A | 21:08 | 21:23 | 21:38 | 21:53 | 22:08 | 22:23 | 22:38
22:53 | 23:08A | 23:23A | 23:38A | 23:53A
Sobota /trolejbus/
4:53 | 5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53A | 8:13A | 8:33A
8:53 | 9:13 | 9:33 | 9:53 | 10:13A | 10:33A | 10:53A | 11:13A | 11:33 | 11:53 | 12:13 | 12:33
12:53 | 13:13 | 13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13 | 15:33A | 15:53A | 16:13A | 16:33
16:53 | 17:13 | 17:33 | 17:53A | 18:13A | 18:33A | 18:53 | 19:13A | 19:33 | 19:53 | 20:13 | 20:33
20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53A | 23:13A | 23:33A
Niedziela i Święta /trolejbus/
5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20A | 8:40A | 9:00A
9:20 | 9:40 | 10:00 | 10:20 | 10:40A | 11:00A | 11:20A | 11:40 | 12:00 | 12:20 | 12:40 | 13:00
13:20 | 13:40 | 14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:40A | 16:00A | 16:20A | 16:40 | 17:00
17:20 | 17:40 | 18:00 | 18:20 | 18:40 | 19:00A | 19:20A | 19:40A | 20:00A | 20:20A | 20:40 | 21:00
21:20 | 21:40 | 22:00 | 22:20 | 22:40 | 23:00A | 23:20A | 23:40A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. R
Dni robocze /trolejbus./
4:44 | 5:04 | 5:14 | 5:24 | 5:34 | 5:44 | 5:54 | 6:04 | 6:14 | 6:24 | 6:34 | 6:44
6:54 | 7:04 | 7:14 | 7:24 | 7:34A | 7:44A | 7:54 | 8:04A | 8:14A | 8:24A | 8:39A | 8:54
9:09 | 9:24 | 9:39 | 9:54 | 10:09 | 10:24 | 10:39 | 10:54 | 11:09 | 11:24 | 11:39 | 11:54
12:09 | 12:24 | 12:39 | 12:54 | 13:09A | 13:24A | 13:39A | 13:54 | 14:04 | 14:14 | 14:24 | 14:34
14:44 | 14:54 | 15:04 | 15:14 | 15:24 | 15:34A | 15:44A | 15:54 | 16:04A | 16:14A | 16:24 | 16:39A
16:54A | 17:09 | 17:24A | 17:39 | 17:54 | 18:09A | 18:24 | 18:39 | 18:54 | 19:09 | 19:24 | 19:39
19:54 | 20:09A | 20:24A | 20:39A | 20:54A | 21:09 | 21:24 | 21:39 | 21:54 | 22:09 | 22:24 | 22:39
22:54 | 23:09A | 23:24A | 23:39A | 23:54A
Sobota /trolejbus/
4:54 | 5:14 | 5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54A | 8:14A | 8:34A
8:54 | 9:14 | 9:34 | 9:54 | 10:14A | 10:34A | 10:54A | 11:14A | 11:34 | 11:54 | 12:14 | 12:34
12:54 | 13:14 | 13:34 | 13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34A | 15:54A | 16:14A | 16:34
16:54 | 17:14 | 17:34 | 17:54A | 18:14A | 18:34A | 18:54 | 19:14A | 19:34 | 19:54 | 20:14 | 20:34
20:54 | 21:14 | 21:34 | 21:54 | 22:14 | 22:34 | 22:54A | 23:14A | 23:34A
Niedziela i Święta /trolejbus/
5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21A | 8:41A | 9:01A
9:21 | 9:41 | 10:01 | 10:21 | 10:41A | 11:01A | 11:21A | 11:41 | 12:01 | 12:21 | 12:41 | 13:01
13:21 | 13:41 | 14:01 | 14:21 | 14:41 | 15:01 | 15:21 | 15:41A | 16:01A | 16:21A | 16:41 | 17:01
17:21 | 17:41 | 18:01 | 18:21 | 18:41 | 19:01A | 19:21A | 19:41A | 20:01A | 20:21A | 20:41 | 21:01
21:21 | 21:41 | 22:01 | 22:21 | 22:41 | 23:01A | 23:21A | 23:41A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. K
Dni robocze /trolejbus./
4:45 | 5:05 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05 | 6:15 | 6:25 | 6:35 | 6:45
6:55 | 7:05 | 7:15 | 7:25 | 7:35A | 7:45A | 7:55 | 8:05A | 8:15A | 8:25A | 8:40A | 8:55
9:10 | 9:25 | 9:40 | 9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10 | 11:25 | 11:40 | 11:55
12:10 | 12:25 | 12:40 | 12:55 | 13:10A | 13:25A | 13:40A | 13:55 | 14:05 | 14:15 | 14:25 | 14:35
14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35A | 15:45A | 15:55 | 16:05A | 16:15A | 16:25 | 16:40A
16:55A | 17:10 | 17:25A | 17:40 | 17:55 | 18:10A | 18:25 | 18:40 | 18:55 | 19:10 | 19:25 | 19:40
19:55 | 20:10A | 20:25A | 20:40A | 20:55A | 21:10 | 21:25 | 21:40 | 21:55 | 22:10 | 22:25 | 22:40
22:55 | 23:10A | 23:25A | 23:40A | 23:55A
Sobota /trolejbus/
4:55 | 5:15 | 5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55A | 8:15A | 8:35A
8:55 | 9:15 | 9:35 | 9:55 | 10:15A | 10:35A | 10:55A | 11:15A | 11:35 | 11:55 | 12:15 | 12:35
12:55 | 13:15 | 13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35A | 15:55A | 16:15A | 16:35
16:55 | 17:15 | 17:35 | 17:55A | 18:15A | 18:35A | 18:55 | 19:15A | 19:35 | 19:55 | 20:15 | 20:35
20:55 | 21:15 | 21:35 | 21:55 | 22:15 | 22:35 | 22:55A | 23:15A | 23:35A
Niedziela i Święta /trolejbus/
5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22A | 8:42A | 9:02A
9:22 | 9:42 | 10:02 | 10:22 | 10:42A | 11:02A | 11:22A | 11:42 | 12:02 | 12:22 | 12:42 | 13:02
13:22 | 13:42 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42A | 16:02A | 16:22A | 16:42 | 17:02
17:22 | 17:42 | 18:02 | 18:22 | 18:42 | 19:02A | 19:22A | 19:42A | 20:02A | 20:22A | 20:42 | 21:02
21:22 | 21:42 | 22:02 | 22:22 | 22:42 | 23:02A | 23:22A | 23:42A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SKAŁKA
Dni robocze /trolejbus./
4:47 | 5:07 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07 | 6:17 | 6:27 | 6:37 | 6:47
6:57 | 7:07 | 7:17 | 7:27 | 7:37A | 7:47A | 7:57 | 8:07A | 8:17A | 8:27A | 8:42A | 8:57
9:12 | 9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57 | 11:12 | 11:27 | 11:42 | 11:57
12:12 | 12:27 | 12:42 | 12:57 | 13:12A | 13:27A | 13:42A | 13:57 | 14:07 | 14:17 | 14:27 | 14:37
14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37A | 15:47A | 15:57 | 16:07A | 16:17A | 16:27 | 16:42A
16:57A | 17:12 | 17:27A | 17:42 | 17:57 | 18:12A | 18:27 | 18:42 | 18:57 | 19:12 | 19:27 | 19:42
19:57 | 20:12A | 20:27A | 20:42A | 20:57A | 21:12 | 21:27 | 21:42 | 21:57 | 22:12 | 22:27 | 22:42
22:57 | 23:12A | 23:27A | 23:42A | 23:57A
Sobota /trolejbus/
4:57 | 5:17 | 5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57A | 8:17A | 8:37A
8:57 | 9:17 | 9:37 | 9:57 | 10:17A | 10:37A | 10:57A | 11:17A | 11:37 | 11:57 | 12:17 | 12:37
12:57 | 13:17 | 13:37 | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37A | 15:57A | 16:17A | 16:37
16:57 | 17:17 | 17:37 | 17:57A | 18:17A | 18:37A | 18:57 | 19:17A | 19:37 | 19:57 | 20:17 | 20:37
20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 | 22:57A | 23:17A | 23:37A
Niedziela i Święta /trolejbus/
5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24A | 8:44A | 9:04A
9:24 | 9:44 | 10:04 | 10:24 | 10:44A | 11:04A | 11:24A | 11:44 | 12:04 | 12:24 | 12:44 | 13:04
13:24 | 13:44 | 14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44A | 16:04A | 16:24A | 16:44 | 17:04
17:24 | 17:44 | 18:04 | 18:24 | 18:44 | 19:04A | 19:24A | 19:44A | 20:04A | 20:24A | 20:44 | 21:04
21:24 | 21:44 | 22:04 | 22:24 | 22:44 | 23:04A | 23:24A | 23:44A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HALE TARGOWE "CENTRUM"
Dni robocze /trolejbus./
4:48 | 5:08 | 5:18 | 5:28 | 5:38 | 5:48 | 5:58 | 6:08 | 6:18 | 6:28 | 6:38 | 6:48
6:58 | 7:08 | 7:18 | 7:28 | 7:38A | 7:48A | 7:58 | 8:08A | 8:18A | 8:28A | 8:43A | 8:58
9:13 | 9:28 | 9:43 | 9:58 | 10:13 | 10:28 | 10:43 | 10:58 | 11:13 | 11:28 | 11:43 | 11:58
12:13 | 12:28 | 12:43 | 12:58 | 13:13A | 13:28A | 13:43A | 13:58 | 14:08 | 14:18 | 14:28 | 14:38
14:48 | 14:58 | 15:08 | 15:18 | 15:28 | 15:38A | 15:48A | 15:58 | 16:08A | 16:18A | 16:28 | 16:43A
16:58A | 17:13 | 17:28A | 17:43 | 17:58 | 18:13A | 18:28 | 18:43 | 18:58 | 19:13 | 19:28 | 19:43
19:58 | 20:13A | 20:28A | 20:43A | 20:58A | 21:13 | 21:28 | 21:43 | 21:58 | 22:13 | 22:28 | 22:43
22:58 | 23:13A | 23:28A | 23:43A | 23:58A
Sobota /trolejbus/
4:58 | 5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58A | 8:18A | 8:38A
8:58 | 9:18 | 9:38 | 9:58 | 10:18A | 10:38A | 10:58A | 11:18A | 11:38 | 11:58 | 12:18 | 12:38
12:58 | 13:18 | 13:38 | 13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:38A | 15:58A | 16:18A | 16:38
16:58 | 17:18 | 17:38 | 17:58A | 18:18A | 18:38A | 18:58 | 19:18A | 19:38 | 19:58 | 20:18 | 20:38
20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:38 | 22:58A | 23:18A | 23:38A
Niedziela i Święta /trolejbus/
5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25A | 8:45A | 9:05A
9:25 | 9:45 | 10:05 | 10:25 | 10:45A | 11:05A | 11:25A | 11:45 | 12:05 | 12:25 | 12:45 | 13:05
13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45A | 16:05A | 16:25A | 16:45 | 17:05
17:25 | 17:45 | 18:05 | 18:25 | 18:45 | 19:05A | 19:25A | 19:45A | 20:05A | 20:25A | 20:45 | 21:05
21:25 | 21:45 | 22:05 | 22:25 | 22:45 | 23:05A | 23:25A | 23:45A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Dni robocze /trolejbus./
4:49 | 5:09 | 5:19 | 5:29 | 5:39 | 5:49 | 5:59 | 6:09 | 6:19 | 6:29 | 6:39 | 6:49
6:59 | 7:09 | 7:19 | 7:29 | 7:39A | 7:49A | 7:59 | 8:09A | 8:19A | 8:29A | 8:44A | 8:59
9:14 | 9:29 | 9:44 | 9:59 | 10:14 | 10:29 | 10:44 | 10:59 | 11:14 | 11:29 | 11:44 | 11:59
12:14 | 12:29 | 12:44 | 12:59 | 13:14A | 13:29A | 13:44A | 13:59 | 14:09 | 14:19 | 14:29 | 14:39
14:49 | 14:59 | 15:09 | 15:19 | 15:29 | 15:39A | 15:49A | 15:59 | 16:09A | 16:19A | 16:29 | 16:44A
16:59A | 17:14 | 17:29A | 17:44 | 17:59 | 18:14A | 18:29 | 18:44 | 18:59 | 19:14 | 19:29 | 19:44
19:59 | 20:14A | 20:29A | 20:44A | 20:59A | 21:14 | 21:29 | 21:44 | 21:59 | 22:14 | 22:29 | 22:44
22:59 | 23:14A | 23:29A | 23:44A | 23:59A
Sobota /trolejbus/
4:59 | 5:19 | 5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59A | 8:19A | 8:39A
8:59 | 9:19 | 9:39 | 9:59 | 10:19A | 10:39A | 10:59A | 11:19A | 11:39 | 11:59 | 12:19 | 12:39
12:59 | 13:19 | 13:39 | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39A | 15:59A | 16:19A | 16:39
16:59 | 17:19 | 17:39 | 17:59A | 18:19A | 18:39A | 18:59 | 19:19A | 19:39 | 19:59 | 20:19 | 20:39
20:59 | 21:19 | 21:39 | 21:59 | 22:19 | 22:39 | 22:59A | 23:19A | 23:39A
Niedziela i Święta /trolejbus/
5:26 | 5:46 | 6:06 | 6:26 | 6:46 | 7:06 | 7:26 | 7:46 | 8:06 | 8:26A | 8:46A | 9:06A
9:26 | 9:46 | 10:06 | 10:26 | 10:46A | 11:06A | 11:26A | 11:46 | 12:06 | 12:26 | 12:46 | 13:06
13:26 | 13:46 | 14:06 | 14:26 | 14:46 | 15:06 | 15:26 | 15:46A | 16:06A | 16:26A | 16:46 | 17:06
17:26 | 17:46 | 18:06 | 18:26 | 18:46 | 19:06A | 19:26A | 19:46A | 20:06A | 20:26A | 20:46 | 21:06
21:26 | 21:46 | 22:06 | 22:26 | 22:46 | 23:06A | 23:26A | 23:46A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Dni robocze /trolejbus./
4:50 | 5:10 | 5:20 | 5:30 | 5:40 | 5:50 | 6:00 | 6:10 | 6:20 | 6:30 | 6:40 | 6:50
7:00 | 7:10 | 7:20 | 7:30 | 7:40A | 7:50A | 8:00 | 8:10A | 8:20A | 8:30A | 8:45A | 9:00
9:15 | 9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45 | 11:00 | 11:15 | 11:30 | 11:45 | 12:00
12:15 | 12:30 | 12:45 | 13:00 | 13:15A | 13:30A | 13:45A | 14:00 | 14:10 | 14:20 | 14:30 | 14:40
14:50 | 15:00 | 15:10 | 15:20 | 15:30 | 15:40A | 15:50A | 16:00 | 16:10A | 16:20A | 16:30 | 16:45A
17:00A | 17:15 | 17:30A | 17:45 | 18:00 | 18:15A | 18:30 | 18:45 | 19:00 | 19:15 | 19:30 | 19:45
20:00 | 20:15A | 20:30A | 20:45A | 21:00A | 21:15 | 21:30 | 21:45 | 22:00 | 22:15 | 22:30 | 22:45
23:00 | 23:15A | 23:30A | 23:45A | 0:00A
Sobota /trolejbus/
5:00 | 5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00A | 8:20A | 8:40A
9:00 | 9:20 | 9:40 | 10:00 | 10:20A | 10:40A | 11:00A | 11:20A | 11:40 | 12:00 | 12:20 | 12:40
13:00 | 13:20 | 13:40 | 14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:40A | 16:00A | 16:20A | 16:40
17:00 | 17:20 | 17:40 | 18:00A | 18:20A | 18:40A | 19:00 | 19:20A | 19:40 | 20:00 | 20:20 | 20:40
21:00 | 21:20 | 21:40 | 22:00 | 22:20 | 22:40 | 23:00A | 23:20A | 23:40A
Niedziela i Święta /trolejbus/
5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27A | 8:47A | 9:07A
9:27 | 9:47 | 10:07 | 10:27 | 10:47A | 11:07A | 11:27A | 11:47 | 12:07 | 12:27 | 12:47 | 13:07
13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47A | 16:07A | 16:27A | 16:47 | 17:07
17:27 | 17:47 | 18:07 | 18:27 | 18:47 | 19:07A | 19:27A | 19:47A | 20:07A | 20:27A | 20:47 | 21:07
21:27 | 21:47 | 22:07 | 22:27 | 22:47 | 23:07A | 23:27A | 23:47A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
4:52 | 5:12 | 5:22 | 5:32 | 5:42 | 5:52 | 6:02 | 6:12 | 6:22 | 6:32 | 6:42 | 6:52
7:02 | 7:12 | 7:22 | 7:32 | 7:42A | 7:52A | 8:02 | 8:12A | 8:22A | 8:32A | 8:47A | 9:02
9:17 | 9:32 | 9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17 | 11:32 | 11:47 | 12:02
12:17 | 12:32 | 12:47 | 13:02 | 13:17A | 13:32A | 13:47A | 14:02 | 14:12 | 14:22 | 14:32 | 14:42
14:52 | 15:02 | 15:12 | 15:22 | 15:32 | 15:42A | 15:52A | 16:02 | 16:12A | 16:22A | 16:32 | 16:47A
17:02A | 17:17 | 17:32A | 17:47 | 18:02 | 18:17A | 18:32 | 18:47 | 19:02 | 19:17 | 19:32 | 19:47
20:02 | 20:17A | 20:32A | 20:47A | 21:02A | 21:17 | 21:32 | 21:47 | 22:02 | 22:17 | 22:32 | 22:47
23:02 | 23:17A | 23:32A | 23:47A | 0:02A
Sobota /trolejbus/
5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02A | 8:22A | 8:42A
9:02 | 9:22 | 9:42 | 10:02 | 10:22A | 10:42A | 11:02A | 11:22A | 11:42 | 12:02 | 12:22 | 12:42
13:02 | 13:22 | 13:42 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42A | 16:02A | 16:22A | 16:42
17:02 | 17:22 | 17:42 | 18:02A | 18:22A | 18:42A | 19:02 | 19:22A | 19:42 | 20:02 | 20:22 | 20:42
21:02 | 21:22 | 21:42 | 22:02 | 22:22 | 22:42 | 23:02A | 23:22A | 23:42A
Niedziela i Święta /trolejbus/
5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29A | 8:49A | 9:09A
9:29 | 9:49 | 10:09 | 10:29 | 10:49A | 11:09A | 11:29A | 11:49 | 12:09 | 12:29 | 12:49 | 13:09
13:29 | 13:49 | 14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:49A | 16:09A | 16:29A | 16:49 | 17:09
17:29 | 17:49 | 18:09 | 18:29 | 18:49 | 19:09A | 19:29A | 19:49A | 20:09A | 20:29A | 20:49 | 21:09
21:29 | 21:49 | 22:09 | 22:29 | 22:49 | 23:09A | 23:29A | 23:49A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
4:53 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13 | 6:23 | 6:33 | 6:43 | 6:53
7:03 | 7:13 | 7:23 | 7:33 | 7:43A | 7:53A | 8:03 | 8:13A | 8:23A | 8:33A | 8:48A | 9:03
9:18 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33 | 11:48 | 12:03
12:18 | 12:33 | 12:48 | 13:03 | 13:18A | 13:33A | 13:48A | 14:03 | 14:13 | 14:23 | 14:33 | 14:43
14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43A | 15:53A | 16:03 | 16:13A | 16:23A | 16:33 | 16:48A
17:03A | 17:18 | 17:33A | 17:48 | 18:03 | 18:18A | 18:33 | 18:48 | 19:03 | 19:18 | 19:33 | 19:48
20:03 | 20:18A | 20:33A | 20:48A | 21:03A | 21:18 | 21:33 | 21:48 | 22:03 | 22:18 | 22:33 | 22:48
23:03 | 23:18A | 23:33A | 23:48A | 0:03A
Sobota /trolejbus/
5:03 | 5:23 | 5:43 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03A | 8:23A | 8:43A
9:03 | 9:23 | 9:43 | 10:03 | 10:23A | 10:43A | 11:03A | 11:23A | 11:43 | 12:03 | 12:23 | 12:43
13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43 | 15:03 | 15:23 | 15:43A | 16:03A | 16:23A | 16:43
17:03 | 17:23 | 17:43 | 18:03A | 18:23A | 18:43A | 19:03 | 19:23A | 19:43 | 20:03 | 20:23 | 20:43
21:03 | 21:23 | 21:43 | 22:03 | 22:23 | 22:43 | 23:03A | 23:23A | 23:43A
Niedziela i Święta /trolejbus/
5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30A | 8:50A | 9:10A
9:30 | 9:50 | 10:10 | 10:30 | 10:50A | 11:10A | 11:30A | 11:50 | 12:10 | 12:30 | 12:50 | 13:10
13:30 | 13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50A | 16:10A | 16:30A | 16:50 | 17:10
17:30 | 17:50 | 18:10 | 18:30 | 18:50 | 19:10A | 19:30A | 19:50A | 20:10A | 20:30A | 20:50 | 21:10
21:30 | 21:50 | 22:10 | 22:30 | 22:50 | 23:10A | 23:30A | 23:50A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
4:55 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05 | 6:15 | 6:25 | 6:35 | 6:45 | 6:55
7:05 | 7:15 | 7:25 | 7:35 | 7:45A | 7:55A | 8:05 | 8:15A | 8:25A | 8:35A | 8:50A | 9:05
9:20 | 9:35 | 9:50 | 10:05 | 10:20 | 10:35 | 10:50 | 11:05 | 11:20 | 11:35 | 11:50 | 12:05
12:20 | 12:35 | 12:50 | 13:05 | 13:20A | 13:35A | 13:50A | 14:05 | 14:15 | 14:25 | 14:35 | 14:45
14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45A | 15:55A | 16:05 | 16:15A | 16:25A | 16:35 | 16:50A
17:05A | 17:20 | 17:35A | 17:50 | 18:05 | 18:20A | 18:35 | 18:50 | 19:05 | 19:20 | 19:35 | 19:50
20:05 | 20:20A | 20:35A | 20:50A | 21:05A | 21:20 | 21:35 | 21:50 | 22:05 | 22:20 | 22:35 | 22:50
23:05 | 23:20A | 23:35A | 23:50A | 0:05A
Sobota /trolejbus/
5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05A | 8:25A | 8:45A
9:05 | 9:25 | 9:45 | 10:05 | 10:25A | 10:45A | 11:05A | 11:25A | 11:45 | 12:05 | 12:25 | 12:45
13:05 | 13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45A | 16:05A | 16:25A | 16:45
17:05 | 17:25 | 17:45 | 18:05A | 18:25A | 18:45A | 19:05 | 19:25A | 19:45 | 20:05 | 20:25 | 20:45
21:05 | 21:25 | 21:45 | 22:05 | 22:25 | 22:45 | 23:05A | 23:25A | 23:45A
Niedziela i Święta /trolejbus/
5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32A | 8:52A | 9:12A
9:32 | 9:52 | 10:12 | 10:32 | 10:52A | 11:12A | 11:32A | 11:52 | 12:12 | 12:32 | 12:52 | 13:12
13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52A | 16:12A | 16:32A | 16:52 | 17:12
17:32 | 17:52 | 18:12 | 18:32 | 18:52 | 19:12A | 19:32A | 19:52A | 20:12A | 20:32A | 20:52 | 21:12
21:32 | 21:52 | 22:12 | 22:32 | 22:52 | 23:12A | 23:32A | 23:52A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Dni robocze /trolejbus./
4:57 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07 | 6:17 | 6:27 | 6:37 | 6:47 | 6:57
7:07 | 7:17 | 7:27 | 7:37 | 7:47A | 7:57A | 8:07 | 8:17A | 8:27A | 8:37A | 8:52A | 9:07
9:22 | 9:37 | 9:52 | 10:07 | 10:22 | 10:37 | 10:52 | 11:07 | 11:22 | 11:37 | 11:52 | 12:07
12:22 | 12:37 | 12:52 | 13:07 | 13:22A | 13:37A | 13:52A | 14:07 | 14:17 | 14:27 | 14:37 | 14:47
14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47A | 15:57A | 16:07 | 16:17A | 16:27A | 16:37 | 16:52A
17:07A | 17:22 | 17:37A | 17:52 | 18:07 | 18:22A | 18:37 | 18:52 | 19:07 | 19:22 | 19:37 | 19:52
20:07 | 20:22A | 20:37A | 20:52A | 21:07A | 21:22 | 21:37 | 21:52 | 22:07 | 22:22 | 22:37 | 22:52
23:07 | 23:22A | 23:37A | 23:52A | 0:07A
Sobota /trolejbus/
5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07A | 8:27A | 8:47A
9:07 | 9:27 | 9:47 | 10:07 | 10:27A | 10:47A | 11:07A | 11:27A | 11:47 | 12:07 | 12:27 | 12:47
13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47A | 16:07A | 16:27A | 16:47
17:07 | 17:27 | 17:47 | 18:07A | 18:27A | 18:47A | 19:07 | 19:27A | 19:47 | 20:07 | 20:27 | 20:47
21:07 | 21:27 | 21:47 | 22:07 | 22:27 | 22:47 | 23:07A | 23:27A | 23:47A
Niedziela i Święta /trolejbus/
5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34A | 8:54A | 9:14A
9:34 | 9:54 | 10:14 | 10:34 | 10:54A | 11:14A | 11:34A | 11:54 | 12:14 | 12:34 | 12:54 | 13:14
13:34 | 13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:54A | 16:14A | 16:34A | 16:54 | 17:14
17:34 | 17:54 | 18:14 | 18:34 | 18:54 | 19:14A | 19:34A | 19:54A | 20:14A | 20:34A | 20:54 | 21:14
21:34 | 21:54 | 22:14 | 22:34 | 22:54 | 23:14A | 23:34A | 23:54A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ISUZU
Dni robocze /trolejbus./
4:58 | 5:18 | 5:28 | 5:38 | 5:48 | 5:58 | 6:08 | 6:18 | 6:28 | 6:38 | 6:48 | 6:58
7:08 | 7:18 | 7:28 | 7:38 | 7:48A | 7:58A | 8:08 | 8:18A | 8:28A | 8:38A | 8:53A | 9:08
9:23 | 9:38 | 9:53 | 10:08 | 10:23 | 10:38 | 10:53 | 11:08 | 11:23 | 11:38 | 11:53 | 12:08
12:23 | 12:38 | 12:53 | 13:08 | 13:23A | 13:38A | 13:53A | 14:08 | 14:18 | 14:28 | 14:38 | 14:48
14:58 | 15:08 | 15:18 | 15:28 | 15:38 | 15:48A | 15:58A | 16:08 | 16:18A | 16:28A | 16:38 | 16:53A
17:08A | 17:23 | 17:38A | 17:53 | 18:08 | 18:23A | 18:38 | 18:53 | 19:08 | 19:23 | 19:38 | 19:53
20:08 | 20:23A | 20:38A | 20:53A | 21:08A | 21:23 | 21:38 | 21:53 | 22:08 | 22:23 | 22:38 | 22:53
23:08 | 23:23A | 23:38A | 23:53A | 0:08A
Sobota /trolejbus/
5:08 | 5:28 | 5:48 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08A | 8:28A | 8:48A
9:08 | 9:28 | 9:48 | 10:08 | 10:28A | 10:48A | 11:08A | 11:28A | 11:48 | 12:08 | 12:28 | 12:48
13:08 | 13:28 | 13:48 | 14:08 | 14:28 | 14:48 | 15:08 | 15:28 | 15:48A | 16:08A | 16:28A | 16:48
17:08 | 17:28 | 17:48 | 18:08A | 18:28A | 18:48A | 19:08 | 19:28A | 19:48 | 20:08 | 20:28 | 20:48
21:08 | 21:28 | 21:48 | 22:08 | 22:28 | 22:48 | 23:08A | 23:28A | 23:48A
Niedziela i Święta /trolejbus/
5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35A | 8:55A | 9:15A
9:35 | 9:55 | 10:15 | 10:35 | 10:55A | 11:15A | 11:35A | 11:55 | 12:15 | 12:35 | 12:55 | 13:15
13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35 | 15:55A | 16:15A | 16:35A | 16:55 | 17:15
17:35 | 17:55 | 18:15 | 18:35 | 18:55 | 19:15A | 19:35A | 19:55A | 20:15A | 20:35A | 20:55 | 21:15
21:35 | 21:55 | 22:15 | 22:35 | 22:55 | 23:15A | 23:35A | 23:55A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Dni robocze /trolejbus./
4:59 | 5:19 | 5:29 | 5:39 | 5:49 | 5:59 | 6:09 | 6:19 | 6:29 | 6:39 | 6:49 | 6:59
7:09 | 7:19 | 7:29 | 7:39 | 7:49A | 7:59A | 8:09 | 8:19A | 8:29A | 8:39A | 8:54A | 9:09
9:24 | 9:39 | 9:54 | 10:09 | 10:24 | 10:39 | 10:54 | 11:09 | 11:24 | 11:39 | 11:54 | 12:09
12:24 | 12:39 | 12:54 | 13:09 | 13:24A | 13:39A | 13:54A | 14:09 | 14:19 | 14:29 | 14:39 | 14:49
14:59 | 15:09 | 15:19 | 15:29 | 15:39 | 15:49A | 15:59A | 16:09 | 16:19A | 16:29A | 16:39 | 16:54A
17:09A | 17:24 | 17:39A | 17:54 | 18:09 | 18:24A | 18:39 | 18:54 | 19:09 | 19:24 | 19:39 | 19:54
20:09 | 20:24A | 20:39A | 20:54A | 21:09A | 21:24 | 21:39 | 21:54 | 22:09 | 22:24 | 22:39 | 22:54
23:09 | 23:24A | 23:39A | 23:54A | 0:09A
Sobota /trolejbus/
5:09 | 5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09A | 8:29A | 8:49A
9:09 | 9:29 | 9:49 | 10:09 | 10:29A | 10:49A | 11:09A | 11:29A | 11:49 | 12:09 | 12:29 | 12:49
13:09 | 13:29 | 13:49 | 14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:49A | 16:09A | 16:29A | 16:49
17:09 | 17:29 | 17:49 | 18:09A | 18:29A | 18:49A | 19:09 | 19:29A | 19:49 | 20:09 | 20:29 | 20:49
21:09 | 21:29 | 21:49 | 22:09 | 22:29 | 22:49 | 23:09A | 23:29A | 23:49A
Niedziela i Święta /trolejbus/
5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16 | 8:36A | 8:56A | 9:16A
9:36 | 9:56 | 10:16 | 10:36 | 10:56A | 11:16A | 11:36A | 11:56 | 12:16 | 12:36 | 12:56 | 13:16
13:36 | 13:56 | 14:16 | 14:36 | 14:56 | 15:16 | 15:36 | 15:56A | 16:16A | 16:36A | 16:56 | 17:16
17:36 | 17:56 | 18:16 | 18:36 | 18:56 | 19:16A | 19:36A | 19:56A | 20:16A | 20:36A | 20:56 | 21:16
21:36 | 21:56 | 22:16 | 22:36 | 22:56 | 23:16A | 23:36A | 23:56A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Dni robocze /trolejbus./
5:00 | 5:20 | 5:30 | 5:40 | 5:50 | 6:00 | 6:10 | 6:20 | 6:30 | 6:40 | 6:50 | 7:00
7:10 | 7:20 | 7:30 | 7:40 | 7:50A | 8:00A | 8:10 | 8:20A | 8:30A | 8:40A | 8:55A | 9:10
9:25 | 9:40 | 9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10 | 11:25 | 11:40 | 11:55 | 12:10
12:25 | 12:40 | 12:55 | 13:10 | 13:25A | 13:40A | 13:55A | 14:10 | 14:20 | 14:30 | 14:40 | 14:50
15:00 | 15:10 | 15:20 | 15:30 | 15:40 | 15:50A | 16:00A | 16:10 | 16:20A | 16:30A | 16:40 | 16:55A
17:10A | 17:25 | 17:40A | 17:55 | 18:10 | 18:25A | 18:40 | 18:55 | 19:10 | 19:25 | 19:40 | 19:55
20:10 | 20:25A | 20:40A | 20:55A | 21:10A | 21:25 | 21:40 | 21:55 | 22:10 | 22:25 | 22:40 | 22:55
23:10 | 23:25A | 23:40A | 23:55A | 0:10A
Sobota /trolejbus/
5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10A | 8:30A | 8:50A
9:10 | 9:30 | 9:50 | 10:10 | 10:30A | 10:50A | 11:10A | 11:30A | 11:50 | 12:10 | 12:30 | 12:50
13:10 | 13:30 | 13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50A | 16:10A | 16:30A | 16:50
17:10 | 17:30 | 17:50 | 18:10A | 18:30A | 18:50A | 19:10 | 19:30A | 19:50 | 20:10 | 20:30 | 20:50
21:10 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50 | 23:10A | 23:30A | 23:50A
Niedziela i Święta /trolejbus/
5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57 | 8:17 | 8:37A | 8:57A | 9:17A
9:37 | 9:57 | 10:17 | 10:37 | 10:57A | 11:17A | 11:37A | 11:57 | 12:17 | 12:37 | 12:57 | 13:17
13:37 | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37 | 15:57A | 16:17A | 16:37A | 16:57 | 17:17
17:37 | 17:57 | 18:17 | 18:37 | 18:57 | 19:17A | 19:37A | 19:57A | 20:17A | 20:37A | 20:57 | 21:17
21:37 | 21:57 | 22:17 | 22:37 | 22:57 | 23:17A | 23:37A | 23:57A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HURTOWNIE
Dni robocze /trolejbus./
5:01 | 5:21 | 5:31 | 5:41 | 5:51 | 6:01 | 6:11 | 6:21 | 6:31 | 6:41 | 6:51 | 7:01
7:11 | 7:21 | 7:31 | 7:41 | 7:51A | 8:01A | 8:11 | 8:21A | 8:31A | 8:41A | 8:56A | 9:11
9:26 | 9:41 | 9:56 | 10:11 | 10:26 | 10:41 | 10:56 | 11:11 | 11:26 | 11:41 | 11:56 | 12:11
12:26 | 12:41 | 12:56 | 13:11 | 13:26A | 13:41A | 13:56A | 14:11 | 14:21 | 14:31 | 14:41 | 14:51
15:01 | 15:11 | 15:21 | 15:31 | 15:41 | 15:51A | 16:01A | 16:11 | 16:21A | 16:31A | 16:41 | 16:56A
17:11A | 17:26 | 17:41A | 17:56 | 18:11 | 18:26A | 18:41 | 18:56 | 19:11 | 19:26 | 19:41 | 19:56
20:11 | 20:26A | 20:41A | 20:56A | 21:11A | 21:26 | 21:41 | 21:56 | 22:11 | 22:26 | 22:41 | 22:56
23:11 | 23:26A | 23:41A | 23:56A | 0:11A
Sobota /trolejbus/
5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11A | 8:31A | 8:51A
9:11 | 9:31 | 9:51 | 10:11 | 10:31A | 10:51A | 11:11A | 11:31A | 11:51 | 12:11 | 12:31 | 12:51
13:11 | 13:31 | 13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31 | 15:51A | 16:11A | 16:31A | 16:51
17:11 | 17:31 | 17:51 | 18:11A | 18:31A | 18:51A | 19:11 | 19:31A | 19:51 | 20:11 | 20:31 | 20:51
21:11 | 21:31 | 21:51 | 22:11 | 22:31 | 22:51 | 23:11A | 23:31A | 23:51A
Niedziela i Święta /trolejbus/
5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38A | 8:58A | 9:18A
9:38 | 9:58 | 10:18 | 10:38 | 10:58A | 11:18A | 11:38A | 11:58 | 12:18 | 12:38 | 12:58 | 13:18
13:38 | 13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:38 | 15:58A | 16:18A | 16:38A | 16:58 | 17:18
17:38 | 17:58 | 18:18 | 18:38 | 18:58 | 19:18A | 19:38A | 19:58A | 20:18A | 20:38A | 20:58 | 21:18
21:38 | 21:58 | 22:18 | 22:38 | 22:58 | 23:18A | 23:38A | 23:58A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY METALOWA
Dni robocze /trolejbus./
5:02 | 5:22 | 5:32 | 5:42 | 5:52 | 6:02 | 6:12 | 6:22 | 6:32 | 6:42 | 6:52 | 7:02
7:12 | 7:22 | 7:32 | 7:42 | 7:52A | 8:02A | 8:12 | 8:22A | 8:32A | 8:42A | 8:57A | 9:12
9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57 | 11:12 | 11:27 | 11:42 | 11:57 | 12:12
12:27 | 12:42 | 12:57 | 13:12 | 13:27A | 13:42A | 13:57A | 14:12 | 14:22 | 14:32 | 14:42 | 14:52
15:02 | 15:12 | 15:22 | 15:32 | 15:42 | 15:52A | 16:02A | 16:12 | 16:22A | 16:32A | 16:42 | 16:57A
17:12A | 17:27 | 17:42A | 17:57 | 18:12 | 18:27A | 18:42 | 18:57 | 19:12 | 19:27 | 19:42 | 19:57
20:12 | 20:27A | 20:42A | 20:57A | 21:12A | 21:27 | 21:42 | 21:57 | 22:12 | 22:27 | 22:42 | 22:57
23:12 | 23:27A | 23:42A | 23:57A | 0:12A
Sobota /trolejbus/
5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12A | 8:32A | 8:52A
9:12 | 9:32 | 9:52 | 10:12 | 10:32A | 10:52A | 11:12A | 11:32A | 11:52 | 12:12 | 12:32 | 12:52
13:12 | 13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52A | 16:12A | 16:32A | 16:52
17:12 | 17:32 | 17:52 | 18:12A | 18:32A | 18:52A | 19:12 | 19:32A | 19:52 | 20:12 | 20:32 | 20:52
21:12 | 21:32 | 21:52 | 22:12 | 22:32 | 22:52 | 23:12A | 23:32A | 23:52A
Niedziela i Święta /trolejbus/
5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19 | 8:39A | 8:59A | 9:19A
9:39 | 9:59 | 10:19 | 10:39 | 10:59A | 11:19A | 11:39A | 11:59 | 12:19 | 12:39 | 12:59 | 13:19
13:39 | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39 | 15:59A | 16:19A | 16:39A | 16:59 | 17:19
17:39 | 17:59 | 18:19 | 18:39 | 18:59 | 19:19A | 19:39A | 19:59A | 20:19A | 20:39A | 20:59 | 21:19
21:39 | 21:59 | 22:19 | 22:39 | 22:59 | 23:19A | 23:39A | 23:59A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


A |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Dni robocze /trolejbus./
4:04 | 4:24 | 4:34 | 4:44 | 4:54 | 5:14 | 7:59 | 8:29 | 8:44 | 8:59 | 9:14 | 13:24
13:34 | 13:44 | 13:54 | 14:04 | 15:59 | 16:29 | 16:59 | 17:14 | 17:44 | 18:29 | 20:44 | 20:59
21:14
Sobota /trolejbus/
4:14 | 4:34 | 4:54 | 8:14 | 8:34 | 8:54 | 10:34 | 10:54 | 11:14 | 11:34 | 15:54 | 16:14
16:34 | 18:14 | 18:34 | 18:54 | 19:34
Niedziela i Święta /trolejbus/
4:14 | 5:01 | 5:21 | 8:41 | 9:01 | 9:21 | 11:01 | 11:21 | 11:41 | 16:01 | 16:21 | 16:41
19:21 | 19:41 | 20:01 | 20:21 | 20:41

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000at001.htm\"><B>Tychy Towarowa</B></A> - <A HREF=\"000at002.htm\">Tychy TESCO</A> - <A HREF=\"000at003.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000at004.htm\">Tychy Piłsudskiego </A> - <A HREF=\"000at005.htm\">Tychy Szkoła 35</A> - <A HREF=\"000at006.htm\">Tychy Skałka</A> - <A HREF=\"000at007.htm\">Tychy Os. K</A> - <A HREF=\"000at008.htm\">Tychy Os. R</A> - <A HREF=\"000at009.htm\">Tychy Stoczniowców</A> - <A HREF=\"000at010.htm\">Tychy Harcerska</A> - <A HREF=\"000at011.htm\">Tychy Hotelowiec</A> - <A HREF=\"000at012.htm\">Tychy ZEG</A> - <A HREF=\"000at013.htm\">Tychy Andersa</A> - <B>Tychy Dw.PKP T-bus</B>");


document.write("<A HREF=\"000at014.htm\"><B>Tychy Dw.PKP T-bus</B></A> - <A HREF=\"000at015.htm\">Tychy Ruch</A> - <A HREF=\"000at016.htm\">Tychy Carboautomatyka</A> - <A HREF=\"000at017.htm\">Tychy ZEG</A> - <A HREF=\"000at018.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"000at019.htm\">Tychy Harcerska</A> - <A HREF=\"000at020.htm\">Tychy Stoczniowców</A> - <A HREF=\"000at021.htm\">Tychy Os. R</A> - <A HREF=\"000at022.htm\">Tychy Os. K</A> - <A HREF=\"000at023.htm\">Tychy Skałka</A> - <A HREF=\"000at024.htm\">Tychy Hale Targowe  'Centrum'</A> - <A HREF=\"000at025.htm\">Tychy Szkoła 35</A> - <A HREF=\"000at026.htm\">Tychy Piłsudskiego </A> - <A HREF=\"000at027.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000at028.htm\">Tychy TESCO </A> - <A HREF=\"000at029.htm\">Tychy Towarowa </A> - <A HREF=\"000at030.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"000at031.htm\">Tychy ISUZU </A> - <A HREF=\"000at032.htm\">Tychy Przemysłowa</A> - <A HREF=\"000at033.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"000at034.htm\">Tychy Hurtownie</A> - <A HREF=\"000at035.htm\">Tychy Metalowa</A> - <B>Tychy Towarowa</B>");


document.write("<A HREF=\"000at036.htm\"><B>Tychy Zajezdnia</B></A> - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego  - Tychy Szkoła 35 - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - <B>Tychy Dw.PKP T-bus</B>");


A Trasa podstawowa:

Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dw.PKP T-bus

Tychy Dw.PKP T-bus - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. K - Tychy Skałka - Tychy Hale Targowe "Centrum" - Tychy Szkoła 35 - Tychy Piłsudskiego - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy Metalowa - Tychy Towarowa

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dw.PKP T-bus


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY PĘTLA T-BUS
Dni robocze /trolejbus./
4:24 | 4:39 | 4:53 | 5:08 | 5:23 | 5:38 | 5:53 | 6:08 | 6:23 | 6:38 | 6:53 | 7:08
7:23 | 7:38 | 7:53 | 8:08 | 8:23 | 8:38 | 8:53 | 9:08 | 9:23 | 9:38 | 9:53 | 10:08
10:23 | 10:38 | 10:53 | 11:08 | 11:23 | 11:38 | 11:53 | 12:08 | 12:23 | 12:38 | 12:53 | 13:08
13:23 | 13:38 | 13:53 | 14:08 | 14:23 | 14:38 | 14:53 | 15:08 | 15:23 | 15:38 | 15:53 | 16:08
16:23 | 16:38 | 16:53 | 17:08 | 17:23 | 17:38 | 17:53 | 18:08 | 18:23 | 18:38 | 18:53 | 19:08
19:23 | 19:38 | 19:53 | 20:08 | 20:23 | 20:38 | 20:53 | 21:08 | 21:23 | 21:38 | 21:53 | 22:08
22:23 | 22:38 | 22:53 | 23:05A | 23:08 | 23:20A | 23:35A | 23:50A
Sobota /trolejbus/
4:26 | 4:46 | 5:06 | 5:26 | 5:46 | 6:06 | 6:26 | 6:46 | 7:06 | 7:26 | 7:46 | 8:06
8:26 | 8:46 | 9:06 | 9:26 | 9:46 | 10:06 | 10:26 | 10:46 | 11:06 | 11:26 | 11:46 | 12:06
12:26 | 12:46 | 13:06 | 13:26 | 13:46 | 14:06 | 14:26 | 14:46 | 15:06 | 15:26 | 15:46 | 16:06
16:26 | 16:46 | 17:06 | 17:26 | 17:46 | 18:06 | 18:26 | 18:46 | 19:06 | 19:26 | 19:46 | 20:06
20:26 | 20:46 | 21:06 | 21:26 | 21:46 | 22:06 | 22:26 | 22:46 | 23:08 | 23:09A | 23:28A | 23:48A
Niedziela i Święta /trolejbus/
4:37 | 4:57 | 5:17 | 5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57 | 8:17
8:37 | 8:57 | 9:17 | 9:37 | 9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57 | 12:17
12:37 | 12:57 | 13:17 | 13:37 | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37 | 15:57 | 16:17
16:37 | 16:57 | 17:17 | 17:37 | 17:57 | 18:17 | 18:37 | 18:57 | 19:17 | 19:37 | 19:57 | 20:17
20:37 | 20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 | 22:57 | 22:59A | 23:19A | 23:39A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Dni robocze /trolejbus./
4:25 | 4:40 | 4:54 | 5:09 | 5:24 | 5:39 | 5:54 | 6:09 | 6:24 | 6:39 | 6:54 | 7:09
7:24 | 7:39 | 7:54 | 8:09 | 8:24 | 8:39 | 8:54 | 9:09 | 9:24 | 9:39 | 9:54 | 10:09
10:24 | 10:39 | 10:54 | 11:09 | 11:24 | 11:39 | 11:54 | 12:09 | 12:24 | 12:39 | 12:54 | 13:09
13:24 | 13:39 | 13:54 | 14:09 | 14:24 | 14:39 | 14:54 | 15:09 | 15:24 | 15:39 | 15:54 | 16:09
16:24 | 16:39 | 16:54 | 17:09 | 17:24 | 17:39 | 17:54 | 18:09 | 18:24 | 18:39 | 18:54 | 19:09
19:24 | 19:39 | 19:54 | 20:09 | 20:24 | 20:39 | 20:54 | 21:09 | 21:24 | 21:39 | 21:54 | 22:09
22:24 | 22:39 | 22:54 | 23:06A | 23:09 | 23:21A | 23:36A | 23:51A
Sobota /trolejbus/
4:27 | 4:47 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07
8:27 | 8:47 | 9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07
12:27 | 12:47 | 13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07
16:27 | 16:47 | 17:07 | 17:27 | 17:47 | 18:07 | 18:27 | 18:47 | 19:07 | 19:27 | 19:47 | 20:07
20:27 | 20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 | 22:47 | 23:09 | 23:10A | 23:29A | 23:49A
Niedziela i Święta /trolejbus/
4:38 | 4:58 | 5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18
8:38 | 8:58 | 9:18 | 9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18
12:38 | 12:58 | 13:18 | 13:38 | 13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:38 | 15:58 | 16:18
16:38 | 16:58 | 17:18 | 17:38 | 17:58 | 18:18 | 18:38 | 18:58 | 19:18 | 19:38 | 19:58 | 20:18
20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:38 | 22:58 | 23:00A | 23:20A | 23:40A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. T
Dni robocze /trolejbus./
4:26 | 4:41 | 4:55 | 5:10 | 5:25 | 5:40 | 5:55 | 6:10 | 6:25 | 6:40 | 6:55 | 7:10
7:25 | 7:40 | 7:55 | 8:10 | 8:25 | 8:40 | 8:55 | 9:10 | 9:25 | 9:40 | 9:55 | 10:10
10:25 | 10:40 | 10:55 | 11:10 | 11:25 | 11:40 | 11:55 | 12:10 | 12:25 | 12:40 | 12:55 | 13:10
13:25 | 13:40 | 13:55 | 14:10 | 14:25 | 14:40 | 14:55 | 15:10 | 15:25 | 15:40 | 15:55 | 16:10
16:25 | 16:40 | 16:55 | 17:10 | 17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10
19:25 | 19:40 | 19:55 | 20:10 | 20:25 | 20:40 | 20:55 | 21:10 | 21:25 | 21:40 | 21:55 | 22:10
22:25 | 22:40 | 22:55 | 23:07A | 23:10 | 23:22A | 23:37A | 23:52A
Sobota /trolejbus/
4:28 | 4:48 | 5:08 | 5:28 | 5:48 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08
8:28 | 8:48 | 9:08 | 9:28 | 9:48 | 10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08
12:28 | 12:48 | 13:08 | 13:28 | 13:48 | 14:08 | 14:28 | 14:48 | 15:08 | 15:28 | 15:48 | 16:08
16:28 | 16:48 | 17:08 | 17:28 | 17:48 | 18:08 | 18:28 | 18:48 | 19:08 | 19:28 | 19:48 | 20:08
20:28 | 20:48 | 21:08 | 21:28 | 21:48 | 22:08 | 22:28 | 22:48 | 23:10 | 23:11A | 23:30A | 23:50A
Niedziela i Święta /trolejbus/
4:39 | 4:59 | 5:19 | 5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19
8:39 | 8:59 | 9:19 | 9:39 | 9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19
12:39 | 12:59 | 13:19 | 13:39 | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:19
16:39 | 16:59 | 17:19 | 17:39 | 17:59 | 18:19 | 18:39 | 18:59 | 19:19 | 19:39 | 19:59 | 20:19
20:39 | 20:59 | 21:19 | 21:39 | 21:59 | 22:19 | 22:39 | 22:59 | 23:01A | 23:21A | 23:41A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. O
Dni robocze /trolejbus./
4:28 | 4:43 | 4:57 | 5:12 | 5:27 | 5:42 | 5:57 | 6:12 | 6:27 | 6:42 | 6:57 | 7:12
7:27 | 7:42 | 7:57 | 8:12 | 8:27 | 8:42 | 8:57 | 9:12 | 9:27 | 9:42 | 9:57 | 10:12
10:27 | 10:42 | 10:57 | 11:12 | 11:27 | 11:42 | 11:57 | 12:12 | 12:27 | 12:42 | 12:57 | 13:12
13:27 | 13:42 | 13:57 | 14:12 | 14:27 | 14:42 | 14:57 | 15:12 | 15:27 | 15:42 | 15:57 | 16:12
16:27 | 16:42 | 16:57 | 17:12 | 17:27 | 17:42 | 17:57 | 18:12 | 18:27 | 18:42 | 18:57 | 19:12
19:27 | 19:42 | 19:57 | 20:12 | 20:27 | 20:42 | 20:57 | 21:12 | 21:27 | 21:42 | 21:57 | 22:12
22:27 | 22:42 | 22:57 | 23:12
Sobota /trolejbus/
4:30 | 4:50 | 5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10
8:30 | 8:50 | 9:10 | 9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10
12:30 | 12:50 | 13:10 | 13:30 | 13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10
16:30 | 16:50 | 17:10 | 17:30 | 17:50 | 18:10 | 18:30 | 18:50 | 19:10 | 19:30 | 19:50 | 20:10
20:30 | 20:50 | 21:10 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50 | 23:12
Niedziela i Święta /trolejbus/
4:41 | 5:01 | 5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21
8:41 | 9:01 | 9:21 | 9:41 | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41 | 12:01 | 12:21
12:41 | 13:01 | 13:21 | 13:41 | 14:01 | 14:21 | 14:41 | 15:01 | 15:21 | 15:41 | 16:01 | 16:21
16:41 | 17:01 | 17:21 | 17:41 | 18:01 | 18:21 | 18:41 | 19:01 | 19:21 | 19:41 | 20:01 | 20:21
20:41 | 21:01 | 21:21 | 21:41 | 22:01 | 22:21 | 22:41 | 23:01

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY LODOWISKO
Dni robocze /trolejbus./
4:29 | 4:44 | 4:58 | 5:13 | 5:28 | 5:43 | 5:58 | 6:13 | 6:28 | 6:43 | 6:58 | 7:13
7:28 | 7:43 | 7:58 | 8:13 | 8:28 | 8:43 | 8:58 | 9:13 | 9:28 | 9:43 | 9:58 | 10:13
10:28 | 10:43 | 10:58 | 11:13 | 11:28 | 11:43 | 11:58 | 12:13 | 12:28 | 12:43 | 12:58 | 13:13
13:28 | 13:43 | 13:58 | 14:13 | 14:28 | 14:43 | 14:58 | 15:13 | 15:28 | 15:43 | 15:58 | 16:13
16:28 | 16:43 | 16:58 | 17:13 | 17:28 | 17:43 | 17:58 | 18:13 | 18:28 | 18:43 | 18:58 | 19:13
19:28 | 19:43 | 19:58 | 20:13 | 20:28 | 20:43 | 20:58 | 21:13 | 21:28 | 21:43 | 21:58 | 22:13
22:28 | 22:43 | 22:58 | 23:13
Sobota /trolejbus/
4:31 | 4:51 | 5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11
8:31 | 8:51 | 9:11 | 9:31 | 9:51 | 10:11 | 10:31 | 10:51 | 11:11 | 11:31 | 11:51 | 12:11
12:31 | 12:51 | 13:11 | 13:31 | 13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31 | 15:51 | 16:11
16:31 | 16:51 | 17:11 | 17:31 | 17:51 | 18:11 | 18:31 | 18:51 | 19:11 | 19:31 | 19:51 | 20:11
20:31 | 20:51 | 21:11 | 21:31 | 21:51 | 22:11 | 22:31 | 22:51 | 23:13
Niedziela i Święta /trolejbus/
4:42 | 5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22
8:42 | 9:02 | 9:22 | 9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22
12:42 | 13:02 | 13:22 | 13:42 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42 | 16:02 | 16:22
16:42 | 17:02 | 17:22 | 17:42 | 18:02 | 18:22 | 18:42 | 19:02 | 19:22 | 19:42 | 20:02 | 20:22
20:42 | 21:02 | 21:22 | 21:42 | 22:02 | 22:22 | 22:42 | 23:02

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Dni robocze /trolejbus./
4:31 | 4:46 | 5:00 | 5:15 | 5:30 | 5:45 | 6:00 | 6:15 | 6:30 | 6:45 | 7:00 | 7:15
7:30 | 7:45 | 8:00 | 8:15 | 8:30 | 8:45 | 9:00 | 9:15 | 9:30 | 9:45 | 10:00 | 10:15
10:30 | 10:45 | 11:00 | 11:15 | 11:30 | 11:45 | 12:00 | 12:15 | 12:30 | 12:45 | 13:00 | 13:15
13:30 | 13:45 | 14:00 | 14:15 | 14:30 | 14:45 | 15:00 | 15:15 | 15:30 | 15:45 | 16:00 | 16:15
16:30 | 16:45 | 17:00 | 17:15 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45 | 19:00 | 19:15
19:30 | 19:45 | 20:00 | 20:15 | 20:30 | 20:45 | 21:00 | 21:15 | 21:30 | 21:45 | 22:00 | 22:15
22:30 | 22:45 | 23:00 | 23:15
Sobota /trolejbus/
4:33 | 4:53 | 5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13
8:33 | 8:53 | 9:13 | 9:33 | 9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13
12:33 | 12:53 | 13:13 | 13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53 | 16:13
16:33 | 16:53 | 17:13 | 17:33 | 17:53 | 18:13 | 18:33 | 18:53 | 19:13 | 19:33 | 19:53 | 20:13
20:33 | 20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53 | 23:15
Niedziela i Święta /trolejbus/
4:44 | 5:04 | 5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24
8:44 | 9:04 | 9:24 | 9:44 | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24
12:44 | 13:04 | 13:24 | 13:44 | 14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44 | 16:04 | 16:24
16:44 | 17:04 | 17:24 | 17:44 | 18:04 | 18:24 | 18:44 | 19:04 | 19:24 | 19:44 | 20:04 | 20:24
20:44 | 21:04 | 21:24 | 21:44 | 22:04 | 22:24 | 22:44 | 23:04

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY FILARETÓW
Dni robocze /trolejbus./
4:33 | 4:48 | 5:02 | 5:17 | 5:32 | 5:47 | 6:02 | 6:17 | 6:32 | 6:47 | 7:02 | 7:17
7:32 | 7:47 | 8:02 | 8:17 | 8:32 | 8:47 | 9:02 | 9:17 | 9:32 | 9:47 | 10:02 | 10:17
10:32 | 10:47 | 11:02 | 11:17 | 11:32 | 11:47 | 12:02 | 12:17 | 12:32 | 12:47 | 13:02 | 13:17
13:32 | 13:47 | 14:02 | 14:17 | 14:32 | 14:47 | 15:02 | 15:17 | 15:32 | 15:47 | 16:02 | 16:17
16:32 | 16:47 | 17:02 | 17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02 | 19:17
19:32 | 19:47 | 20:02 | 20:17 | 20:32 | 20:47 | 21:02 | 21:17 | 21:32 | 21:47 | 22:02 | 22:17
22:32 | 22:47 | 23:02 | 23:17
Sobota /trolejbus/
4:35 | 4:55 | 5:15 | 5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15
8:35 | 8:55 | 9:15 | 9:35 | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55 | 12:15
12:35 | 12:55 | 13:15 | 13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35 | 15:55 | 16:15
16:35 | 16:55 | 17:15 | 17:35 | 17:55 | 18:15 | 18:35 | 18:55 | 19:15 | 19:35 | 19:55 | 20:15
20:35 | 20:55 | 21:15 | 21:35 | 21:55 | 22:15 | 22:35 | 22:55 | 23:17
Niedziela i Święta /trolejbus/
4:46 | 5:06 | 5:26 | 5:46 | 6:06 | 6:26 | 6:46 | 7:06 | 7:26 | 7:46 | 8:06 | 8:26
8:46 | 9:06 | 9:26 | 9:46 | 10:06 | 10:26 | 10:46 | 11:06 | 11:26 | 11:46 | 12:06 | 12:26
12:46 | 13:06 | 13:26 | 13:46 | 14:06 | 14:26 | 14:46 | 15:06 | 15:26 | 15:46 | 16:06 | 16:26
16:46 | 17:06 | 17:26 | 17:46 | 18:06 | 18:26 | 18:46 | 19:06 | 19:26 | 19:46 | 20:06 | 20:26
20:46 | 21:06 | 21:26 | 21:46 | 22:06 | 22:26 | 22:46 | 23:06

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY EDUKACJI
Dni robocze /trolejbus./
4:34 | 4:49 | 5:03 | 5:18 | 5:33 | 5:48 | 6:03 | 6:18 | 6:33 | 6:48 | 7:03 | 7:18
7:33 | 7:48 | 8:03 | 8:18 | 8:33 | 8:48 | 9:03 | 9:18 | 9:33 | 9:48 | 10:03 | 10:18
10:33 | 10:48 | 11:03 | 11:18 | 11:33 | 11:48 | 12:03 | 12:18 | 12:33 | 12:48 | 13:03 | 13:18
13:33 | 13:48 | 14:03 | 14:18 | 14:33 | 14:48 | 15:03 | 15:18 | 15:33 | 15:48 | 16:03 | 16:18
16:33 | 16:48 | 17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18
19:33 | 19:48 | 20:03 | 20:18 | 20:33 | 20:48 | 21:03 | 21:18 | 21:33 | 21:48 | 22:03 | 22:18
22:33 | 22:48 | 23:03 | 23:18
Sobota /trolejbus/
4:36 | 4:56 | 5:16 | 5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16
8:36 | 8:56 | 9:16 | 9:36 | 9:56 | 10:16 | 10:36 | 10:56 | 11:16 | 11:36 | 11:56 | 12:16
12:36 | 12:56 | 13:16 | 13:36 | 13:56 | 14:16 | 14:36 | 14:56 | 15:16 | 15:36 | 15:56 | 16:16
16:36 | 16:56 | 17:16 | 17:36 | 17:56 | 18:16 | 18:36 | 18:56 | 19:16 | 19:36 | 19:56 | 20:16
20:36 | 20:56 | 21:16 | 21:36 | 21:56 | 22:16 | 22:36 | 22:56 | 23:18
Niedziela i Święta /trolejbus/
4:47 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27
8:47 | 9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27
12:47 | 13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07 | 16:27
16:47 | 17:07 | 17:27 | 17:47 | 18:07 | 18:27 | 18:47 | 19:07 | 19:27 | 19:47 | 20:07 | 20:27
20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 | 22:47 | 23:07

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Dni robocze /trolejbus./
4:35 | 4:50 | 5:04 | 5:19 | 5:34 | 5:49 | 6:04 | 6:19 | 6:34 | 6:49 | 7:04 | 7:19
7:34 | 7:49 | 8:04 | 8:19 | 8:34 | 8:49 | 9:04 | 9:19 | 9:34 | 9:49 | 10:04 | 10:19
10:34 | 10:49 | 11:04 | 11:19 | 11:34 | 11:49 | 12:04 | 12:19 | 12:34 | 12:49 | 13:04 | 13:19
13:34 | 13:49 | 14:04 | 14:19 | 14:34 | 14:49 | 15:04 | 15:19 | 15:34 | 15:49 | 16:04 | 16:19
16:34 | 16:49 | 17:04 | 17:19 | 17:34 | 17:49 | 18:04 | 18:19 | 18:34 | 18:49 | 19:04 | 19:19
19:34 | 19:49 | 20:04 | 20:19 | 20:34 | 20:49 | 21:04 | 21:19 | 21:34 | 21:49 | 22:04 | 22:19
22:34 | 22:49 | 23:04 | 23:19
Sobota /trolejbus/
4:37 | 4:57 | 5:17 | 5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57 | 8:17
8:37 | 8:57 | 9:17 | 9:37 | 9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57 | 12:17
12:37 | 12:57 | 13:17 | 13:37 | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37 | 15:57 | 16:17
16:37 | 16:57 | 17:17 | 17:37 | 17:57 | 18:17 | 18:37 | 18:57 | 19:17 | 19:37 | 19:57 | 20:17
20:37 | 20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 | 22:57 | 23:19
Niedziela i Święta /trolejbus/
4:48 | 5:08 | 5:28 | 5:48 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08 | 8:28
8:48 | 9:08 | 9:28 | 9:48 | 10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08 | 12:28
12:48 | 13:08 | 13:28 | 13:48 | 14:08 | 14:28 | 14:48 | 15:08 | 15:28 | 15:48 | 16:08 | 16:28
16:48 | 17:08 | 17:28 | 17:48 | 18:08 | 18:28 | 18:48 | 19:08 | 19:28 | 19:48 | 20:08 | 20:28
20:48 | 21:08 | 21:28 | 21:48 | 22:08 | 22:28 | 22:48 | 23:08

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY BIELSKA
Dni robocze /trolejbus./
4:37 | 4:52 | 5:06 | 5:21 | 5:36 | 5:51 | 6:06 | 6:21 | 6:36 | 6:51 | 7:06 | 7:21
7:36 | 7:51 | 8:06 | 8:21 | 8:36 | 8:51 | 9:06 | 9:21 | 9:36 | 9:51 | 10:06 | 10:21
10:36 | 10:51 | 11:06 | 11:21 | 11:36 | 11:51 | 12:06 | 12:21 | 12:36 | 12:51 | 13:06 | 13:21
13:36 | 13:51 | 14:06 | 14:21 | 14:36 | 14:51 | 15:06 | 15:21 | 15:36 | 15:51 | 16:06 | 16:21
16:36 | 16:51 | 17:06 | 17:21 | 17:36 | 17:51 | 18:06 | 18:21 | 18:36 | 18:51 | 19:06 | 19:21
19:36 | 19:51 | 20:06 | 20:21 | 20:36 | 20:51 | 21:06 | 21:21 | 21:36 | 21:51 | 22:06 | 22:21
22:36 | 22:51 | 23:06 | 23:21
Sobota /trolejbus/
4:39 | 4:59 | 5:19 | 5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19
8:39 | 8:59 | 9:19 | 9:39 | 9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19
12:39 | 12:59 | 13:19 | 13:39 | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:19
16:39 | 16:59 | 17:19 | 17:39 | 17:59 | 18:19 | 18:39 | 18:59 | 19:19 | 19:39 | 19:59 | 20:19
20:39 | 20:59 | 21:19 | 21:39 | 21:59 | 22:19 | 22:39 | 22:59 | 23:21
Niedziela i Święta /trolejbus/
4:50 | 5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30
8:50 | 9:10 | 9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30
12:50 | 13:10 | 13:30 | 13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:30
16:50 | 17:10 | 17:30 | 17:50 | 18:10 | 18:30 | 18:50 | 19:10 | 19:30 | 19:50 | 20:10 | 20:30
20:50 | 21:10 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50 | 23:10

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Dni robocze /trolejbus./
4:39 | 4:54 | 5:08 | 5:23 | 5:38 | 5:53 | 6:08 | 6:23 | 6:38 | 6:53 | 7:08 | 7:23
7:38 | 7:53 | 8:08 | 8:23 | 8:38 | 8:53 | 9:08 | 9:23 | 9:38 | 9:53 | 10:08 | 10:23
10:38 | 10:53 | 11:08 | 11:23 | 11:38 | 11:53 | 12:08 | 12:23 | 12:38 | 12:53 | 13:08 | 13:23
13:38 | 13:53 | 14:08 | 14:23 | 14:38 | 14:53 | 15:08 | 15:23 | 15:38 | 15:53 | 16:08 | 16:23
16:38 | 16:53 | 17:08 | 17:23 | 17:38 | 17:53 | 18:08 | 18:23 | 18:38 | 18:53 | 19:08 | 19:23
19:38 | 19:53 | 20:08 | 20:23 | 20:38 | 20:53 | 21:08 | 21:23 | 21:38 | 21:53 | 22:08 | 22:23
22:38 | 22:53 | 23:08 | 23:23
Sobota /trolejbus/
4:41 | 5:01 | 5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21
8:41 | 9:01 | 9:21 | 9:41 | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41 | 12:01 | 12:21
12:41 | 13:01 | 13:21 | 13:41 | 14:01 | 14:21 | 14:41 | 15:01 | 15:21 | 15:41 | 16:01 | 16:21
16:41 | 17:01 | 17:21 | 17:41 | 18:01 | 18:21 | 18:41 | 19:01 | 19:21 | 19:41 | 20:01 | 20:21
20:41 | 21:01 | 21:21 | 21:41 | 22:01 | 22:21 | 22:41 | 23:01 | 23:23
Niedziela i Święta /trolejbus/
4:52 | 5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32
8:52 | 9:12 | 9:32 | 9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32
12:52 | 13:12 | 13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:32
16:52 | 17:12 | 17:32 | 17:52 | 18:12 | 18:32 | 18:52 | 19:12 | 19:32 | 19:52 | 20:12 | 20:32
20:52 | 21:12 | 21:32 | 21:52 | 22:12 | 22:32 | 22:52 | 23:12

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
4:40 | 4:55 | 5:09 | 5:24 | 5:39 | 5:54 | 6:09 | 6:24 | 6:39 | 6:54 | 7:09 | 7:24
7:39 | 7:54 | 8:09 | 8:24 | 8:39 | 8:54 | 9:09 | 9:24 | 9:39 | 9:54 | 10:09 | 10:24
10:39 | 10:54 | 11:09 | 11:24 | 11:39 | 11:54 | 12:09 | 12:24 | 12:39 | 12:54 | 13:09 | 13:24
13:39 | 13:54 | 14:09 | 14:24 | 14:39 | 14:54 | 15:09 | 15:24 | 15:39 | 15:54 | 16:09 | 16:24
16:39 | 16:54 | 17:09 | 17:24 | 17:39 | 17:54 | 18:09 | 18:24 | 18:39 | 18:54 | 19:09 | 19:24
19:39 | 19:54 | 20:09 | 20:24 | 20:39 | 20:54 | 21:09 | 21:24 | 21:39 | 21:54 | 22:09 | 22:24
22:39 | 22:54 | 23:09 | 23:24
Sobota /trolejbus/
4:42 | 5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22
8:42 | 9:02 | 9:22 | 9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22
12:42 | 13:02 | 13:22 | 13:42 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42 | 16:02 | 16:22
16:42 | 17:02 | 17:22 | 17:42 | 18:02 | 18:22 | 18:42 | 19:02 | 19:22 | 19:42 | 20:02 | 20:22
20:42 | 21:02 | 21:22 | 21:42 | 22:02 | 22:22 | 22:42 | 23:02 | 23:24
Niedziela i Święta /trolejbus/
4:53 | 5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33
8:53 | 9:13 | 9:33 | 9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13 | 12:33
12:53 | 13:13 | 13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53 | 16:13 | 16:33
16:53 | 17:13 | 17:33 | 17:53 | 18:13 | 18:33 | 18:53 | 19:13 | 19:33 | 19:53 | 20:13 | 20:33
20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53 | 23:13

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ANDERSA
Dni robocze /trolejbus./
4:43 | 4:58 | 5:12 | 5:27 | 5:42 | 5:57 | 6:12 | 6:27 | 6:42 | 6:57 | 7:12 | 7:27
7:42 | 7:57 | 8:12 | 8:27 | 8:42 | 8:57 | 9:12 | 9:27 | 9:42 | 9:57 | 10:12 | 10:27
10:42 | 10:57 | 11:12 | 11:27 | 11:42 | 11:57 | 12:12 | 12:27 | 12:42 | 12:57 | 13:12 | 13:27
13:42 | 13:57 | 14:12 | 14:27 | 14:42 | 14:57 | 15:12 | 15:27 | 15:42 | 15:57 | 16:12 | 16:27
16:42 | 16:57 | 17:12 | 17:27 | 17:42 | 17:57 | 18:12 | 18:27 | 18:42 | 18:57 | 19:12 | 19:27
19:42 | 19:57 | 20:12 | 20:27 | 20:42 | 20:57 | 21:12 | 21:27 | 21:42 | 21:57 | 22:12 | 22:27
22:42 | 22:57 | 23:12 | 23:27
Sobota /trolejbus/
4:45 | 5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25
8:45 | 9:05 | 9:25 | 9:45 | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05 | 12:25
12:45 | 13:05 | 13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45 | 16:05 | 16:25
16:45 | 17:05 | 17:25 | 17:45 | 18:05 | 18:25 | 18:45 | 19:05 | 19:25 | 19:45 | 20:05 | 20:25
20:45 | 21:05 | 21:25 | 21:45 | 22:05 | 22:25 | 22:45 | 23:05 | 23:27
Niedziela i Święta /trolejbus/
4:56 | 5:16 | 5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16 | 8:36
8:56 | 9:16 | 9:36 | 9:56 | 10:16 | 10:36 | 10:56 | 11:16 | 11:36 | 11:56 | 12:16 | 12:36
12:56 | 13:16 | 13:36 | 13:56 | 14:16 | 14:36 | 14:56 | 15:16 | 15:36 | 15:56 | 16:16 | 16:36
16:56 | 17:16 | 17:36 | 17:56 | 18:16 | 18:36 | 18:56 | 19:16 | 19:36 | 19:56 | 20:16 | 20:36
20:56 | 21:16 | 21:36 | 21:56 | 22:16 | 22:36 | 22:56 | 23:16

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DW.PKP T-BUS
Dni robocze /trolejbus./
4:46 | 5:01 | 5:16 | 5:31 | 5:46 | 6:01 | 6:16 | 6:31 | 6:46 | 7:01 | 7:16 | 7:31
7:46 | 8:01 | 8:16 | 8:31 | 8:46 | 9:01 | 9:16 | 9:31 | 9:46 | 10:01 | 10:16 | 10:31
10:46 | 11:01 | 11:16 | 11:31 | 11:46 | 12:01 | 12:16 | 12:31 | 12:46 | 13:01 | 13:16 | 13:31
13:46 | 14:01 | 14:16 | 14:31 | 14:46 | 15:01 | 15:16 | 15:31 | 15:46 | 16:01 | 16:16 | 16:31
16:46 | 17:01 | 17:16 | 17:31 | 17:46 | 18:01 | 18:16 | 18:31 | 18:46 | 19:01 | 19:16 | 19:31
19:46 | 20:01 | 20:16 | 20:31 | 20:46 | 21:01 | 21:16 | 21:31 | 21:46 | 22:01 | 22:16 | 22:31
22:46 | 23:01 | 23:16 | 23:31
Sobota /trolejbus/
4:49 | 5:09 | 5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29
8:49 | 9:09 | 9:29 | 9:49 | 10:09 | 10:29 | 10:49 | 11:09 | 11:29 | 11:49 | 12:09 | 12:29
12:49 | 13:09 | 13:29 | 13:49 | 14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:49 | 16:09 | 16:29
16:49 | 17:09 | 17:29 | 17:49 | 18:09 | 18:29 | 18:49 | 19:09 | 19:29 | 19:49 | 20:09 | 20:29
20:49 | 21:09 | 21:29 | 21:49 | 22:09 | 22:29 | 22:49 | 23:09 | 23:29
Niedziela i Święta /trolejbus/
5:00 | 5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40
9:00 | 9:20 | 9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40
13:00 | 13:20 | 13:40 | 14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:40 | 16:00 | 16:20 | 16:40
17:00 | 17:20 | 17:40 | 18:00 | 18:20 | 18:40 | 19:00 | 19:20 | 19:40 | 20:00 | 20:20 | 20:40
21:00 | 21:20 | 21:40 | 22:00 | 22:20 | 22:40 | 23:00 | 23:20

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY RUCH
Dni robocze /trolejbus./
4:47 | 5:02 | 5:17 | 5:32 | 5:47 | 6:02 | 6:17 | 6:32 | 6:47 | 7:02 | 7:17 | 7:32
7:47 | 8:02 | 8:17 | 8:32 | 8:47 | 9:02 | 9:17 | 9:32 | 9:47 | 10:02 | 10:17 | 10:32
10:47 | 11:02 | 11:17 | 11:32 | 11:47 | 12:02 | 12:17 | 12:32 | 12:47 | 13:02 | 13:17 | 13:32
13:47 | 14:02 | 14:17 | 14:32 | 14:47 | 15:02 | 15:17 | 15:32 | 15:47 | 16:02 | 16:17 | 16:32
16:47 | 17:02 | 17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02 | 19:17 | 19:32
19:47 | 20:02 | 20:17 | 20:32 | 20:47 | 21:02 | 21:17 | 21:32 | 21:47 | 22:02 | 22:17 | 22:32
22:47 | 23:02 | 23:17 | 23:32
Sobota /trolejbus/
4:50 | 5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30
8:50 | 9:10 | 9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30
12:50 | 13:10 | 13:30 | 13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:30
16:50 | 17:10 | 17:30 | 17:50 | 18:10 | 18:30 | 18:50 | 19:10 | 19:30 | 19:50 | 20:10 | 20:30
20:50 | 21:10 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50 | 23:10 | 23:30
Niedziela i Święta /trolejbus/
5:01 | 5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21 | 8:41
9:01 | 9:21 | 9:41 | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41 | 12:01 | 12:21 | 12:41
13:01 | 13:21 | 13:41 | 14:01 | 14:21 | 14:41 | 15:01 | 15:21 | 15:41 | 16:01 | 16:21 | 16:41
17:01 | 17:21 | 17:41 | 18:01 | 18:21 | 18:41 | 19:01 | 19:21 | 19:41 | 20:01 | 20:21 | 20:41
21:01 | 21:21 | 21:41 | 22:01 | 22:21 | 22:41 | 23:01 | 23:21

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Dni robocze /trolejbus./
4:48 | 5:03 | 5:18 | 5:33 | 5:48 | 6:03 | 6:18 | 6:33 | 6:48 | 7:03 | 7:18 | 7:33
7:48 | 8:03 | 8:18 | 8:33 | 8:48 | 9:03 | 9:18 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33
10:48 | 11:03 | 11:18 | 11:33 | 11:48 | 12:03 | 12:18 | 12:33 | 12:48 | 13:03 | 13:18 | 13:33
13:48 | 14:03 | 14:18 | 14:33 | 14:48 | 15:03 | 15:18 | 15:33 | 15:48 | 16:03 | 16:18 | 16:33
16:48 | 17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18 | 19:33
19:48 | 20:03 | 20:18 | 20:33 | 20:48 | 21:03 | 21:18 | 21:33 | 21:48 | 22:03 | 22:18 | 22:33
22:48 | 23:03 | 23:18 | 23:33
Sobota /trolejbus/
4:51 | 5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11 | 8:31
8:51 | 9:11 | 9:31 | 9:51 | 10:11 | 10:31 | 10:51 | 11:11 | 11:31 | 11:51 | 12:11 | 12:31
12:51 | 13:11 | 13:31 | 13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31 | 15:51 | 16:11 | 16:31
16:51 | 17:11 | 17:31 | 17:51 | 18:11 | 18:31 | 18:51 | 19:11 | 19:31 | 19:51 | 20:11 | 20:31
20:51 | 21:11 | 21:31 | 21:51 | 22:11 | 22:31 | 22:51 | 23:11 | 23:31
Niedziela i Święta /trolejbus/
5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42
9:02 | 9:22 | 9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22 | 12:42
13:02 | 13:22 | 13:42 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42 | 16:02 | 16:22 | 16:42
17:02 | 17:22 | 17:42 | 18:02 | 18:22 | 18:42 | 19:02 | 19:22 | 19:42 | 20:02 | 20:22 | 20:42
21:02 | 21:22 | 21:42 | 22:02 | 22:22 | 22:42 | 23:02 | 23:22

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
4:50 | 5:05 | 5:20 | 5:35 | 5:50 | 6:05 | 6:20 | 6:35 | 6:50 | 7:05 | 7:20 | 7:35
7:50 | 8:05 | 8:20 | 8:35 | 8:50 | 9:05 | 9:20 | 9:35 | 9:50 | 10:05 | 10:20 | 10:35
10:50 | 11:05 | 11:20 | 11:35 | 11:50 | 12:05 | 12:20 | 12:35 | 12:50 | 13:05 | 13:20 | 13:35
13:50 | 14:05 | 14:20 | 14:35 | 14:50 | 15:05 | 15:20 | 15:35 | 15:50 | 16:05 | 16:20 | 16:35
16:50 | 17:05 | 17:20 | 17:35 | 17:50 | 18:05 | 18:20 | 18:35 | 18:50 | 19:05 | 19:20 | 19:35
19:50 | 20:05 | 20:20 | 20:35 | 20:50 | 21:05 | 21:20 | 21:35 | 21:50 | 22:05 | 22:20 | 22:35
22:50 | 23:05 | 23:20 | 23:35
Sobota /trolejbus/
4:53 | 5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33
8:53 | 9:13 | 9:33 | 9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13 | 12:33
12:53 | 13:13 | 13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53 | 16:13 | 16:33
16:53 | 17:13 | 17:33 | 17:53 | 18:13 | 18:33 | 18:53 | 19:13 | 19:33 | 19:53 | 20:13 | 20:33
20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53 | 23:13 | 23:33
Niedziela i Święta /trolejbus/
5:04 | 5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24 | 8:44
9:04 | 9:24 | 9:44 | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24 | 12:44
13:04 | 13:24 | 13:44 | 14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44 | 16:04 | 16:24 | 16:44
17:04 | 17:24 | 17:44 | 18:04 | 18:24 | 18:44 | 19:04 | 19:24 | 19:44 | 20:04 | 20:24 | 20:44
21:04 | 21:24 | 21:44 | 22:04 | 22:24 | 22:44 | 23:04 | 23:24

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Dni robocze /trolejbus./
4:52 | 5:07 | 5:22 | 5:37 | 5:52 | 6:07 | 6:22 | 6:37 | 6:52 | 7:07 | 7:22 | 7:37
7:52 | 8:07 | 8:22 | 8:37 | 8:52 | 9:07 | 9:22 | 9:37 | 9:52 | 10:07 | 10:22 | 10:37
10:52 | 11:07 | 11:22 | 11:37 | 11:52 | 12:07 | 12:22 | 12:37 | 12:52 | 13:07 | 13:22 | 13:37
13:52 | 14:07 | 14:22 | 14:37 | 14:52 | 15:07 | 15:22 | 15:37 | 15:52 | 16:07 | 16:22 | 16:37
16:52 | 17:07 | 17:22 | 17:37 | 17:52 | 18:07 | 18:22 | 18:37 | 18:52 | 19:07 | 19:22 | 19:37
19:52 | 20:07 | 20:22 | 20:37 | 20:52 | 21:07 | 21:22 | 21:37 | 21:52 | 22:07 | 22:22 | 22:37
22:52 | 23:07 | 23:22 | 23:37
Sobota /trolejbus/
4:55 | 5:15 | 5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35
8:55 | 9:15 | 9:35 | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55 | 12:15 | 12:35
12:55 | 13:15 | 13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35 | 15:55 | 16:15 | 16:35
16:55 | 17:15 | 17:35 | 17:55 | 18:15 | 18:35 | 18:55 | 19:15 | 19:35 | 19:55 | 20:15 | 20:35
20:55 | 21:15 | 21:35 | 21:55 | 22:15 | 22:35 | 22:55 | 23:15 | 23:35
Niedziela i Święta /trolejbus/
5:06 | 5:26 | 5:46 | 6:06 | 6:26 | 6:46 | 7:06 | 7:26 | 7:46 | 8:06 | 8:26 | 8:46
9:06 | 9:26 | 9:46 | 10:06 | 10:26 | 10:46 | 11:06 | 11:26 | 11:46 | 12:06 | 12:26 | 12:46
13:06 | 13:26 | 13:46 | 14:06 | 14:26 | 14:46 | 15:06 | 15:26 | 15:46 | 16:06 | 16:26 | 16:46
17:06 | 17:26 | 17:46 | 18:06 | 18:26 | 18:46 | 19:06 | 19:26 | 19:46 | 20:06 | 20:26 | 20:46
21:06 | 21:26 | 21:46 | 22:06 | 22:26 | 22:46 | 23:06 | 23:26

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY STADION
Dni robocze /trolejbus./
4:54 | 5:09 | 5:24 | 5:39 | 5:54 | 6:09 | 6:24 | 6:39 | 6:54 | 7:09 | 7:24 | 7:39
7:54 | 8:09 | 8:24 | 8:39 | 8:54 | 9:09 | 9:24 | 9:39 | 9:54 | 10:09 | 10:24 | 10:39
10:54 | 11:09 | 11:24 | 11:39 | 11:54 | 12:09 | 12:24 | 12:39 | 12:54 | 13:09 | 13:24 | 13:39
13:54 | 14:09 | 14:24 | 14:39 | 14:54 | 15:09 | 15:24 | 15:39 | 15:54 | 16:09 | 16:24 | 16:39
16:54 | 17:09 | 17:24 | 17:39 | 17:54 | 18:09 | 18:24 | 18:39 | 18:54 | 19:09 | 19:24 | 19:39
19:54 | 20:09 | 20:24 | 20:39 | 20:54 | 21:09 | 21:24 | 21:39 | 21:54 | 22:09 | 22:24 | 22:39
22:54 | 23:09 | 23:24 | 23:39
Sobota /trolejbus/
4:57 | 5:17 | 5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57 | 8:17 | 8:37
8:57 | 9:17 | 9:37 | 9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57 | 12:17 | 12:37
12:57 | 13:17 | 13:37 | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37 | 15:57 | 16:17 | 16:37
16:57 | 17:17 | 17:37 | 17:57 | 18:17 | 18:37 | 18:57 | 19:17 | 19:37 | 19:57 | 20:17 | 20:37
20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 | 22:57 | 23:17 | 23:37
Niedziela i Święta /trolejbus/
5:08 | 5:28 | 5:48 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08 | 8:28 | 8:48
9:08 | 9:28 | 9:48 | 10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08 | 12:28 | 12:48
13:08 | 13:28 | 13:48 | 14:08 | 14:28 | 14:48 | 15:08 | 15:28 | 15:48 | 16:08 | 16:28 | 16:48
17:08 | 17:28 | 17:48 | 18:08 | 18:28 | 18:48 | 19:08 | 19:28 | 19:48 | 20:08 | 20:28 | 20:48
21:08 | 21:28 | 21:48 | 22:08 | 22:28 | 22:48 | 23:08 | 23:28

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Dni robocze /trolejbus./
4:55 | 5:10 | 5:25 | 5:40 | 5:55 | 6:10 | 6:25 | 6:40 | 6:55 | 7:10 | 7:25 | 7:40
7:55 | 8:10 | 8:25 | 8:40 | 8:55 | 9:10 | 9:25 | 9:40 | 9:55 | 10:10 | 10:25 | 10:40
10:55 | 11:10 | 11:25 | 11:40 | 11:55 | 12:10 | 12:25 | 12:40 | 12:55 | 13:10 | 13:25 | 13:40
13:55 | 14:10 | 14:25 | 14:40 | 14:55 | 15:10 | 15:25 | 15:40 | 15:55 | 16:10 | 16:25 | 16:40
16:55 | 17:10 | 17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10 | 19:25 | 19:40
19:55 | 20:10 | 20:25 | 20:40 | 20:55 | 21:10 | 21:25 | 21:40 | 21:55 | 22:10 | 22:25 | 22:40
22:55 | 23:10 | 23:25 | 23:40
Sobota /trolejbus/
4:58 | 5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38
8:58 | 9:18 | 9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38
12:58 | 13:18 | 13:38 | 13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:38 | 15:58 | 16:18 | 16:38
16:58 | 17:18 | 17:38 | 17:58 | 18:18 | 18:38 | 18:58 | 19:18 | 19:38 | 19:58 | 20:18 | 20:38
20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:38 | 22:58 | 23:18 | 23:38
Niedziela i Święta /trolejbus/
5:09 | 5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29 | 8:49
9:09 | 9:29 | 9:49 | 10:09 | 10:29 | 10:49 | 11:09 | 11:29 | 11:49 | 12:09 | 12:29 | 12:49
13:09 | 13:29 | 13:49 | 14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:49 | 16:09 | 16:29 | 16:49
17:09 | 17:29 | 17:49 | 18:09 | 18:29 | 18:49 | 19:09 | 19:29 | 19:49 | 20:09 | 20:29 | 20:49
21:09 | 21:29 | 21:49 | 22:09 | 22:29 | 22:49 | 23:09 | 23:29

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY EDUKACJI
Dni robocze /trolejbus./
4:56 | 5:11 | 5:26 | 5:41 | 5:56 | 6:11 | 6:26 | 6:41 | 6:56 | 7:11 | 7:26 | 7:41
7:56 | 8:11 | 8:26 | 8:41 | 8:56 | 9:11 | 9:26 | 9:41 | 9:56 | 10:11 | 10:26 | 10:41
10:56 | 11:11 | 11:26 | 11:41 | 11:56 | 12:11 | 12:26 | 12:41 | 12:56 | 13:11 | 13:26 | 13:41
13:56 | 14:11 | 14:26 | 14:41 | 14:56 | 15:11 | 15:26 | 15:41 | 15:56 | 16:11 | 16:26 | 16:41
16:56 | 17:11 | 17:26 | 17:41 | 17:56 | 18:11 | 18:26 | 18:41 | 18:56 | 19:11 | 19:26 | 19:41
19:56 | 20:11 | 20:26 | 20:41 | 20:56 | 21:11 | 21:26 | 21:41 | 21:56 | 22:11 | 22:26 | 22:41
22:56 | 23:11 | 23:26 | 23:41
Sobota /trolejbus/
4:59 | 5:19 | 5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19 | 8:39
8:59 | 9:19 | 9:39 | 9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39
12:59 | 13:19 | 13:39 | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:19 | 16:39
16:59 | 17:19 | 17:39 | 17:59 | 18:19 | 18:39 | 18:59 | 19:19 | 19:39 | 19:59 | 20:19 | 20:39
20:59 | 21:19 | 21:39 | 21:59 | 22:19 | 22:39 | 22:59 | 23:19 | 23:39
Niedziela i Święta /trolejbus/
5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50
9:10 | 9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30 | 12:50
13:10 | 13:30 | 13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:30 | 16:50
17:10 | 17:30 | 17:50 | 18:10 | 18:30 | 18:50 | 19:10 | 19:30 | 19:50 | 20:10 | 20:30 | 20:50
21:10 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50 | 23:10 | 23:30

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY FILARETÓW
Dni robocze /trolejbus./
4:57 | 5:12 | 5:27 | 5:42 | 5:57 | 6:12 | 6:27 | 6:42 | 6:57 | 7:12 | 7:27 | 7:42
7:57 | 8:12 | 8:27 | 8:42 | 8:57 | 9:12 | 9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42
10:57 | 11:12 | 11:27 | 11:42 | 11:57 | 12:12 | 12:27 | 12:42 | 12:57 | 13:12 | 13:27 | 13:42
13:57 | 14:12 | 14:27 | 14:42 | 14:57 | 15:12 | 15:27 | 15:42 | 15:57 | 16:12 | 16:27 | 16:42
16:57 | 17:12 | 17:27 | 17:42 | 17:57 | 18:12 | 18:27 | 18:42 | 18:57 | 19:12 | 19:27 | 19:42
19:57 | 20:12 | 20:27 | 20:42 | 20:57 | 21:12 | 21:27 | 21:42 | 21:57 | 22:12 | 22:27 | 22:42
22:57 | 23:12 | 23:27 | 23:42
Sobota /trolejbus/
5:00 | 5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40
9:00 | 9:20 | 9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40
13:00 | 13:20 | 13:40 | 14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:40 | 16:00 | 16:20 | 16:40
17:00 | 17:20 | 17:40 | 18:00 | 18:20 | 18:40 | 19:00 | 19:20 | 19:40 | 20:00 | 20:20 | 20:40
21:00 | 21:20 | 21:40 | 22:00 | 22:20 | 22:40 | 23:00 | 23:20 | 23:40
Niedziela i Święta /trolejbus/
5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11 | 8:31 | 8:51
9:11 | 9:31 | 9:51 | 10:11 | 10:31 | 10:51 | 11:11 | 11:31 | 11:51 | 12:11 | 12:31 | 12:51
13:11 | 13:31 | 13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31 | 15:51 | 16:11 | 16:31 | 16:51
17:11 | 17:31 | 17:51 | 18:11 | 18:31 | 18:51 | 19:11 | 19:31 | 19:51 | 20:11 | 20:31 | 20:51
21:11 | 21:31 | 21:51 | 22:11 | 22:31 | 22:51 | 23:11 | 23:31

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Dni robocze /trolejbus./
4:58 | 5:13 | 5:28 | 5:43 | 5:58 | 6:13 | 6:28 | 6:43 | 6:58 | 7:13 | 7:28 | 7:43
7:58 | 8:13 | 8:28 | 8:43 | 8:58 | 9:13 | 9:28 | 9:43 | 9:58 | 10:13 | 10:28 | 10:43
10:58 | 11:13 | 11:28 | 11:43 | 11:58 | 12:13 | 12:28 | 12:43 | 12:58 | 13:13 | 13:28 | 13:43
13:58 | 14:13 | 14:28 | 14:43 | 14:58 | 15:13 | 15:28 | 15:43 | 15:58 | 16:13 | 16:28 | 16:43
16:58 | 17:13 | 17:28 | 17:43 | 17:58 | 18:13 | 18:28 | 18:43 | 18:58 | 19:13 | 19:28 | 19:43
19:58 | 20:13 | 20:28 | 20:43 | 20:58 | 21:13 | 21:28 | 21:43 | 21:58 | 22:13 | 22:28 | 22:43
22:58 | 23:13 | 23:28 | 23:43
Sobota /trolejbus/
5:01 | 5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21 | 8:41
9:01 | 9:21 | 9:41 | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41 | 12:01 | 12:21 | 12:41
13:01 | 13:21 | 13:41 | 14:01 | 14:21 | 14:41 | 15:01 | 15:21 | 15:41 | 16:01 | 16:21 | 16:41
17:01 | 17:21 | 17:41 | 18:01 | 18:21 | 18:41 | 19:01 | 19:21 | 19:41 | 20:01 | 20:21 | 20:41
21:01 | 21:21 | 21:41 | 22:01 | 22:21 | 22:41 | 23:01 | 23:21 | 23:41
Niedziela i Święta /trolejbus/
5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52
9:12 | 9:32 | 9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52
13:12 | 13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:32 | 16:52
17:12 | 17:32 | 17:52 | 18:12 | 18:32 | 18:52 | 19:12 | 19:32 | 19:52 | 20:12 | 20:32 | 20:52
21:12 | 21:32 | 21:52 | 22:12 | 22:32 | 22:52 | 23:12 | 23:32

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY LODOWISKO
Dni robocze /trolejbus./
5:00 | 5:15 | 5:30 | 5:45 | 6:00 | 6:15 | 6:30 | 6:45 | 7:00 | 7:15 | 7:30 | 7:45
8:00 | 8:15 | 8:30 | 8:45 | 9:00 | 9:15 | 9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45
11:00 | 11:15 | 11:30 | 11:45 | 12:00 | 12:15 | 12:30 | 12:45 | 13:00 | 13:15 | 13:30 | 13:45
14:00 | 14:15 | 14:30 | 14:45 | 15:00 | 15:15 | 15:30 | 15:45 | 16:00 | 16:15 | 16:30 | 16:45
17:00 | 17:15 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45 | 19:00 | 19:15 | 19:30 | 19:45
20:00 | 20:15 | 20:30 | 20:45 | 21:00 | 21:15 | 21:30 | 21:45 | 22:00 | 22:15 | 22:30 | 22:45
23:00 | 23:15 | 23:30 | 23:45
Sobota /trolejbus/
5:03 | 5:23 | 5:43 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03 | 8:23 | 8:43
9:03 | 9:23 | 9:43 | 10:03 | 10:23 | 10:43 | 11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43
13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43 | 15:03 | 15:23 | 15:43 | 16:03 | 16:23 | 16:43
17:03 | 17:23 | 17:43 | 18:03 | 18:23 | 18:43 | 19:03 | 19:23 | 19:43 | 20:03 | 20:23 | 20:43
21:03 | 21:23 | 21:43 | 22:03 | 22:23 | 22:43 | 23:03 | 23:23 | 23:43
Niedziela i Święta /trolejbus/
5:14 | 5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34 | 8:54
9:14 | 9:34 | 9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34 | 12:54
13:14 | 13:34 | 13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:34 | 16:54
17:14 | 17:34 | 17:54 | 18:14 | 18:34 | 18:54 | 19:14 | 19:34 | 19:54 | 20:14 | 20:34 | 20:54
21:14 | 21:34 | 21:54 | 22:14 | 22:34 | 22:54 | 23:14 | 23:34

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. O
Dni robocze /trolejbus./
5:01 | 5:16 | 5:31 | 5:46 | 6:01 | 6:16 | 6:31 | 6:46 | 7:01 | 7:16 | 7:31 | 7:46
8:01 | 8:16 | 8:31 | 8:46 | 9:01 | 9:16 | 9:31 | 9:46 | 10:01 | 10:16 | 10:31 | 10:46
11:01 | 11:16 | 11:31 | 11:46 | 12:01 | 12:16 | 12:31 | 12:46 | 13:01 | 13:16 | 13:31 | 13:46
14:01 | 14:16 | 14:31 | 14:46 | 15:01 | 15:16 | 15:31 | 15:46 | 16:01 | 16:16 | 16:31 | 16:46
17:01 | 17:16 | 17:31 | 17:46 | 18:01 | 18:16 | 18:31 | 18:46 | 19:01 | 19:16 | 19:31 | 19:46
20:01 | 20:16 | 20:31 | 20:46 | 21:01 | 21:16 | 21:31 | 21:46 | 22:01 | 22:16 | 22:31 | 22:46
23:01 | 23:16 | 23:31 | 23:46
Sobota /trolejbus/
5:04 | 5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24 | 8:44
9:04 | 9:24 | 9:44 | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24 | 12:44
13:04 | 13:24 | 13:44 | 14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44 | 16:04 | 16:24 | 16:44
17:04 | 17:24 | 17:44 | 18:04 | 18:24 | 18:44 | 19:04 | 19:24 | 19:44 | 20:04 | 20:24 | 20:44
21:04 | 21:24 | 21:44 | 22:04 | 22:24 | 22:44 | 23:04 | 23:24 | 23:44
Niedziela i Święta /trolejbus/
5:15 | 5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35 | 8:55
9:15 | 9:35 | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55 | 12:15 | 12:35 | 12:55
13:15 | 13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35 | 15:55 | 16:15 | 16:35 | 16:55
17:15 | 17:35 | 17:55 | 18:15 | 18:35 | 18:55 | 19:15 | 19:35 | 19:55 | 20:15 | 20:35 | 20:55
21:15 | 21:35 | 21:55 | 22:15 | 22:35 | 22:55 | 23:15 | 23:35

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. T
Dni robocze /trolejbus./
4:22 | 4:36 | 4:51 | 5:03 | 5:06 | 5:18 | 5:33 | 5:48 | 6:03 | 6:18 | 6:33 | 6:48
7:03 | 7:18 | 7:33 | 7:48 | 8:03 | 8:18 | 8:33 | 8:48 | 9:03 | 9:18 | 9:33 | 9:48
10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33 | 11:48 | 12:03 | 12:18 | 12:33 | 12:48
13:03 | 13:18 | 13:33 | 13:48 | 14:03 | 14:18 | 14:33 | 14:48 | 15:03 | 15:18 | 15:33 | 15:48
16:03 | 16:18 | 16:33 | 16:48 | 17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48
19:03 | 19:18 | 19:33 | 19:48 | 20:03 | 20:18 | 20:33 | 20:48 | 21:03 | 21:18 | 21:33 | 21:48
22:03 | 22:18 | 22:33 | 22:48 | 23:03 | 23:18 | 23:33 | 23:48
Sobota /trolejbus/
4:24 | 4:44 | 5:04 | 5:06 | 5:26 | 5:46 | 6:06 | 6:26 | 6:46 | 7:06 | 7:26 | 7:46
8:06 | 8:26 | 8:46 | 9:06 | 9:26 | 9:46 | 10:06 | 10:26 | 10:46 | 11:06 | 11:26 | 11:46
12:06 | 12:26 | 12:46 | 13:06 | 13:26 | 13:46 | 14:06 | 14:26 | 14:46 | 15:06 | 15:26 | 15:46
16:06 | 16:26 | 16:46 | 17:06 | 17:26 | 17:46 | 18:06 | 18:26 | 18:46 | 19:06 | 19:26 | 19:46
20:06 | 20:26 | 20:46 | 21:06 | 21:26 | 21:46 | 22:06 | 22:26 | 22:46 | 23:06 | 23:26 | 23:46
Niedziela i Święta /trolejbus/
4:35 | 4:55 | 5:15 | 5:17 | 5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57
8:17 | 8:37 | 8:57 | 9:17 | 9:37 | 9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57
12:17 | 12:37 | 12:57 | 13:17 | 13:37 | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37 | 15:57
16:17 | 16:37 | 16:57 | 17:17 | 17:37 | 17:57 | 18:17 | 18:37 | 18:57 | 19:17 | 19:37 | 19:57
20:17 | 20:37 | 20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 | 22:57 | 23:17 | 23:37

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Dni robocze /trolejbus./
4:23 | 4:37 | 4:52 | 5:04 | 5:07 | 5:19 | 5:34 | 5:49 | 6:04 | 6:19 | 6:34 | 6:49
7:04 | 7:19 | 7:34 | 7:49 | 8:04 | 8:19 | 8:34 | 8:49 | 9:04 | 9:19 | 9:34 | 9:49
10:04 | 10:19 | 10:34 | 10:49 | 11:04 | 11:19 | 11:34 | 11:49 | 12:04 | 12:19 | 12:34 | 12:49
13:04 | 13:19 | 13:34 | 13:49 | 14:04 | 14:19 | 14:34 | 14:49 | 15:04 | 15:19 | 15:34 | 15:49
16:04 | 16:19 | 16:34 | 16:49 | 17:04 | 17:19 | 17:34 | 17:49 | 18:04 | 18:19 | 18:34 | 18:49
19:04 | 19:19 | 19:34 | 19:49 | 20:04 | 20:19 | 20:34 | 20:49 | 21:04 | 21:19 | 21:34 | 21:49
22:04 | 22:19 | 22:34 | 22:49 | 23:04 | 23:19 | 23:34 | 23:49
Sobota /trolejbus/
4:25 | 4:45 | 5:05 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47
8:07 | 8:27 | 8:47 | 9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47
12:07 | 12:27 | 12:47 | 13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47
16:07 | 16:27 | 16:47 | 17:07 | 17:27 | 17:47 | 18:07 | 18:27 | 18:47 | 19:07 | 19:27 | 19:47
20:07 | 20:27 | 20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 | 22:47 | 23:07 | 23:27 | 23:47
Niedziela i Święta /trolejbus/
4:36 | 4:56 | 5:16 | 5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58
8:18 | 8:38 | 8:58 | 9:18 | 9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58
12:18 | 12:38 | 12:58 | 13:18 | 13:38 | 13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:38 | 15:58
16:18 | 16:38 | 16:58 | 17:18 | 17:38 | 17:58 | 18:18 | 18:38 | 18:58 | 19:18 | 19:38 | 19:58
20:18 | 20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:38 | 22:58 | 23:18 | 23:38

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Dni robocze /trolejbus./
4:09 | 4:23 | 4:38 | 4:53
Sobota /trolejbus/
4:11 | 4:31 | 4:51
Niedziela i Święta /trolejbus/
4:22 | 4:42 | 5:02

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
4:10 | 4:24 | 4:39 | 4:54
Sobota /trolejbus/
4:12 | 4:32 | 4:52
Niedziela i Święta /trolejbus/
4:23 | 4:43 | 5:03

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
4:12 | 4:26 | 4:41 | 4:56
Sobota /trolejbus/
4:14 | 4:34 | 4:54
Niedziela i Święta /trolejbus/
4:25 | 4:45 | 5:05

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
4:13 | 4:27 | 4:42 | 4:57
Sobota /trolejbus/
4:15 | 4:35 | 4:55
Niedziela i Święta /trolejbus/
4:26 | 4:46 | 5:06

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
23:08 | 23:23 | 23:38 | 23:53
Sobota /trolejbus/
23:12 | 23:31 | 23:51
Niedziela i Święta /trolejbus/
23:02 | 23:22 | 23:42

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
23:09 | 23:24 | 23:39 | 23:54
Sobota /trolejbus/
23:13 | 23:32 | 23:52
Niedziela i Święta /trolejbus/
23:03 | 23:23 | 23:43

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
23:11 | 23:26 | 23:41 | 23:56
Sobota /trolejbus/
23:15 | 23:34 | 23:54
Niedziela i Święta /trolejbus/
23:05 | 23:25 | 23:45

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Dni robocze /trolejbus./
23:13 | 23:28 | 23:43 | 23:58
Sobota /trolejbus/
23:17 | 23:36 | 23:56
Niedziela i Święta /trolejbus/
23:07 | 23:27 | 23:47

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ISUZU
Dni robocze /trolejbus./
23:14 | 23:29 | 23:44 | 23:59
Sobota /trolejbus/
23:18 | 23:37 | 23:57
Niedziela i Święta /trolejbus/
23:08 | 23:28 | 23:48

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Dni robocze /trolejbus./
23:15 | 23:30 | 23:45 | 0:00
Sobota /trolejbus/
23:19 | 23:38 | 23:58
Niedziela i Święta /trolejbus/
23:09 | 23:29 | 23:49

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Dni robocze /trolejbus./
23:16 | 23:31 | 23:46 | 0:01
Sobota /trolejbus/
23:20 | 23:39 | 23:59
Niedziela i Święta /trolejbus/
23:10 | 23:30 | 23:50

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HURTOWNIE
Dni robocze /trolejbus./
23:17 | 23:32 | 23:47 | 0:02
Sobota /trolejbus/
23:21 | 23:40 | 0:00
Niedziela i Święta /trolejbus/
23:11 | 23:31 | 23:51

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


B |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY METALOWA
Dni robocze /trolejbus./
23:18 | 23:33 | 23:48 | 0:03
Sobota /trolejbus/
23:22 | 23:41 | 0:01
Niedziela i Święta /trolejbus/
23:12 | 23:32 | 23:52

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000bt001.htm\"><B>Paprocany Pętla T-bus</B></A> - <A HREF=\"000bt002.htm\">Paprocany Dymarek</A> - <A HREF=\"000bt003.htm\">Tychy Os. T</A> - <A HREF=\"000bt004.htm\">Tychy Os. O</A> - <A HREF=\"000bt005.htm\">Tychy Lodowisko</A> - <A HREF=\"000bt006.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"000bt007.htm\">Tychy Filaretów</A> - <A HREF=\"000bt008.htm\">Tychy Edukacji</A> - <A HREF=\"000bt009.htm\">Tychy Technikum</A> - <A HREF=\"000bt010.htm\">Tychy Bielska</A> - <A HREF=\"000bt011.htm\">Tychy Hotelowiec</A> - <A HREF=\"000bt012.htm\">Tychy ZEG</A> - <A HREF=\"000bt013.htm\">Tychy Andersa</A> - <B>Tychy Dw.PKP T-bus</B>");


document.write("<A HREF=\"000bt014.htm\"><B>Tychy Dw.PKP T-bus</B></A> - <A HREF=\"000bt015.htm\">Tychy Ruch</A> - <A HREF=\"000bt016.htm\">Tychy Carboautomatyka</A> - <A HREF=\"000bt017.htm\">Tychy ZEG</A> - <A HREF=\"000bt018.htm\">Tychy Hotelowiec</A> - <A HREF=\"000bt019.htm\">Tychy Stadion</A> - <A HREF=\"000bt020.htm\">Tychy Technikum</A> - <A HREF=\"000bt021.htm\">Tychy Edukacji</A> - <A HREF=\"000bt022.htm\">Tychy Filaretów</A> - <A HREF=\"000bt023.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"000bt024.htm\">Tychy Lodowisko</A> - <A HREF=\"000bt025.htm\">Tychy Os. O</A> - <A HREF=\"000bt026.htm\">Tychy Os. T</A> - <A HREF=\"000bt027.htm\">Paprocany Dymarek</A> - <B>Paprocany Pętla T-bus</B>");


document.write("<A HREF=\"000bt028.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"000bt029.htm\">Tychy Towarowa</A> - <A HREF=\"000bt030.htm\">Tychy TESCO</A> - <A HREF=\"000bt031.htm\">Paprocany Skrzyżowanie</A> - Tychy Os. T - Paprocany Dymarek - <B>Paprocany Pętla T-bus</B>");


document.write("<B>Paprocany Pętla T-bus</B> - Paprocany Dymarek - Tychy Os. T - <A HREF=\"000bt032.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000bt033.htm\">Tychy TESCO </A> - <A HREF=\"000bt034.htm\">Tychy Towarowa </A> - <A HREF=\"000bt035.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"000bt036.htm\">Tychy ISUZU </A> - <A HREF=\"000bt037.htm\">Tychy Przemysłowa</A> - <A HREF=\"000bt038.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"000bt039.htm\">Tychy Hurtownie</A> - <A HREF=\"000bt040.htm\">Tychy Metalowa</A> - <B>Tychy Zajezdnia</B>");


B Trasa podstawowa:

Paprocany Pętla T-bus - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy Lodowisko - Tychy Szpital Wojewódzki - Tychy Filaretów - Tychy Edukacji - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dw.PKP T-bus

Tychy Dw.PKP T-bus - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Stadion - Tychy Technikum - Tychy Edukacji - Tychy Filaretów - Tychy Szpital Wojewódzki - Tychy Lodowisko - Tychy Os. O - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla T-bus

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla T-bus

Paprocany Pętla T-bus - Paprocany Dymarek - Tychy Os. T - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy Metalowa - Tychy Zajezdnia


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
5:02 | 5:31 | 5:56 | 6:27 | 6:56 | 7:21 | 7:50 | 8:21 | 9:21 | 9:51 | 10:21 | 10:51
11:21 | 11:50 | 12:50 | 13:11 | 13:50 | 14:11 | 14:50 | 15:11 | 15:50 | 16:10 | 17:06 | 17:38
18:08 | 18:38 | 19:07 | 19:38 | 20:05 | 20:38 | 21:16 | 22:18
Sobota /trolejbus/
4:59 | 5:29 | 5:54 | 6:24 | 6:54 | 7:24 | 7:48 | 8:24 | 9:24 | 9:54 | 10:24 | 10:48
11:24 | 11:48 | 12:48 | 13:11 | 13:48 | 14:11 | 14:48 | 15:11 | 15:48 | 16:11 | 17:11 | 17:48
18:11 | 18:48 | 19:11 | 19:48 | 20:11 | 20:48 | 21:11 | 22:11
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
5:04 | 5:33 | 5:58 | 6:29 | 6:58 | 7:23 | 7:52 | 8:23 | 9:23 | 9:53 | 10:23 | 10:53
11:23 | 11:52 | 12:52 | 13:13 | 13:52 | 14:13 | 14:52 | 15:13 | 15:52 | 16:12 | 17:08 | 17:40
18:10 | 18:40 | 19:09 | 19:40 | 20:07 | 20:40 | 21:18 | 22:20
Sobota /trolejbus/
5:01 | 5:31 | 5:56 | 6:26 | 6:56 | 7:26 | 7:50 | 8:26 | 9:26 | 9:56 | 10:26 | 10:50
11:26 | 11:50 | 12:50 | 13:13 | 13:50 | 14:13 | 14:50 | 15:13 | 15:50 | 16:13 | 17:13 | 17:50
18:13 | 18:50 | 19:13 | 19:50 | 20:13 | 20:50 | 21:13 | 22:13
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
5:05 | 5:34 | 5:59 | 6:30 | 6:59 | 7:24 | 7:53 | 8:24 | 9:24 | 9:54 | 10:24 | 10:54
11:24 | 11:53 | 12:53 | 13:14 | 13:53 | 14:14 | 14:53 | 15:14 | 15:53 | 16:13 | 17:09 | 17:41
18:11 | 18:41 | 19:10 | 19:41 | 20:08 | 20:41 | 21:19 | 22:21
Sobota /trolejbus/
5:02 | 5:32 | 5:57 | 6:27 | 6:57 | 7:27 | 7:51 | 8:27 | 9:27 | 9:57 | 10:27 | 10:51
11:27 | 11:51 | 12:51 | 13:14 | 13:51 | 14:14 | 14:51 | 15:14 | 15:51 | 16:14 | 17:14 | 17:51
18:14 | 18:51 | 19:14 | 19:51 | 20:14 | 20:51 | 21:14 | 22:14
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Dni robocze /trolejbus./
5:07 | 5:36 | 6:01 | 6:32 | 7:01 | 7:26 | 7:55 | 8:26 | 9:26 | 9:56 | 10:26 | 10:56
11:26 | 11:55 | 12:55 | 13:16 | 13:55 | 14:16 | 14:55 | 15:16 | 15:55 | 16:15 | 17:11 | 17:43
18:13 | 18:43 | 19:12 | 19:43 | 20:10 | 20:43 | 21:21 | 22:23
Sobota /trolejbus/
5:04 | 5:34 | 5:59 | 6:29 | 6:59 | 7:29 | 7:53 | 8:29 | 9:29 | 9:59 | 10:29 | 10:53
11:29 | 11:53 | 12:53 | 13:16 | 13:53 | 14:16 | 14:53 | 15:16 | 15:53 | 16:16 | 17:16 | 17:53
18:16 | 18:53 | 19:16 | 19:53 | 20:16 | 20:53 | 21:16 | 22:16
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Dni robocze /trolejbus./
5:08 | 5:37 | 6:02 | 6:33 | 7:02 | 7:27 | 7:56 | 8:27 | 9:27 | 9:57 | 10:27 | 10:57
11:27 | 11:56 | 12:56 | 13:17 | 13:56 | 14:17 | 14:56 | 15:17 | 15:56 | 16:16 | 17:12 | 17:44
18:14 | 18:44 | 19:13 | 19:44 | 20:11 | 20:44 | 21:22 | 22:24
Sobota /trolejbus/
5:05 | 5:35 | 6:00 | 6:30 | 7:00 | 7:30 | 7:54 | 8:30 | 9:30 | 10:00 | 10:30 | 10:54
11:30 | 11:54 | 12:54 | 13:17 | 13:54 | 14:17 | 14:54 | 15:17 | 15:54 | 16:17 | 17:17 | 17:54
18:17 | 18:54 | 19:17 | 19:54 | 20:17 | 20:54 | 21:17 | 22:17
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Dni robocze /trolejbus./
5:10 | 5:39 | 6:04 | 6:35 | 7:04 | 7:29 | 7:58 | 8:29 | 9:29 | 9:59 | 10:29 | 10:59
11:29 | 11:58 | 12:58 | 13:19 | 13:58 | 14:19 | 14:58 | 15:19 | 15:58 | 16:18 | 17:14 | 17:46
18:16 | 18:46 | 19:15 | 19:46 | 20:13 | 20:46 | 21:24 | 22:26
Sobota /trolejbus/
5:07 | 5:37 | 6:02 | 6:32 | 7:02 | 7:32 | 7:56 | 8:32 | 9:32 | 10:02 | 10:32 | 10:56
11:32 | 11:56 | 12:56 | 13:19 | 13:56 | 14:19 | 14:56 | 15:19 | 15:56 | 16:19 | 17:19 | 17:56
18:19 | 18:56 | 19:19 | 19:56 | 20:19 | 20:56 | 21:19 | 22:19
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY AL. JANA PAWŁA II
Dni robocze /trolejbus./
5:12 | 5:41 | 6:06 | 6:37 | 7:06 | 7:31 | 8:00 | 8:31 | 9:31 | 10:01 | 10:31 | 11:01
11:31 | 12:00 | 13:00 | 13:21 | 14:00 | 14:21 | 15:00 | 15:21 | 16:00 | 16:20 | 17:16 | 17:48
18:18 | 18:48 | 19:17 | 19:48 | 20:15 | 20:48 | 21:26 | 22:28
Sobota /trolejbus/
5:09 | 5:39 | 6:04 | 6:34 | 7:04 | 7:34 | 7:58 | 8:34 | 9:34 | 10:04 | 10:34 | 10:58
11:34 | 11:58 | 12:58 | 13:21 | 13:58 | 14:21 | 14:58 | 15:21 | 15:58 | 16:21 | 17:21 | 17:58
18:21 | 18:58 | 19:21 | 19:58 | 20:21 | 20:58 | 21:21 | 22:21
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ŻWAKOWSKA
Dni robocze /trolejbus./
5:14 | 5:43 | 6:08 | 6:39 | 7:08 | 7:33 | 8:02 | 8:33 | 9:33 | 10:03 | 10:33 | 11:03
11:33 | 12:02 | 13:02 | 13:23 | 14:02 | 14:23 | 15:02 | 15:23 | 16:02 | 16:22 | 17:18 | 17:50
18:20 | 18:50 | 19:19 | 19:50 | 20:17 | 20:50 | 21:28 | 22:30
Sobota /trolejbus/
5:11 | 5:41 | 6:06 | 6:36 | 7:06 | 7:36 | 8:00 | 8:36 | 9:36 | 10:06 | 10:36 | 11:00
11:36 | 12:00 | 13:00 | 13:23 | 14:00 | 14:23 | 15:00 | 15:23 | 16:00 | 16:23 | 17:23 | 18:00
18:23 | 19:00 | 19:23 | 20:00 | 20:23 | 21:00 | 21:23 | 22:23
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HARCERSKA
Dni robocze /trolejbus./
5:15 | 5:44 | 6:09 | 6:40 | 7:09 | 7:34 | 8:03 | 8:34 | 9:34 | 10:04 | 10:34 | 11:04
11:34 | 12:03 | 13:03 | 13:24 | 14:03 | 14:24 | 15:03 | 15:24 | 16:03 | 16:23 | 17:19 | 17:51
18:21 | 18:51 | 19:20 | 19:51 | 20:18 | 20:51 | 21:29 | 22:31
Sobota /trolejbus/
5:12 | 5:42 | 6:07 | 6:37 | 7:07 | 7:37 | 8:01 | 8:37 | 9:37 | 10:07 | 10:37 | 11:01
11:37 | 12:01 | 13:01 | 13:24 | 14:01 | 14:24 | 15:01 | 15:24 | 16:01 | 16:24 | 17:24 | 18:01
18:24 | 19:01 | 19:24 | 20:01 | 20:24 | 21:01 | 21:24 | 22:24
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Dni robocze /trolejbus./
5:18 | 5:47 | 6:12 | 6:43 | 7:12 | 7:37 | 8:06 | 8:37 | 9:37 | 10:07 | 10:37 | 11:07
11:37 | 12:06 | 13:06 | 13:27 | 14:06 | 14:27 | 15:06 | 15:27 | 16:06 | 16:26 | 17:22 | 17:54
18:24 | 18:54 | 19:23 | 19:54 | 20:21 | 20:54 | 21:32 | 22:34
Sobota /trolejbus/
5:15 | 5:45 | 6:10 | 6:40 | 7:10 | 7:40 | 8:04 | 8:40 | 9:40 | 10:10 | 10:40 | 11:04
11:40 | 12:04 | 13:04 | 13:27 | 14:04 | 14:27 | 15:04 | 15:27 | 16:04 | 16:27 | 17:27 | 18:04
18:27 | 19:04 | 19:27 | 20:04 | 20:27 | 21:04 | 21:27 | 22:27
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
5:19 | 5:48 | 6:13 | 6:44 | 7:13 | 7:38 | 8:07 | 8:38 | 9:38 | 10:08 | 10:38 | 11:08
11:38 | 12:07 | 13:07 | 13:28 | 14:07 | 14:28 | 15:07 | 15:28 | 16:07 | 16:27 | 17:23 | 17:55
18:25 | 18:55 | 19:24 | 19:55 | 20:22 | 20:55 | 21:33 | 22:35
Sobota /trolejbus/
5:16 | 5:46 | 6:11 | 6:41 | 7:11 | 7:41 | 8:05 | 8:41 | 9:41 | 10:11 | 10:41 | 11:05
11:41 | 12:05 | 13:05 | 13:28 | 14:05 | 14:28 | 15:05 | 15:28 | 16:05 | 16:28 | 17:28 | 18:05
18:28 | 19:05 | 19:28 | 20:05 | 20:28 | 21:05 | 21:28 | 22:28
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ANDERSA
Dni robocze /trolejbus./
5:22 | 5:51 | 6:16 | 6:47 | 7:16 | 7:41 | 8:10 | 8:41 | 9:41 | 10:11 | 10:41 | 11:11
11:41 | 12:10 | 13:10 | 13:31 | 14:10 | 14:31 | 15:10 | 15:31 | 16:10 | 16:30 | 17:26 | 17:58
18:28 | 18:58 | 19:27 | 19:58 | 20:25 | 20:58 | 21:36 | 22:38
Sobota /trolejbus/
5:19 | 5:49 | 6:14 | 6:44 | 7:14 | 7:44 | 8:08 | 8:44 | 9:44 | 10:14 | 10:44 | 11:08
11:44 | 12:08 | 13:08 | 13:31 | 14:08 | 14:31 | 15:08 | 15:31 | 16:08 | 16:31 | 17:31 | 18:08
18:31 | 19:08 | 19:31 | 20:08 | 20:31 | 21:08 | 21:31 | 22:31
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DW.PKP T-BUS
Dni robocze /trolejbus./
5:25 | 5:55 | 6:25 | 6:49 | 7:18 | 7:49 | 8:18A | 8:49A | 9:49 | 10:19 | 10:49 | 11:19
11:49A | 12:19A | 13:19 | 13:39 | 14:19 | 14:39 | 15:19 | 15:39 | 16:19A | 16:36A | 17:36 | 18:06
18:36 | 19:06 | 19:34 | 20:06 | 20:45 | 21:07A | 21:47 | 22:50A
Sobota /trolejbus/
5:22 | 5:52 | 6:22 | 6:52 | 7:16 | 7:52 | 8:16A | 8:52A | 9:52 | 10:16 | 10:52 | 11:16
11:52A | 12:16A | 13:16 | 13:39 | 14:16 | 14:39 | 15:16 | 15:39 | 16:16A | 16:39A | 17:39 | 18:16
18:39 | 19:16 | 19:39 | 20:16 | 20:39 | 21:16A | 21:39 | 22:39A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY RUCH
Dni robocze /trolejbus./
5:26 | 5:56 | 6:26 | 6:50 | 7:19 | 7:50 | 8:19A | 8:50A | 9:50 | 10:20 | 10:50 | 11:20
11:50A | 12:20A | 13:20 | 13:40 | 14:20 | 14:40 | 15:20 | 15:40 | 16:20A | 16:37A | 17:37 | 18:07
18:37 | 19:07 | 19:35 | 20:07 | 20:46 | 21:08A | 21:48 | 22:51A
Sobota /trolejbus/
5:23 | 5:53 | 6:23 | 6:53 | 7:17 | 7:53 | 8:17A | 8:53A | 9:53 | 10:17 | 10:53 | 11:17
11:53A | 12:17A | 13:17 | 13:40 | 14:17 | 14:40 | 15:17 | 15:40 | 16:17A | 16:40A | 17:40 | 18:17
18:40 | 19:17 | 19:40 | 20:17 | 20:40 | 21:17A | 21:40 | 22:40A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Dni robocze /trolejbus./
5:27 | 5:57 | 6:27 | 6:51 | 7:20 | 7:51 | 8:20A | 8:51A | 9:51 | 10:21 | 10:51 | 11:21
11:51A | 12:21A | 13:21 | 13:41 | 14:21 | 14:41 | 15:21 | 15:41 | 16:21A | 16:38A | 17:38 | 18:08
18:38 | 19:08 | 19:36 | 20:08 | 20:47 | 21:09A | 21:49 | 22:52A
Sobota /trolejbus/
5:24 | 5:54 | 6:24 | 6:54 | 7:18 | 7:54 | 8:18A | 8:54A | 9:54 | 10:18 | 10:54 | 11:18
11:54A | 12:18A | 13:18 | 13:41 | 14:18 | 14:41 | 15:18 | 15:41 | 16:18A | 16:41A | 17:41 | 18:18
18:41 | 19:18 | 19:41 | 20:18 | 20:41 | 21:18A | 21:41 | 22:41A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
5:29 | 5:59 | 6:29 | 6:53 | 7:22 | 7:53 | 8:22A | 8:53A | 9:53 | 10:23 | 10:53 | 11:23
11:53A | 12:23A | 13:23 | 13:43 | 14:23 | 14:43 | 15:23 | 15:43 | 16:23A | 16:40A | 17:40 | 18:10
18:40 | 19:10 | 19:38 | 20:10 | 20:49 | 21:11A | 21:51 | 22:54A
Sobota /trolejbus/
5:26 | 5:56 | 6:26 | 6:56 | 7:20 | 7:56 | 8:20A | 8:56A | 9:56 | 10:20 | 10:56 | 11:20
11:56A | 12:20A | 13:20 | 13:43 | 14:20 | 14:43 | 15:20 | 15:43 | 16:20A | 16:43A | 17:43 | 18:20
18:43 | 19:20 | 19:43 | 20:20 | 20:43 | 21:20A | 21:43 | 22:43A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Dni robocze /trolejbus./
5:31 | 6:01 | 6:31 | 6:55 | 7:24 | 7:55 | 8:24A | 8:55A | 9:55 | 10:25 | 10:55 | 11:25
11:55A | 12:25A | 13:25 | 13:45 | 14:25 | 14:45 | 15:25 | 15:45 | 16:25A | 16:42A | 17:42 | 18:12
18:42 | 19:12 | 19:40 | 20:12 | 20:51 | 21:13A | 21:53 | 22:56A
Sobota /trolejbus/
5:28 | 5:58 | 6:28 | 6:58 | 7:22 | 7:58 | 8:22A | 8:58A | 9:58 | 10:22 | 10:58 | 11:22
11:58A | 12:22A | 13:22 | 13:45 | 14:22 | 14:45 | 15:22 | 15:45 | 16:22A | 16:45A | 17:45 | 18:22
18:45 | 19:22 | 19:45 | 20:22 | 20:45 | 21:22A | 21:45 | 22:45A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HARCERSKA
Dni robocze /trolejbus./
5:33 | 6:03 | 6:33 | 6:57 | 7:26 | 7:57 | 8:26A | 8:57A | 9:57 | 10:27 | 10:57 | 11:27
11:57A | 12:27A | 13:27 | 13:47 | 14:27 | 14:47 | 15:27 | 15:47 | 16:27A | 16:44A | 17:44 | 18:14
18:44 | 19:14 | 19:42 | 20:14 | 20:53 | 21:15A | 21:55 | 22:58A
Sobota /trolejbus/
5:30 | 6:00 | 6:30 | 7:00 | 7:24 | 8:00 | 8:24A | 9:00A | 10:00 | 10:24 | 11:00 | 11:24
12:00A | 12:24A | 13:24 | 13:47 | 14:24 | 14:47 | 15:24 | 15:47 | 16:24A | 16:47A | 17:47 | 18:24
18:47 | 19:24 | 19:47 | 20:24 | 20:47 | 21:24A | 21:47 | 22:47A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ŻWAKOWSKA
Dni robocze /trolejbus./
5:34 | 6:04 | 6:34 | 6:58 | 7:27 | 7:58 | 8:27A | 8:58A | 9:58 | 10:28 | 10:58 | 11:28
11:58A | 12:28A | 13:28 | 13:48 | 14:28 | 14:48 | 15:28 | 15:48 | 16:28A | 16:45A | 17:45 | 18:15
18:45 | 19:15 | 19:43 | 20:15 | 20:54 | 21:16A | 21:56 | 22:59A
Sobota /trolejbus/
5:31 | 6:01 | 6:31 | 7:01 | 7:25 | 8:01 | 8:25A | 9:01A | 10:01 | 10:25 | 11:01 | 11:25
12:01A | 12:25A | 13:25 | 13:48 | 14:25 | 14:48 | 15:25 | 15:48 | 16:25A | 16:48A | 17:48 | 18:25
18:48 | 19:25 | 19:48 | 20:25 | 20:48 | 21:25A | 21:48 | 22:48A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY AL. JANA PAWŁA II
Dni robocze /trolejbus./
5:36 | 6:06 | 6:36 | 7:00 | 7:29 | 8:00 | 8:29A | 9:00A | 10:00 | 10:30 | 11:00 | 11:30
12:00A | 12:30A | 13:30 | 13:50 | 14:30 | 14:50 | 15:30 | 15:50 | 16:30A | 16:47A | 17:47 | 18:17
18:47 | 19:17 | 19:45 | 20:17 | 20:56 | 21:18A | 21:58 | 23:01A
Sobota /trolejbus/
5:33 | 6:03 | 6:33 | 7:03 | 7:27 | 8:03 | 8:27A | 9:03A | 10:03 | 10:27 | 11:03 | 11:27
12:03A | 12:27A | 13:27 | 13:50 | 14:27 | 14:50 | 15:27 | 15:50 | 16:27A | 16:50A | 17:50 | 18:27
18:50 | 19:27 | 19:50 | 20:27 | 20:50 | 21:27A | 21:50 | 22:50A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Dni robocze /trolejbus./
5:38 | 6:08 | 6:38 | 7:02 | 7:31 | 8:02 | 8:31A | 9:02A | 10:02 | 10:32 | 11:02 | 11:32
12:02A | 12:32A | 13:32 | 13:52 | 14:32 | 14:52 | 15:32 | 15:52 | 16:32A | 16:49A | 17:49 | 18:19
18:49 | 19:19 | 19:47 | 20:19 | 20:58 | 21:20A | 22:00 | 23:03A
Sobota /trolejbus/
5:35 | 6:05 | 6:35 | 7:05 | 7:29 | 8:05 | 8:29A | 9:05A | 10:05 | 10:29 | 11:05 | 11:29
12:05A | 12:29A | 13:29 | 13:52 | 14:29 | 14:52 | 15:29 | 15:52 | 16:29A | 16:52A | 17:52 | 18:29
18:52 | 19:29 | 19:52 | 20:29 | 20:52 | 21:29A | 21:52 | 22:52A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HALE TARGOWE "CENTRUM"
Dni robocze /trolejbus./
5:39 | 6:09 | 6:39 | 7:03 | 7:32 | 8:03 | 8:32A | 9:03A | 10:03 | 10:33 | 11:03 | 11:33
12:03A | 12:33A | 13:33 | 13:53 | 14:33 | 14:53 | 15:33 | 15:53 | 16:33A | 16:50A | 17:50 | 18:20
18:50 | 19:20 | 19:48 | 20:20 | 20:59 | 21:21A | 22:01 | 23:04A
Sobota /trolejbus/
5:36 | 6:06 | 6:36 | 7:06 | 7:30 | 8:06 | 8:30A | 9:06A | 10:06 | 10:30 | 11:06 | 11:30
12:06A | 12:30A | 13:30 | 13:53 | 14:30 | 14:53 | 15:30 | 15:53 | 16:30A | 16:53A | 17:53 | 18:30
18:53 | 19:30 | 19:53 | 20:30 | 20:53 | 21:30A | 21:53 | 22:53A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Dni robocze /trolejbus./
5:40 | 6:10 | 6:40 | 7:04 | 7:33 | 8:04 | 8:33A | 9:04A | 10:04 | 10:34 | 11:04 | 11:34
12:04A | 12:34A | 13:34 | 13:54 | 14:34 | 14:54 | 15:34 | 15:54 | 16:34A | 16:51A | 17:51 | 18:21
18:51 | 19:21 | 19:49 | 20:21 | 21:00 | 21:22A | 22:02 | 23:05A
Sobota /trolejbus/
5:37 | 6:07 | 6:37 | 7:07 | 7:31 | 8:07 | 8:31A | 9:07A | 10:07 | 10:31 | 11:07 | 11:31
12:07A | 12:31A | 13:31 | 13:54 | 14:31 | 14:54 | 15:31 | 15:54 | 16:31A | 16:54A | 17:54 | 18:31
18:54 | 19:31 | 19:54 | 20:31 | 20:54 | 21:31A | 21:54 | 22:54A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Dni robocze /trolejbus./
5:41 | 6:11 | 6:41 | 7:05 | 7:34 | 8:05 | 8:34A | 9:05A | 10:05 | 10:35 | 11:05 | 11:35
12:05A | 12:35A | 13:35 | 13:55 | 14:35 | 14:55 | 15:35 | 15:55 | 16:35A | 16:52A | 17:52 | 18:22
18:52 | 19:22 | 19:50 | 20:22 | 21:01 | 21:23A | 22:03 | 23:06A
Sobota /trolejbus/
5:38 | 6:08 | 6:38 | 7:08 | 7:32 | 8:08 | 8:32A | 9:08A | 10:08 | 10:32 | 11:08 | 11:32
12:08A | 12:32A | 13:32 | 13:55 | 14:32 | 14:55 | 15:32 | 15:55 | 16:32A | 16:55A | 17:55 | 18:32
18:55 | 19:32 | 19:55 | 20:32 | 20:55 | 21:32A | 21:55 | 22:55A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
5:43 | 6:13 | 6:43 | 7:07 | 7:36 | 8:07 | 8:36A | 9:07A | 10:07 | 10:37 | 11:07 | 11:37
12:07A | 12:37A | 13:37 | 13:57 | 14:37 | 14:57 | 15:37 | 15:57 | 16:37A | 16:54A | 17:54 | 18:24
18:54 | 19:24 | 19:52 | 20:24 | 21:03 | 21:25A | 22:05 | 23:08A
Sobota /trolejbus/
5:40 | 6:10 | 6:40 | 7:10 | 7:34 | 8:10 | 8:34A | 9:10A | 10:10 | 10:34 | 11:10 | 11:34
12:10A | 12:34A | 13:34 | 13:57 | 14:34 | 14:57 | 15:34 | 15:57 | 16:34A | 16:57A | 17:57 | 18:34
18:57 | 19:34 | 19:57 | 20:34 | 20:57 | 21:34A | 21:57 | 22:57A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
5:44 | 6:14 | 6:44 | 7:08 | 7:37 | 8:08 | 8:37A | 9:08A | 10:08 | 10:38 | 11:08 | 11:38
12:08A | 12:38A | 13:38 | 13:58 | 14:38 | 14:58 | 15:38 | 15:58 | 16:38A | 16:55A | 17:55 | 18:25
18:55 | 19:25 | 19:53 | 20:25 | 21:04 | 21:26A | 22:06 | 23:09A
Sobota /trolejbus/
5:41 | 6:11 | 6:41 | 7:11 | 7:35 | 8:11 | 8:35A | 9:11A | 10:11 | 10:35 | 11:11 | 11:35
12:11A | 12:35A | 13:35 | 13:58 | 14:35 | 14:58 | 15:35 | 15:58 | 16:35A | 16:58A | 17:58 | 18:35
18:58 | 19:35 | 19:58 | 20:35 | 20:58 | 21:35A | 21:58 | 22:58A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
5:46 | 6:16 | 6:46 | 7:10 | 7:39 | 8:10 | 8:39A | 9:10A | 10:10 | 10:40 | 11:10 | 11:40
12:10A | 12:40A | 13:40 | 14:00 | 14:40 | 15:00 | 15:40 | 16:00 | 16:40A | 16:57A | 17:57 | 18:27
18:57 | 19:27 | 19:55 | 20:27 | 21:06 | 21:28A | 22:08 | 23:11A
Sobota /trolejbus/
5:43 | 6:13 | 6:43 | 7:13 | 7:37 | 8:13 | 8:37A | 9:13A | 10:13 | 10:37 | 11:13 | 11:37
12:13A | 12:37A | 13:37 | 14:00 | 14:37 | 15:00 | 15:37 | 16:00 | 16:37A | 17:00A | 18:00 | 18:37
19:00 | 19:37 | 20:00 | 20:37 | 21:00 | 21:37A | 22:00 | 23:00A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Dni robocze /trolejbus./
5:48 | 6:18 | 6:48 | 7:12 | 7:41 | 8:12 | 8:41A | 9:12A | 10:12 | 10:42 | 11:12 | 11:42
12:12A | 12:42A | 13:42 | 14:02 | 14:42 | 15:02 | 15:42 | 16:02 | 16:42A | 16:59A | 17:59 | 18:29
18:59 | 19:29 | 19:57 | 20:29 | 21:08 | 21:30A | 22:10 | 23:13A
Sobota /trolejbus/
5:45 | 6:15 | 6:45 | 7:15 | 7:39 | 8:15 | 8:39A | 9:15A | 10:15 | 10:39 | 11:15 | 11:39
12:15A | 12:39A | 13:39 | 14:02 | 14:39 | 15:02 | 15:39 | 16:02 | 16:39A | 17:02A | 18:02 | 18:39
19:02 | 19:39 | 20:02 | 20:39 | 21:02 | 21:39A | 22:02 | 23:02A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ISUZU
Dni robocze /trolejbus./
5:49 | 6:19 | 6:49 | 7:13 | 7:42 | 8:13 | 8:42A | 9:13A | 10:13 | 10:43 | 11:13 | 11:43
12:13A | 12:43A | 13:43 | 14:03 | 14:43 | 15:03 | 15:43 | 16:03 | 16:43A | 17:00A | 18:00 | 18:30
19:00 | 19:30 | 19:58 | 20:30 | 21:09 | 21:31A | 22:11 | 23:14A
Sobota /trolejbus/
5:46 | 6:16 | 6:46 | 7:16 | 7:40 | 8:16 | 8:40A | 9:16A | 10:16 | 10:40 | 11:16 | 11:40
12:16A | 12:40A | 13:40 | 14:03 | 14:40 | 15:03 | 15:40 | 16:03 | 16:40A | 17:03A | 18:03 | 18:40
19:03 | 19:40 | 20:03 | 20:40 | 21:03 | 21:40A | 22:03 | 23:03A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Dni robocze /trolejbus./
5:50 | 6:20 | 6:50 | 7:14 | 7:43 | 8:14 | 8:43A | 9:14A | 10:14 | 10:44 | 11:14 | 11:44
12:14A | 12:44A | 13:44 | 14:04 | 14:44 | 15:04 | 15:44 | 16:04 | 16:44A | 17:01A | 18:01 | 18:31
19:01 | 19:31 | 19:59 | 20:31 | 21:10 | 21:32A | 22:12 | 23:15A
Sobota /trolejbus/
5:47 | 6:17 | 6:47 | 7:17 | 7:41 | 8:17 | 8:41A | 9:17A | 10:17 | 10:41 | 11:17 | 11:41
12:17A | 12:41A | 13:41 | 14:04 | 14:41 | 15:04 | 15:41 | 16:04 | 16:41A | 17:04A | 18:04 | 18:41
19:04 | 19:41 | 20:04 | 20:41 | 21:04 | 21:41A | 22:04 | 23:04A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Dni robocze /trolejbus./
5:51 | 6:21 | 6:51 | 7:15 | 7:44 | 8:15 | 8:44A | 9:15A | 10:15 | 10:45 | 11:15 | 11:45
12:15A | 12:45A | 13:45 | 14:05 | 14:45 | 15:05 | 15:45 | 16:05 | 16:45A | 17:02A | 18:02 | 18:32
19:02 | 19:32 | 20:00 | 20:32 | 21:11 | 21:33A | 22:13 | 23:16A
Sobota /trolejbus/
5:48 | 6:18 | 6:48 | 7:18 | 7:42 | 8:18 | 8:42A | 9:18A | 10:18 | 10:42 | 11:18 | 11:42
12:18A | 12:42A | 13:42 | 14:05 | 14:42 | 15:05 | 15:42 | 16:05 | 16:42A | 17:05A | 18:05 | 18:42
19:05 | 19:42 | 20:05 | 20:42 | 21:05 | 21:42A | 22:05 | 23:05A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HURTOWNIE
Dni robocze /trolejbus./
5:52 | 6:22 | 6:52 | 7:16 | 7:45 | 8:16 | 8:45A | 9:16A | 10:16 | 10:46 | 11:16 | 11:46
12:16A | 12:46A | 13:46 | 14:06 | 14:46 | 15:06 | 15:46 | 16:06 | 16:46A | 17:03A | 18:03 | 18:33
19:03 | 19:33 | 20:01 | 20:33 | 21:12 | 21:34A | 22:14 | 23:17A
Sobota /trolejbus/
5:49 | 6:19 | 6:49 | 7:19 | 7:43 | 8:19 | 8:43A | 9:19A | 10:19 | 10:43 | 11:19 | 11:43
12:19A | 12:43A | 13:43 | 14:06 | 14:43 | 15:06 | 15:43 | 16:06 | 16:43A | 17:06A | 18:06 | 18:43
19:06 | 19:43 | 20:06 | 20:43 | 21:06 | 21:43A | 22:06 | 23:06A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY METALOWA
Dni robocze /trolejbus./
5:53 | 6:23 | 6:53 | 7:17 | 7:46 | 8:17 | 8:46A | 9:17A | 10:17 | 10:47 | 11:17 | 11:47
12:17A | 12:47A | 13:47 | 14:07 | 14:47 | 15:07 | 15:47 | 16:07 | 16:47A | 17:04A | 18:04 | 18:34
19:04 | 19:34 | 20:02 | 20:34 | 21:13 | 21:35A | 22:15 | 23:18A
Sobota /trolejbus/
5:50 | 6:20 | 6:50 | 7:20 | 7:44 | 8:20 | 8:44A | 9:20A | 10:20 | 10:44 | 11:20 | 11:44
12:20A | 12:44A | 13:44 | 14:07 | 14:44 | 15:07 | 15:44 | 16:07 | 16:44A | 17:07A | 18:07 | 18:44
19:07 | 19:44 | 20:07 | 20:44 | 21:07 | 21:44A | 22:07 | 23:07A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


C |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Dni robocze /trolejbus./
5:01 | 5:30 | 9:20 | 9:50 | 12:49 | 13:10 | 17:05 | 17:37
Sobota /trolejbus/
4:58 | 5:28 | 9:23 | 9:53 | 12:47 | 13:10 | 17:10 | 17:47
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000ct001.htm\"><B>Tychy Towarowa</B></A> - <A HREF=\"000ct002.htm\">Tychy TESCO</A> - <A HREF=\"000ct003.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000ct004.htm\">Tychy Piłsudskiego </A> - <A HREF=\"000ct005.htm\">Tychy Szkoła 35</A> - <A HREF=\"000ct006.htm\">Tychy Dmowskiego</A> - <A HREF=\"000ct007.htm\">Tychy Al. Jana Pawła II</A> - <A HREF=\"000ct008.htm\">Tychy Żwakowska</A> - <A HREF=\"000ct009.htm\">Tychy Harcerska</A> - <A HREF=\"000ct010.htm\">Tychy Hotelowiec</A> - <A HREF=\"000ct011.htm\">Tychy ZEG</A> - <A HREF=\"000ct012.htm\">Tychy Andersa</A> - <B>Tychy Dw.PKP T-bus</B>");


document.write("<A HREF=\"000ct013.htm\"><B>Tychy Dw.PKP T-bus</B></A> - <A HREF=\"000ct014.htm\">Tychy Ruch</A> - <A HREF=\"000ct015.htm\">Tychy Carboautomatyka</A> - <A HREF=\"000ct016.htm\">Tychy ZEG</A> - <A HREF=\"000ct017.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"000ct018.htm\">Tychy Harcerska</A> - <A HREF=\"000ct019.htm\">Tychy Żwakowska</A> - <A HREF=\"000ct020.htm\">Tychy Al. Jana Pawła II</A> - <A HREF=\"000ct021.htm\">Tychy Dmowskiego</A> - <A HREF=\"000ct022.htm\">Tychy Hale Targowe  'Centrum'</A> - <A HREF=\"000ct023.htm\">Tychy Szkoła 35</A> - <A HREF=\"000ct024.htm\">Tychy Piłsudskiego </A> - <A HREF=\"000ct025.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000ct026.htm\">Tychy TESCO </A> - <A HREF=\"000ct027.htm\">Tychy Towarowa </A> - <A HREF=\"000ct028.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"000ct029.htm\">Tychy ISUZU </A> - <A HREF=\"000ct030.htm\">Tychy Przemysłowa</A> - <A HREF=\"000ct031.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"000ct032.htm\">Tychy Hurtownie</A> - <A HREF=\"000ct033.htm\">Tychy Metalowa</A> - <B>Tychy Towarowa</B>");


document.write("<A HREF=\"000ct034.htm\"><B>Tychy Zajezdnia</B></A> - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego  - Tychy Szkoła 35 - Tychy Dmowskiego - Tychy Al. Jana Pawła II - Tychy Żwakowska - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - <B>Tychy Dw.PKP T-bus</B>");


C Trasa podstawowa:

Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Dmowskiego - Tychy Al. Jana Pawła II - Tychy Żwakowska - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dw.PKP T-bus

Tychy Dw.PKP T-bus - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Żwakowska - Tychy Al. Jana Pawła II - Tychy Dmowskiego - Tychy Hale Targowe "Centrum" - Tychy Szkoła 35 - Tychy Piłsudskiego - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy Metalowa - Tychy Towarowa

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Dmowskiego - Tychy Al. Jana Pawła II - Tychy Żwakowska - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dw.PKP T-bus


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
4:58 | 5:17 | 5:58 | 6:17 | 6:55 | 7:17 | 7:55 | 9:16 | 10:12 | 11:11 | 12:11w | 13:16
13:57 | 14:21 | 14:57 | 15:21 | 16:40 | 18:14 | 19:11w | 20:25 | 21:21 | 22:20
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
5:00 | 5:19 | 6:00 | 6:19 | 6:57 | 7:19 | 7:57 | 9:18 | 10:14 | 11:13 | 12:13w | 13:18
13:59 | 14:23 | 14:59 | 15:23 | 16:42 | 18:16 | 19:13w | 20:27 | 21:23 | 22:22
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
5:01 | 5:20 | 6:01 | 6:20 | 6:58 | 7:20 | 7:58 | 9:19 | 10:15 | 11:14 | 12:14w | 13:19
14:00 | 14:24 | 15:00 | 15:24 | 16:43 | 18:17 | 19:14w | 20:28 | 21:24 | 22:23
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. O
Dni robocze /trolejbus./
5:03 | 5:22 | 6:03 | 6:22 | 7:00 | 7:22 | 8:00 | 9:21 | 10:17 | 11:16 | 12:16w | 13:21
14:02 | 14:26 | 15:02 | 15:26 | 16:45 | 18:19 | 19:16w | 20:30 | 21:26 | 22:25
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY LODOWISKO
Dni robocze /trolejbus./
5:04 | 5:23 | 6:04 | 6:23 | 7:01 | 7:23 | 8:01 | 9:22 | 10:18 | 11:17 | 12:17w | 13:22
14:03 | 14:27 | 15:03 | 15:27 | 16:46 | 18:20 | 19:17w | 20:31 | 21:27 | 22:26
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Dni robocze /trolejbus./
5:06 | 5:25 | 6:06 | 6:25 | 7:03 | 7:25 | 8:03 | 9:24 | 10:20 | 11:19 | 12:19w | 13:24
14:05 | 14:29 | 15:05 | 15:29 | 16:48 | 18:22 | 19:19w | 20:33 | 21:29 | 22:28
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY FILARETÓW
Dni robocze /trolejbus./
5:08 | 5:27 | 6:08 | 6:27 | 7:05 | 7:27 | 8:05 | 9:26 | 10:22 | 11:21 | 12:21w | 13:26
14:07 | 14:31 | 15:07 | 15:31 | 16:50 | 18:24 | 19:21w | 20:35 | 21:31 | 22:30
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY EDUKACJI
Dni robocze /trolejbus./
5:09 | 5:28 | 6:09 | 6:28 | 7:06 | 7:28 | 8:06 | 9:27 | 10:23 | 11:22 | 12:22w | 13:27
14:08 | 14:32 | 15:08 | 15:32 | 16:51 | 18:25 | 19:22w | 20:36 | 21:32 | 22:31
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Dni robocze /trolejbus./
5:10 | 5:29 | 6:10 | 6:29 | 7:07 | 7:29 | 8:07 | 9:28 | 10:24 | 11:23 | 12:23w | 13:28
14:09 | 14:33 | 15:09 | 15:33 | 16:52 | 18:26 | 19:23w | 20:37 | 21:33 | 22:32
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY BIELSKA
Dni robocze /trolejbus./
5:12 | 5:31 | 6:12 | 6:31 | 7:09 | 7:31 | 8:09 | 9:30 | 10:26 | 11:25 | 12:25w | 13:30
14:11 | 14:35 | 15:11 | 15:35 | 16:54 | 18:28 | 19:25w | 20:39 | 21:35 | 22:34
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Dni robocze /trolejbus./
5:14 | 5:33 | 6:14 | 6:33 | 7:11 | 7:33 | 8:11 | 9:32 | 10:28 | 11:27 | 12:27w | 13:32
14:13 | 14:37 | 15:13 | 15:37 | 16:56 | 18:30 | 19:27w | 20:41 | 21:37 | 22:36
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
5:15 | 5:34 | 6:15 | 6:34 | 7:12 | 7:34 | 8:12 | 9:33 | 10:29 | 11:28 | 12:28w | 13:33
14:14 | 14:38 | 15:14 | 15:38 | 16:57 | 18:31 | 19:28w | 20:42 | 21:38 | 22:37
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ANDERSA
Dni robocze /trolejbus./
5:18 | 5:37 | 6:18 | 6:37 | 7:15 | 7:37 | 8:15 | 9:36 | 10:32 | 11:31 | 12:31w | 13:36
14:17 | 14:41 | 15:17 | 15:41 | 17:00 | 18:34 | 19:31w | 20:45 | 21:41 | 22:40
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DW.PKP T-BUS
Dni robocze /trolejbus./
5:26 | 5:40A | 6:26 | 6:40A | 7:22 | 8:23A | 9:40 | 10:39 | 11:39 | 12:38Aw | 13:21A | 13:51
14:21A | 14:51 | 16:08 | 17:08A | 18:38 | 19:56w | 20:51 | 21:50 | 22:53A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY RUCH
Dni robocze /trolejbus./
5:27 | 5:41A | 6:27 | 6:41A | 7:23 | 8:24A | 9:41 | 10:40 | 11:40 | 12:39Aw | 13:22A | 13:52
14:22A | 14:52 | 16:09 | 17:09A | 18:39 | 19:57w | 20:52 | 21:51 | 22:54A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Dni robocze /trolejbus./
5:28 | 5:42A | 6:28 | 6:42A | 7:24 | 8:25A | 9:42 | 10:41 | 11:41 | 12:40Aw | 13:23A | 13:53
14:23A | 14:53 | 16:10 | 17:10A | 18:40 | 19:58w | 20:53 | 21:52 | 22:55A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
5:30 | 5:44A | 6:30 | 6:44A | 7:26 | 8:27A | 9:44 | 10:43 | 11:43 | 12:42Aw | 13:25A | 13:55
14:25A | 14:55 | 16:12 | 17:12A | 18:42 | 20:00w | 20:55 | 21:54 | 22:57A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Dni robocze /trolejbus./
5:32 | 5:46A | 6:32 | 6:46A | 7:28 | 8:29A | 9:46 | 10:45 | 11:45 | 12:44Aw | 13:27A | 13:57
14:27A | 14:57 | 16:14 | 17:14A | 18:44 | 20:02w | 20:57 | 21:56 | 22:59A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY STADION
Dni robocze /trolejbus./
5:34 | 5:48A | 6:34 | 6:48A | 7:30 | 8:31A | 9:48 | 10:47 | 11:47 | 12:46Aw | 13:29A | 13:59
14:29A | 14:59 | 16:16 | 17:16A | 18:46 | 20:04w | 20:59 | 21:58 | 23:01A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Dni robocze /trolejbus./
5:35 | 5:49A | 6:35 | 6:49A | 7:31 | 8:32A | 9:49 | 10:48 | 11:48 | 12:47Aw | 13:30A | 14:00
14:30A | 15:00 | 16:17 | 17:17A | 18:47 | 20:05w | 21:00 | 21:59 | 23:02A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY EDUKACJI
Dni robocze /trolejbus./
5:36 | 5:50A | 6:36 | 6:50A | 7:32 | 8:33A | 9:50 | 10:49 | 11:49 | 12:48Aw | 13:31A | 14:01
14:31A | 15:01 | 16:18 | 17:18A | 18:48 | 20:06w | 21:01 | 22:00 | 23:03A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY FILARETÓW
Dni robocze /trolejbus./
5:37 | 5:51A | 6:37 | 6:51A | 7:33 | 8:34A | 9:51 | 10:50 | 11:50 | 12:49Aw | 13:32A | 14:02
14:32A | 15:02 | 16:19 | 17:19A | 18:49 | 20:07w | 21:02 | 22:01 | 23:04A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Dni robocze /trolejbus./
5:38 | 5:52A | 6:38 | 6:52A | 7:34 | 8:35A | 9:52 | 10:51 | 11:51 | 12:50Aw | 13:33A | 14:03
14:33A | 15:03 | 16:20 | 17:20A | 18:50 | 20:08w | 21:03 | 22:02 | 23:05A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY LODOWISKO
Dni robocze /trolejbus./
5:40 | 5:54A | 6:40 | 6:54A | 7:36 | 8:37A | 9:54 | 10:53 | 11:53 | 12:52Aw | 13:35A | 14:05
14:35A | 15:05 | 16:22 | 17:22A | 18:52 | 20:10w | 21:05 | 22:04 | 23:07A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. O
Dni robocze /trolejbus./
5:41 | 5:55A | 6:41 | 6:55A | 7:37 | 8:38A | 9:55 | 10:54 | 11:54 | 12:53Aw | 13:36A | 14:06
14:36A | 15:06 | 16:23 | 17:23A | 18:53 | 20:11w | 21:06 | 22:05 | 23:08A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
5:43 | 5:57A | 6:43 | 6:57A | 7:39 | 8:40A | 9:57 | 10:56 | 11:56 | 12:55Aw | 13:38A | 14:08
14:38A | 15:08 | 16:25 | 17:25A | 18:55 | 20:13w | 21:08 | 22:07 | 23:10A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
5:44 | 5:58A | 6:44 | 6:58A | 7:40 | 8:41A | 9:58 | 10:57 | 11:57 | 12:56Aw | 13:39A | 14:09
14:39A | 15:09 | 16:26 | 17:26A | 18:56 | 20:14w | 21:09 | 22:08 | 23:11A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
5:46 | 6:00A | 6:46 | 7:00A | 7:42 | 8:43A | 10:00 | 10:59 | 11:59 | 12:58Aw | 13:41A | 14:11
14:41A | 15:11 | 16:28 | 17:28A | 18:58 | 20:16w | 21:11 | 22:10 | 23:13A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Dni robocze /trolejbus./
5:48 | 6:02A | 6:48 | 7:02A | 7:44 | 8:45A | 10:02 | 11:01 | 12:01 | 13:00Aw | 13:43A | 14:13
14:43A | 15:13 | 16:30 | 17:30A | 19:00 | 20:18w | 21:13 | 22:12 | 23:15A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ISUZU
Dni robocze /trolejbus./
5:49 | 6:03A | 6:49 | 7:03A | 7:45 | 8:46A | 10:03 | 11:02 | 12:02 | 13:01Aw | 13:44A | 14:14
14:44A | 15:14 | 16:31 | 17:31A | 19:01 | 20:19w | 21:14 | 22:13 | 23:16A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Dni robocze /trolejbus./
5:50 | 6:04A | 6:50 | 7:04A | 7:46 | 8:47A | 10:04 | 11:03 | 12:03 | 13:02Aw | 13:45A | 14:15
14:45A | 15:15 | 16:32 | 17:32A | 19:02 | 20:20w | 21:15 | 22:14 | 23:17A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Dni robocze /trolejbus./
5:51 | 6:05A | 6:51 | 7:05A | 7:47 | 8:48A | 10:05 | 11:04 | 12:04 | 13:03Aw | 13:46A | 14:16
14:46A | 15:16 | 16:33 | 17:33A | 19:03 | 20:21w | 21:16 | 22:15 | 23:18A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HURTOWNIE
Dni robocze /trolejbus./
5:52 | 6:06A | 6:52 | 7:06A | 7:48 | 8:49A | 10:06 | 11:05 | 12:05 | 13:04Aw | 13:47A | 14:17
14:47A | 15:17 | 16:34 | 17:34A | 19:04 | 20:22w | 21:17 | 22:16 | 23:19A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY METALOWA
Dni robocze /trolejbus./
5:53 | 6:07A | 6:53 | 7:07A | 7:49 | 8:50A | 10:07 | 11:06 | 12:06 | 13:05Aw | 13:48A | 14:18
14:48A | 15:18 | 16:35 | 17:35A | 19:05 | 20:23w | 21:18 | 22:17 | 23:20A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


D |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Dni robocze /trolejbus./
4:57 | 5:16 | 6:16 | 7:16 | 9:15 | 13:15 | 13:56 | 14:56 | 18:13
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000dt001.htm\"><B>Tychy Towarowa</B></A> - <A HREF=\"000dt002.htm\">Tychy TESCO</A> - <A HREF=\"000dt003.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000dt004.htm\">Tychy Os. O</A> - <A HREF=\"000dt005.htm\">Tychy Lodowisko</A> - <A HREF=\"000dt006.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"000dt007.htm\">Tychy Filaretów</A> - <A HREF=\"000dt008.htm\">Tychy Edukacji</A> - <A HREF=\"000dt009.htm\">Tychy Technikum</A> - <A HREF=\"000dt010.htm\">Tychy Bielska</A> - <A HREF=\"000dt011.htm\">Tychy Hotelowiec</A> - <A HREF=\"000dt012.htm\">Tychy ZEG</A> - <A HREF=\"000dt013.htm\">Tychy Andersa</A> - <B>Tychy Dw.PKP T-bus</B>");


document.write("<A HREF=\"000dt014.htm\"><B>Tychy Dw.PKP T-bus</B></A> - <A HREF=\"000dt015.htm\">Tychy Ruch</A> - <A HREF=\"000dt016.htm\">Tychy Carboautomatyka</A> - <A HREF=\"000dt017.htm\">Tychy ZEG</A> - <A HREF=\"000dt018.htm\">Tychy Hotelowiec</A> - <A HREF=\"000dt019.htm\">Tychy Stadion</A> - <A HREF=\"000dt020.htm\">Tychy Technikum</A> - <A HREF=\"000dt021.htm\">Tychy Edukacji</A> - <A HREF=\"000dt022.htm\">Tychy Filaretów</A> - <A HREF=\"000dt023.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"000dt024.htm\">Tychy Lodowisko</A> - <A HREF=\"000dt025.htm\">Tychy Os. O</A> - <A HREF=\"000dt026.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000dt027.htm\">Tychy TESCO </A> - <A HREF=\"000dt028.htm\">Tychy Towarowa </A> - <A HREF=\"000dt029.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"000dt030.htm\">Tychy ISUZU </A> - <A HREF=\"000dt031.htm\">Tychy Przemysłowa</A> - <A HREF=\"000dt032.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"000dt033.htm\">Tychy Hurtownie</A> - <A HREF=\"000dt034.htm\">Tychy Metalowa</A> - <B>Tychy Towarowa</B>");


document.write("<A HREF=\"000dt035.htm\"><B>Tychy Zajezdnia</B></A> - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy Lodowisko - Tychy Szpital Wojewódzki - Tychy Filaretów - Tychy Edukacji - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - <B>Tychy Dw.PKP T-bus</B>");


D Trasa podstawowa:

Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy Lodowisko - Tychy Szpital Wojewódzki - Tychy Filaretów - Tychy Edukacji - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dw.PKP T-bus

Tychy Dw.PKP T-bus - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Stadion - Tychy Technikum - Tychy Edukacji - Tychy Filaretów - Tychy Szpital Wojewódzki - Tychy Lodowisko - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy Metalowa - Tychy Towarowa

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy Lodowisko - Tychy Szpital Wojewódzki - Tychy Filaretów - Tychy Edukacji - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dw.PKP T-bus


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY PĘTLA T-BUS
Dni robocze /trolejbus./
8:10 | 9:00 | 9:30 | 10:00 | 10:30 | 11:00 | 11:30 | 12:00 | 12:30 | 13:00 | 13:30 | 14:30
15:30 | 16:00 | 16:30 | 16:44A | 17:30 | 18:30 | 19:30 | 20:14B
Sobota /trolejbus/
9:00 | 10:00 | 11:00 | 12:00 | 13:00 | 14:00 | 14:44A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia B - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Dni robocze /trolejbus./
8:11 | 9:01 | 9:31 | 10:01 | 10:31 | 11:01 | 11:31 | 12:01 | 12:31 | 13:01 | 13:31 | 14:31
15:31 | 16:01 | 16:31 | 16:45A | 17:31 | 18:31 | 19:31 | 20:15B
Sobota /trolejbus/
9:01 | 10:01 | 11:01 | 12:01 | 13:01 | 14:01 | 14:45A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia B - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. T
Dni robocze /trolejbus./
8:12 | 9:02 | 9:32 | 10:02 | 10:32 | 11:02 | 11:32 | 12:02 | 12:32 | 13:02 | 13:32 | 14:32
15:32 | 16:02 | 16:32 | 16:46A | 17:32 | 18:32 | 19:32 | 20:16B
Sobota /trolejbus/
9:02 | 10:02 | 11:02 | 12:02 | 13:02 | 14:02 | 14:46A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia B - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. O
Dni robocze /trolejbus./
8:14 | 9:04 | 9:34 | 10:04 | 10:34 | 11:04 | 11:34 | 12:04 | 12:34 | 13:04 | 13:34 | 14:34
15:34 | 16:04 | 16:34 | 17:34 | 18:34 | 19:34
Sobota /trolejbus/
9:04 | 10:04 | 11:04 | 12:04 | 13:04 | 14:04
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ŚRÓDMIEŚCIE
Dni robocze /trolejbus./
8:16 | 9:06 | 9:36 | 10:06 | 10:36 | 11:06 | 11:36 | 12:06 | 12:36 | 13:06 | 13:36 | 14:36
15:36 | 16:06 | 16:36 | 17:36 | 18:36 | 19:36
Sobota /trolejbus/
9:06 | 10:06 | 11:06 | 12:06 | 13:06 | 14:06
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY D.T. BARON
Dni robocze /trolejbus./
8:17 | 9:07 | 9:37 | 10:07 | 10:37 | 11:07 | 11:37 | 12:07 | 12:37 | 13:07 | 13:37 | 14:37
15:37 | 16:07 | 16:37 | 17:37 | 18:37 | 19:37
Sobota /trolejbus/
9:07 | 10:07 | 11:07 | 12:07 | 13:07 | 14:07
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Dni robocze /trolejbus./
8:18 | 9:08 | 9:38 | 10:08 | 10:38 | 11:08 | 11:38 | 12:08 | 12:38 | 13:08 | 13:38 | 14:38
15:38 | 16:08 | 16:38 | 17:38 | 18:38 | 19:38
Sobota /trolejbus/
9:08 | 10:08 | 11:08 | 12:08 | 13:08 | 14:08
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ELFÓW
Dni robocze /trolejbus./
8:20 | 9:10 | 9:40 | 10:10 | 10:40 | 11:10 | 11:40 | 12:10 | 12:40 | 13:10 | 13:40 | 14:40
15:40 | 16:10 | 16:40 | 17:40 | 18:40 | 19:40
Sobota /trolejbus/
9:10 | 10:10 | 11:10 | 12:10 | 13:10 | 14:10
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Dni robocze /trolejbus./
8:22 | 9:12 | 9:42 | 10:12 | 10:42 | 11:12 | 11:42 | 12:12 | 12:42 | 13:12 | 13:42 | 14:42
15:42 | 16:12 | 16:42 | 17:42 | 18:42 | 19:42
Sobota /trolejbus/
9:12 | 10:12 | 11:12 | 12:12 | 13:12 | 14:12
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY BIELSKA
Dni robocze /trolejbus./
8:24 | 9:14 | 9:44 | 10:14 | 10:44 | 11:14 | 11:44 | 12:14 | 12:44 | 13:14 | 13:44 | 14:44
15:44 | 16:14 | 16:44 | 17:44 | 18:44 | 19:44
Sobota /trolejbus/
9:14 | 10:14 | 11:14 | 12:14 | 13:14 | 14:14
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Dni robocze /trolejbus./
8:26 | 9:16 | 9:46 | 10:16 | 10:46 | 11:16 | 11:46 | 12:16 | 12:46 | 13:16 | 13:46 | 14:46
15:46 | 16:16 | 16:46 | 17:46 | 18:46 | 19:46
Sobota /trolejbus/
9:16 | 10:16 | 11:16 | 12:16 | 13:16 | 14:16
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
8:27 | 9:17 | 9:47 | 10:17 | 10:47 | 11:17 | 11:47 | 12:17 | 12:47 | 13:17 | 13:47 | 14:47
15:47 | 16:17 | 16:47 | 17:47 | 18:47 | 19:47
Sobota /trolejbus/
9:17 | 10:17 | 11:17 | 12:17 | 13:17 | 14:17
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ANDERSA
Dni robocze /trolejbus./
8:30 | 9:20 | 9:50 | 10:20 | 10:50 | 11:20 | 11:50 | 12:20 | 12:50 | 13:20 | 13:50 | 14:50
15:50 | 16:20 | 16:50 | 17:50 | 18:50 | 19:50
Sobota /trolejbus/
9:20 | 10:20 | 11:20 | 12:20 | 13:20 | 14:20
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DW.PKP T-BUS
Dni robocze /trolejbus./
7:40 | 8:37 | 9:22 | 9:52 | 10:22 | 10:52 | 11:22 | 11:52 | 12:22 | 12:52 | 13:52 | 14:52
15:22 | 15:52 | 16:22 | 16:52 | 17:52 | 18:52 | 19:52
Sobota /trolejbus/
9:22 | 10:22 | 11:22 | 12:22 | 13:22 | 14:22
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY RUCH
Dni robocze /trolejbus./
7:41 | 8:38 | 9:23 | 9:53 | 10:23 | 10:53 | 11:23 | 11:53 | 12:23 | 12:53 | 13:53 | 14:53
15:23 | 15:53 | 16:23 | 16:53 | 17:53 | 18:53 | 19:53
Sobota /trolejbus/
9:23 | 10:23 | 11:23 | 12:23 | 13:23 | 14:23
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Dni robocze /trolejbus./
7:42 | 8:39 | 9:24 | 9:54 | 10:24 | 10:54 | 11:24 | 11:54 | 12:24 | 12:54 | 13:54 | 14:54
15:24 | 15:54 | 16:24 | 16:54 | 17:54 | 18:54 | 19:54
Sobota /trolejbus/
9:24 | 10:24 | 11:24 | 12:24 | 13:24 | 14:24
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZEG
Dni robocze /trolejbus./
7:44 | 8:41 | 9:26 | 9:56 | 10:26 | 10:56 | 11:26 | 11:56 | 12:26 | 12:56 | 13:56 | 14:56
15:26 | 15:56 | 16:26 | 16:56 | 17:56 | 18:56 | 19:56
Sobota /trolejbus/
9:26 | 10:26 | 11:26 | 12:26 | 13:26 | 14:26
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Dni robocze /trolejbus./
7:46 | 8:43 | 9:28 | 9:58 | 10:28 | 10:58 | 11:28 | 11:58 | 12:28 | 12:58 | 13:58 | 14:58
15:28 | 15:58 | 16:28 | 16:58 | 17:58 | 18:58 | 19:58
Sobota /trolejbus/
9:28 | 10:28 | 11:28 | 12:28 | 13:28 | 14:28
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY STADION
Dni robocze /trolejbus./
7:48 | 8:45 | 9:30 | 10:00 | 10:30 | 11:00 | 11:30 | 12:00 | 12:30 | 13:00 | 14:00 | 15:00
15:30 | 16:00 | 16:30 | 17:00 | 18:00 | 19:00 | 20:00
Sobota /trolejbus/
9:30 | 10:30 | 11:30 | 12:30 | 13:30 | 14:30
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Dni robocze /trolejbus./
7:49 | 8:46 | 9:31 | 10:01 | 10:31 | 11:01 | 11:31 | 12:01 | 12:31 | 13:01 | 14:01 | 15:01
15:31 | 16:01 | 16:31 | 17:01 | 18:01 | 19:01 | 20:01
Sobota /trolejbus/
9:31 | 10:31 | 11:31 | 12:31 | 13:31 | 14:31
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ELFÓW
Dni robocze /trolejbus./
7:51 | 8:48 | 9:33 | 10:03 | 10:33 | 11:03 | 11:33 | 12:03 | 12:33 | 13:03 | 14:03 | 15:03
15:33 | 16:03 | 16:33 | 17:03 | 18:03 | 19:03 | 20:03
Sobota /trolejbus/
9:33 | 10:33 | 11:33 | 12:33 | 13:33 | 14:33
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Dni robocze /trolejbus./
7:53 | 8:50 | 9:35 | 10:05 | 10:35 | 11:05 | 11:35 | 12:05 | 12:35 | 13:05 | 14:05 | 15:05
15:35 | 16:05 | 16:35 | 17:05 | 18:05 | 19:05 | 20:05
Sobota /trolejbus/
9:35 | 10:35 | 11:35 | 12:35 | 13:35 | 14:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY D.T. BARON
Dni robocze /trolejbus./
7:55 | 8:52 | 9:37 | 10:07 | 10:37 | 11:07 | 11:37 | 12:07 | 12:37 | 13:07 | 14:07 | 15:07
15:37 | 16:07 | 16:37 | 17:07 | 18:07 | 19:07 | 20:07
Sobota /trolejbus/
9:37 | 10:37 | 11:37 | 12:37 | 13:37 | 14:37
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ŚRÓDMIEŚCIE
Dni robocze /trolejbus./
7:56 | 8:53 | 9:38 | 10:08 | 10:38 | 11:08 | 11:38 | 12:08 | 12:38 | 13:08 | 14:08 | 15:08
15:38 | 16:08 | 16:38 | 17:08 | 18:08 | 19:08 | 20:08
Sobota /trolejbus/
9:38 | 10:38 | 11:38 | 12:38 | 13:38 | 14:38
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. O
Dni robocze /trolejbus./
7:58 | 8:55 | 9:40 | 10:10 | 10:40 | 11:10 | 11:40 | 12:10 | 12:40 | 13:10 | 14:10 | 15:10
15:40 | 16:10 | 16:40 | 17:10 | 18:10 | 19:10 | 20:10
Sobota /trolejbus/
9:40 | 10:40 | 11:40 | 12:40 | 13:40 | 14:40
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY OS. T
Dni robocze /trolejbus./
8:00 | 8:57 | 9:27 | 9:42 | 10:12 | 10:42 | 11:12 | 11:42 | 12:12 | 12:42 | 13:12 | 14:12
15:12 | 15:42 | 16:12 | 16:42 | 17:12 | 18:12 | 19:12 | 20:12
Sobota /trolejbus/
8:58 | 9:42 | 10:42 | 11:42 | 12:42 | 13:42 | 14:42
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Dni robocze /trolejbus./
8:01 | 8:58 | 9:28 | 9:43 | 10:13 | 10:43 | 11:13 | 11:43 | 12:13 | 12:43 | 13:13 | 14:13
15:13 | 15:43 | 16:13 | 16:43 | 17:13 | 18:13 | 19:13 | 20:13
Sobota /trolejbus/
8:59 | 9:43 | 10:43 | 11:43 | 12:43 | 13:43 | 14:43
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Sobota /trolejbus/
8:45
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
9:15
Sobota /trolejbus/
8:46
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
9:17
Sobota /trolejbus/
8:48
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
9:18
Sobota /trolejbus/
8:49
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Dni robocze /trolejbus./
16:47 | 20:17A
Sobota /trolejbus/
14:47
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TESCO
Dni robocze /trolejbus./
16:48 | 20:18A
Sobota /trolejbus/
14:48
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY TOWAROWA
Dni robocze /trolejbus./
16:50 | 20:20A
Sobota /trolejbus/
14:50
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Dni robocze /trolejbus./
16:52 | 20:22A
Sobota /trolejbus/
14:52
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY ISUZU
Dni robocze /trolejbus./
16:53 | 20:23A
Sobota /trolejbus/
14:53
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Dni robocze /trolejbus./
16:54 | 20:24A
Sobota /trolejbus/
14:54
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Dni robocze /trolejbus./
16:55 | 20:25A
Sobota /trolejbus/
14:55
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY HURTOWNIE
Dni robocze /trolejbus./
16:56 | 20:26A
Sobota /trolejbus/
14:56
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje TLT TYCHY Sp. z o.o.
TYCHY METALOWA
Dni robocze /trolejbus./
16:57 | 20:27A
Sobota /trolejbus/
14:57
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000et001.htm\"><B>Paprocany Pętla T-bus</B></A> - <A HREF=\"000et002.htm\">Paprocany Dymarek</A> - <A HREF=\"000et003.htm\">Tychy Os. T</A> - <A HREF=\"000et004.htm\">Tychy Os. O</A> - <A HREF=\"000et005.htm\">Tychy ¦ródmie¶cie</A> - <A HREF=\"000et006.htm\">Tychy D.T. BARON</A> - <A HREF=\"000et007.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"000et008.htm\">Tychy Elfów</A> - <A HREF=\"000et009.htm\">Tychy Technikum</A> - <A HREF=\"000et010.htm\">Tychy Bielska</A> - <A HREF=\"000et011.htm\">Tychy Hotelowiec</A> - <A HREF=\"000et012.htm\">Tychy ZEG</A> - <A HREF=\"000et013.htm\">Tychy Andersa</A> - <B>Tychy Dw.PKP T-bus</B>");


document.write("<A HREF=\"000et014.htm\"><B>Tychy Dw.PKP T-bus</B></A> - <A HREF=\"000et015.htm\">Tychy Ruch</A> - <A HREF=\"000et016.htm\">Tychy Carboautomatyka</A> - <A HREF=\"000et017.htm\">Tychy ZEG</A> - <A HREF=\"000et018.htm\">Tychy Hotelowiec</A> - <A HREF=\"000et019.htm\">Tychy Stadion</A> - <A HREF=\"000et020.htm\">Tychy Technikum</A> - <A HREF=\"000et021.htm\">Tychy Elfów</A> - <A HREF=\"000et022.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"000et023.htm\">Tychy D.T. BARON</A> - <A HREF=\"000et024.htm\">Tychy ¦ródmie¶cie</A> - <A HREF=\"000et025.htm\">Tychy Os. O</A> - <A HREF=\"000et026.htm\">Tychy Os. T</A> - <A HREF=\"000et027.htm\">Paprocany Dymarek</A> - <B>Paprocany Pętla T-bus</B>");


document.write("<A HREF=\"000et028.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"000et029.htm\">Tychy Towarowa</A> - <A HREF=\"000et030.htm\">Tychy TESCO</A> - <A HREF=\"000et031.htm\">Paprocany Skrzyżowanie</A> - Tychy Os. T - Paprocany Dymarek - <B>Paprocany Pętla T-bus</B>");


document.write("<B>Paprocany Pętla T-bus</B> - Paprocany Dymarek - Tychy Os. T - <A HREF=\"000et032.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000et033.htm\">Tychy TESCO </A> - <A HREF=\"000et034.htm\">Tychy Towarowa </A> - <A HREF=\"000et035.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"000et036.htm\">Tychy ISUZU </A> - <A HREF=\"000et037.htm\">Tychy Przemysłowa</A> - <A HREF=\"000et038.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"000et039.htm\">Tychy Hurtownie</A> - <A HREF=\"000et040.htm\">Tychy Metalowa</A> - <B>Tychy Zajezdnia</B>");


E Trasa podstawowa:

Paprocany Pętla T-bus - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy Śródmieście - Tychy D.T. BARON - Tychy Grota Roweckiego - Tychy Elfów - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dw.PKP T-bus

Tychy Dw.PKP T-bus - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Stadion - Tychy Technikum - Tychy Elfów - Tychy Grota Roweckiego - Tychy D.T. BARON - Tychy Śródmieście - Tychy Os. O - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla T-bus

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla T-bus

Paprocany Pętla T-bus - Paprocany Dymarek - Tychy Os. T - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy Metalowa - Tychy Zajezdnia


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY SZPITAL WOJEWÓDZKI
Robocze
4:52^ | 5:52^ | 6:56^ | 7:57^ | 9:40^ | 10:43^ | 12:07^ | 13:32^ | 14:35^ | 15:35^ | 16:57^ | 17:55^
19:12^ | 20:05w^
Sobota
6:10^ | 7:30^ | 9:44^ | 11:47^ | 13:33^ | 15:05^ | 16:08^ | 17:47^
Niedziela i Święta
6:10^ | 7:40^ | 9:44^ | 11:44^ | 13:39^ | 15:05^ | 16:08^ | 17:42^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY SDK TĘCZA
Robocze
4:53^ | 5:53^ | 6:57^ | 7:58^ | 9:41^ | 10:44^ | 12:08^ | 13:33^ | 14:36^ | 15:36^ | 16:58^ | 17:56^
19:13^ | 20:06w^
Sobota
6:11^ | 7:31^ | 9:45^ | 11:48^ | 13:34^ | 15:06^ | 16:09^ | 17:48^
Niedziela i Święta
6:11^ | 7:41^ | 9:45^ | 11:45^ | 13:40^ | 15:06^ | 16:09^ | 17:43^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY URZĄD MIASTA
Robocze
4:54^ | 5:54^ | 6:58^ | 7:59^ | 9:42^ | 10:45^ | 12:09^ | 13:34^ | 14:37^ | 15:37^ | 16:59^ | 17:57^
19:14^ | 20:07w^
Sobota
6:12^ | 7:32^ | 9:46^ | 11:49^ | 13:35^ | 15:07^ | 16:10^ | 17:49^
Niedziela i Święta
6:12^ | 7:42^ | 9:46^ | 11:46^ | 13:41^ | 15:07^ | 16:10^ | 17:44^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY APTEKA
Robocze
4:55^ | 5:55^ | 6:59^ | 8:00^ | 9:43^ | 10:46^ | 12:10^ | 13:35^ | 14:38^ | 15:38^ | 17:00^ | 17:58^
19:15^ | 20:08w^
Sobota
6:13^ | 7:33^ | 9:47^ | 11:50^ | 13:36^ | 15:08^ | 16:11^ | 17:50^
Niedziela i Święta
6:13^ | 7:43^ | 9:47^ | 11:47^ | 13:42^ | 15:08^ | 16:11^ | 17:45^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY CYGANERII
Robocze
4:57^ | 5:57^ | 7:01^ | 8:02^ | 9:45^ | 10:48^ | 12:12^ | 13:37^ | 14:40^ | 15:40^ | 17:02^ | 18:00^
19:17^ | 20:10w^
Sobota
6:15^ | 7:35^ | 9:49^ | 11:52^ | 13:38^ | 15:10^ | 16:13^ | 17:52^
Niedziela i Święta
6:15^ | 7:45^ | 9:49^ | 11:49^ | 13:44^ | 15:10^ | 16:13^ | 17:47^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY CZARNIECKIEGO
Robocze
4:59^ | 5:59^ | 7:03^ | 8:04^ | 9:47^ | 10:50^ | 12:14^ | 13:39^ | 14:42^ | 15:42^ | 17:04^ | 18:02^
19:19^ | 20:12w^
Sobota
6:17^ | 7:37^ | 9:51^ | 11:54^ | 13:40^ | 15:12^ | 16:15^ | 17:54^
Niedziela i Święta
6:17^ | 7:47^ | 9:51^ | 11:51^ | 13:46^ | 15:12^ | 16:15^ | 17:49^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
5:01^ | 6:01^ | 7:05^ | 8:06^ | 9:49^ | 10:52^ | 12:16^ | 13:41^ | 14:44^ | 15:44^ | 17:06^ | 18:04^
19:21^ | 20:14w^
Sobota
6:19^ | 7:39^ | 9:53^ | 11:56^ | 13:42^ | 15:14^ | 16:17^ | 17:56^
Niedziela i Święta
6:19^ | 7:49^ | 9:53^ | 11:53^ | 13:48^ | 15:14^ | 16:17^ | 17:51^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY RYNEK
Robocze
5:02^ | 6:02^ | 7:06^ | 8:07^ | 9:50^ | 10:53^ | 12:17^ | 13:42^ | 14:45^ | 15:45^ | 17:07^ | 18:05^
19:22^ | 20:15w^
Sobota
6:20^ | 7:40^ | 9:54^ | 11:57^ | 13:43^ | 15:15^ | 16:18^ | 17:57^
Niedziela i Święta
6:20^ | 7:50^ | 9:54^ | 11:54^ | 13:49^ | 15:15^ | 16:18^ | 17:52^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY BROWAR
Robocze
5:05^ | 6:05^ | 7:09^ | 8:10^ | 9:53^ | 10:56^ | 12:20^ | 13:45^ | 14:48^ | 15:48^ | 17:10^ | 18:08^
19:24^ | 20:17w^
Sobota
6:23^ | 7:43^ | 9:57^ | 12:00^ | 13:46^ | 15:18^ | 16:21^ | 18:00^
Niedziela i Święta
6:23^ | 7:53^ | 9:57^ | 11:57^ | 13:52^ | 15:18^ | 16:21^ | 17:55^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW BAR
Robocze
5:08^ | 6:08^ | 7:12^ | 8:13^ | 9:56^ | 10:59^ | 12:23^ | 13:48^ | 14:51^ | 15:51^ | 17:13^ | 18:11^
19:26^ | 20:19w^
Sobota
6:26^ | 7:46^ | 10:00^ | 12:03^ | 13:49^ | 15:21^ | 16:24^ | 18:03^
Niedziela i Święta
6:26^ | 7:56^ | 10:00^ | 12:00^ | 13:55^ | 15:21^ | 16:24^ | 17:58^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW POSESJA 56
Robocze
5:09^ | 6:09^ | 7:13^ | 8:14^ | 9:57^ | 11:00^ | 12:24^ | 13:49^ | 14:52^ | 15:52^ | 17:14^ | 18:12^
19:27^ | 20:20w^
Sobota
6:27^ | 7:47^ | 10:01^ | 12:04^ | 13:50^ | 15:22^ | 16:25^ | 18:04^
Niedziela i Święta
6:27^ | 7:57^ | 10:01^ | 12:01^ | 13:56^ | 15:22^ | 16:25^ | 17:59^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW SŁOWICZA
Robocze
5:10^ | 6:10^ | 7:14^ | 8:15^ | 9:58^ | 11:01^ | 12:25^ | 13:50^ | 14:53^ | 15:53^ | 17:15^ | 18:13^
19:28^ | 20:21w^
Sobota
6:28^ | 7:48^ | 10:02^ | 12:05^ | 13:51^ | 15:23^ | 16:26^ | 18:05^
Niedziela i Święta
6:28^ | 7:58^ | 10:02^ | 12:02^ | 13:57^ | 15:23^ | 16:26^ | 18:00^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW ZIELONA
Robocze
5:11^ | 6:11^ | 7:15^ | 8:16^ | 9:59^ | 11:02^ | 12:26^ | 13:51^ | 14:54^ | 15:54^ | 17:16^ | 18:14^
19:29^ | 20:22w^
Sobota
6:29^ | 7:49^ | 10:03^ | 12:06^ | 13:52^ | 15:24^ | 16:27^ | 18:06^
Niedziela i Święta
6:29^ | 7:59^ | 10:03^ | 12:03^ | 13:58^ | 15:24^ | 16:27^ | 18:01^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW KOŚCIÓŁ
Robocze
5:12^ | 6:12^ | 7:16^ | 8:17^ | 10:00^ | 11:03^ | 12:27^ | 13:52^ | 14:55^ | 15:55^ | 17:17^ | 18:15^
19:30^ | 20:23w^
Sobota
6:30^ | 7:50^ | 10:04^ | 12:07^ | 13:53^ | 15:25^ | 16:28^ | 18:07^
Niedziela i Święta
6:30^ | 8:00^ | 10:04^ | 12:04^ | 13:59^ | 15:25^ | 16:28^ | 18:02^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW NARCYZÓW
Robocze
5:13^ | 6:13^ | 7:17^ | 8:18^ | 10:01^ | 11:04^ | 12:28^ | 13:53^ | 14:56^ | 15:56^ | 17:18^ | 18:16^
19:31^ | 20:24w^
Sobota
6:31^ | 7:51^ | 10:05^ | 12:08^ | 13:54^ | 15:26^ | 16:29^ | 18:08^
Niedziela i Święta
6:31^ | 8:01^ | 10:05^ | 12:05^ | 14:00^ | 15:26^ | 16:29^ | 18:03^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW WIEŚ
Robocze
5:15^ | 6:15^ | 7:19^ | 8:20^ | 10:03^ | 11:06^ | 12:30^ | 13:55^ | 14:58^ | 15:58^ | 17:20^ | 18:18^
19:33^ | 20:26w^
Sobota
6:33^ | 7:53^ | 10:07^ | 12:10^ | 13:56^ | 15:28^ | 16:31^ | 18:10^
Niedziela i Święta
6:33^ | 8:03^ | 10:07^ | 12:07^ | 14:02^ | 15:28^ | 16:31^ | 18:05^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW OSIEDLE (NŻ)
Robocze
5:16^ | 6:16^ | 7:20^ | 8:21^ | 10:04^ | 11:07^ | 12:31^ | 13:56^ | 14:59^ | 15:59^ | 17:21^ | 18:19^
19:34^ | 20:27w^
Sobota
6:34^ | 7:54^ | 10:08^ | 12:11^ | 13:57^ | 15:29^ | 16:32^ | 18:11^
Niedziela i Święta
6:34^ | 8:04^ | 10:08^ | 12:08^ | 14:03^ | 15:29^ | 16:32^ | 18:06^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW FABRYKA
Robocze
5:25^ | 6:18^ | 7:23^ | 9:00^ | 10:14^ | 11:14^ | 12:38^ | 14:08^ | 15:08^ | 16:08^ | 17:24^ | 18:21^
19:40^ | 20:32w^
Sobota
6:39^ | 8:44^ | 10:41^ | 12:41^ | 14:10^ | 15:39^ | 16:48^ | 18:20^
Niedziela i Święta
6:39^ | 8:44^ | 10:41^ | 12:41^ | 14:10^ | 15:39^ | 16:48^ | 18:20^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW OSIEDLE (NŻ)
Robocze
5:26^ | 6:19^ | 7:24^ | 9:01^ | 10:15^ | 11:15^ | 12:39^ | 14:09^ | 15:09^ | 16:09^ | 17:25^ | 18:22^
19:41^ | 20:33w^
Sobota
6:40^ | 8:45^ | 10:42^ | 12:42^ | 14:11^ | 15:40^ | 16:49^ | 18:21^
Niedziela i Święta
6:40^ | 8:45^ | 10:42^ | 12:42^ | 14:11^ | 15:40^ | 16:49^ | 18:21^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW WIEŚ
Robocze
5:27^ | 6:20^ | 7:25^ | 9:02^ | 10:16^ | 11:16^ | 12:40^ | 14:10^ | 15:10^ | 16:10^ | 17:26^ | 18:23^
19:42^ | 20:34w^
Sobota
6:41^ | 8:46^ | 10:43^ | 12:43^ | 14:12^ | 15:41^ | 16:50^ | 18:22^
Niedziela i Święta
6:41^ | 8:46^ | 10:43^ | 12:43^ | 14:12^ | 15:41^ | 16:50^ | 18:22^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW NARCYZÓW
Robocze
5:28^ | 6:21^ | 7:26^ | 9:03^ | 10:17^ | 11:17^ | 12:41^ | 14:11^ | 15:11^ | 16:11^ | 17:27^ | 18:24^
19:43^ | 20:35w^
Sobota
6:42^ | 8:47^ | 10:44^ | 12:44^ | 14:13^ | 15:42^ | 16:51^ | 18:23^
Niedziela i Święta
6:42^ | 8:47^ | 10:44^ | 12:44^ | 14:13^ | 15:42^ | 16:51^ | 18:23^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW KOŚCIÓŁ
Robocze
5:29^ | 6:22^ | 7:27^ | 9:04^ | 10:18^ | 11:18^ | 12:42^ | 14:12^ | 15:12^ | 16:12^ | 17:28^ | 18:25^
19:44^ | 20:36w^
Sobota
6:43^ | 8:48^ | 10:45^ | 12:45^ | 14:14^ | 15:43^ | 16:52^ | 18:24^
Niedziela i Święta
6:43^ | 8:48^ | 10:45^ | 12:45^ | 14:14^ | 15:43^ | 16:52^ | 18:24^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW ZIELONA
Robocze
5:30^ | 6:23^ | 7:28^ | 9:05^ | 10:19^ | 11:19^ | 12:43^ | 14:13^ | 15:13^ | 16:13^ | 17:29^ | 18:26^
19:45^ | 20:37w^
Sobota
6:44^ | 8:49^ | 10:46^ | 12:46^ | 14:15^ | 15:44^ | 16:53^ | 18:25^
Niedziela i Święta
6:44^ | 8:49^ | 10:46^ | 12:46^ | 14:15^ | 15:44^ | 16:53^ | 18:25^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW SŁOWICZA
Robocze
5:31^ | 6:24^ | 7:29^ | 9:06^ | 10:20^ | 11:20^ | 12:44^ | 14:14^ | 15:14^ | 16:14^ | 17:30^ | 18:27^
19:46^ | 20:38w^
Sobota
6:45^ | 8:50^ | 10:47^ | 12:47^ | 14:16^ | 15:45^ | 16:54^ | 18:26^
Niedziela i Święta
6:45^ | 8:50^ | 10:47^ | 12:47^ | 14:16^ | 15:45^ | 16:54^ | 18:26^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW POSESJA 56
Robocze
5:32^ | 6:25^ | 7:30^ | 9:07^ | 10:21^ | 11:21^ | 12:45^ | 14:15^ | 15:15^ | 16:15^ | 17:31^ | 18:28^
19:47^ | 20:39w^
Sobota
6:46^ | 8:51^ | 10:48^ | 12:48^ | 14:17^ | 15:46^ | 16:55^ | 18:27^
Niedziela i Święta
6:46^ | 8:51^ | 10:48^ | 12:48^ | 14:17^ | 15:46^ | 16:55^ | 18:27^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
CZUŁÓW BAR
Robocze
5:33^ | 6:26^ | 7:31^ | 9:08^ | 10:22^ | 11:22^ | 12:46^ | 14:16^ | 15:16^ | 16:16^ | 17:32^ | 18:29^
19:48^ | 20:40w^
Sobota
6:47^ | 8:52^ | 10:49^ | 12:49^ | 14:18^ | 15:47^ | 16:56^ | 18:28^
Niedziela i Święta
6:47^ | 8:52^ | 10:49^ | 12:49^ | 14:18^ | 15:47^ | 16:56^ | 18:28^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY BROWAR
Robocze
5:36^ | 6:29^ | 7:34^ | 9:11^ | 10:25^ | 11:25^ | 12:49^ | 14:19^ | 15:19^ | 16:19^ | 17:35^ | 18:32^
19:50^ | 20:42w^
Sobota
6:50^ | 8:55^ | 10:52^ | 12:52^ | 14:21^ | 15:50^ | 16:59^ | 18:31^
Niedziela i Święta
6:50^ | 8:55^ | 10:52^ | 12:52^ | 14:21^ | 15:50^ | 16:59^ | 18:31^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY RYNEK
Robocze
5:38^ | 6:31^ | 7:36^ | 9:13^ | 10:27^ | 11:27^ | 12:51^ | 14:21^ | 15:21^ | 16:21^ | 17:37^ | 18:34^
19:52^ | 20:44w^
Sobota
6:52^ | 8:57^ | 10:54^ | 12:54^ | 14:23^ | 15:52^ | 17:01^ | 18:33^
Niedziela i Święta
6:52^ | 8:57^ | 10:54^ | 12:54^ | 14:23^ | 15:52^ | 17:01^ | 18:33^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY HOTELOWIEC BEGONII
Robocze
5:40^ | 6:33^ | 7:38^ | 9:15^ | 10:29^ | 11:29^ | 12:53^ | 14:23^ | 15:23^ | 16:23^ | 17:39^ | 18:36^
19:54^ | 20:46w^
Sobota
6:54^ | 8:59^ | 10:56^ | 12:56^ | 14:25^ | 15:54^ | 17:03^ | 18:35^
Niedziela i Święta
6:54^ | 8:59^ | 10:56^ | 12:56^ | 14:25^ | 15:54^ | 17:03^ | 18:35^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY CZARNIECKIEGO
Robocze
5:42^ | 6:35^ | 7:40^ | 9:17^ | 10:31^ | 11:31^ | 12:55^ | 14:25^ | 15:25^ | 16:25^ | 17:41^ | 18:38^
19:56^ | 20:48w^
Sobota
6:56^ | 9:01^ | 10:58^ | 12:58^ | 14:27^ | 15:56^ | 17:05^ | 18:37^
Niedziela i Święta
6:56^ | 9:01^ | 10:58^ | 12:58^ | 14:27^ | 15:56^ | 17:05^ | 18:37^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY CYGANERII
Robocze
5:44^ | 6:37^ | 7:42^ | 9:19^ | 10:33^ | 11:33^ | 12:57^ | 14:27^ | 15:27^ | 16:27^ | 17:43^ | 18:40^
19:58^ | 20:50w^
Sobota
6:58^ | 9:03^ | 11:00^ | 13:00^ | 14:29^ | 15:58^ | 17:07^ | 18:39^
Niedziela i Święta
6:58^ | 9:03^ | 11:00^ | 13:00^ | 14:29^ | 15:58^ | 17:07^ | 18:39^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY APTEKA
Robocze
5:46^ | 6:39^ | 7:44^ | 9:21^ | 10:35^ | 11:35^ | 12:59^ | 14:29^ | 15:29^ | 16:29^ | 17:45^ | 18:42^
20:00^ | 20:52w^
Sobota
7:00^ | 9:05^ | 11:02^ | 13:02^ | 14:31^ | 16:00^ | 17:09^ | 18:41^
Niedziela i Święta
7:00^ | 9:05^ | 11:02^ | 13:02^ | 14:31^ | 16:00^ | 17:09^ | 18:41^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY URZĄD MIASTA
Robocze
5:47^ | 6:40^ | 7:45^ | 9:22^ | 10:36^ | 11:36^ | 13:00^ | 14:30^ | 15:30^ | 16:30^ | 17:46^ | 18:43^
20:01^ | 20:53w^
Sobota
7:01^ | 9:06^ | 11:03^ | 13:03^ | 14:32^ | 16:01^ | 17:10^ | 18:42^
Niedziela i Święta
7:01^ | 9:06^ | 11:03^ | 13:03^ | 14:32^ | 16:01^ | 17:10^ | 18:42^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


G |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
TYCHY SDK TĘCZA
Robocze
5:48^ | 6:41^ | 7:46^ | 9:23^ | 10:37^ | 11:37^ | 13:01^ | 14:31^ | 15:31^ | 16:31^ | 17:47^ | 18:44^
20:02^ | 20:54w^
Sobota
7:02^ | 9:07^ | 11:04^ | 13:04^ | 14:33^ | 16:02^ | 17:11^ | 18:43^
Niedziela i Święta
7:02^ | 9:07^ | 11:04^ | 13:04^ | 14:33^ | 16:02^ | 17:11^ | 18:43^
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000gt001.htm\"><B>Tychy Szpital Wojewódzki</B></A> - <A HREF=\"000gt002.htm\">Tychy SDK Tęcza</A> - <A HREF=\"000gt003.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"000gt004.htm\">Tychy Apteka</A> - <A HREF=\"000gt005.htm\">Tychy Cyganerii</A> - <A HREF=\"000gt006.htm\">Tychy Czarnieckiego</A> - <A HREF=\"000gt007.htm\">Tychy Hotelowiec Kolektura MZK</A> - <A HREF=\"000gt008.htm\">Tychy Rynek</A> - <A HREF=\"000gt009.htm\">Tychy Browar</A> - <A HREF=\"000gt010.htm\">Czułów Bar</A> - <A HREF=\"000gt011.htm\">Czułów Posesja 56</A> - <A HREF=\"000gt012.htm\">Czułów Słowicza</A> - <A HREF=\"000gt013.htm\">Czułów Zielona</A> - <A HREF=\"000gt014.htm\">Czułów Ko¶ciół</A> - <A HREF=\"000gt015.htm\">Czułów Narcyzów</A> - <A HREF=\"000gt016.htm\">Czułów Wie¶</A> - <A HREF=\"000gt017.htm\">Czułów Osiedle (NŻ)</A> - <B>Czułów Fabryka</B>");


document.write("<A HREF=\"000gt018.htm\"><B>Czułów Fabryka</B></A> - <A HREF=\"000gt019.htm\">Czułów Osiedle (NŻ)</A> - <A HREF=\"000gt020.htm\">Czułów Wie¶</A> - <A HREF=\"000gt021.htm\">Czułów Narcyzów</A> - <A HREF=\"000gt022.htm\">Czułów Ko¶ciół</A> - <A HREF=\"000gt023.htm\">Czułów Zielona</A> - <A HREF=\"000gt024.htm\">Czułów Słowicza</A> - <A HREF=\"000gt025.htm\">Czułów Posesja 56</A> - <A HREF=\"000gt026.htm\">Czułów Bar</A> - <A HREF=\"000gt027.htm\">Tychy Browar</A> - <A HREF=\"000gt028.htm\">Tychy Rynek</A> - <A HREF=\"000gt029.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"000gt030.htm\">Tychy Czarnieckiego</A> - <A HREF=\"000gt031.htm\">Tychy Cyganerii</A> - <A HREF=\"000gt032.htm\">Tychy Apteka</A> - <A HREF=\"000gt033.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"000gt034.htm\">Tychy SDK Tęcza</A> - <B>Tychy Szpital Wojewódzki</B>");


G Trasa podstawowa:

Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Cyganerii - Tychy Czarnieckiego - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Browar - Czułów Bar - Czułów Posesja 56 - Czułów Słowicza - Czułów Zielona - Czułów Kościół - Czułów Narcyzów - Czułów Wieś - Czułów Osiedle (NŻ) - Czułów Fabryka

Czułów Fabryka - Czułów Osiedle (NŻ) - Czułów Wieś - Czułów Narcyzów - Czułów Kościół - Czułów Zielona - Czułów Słowicza - Czułów Posesja 56 - Czułów Bar - Tychy Browar - Tychy Rynek - Tychy Hotelowiec Begonii - Tychy Czarnieckiego - Tychy Cyganerii - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Szpital Wojewódzki


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW JAMNA
Robocze
7:05^ | 8:00^ | 9:10^ | 10:34^ | 11:30^ | 13:19^ | 14:19^ | 15:10^ | 16:13^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW KATOWICKA
Robocze
7:06^ | 8:01^ | 9:11^ | 10:35^ | 11:31^ | 13:20^ | 14:20^ | 15:11^ | 16:14^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW ŚWIERKOWA
Robocze
7:07^ | 8:02^ | 9:12^ | 10:36^ | 11:32^ | 13:21^ | 14:21^ | 15:12^ | 16:15^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW WARSZTAT
Robocze
7:08^ | 8:03^ | 9:13^ | 10:37^ | 11:33^ | 13:22^ | 14:22^ | 15:13^ | 16:16^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW PLEBISCYTOWA
Robocze
7:09^ | 8:04^ | 9:14^ | 10:38^ | 11:34^ | 13:23^ | 14:23^ | 15:14^ | 16:17^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW SZPITAL I
Robocze
7:11^ | 8:06^ | 9:16^ | 10:40^ | 11:36^ | 13:25^ | 14:25^ | 15:16^ | 16:19^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW DWORZEC PKP
Robocze
7:12^ | 8:07^ | 9:17^ | 10:41^ | 11:37^ | 13:26^ | 14:26^ | 15:17^ | 16:20^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA I
Robocze
7:14^ | 8:09^ | 9:19^ | 10:43^ | 11:39^ | 13:28^ | 14:28^ | 15:19^ | 16:22^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE CEGIELNIA
Robocze
7:15^ | 8:10^ | 9:20^ | 10:44^ | 11:40^ | 13:29^ | 14:29^ | 15:20^ | 16:23^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA MANHATAN
Robocze
7:16^ | 8:11^ | 9:21^ | 10:45^ | 11:41^ | 13:30^ | 14:30^ | 15:21^ | 16:24^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA ZIELONA
Robocze
7:17^ | 8:12^ | 9:22^ | 10:46^ | 11:42^ | 13:31^ | 14:31^ | 15:22^ | 16:25^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA PRZYJAŹNI
Robocze
7:18^ | 8:13^ | 9:23^ | 10:47^ | 11:43^ | 13:32^ | 14:32^ | 15:23^ | 16:26^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA SKLEP
Robocze
7:19^ | 8:14^ | 9:24^ | 10:48^ | 11:44^ | 13:33^ | 14:33^ | 15:24^ | 16:27^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŚMIŁOWICE POSESJA
Robocze
7:20^ | 8:15^ | 9:25^ | 10:49^ | 11:45^ | 13:34^ | 14:34^ | 15:25^ | 16:28^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŚMIŁOWICE LEŚNICZÓWKA
Robocze
7:21^ | 8:16^ | 9:26^ | 10:50^ | 11:46^ | 13:35^ | 14:35^ | 15:26^ | 16:29^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŚMIŁOWICE PĘTLA
Robocze
7:28^ | 8:21^ | 9:35^ | 10:55^ | 11:55^ | 13:40^ | 14:40^ | 15:35^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŚMIŁOWICE LEŚNICZÓWKA
Robocze
7:30^ | 8:23^ | 9:37^ | 10:57^ | 11:57^ | 13:42^ | 14:42^ | 15:37^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŚMIŁOWICE POSESJA
Robocze
7:31^ | 8:24^ | 9:38^ | 10:58^ | 11:58^ | 13:43^ | 14:43^ | 15:38^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA SKLEP
Robocze
7:32^ | 8:25^ | 9:39^ | 10:59^ | 11:59^ | 13:44^ | 14:44^ | 15:39^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA PRZYJAŹNI
Robocze
7:33^ | 8:26^ | 9:40^ | 11:00^ | 12:00^ | 13:45^ | 14:45^ | 15:40^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA ZIELONA
Robocze
7:34^ | 8:27^ | 9:41^ | 11:01^ | 12:01^ | 13:46^ | 14:46^ | 15:41^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA MANHATAN
Robocze
7:35^ | 8:28^ | 9:42^ | 11:02^ | 12:02^ | 13:47^ | 14:47^ | 15:42^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE CEGIELNIA
Robocze
7:38^ | 8:31^ | 9:45^ | 11:05^ | 12:05^ | 13:50^ | 14:50^ | 15:45^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
RETA I
Robocze
7:40^ | 8:33^ | 9:47^ | 11:07^ | 12:07^ | 13:52^ | 14:52^ | 15:47^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW DWORZEC PKP
Robocze
7:42^ | 8:35^ | 9:49^ | 11:09^ | 12:09^ | 13:54^ | 14:54^ | 15:49^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW SZPITAL
Robocze
7:44^ | 8:37^ | 9:51^ | 11:11^ | 12:11^ | 13:56^ | 14:56^ | 15:51^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW PLEBISCYTOWA
Robocze
7:46^ | 8:39^ | 9:53^ | 11:13^ | 12:13^ | 13:58^ | 14:58^ | 15:53^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW WARSZTAT
Robocze
7:47^ | 8:40^ | 9:54^ | 11:14^ | 12:14^ | 13:59^ | 14:59^ | 15:54^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW ŚWIERKOWA
Robocze
7:48^ | 8:41^ | 9:55^ | 11:15^ | 12:15^ | 14:00^ | 15:00^ | 15:55^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


J |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW KATOWICKA
Robocze
7:49^ | 8:42^ | 9:56^ | 11:16^ | 12:16^ | 14:01^ | 15:01^ | 15:56^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000jt001.htm\"><B>Mikołów Jamna</B></A> - <A HREF=\"000jt002.htm\">Mikołów Katowicka</A> - <A HREF=\"000jt003.htm\">Mikołów ¦wierkowa</A> - <A HREF=\"000jt004.htm\">Mikołów Warsztat</A> - <A HREF=\"000jt005.htm\">Mikołów Plebiscytowa</A> - <A HREF=\"000jt006.htm\">Mikołów Szpital I</A> - <A HREF=\"000jt007.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"000jt008.htm\">Reta I</A> - <A HREF=\"000jt009.htm\">Mokre Cegielnia</A> - <A HREF=\"000jt010.htm\">Reta Manhatan</A> - <A HREF=\"000jt011.htm\">Reta Zielona</A> - <A HREF=\"000jt012.htm\">Reta PrzyjaĽni</A> - <A HREF=\"000jt013.htm\">Reta Sklep</A> - <A HREF=\"000jt014.htm\">¦miłowice Posesja </A> - <A HREF=\"000jt015.htm\">¦miłowice         Le¶niczówka</A> - <B>¦miłowice Pętla</B>");


document.write("<A HREF=\"000jt016.htm\"><B>¦miłowice Pętla</B></A> - <A HREF=\"000jt017.htm\">¦miłowice         Le¶niczówka</A> - <A HREF=\"000jt018.htm\">¦miłowice Posesja </A> - <A HREF=\"000jt019.htm\">Reta Sklep</A> - <A HREF=\"000jt020.htm\">Reta PrzyjaĽni</A> - <A HREF=\"000jt021.htm\">Reta Zielona</A> - <A HREF=\"000jt022.htm\">Reta Manhatan</A> - <A HREF=\"000jt023.htm\">Mokre Cegielnia </A> - <A HREF=\"000jt024.htm\">Reta I</A> - <A HREF=\"000jt025.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"000jt026.htm\">Mikołów Szpital</A> - <A HREF=\"000jt027.htm\">Mikołów Plebiscytowa</A> - <A HREF=\"000jt028.htm\">Mikołów Warsztat</A> - <A HREF=\"000jt029.htm\">Mikołów ¦wierkowa</A> - <A HREF=\"000jt030.htm\">Mikołów Katowicka</A> - <B>Mikołów Jamna</B>");


J Trasa podstawowa:

Mikołów Jamna - Mikołów Katowicka - Mikołów Świerkowa - Mikołów Warsztat - Mikołów Plebiscytowa - Mikołów Szpital I - Mikołów Dworzec PKP - Reta I - Mokre Cegielnia - Reta Manhatan - Reta Zielona - Reta Przyjaźni - Reta Sklep - Śmiłowice Posesja - Śmiłowice Leśniczówka - Śmiłowice Pętla

Śmiłowice Pętla - Śmiłowice Leśniczówka - Śmiłowice Posesja - Reta Sklep - Reta Przyjaźni - Reta Zielona - Reta Manhatan - Mokre Cegielnia - Reta I - Mikołów Dworzec PKP - Mikołów Szpital - Mikołów Plebiscytowa - Mikołów Warsztat - Mikołów Świerkowa - Mikołów Katowicka - Mikołów Jamna


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW DWORZEC PKP
Robocze
4:23^ | 5:27^ | 6:19^ | 7:14^ | 8:09^ | 9:40^ | 11:26^ | 12:31^ | 13:26^ | 14:21^ | 15:17^ | 16:36^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW FABRYCZNA
Robocze
4:25^ | 5:29^ | 6:21^ | 7:16^ | 8:11^ | 9:42^ | 11:28^ | 12:33^ | 13:28^ | 14:23^ | 15:19^ | 16:38^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE KOLONIA
Robocze
4:26^ | 5:30^ | 6:22^ | 7:17^ | 8:12^ | 9:43^ | 11:29^ | 12:34^ | 13:29^ | 14:24^ | 15:20^ | 16:39^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE BAR
Robocze
4:28^ | 5:32^ | 6:25^ | 7:20^ | 8:15^ | 9:46^ | 11:32^ | 12:37^ | 13:32^ | 14:27^ | 15:23^ | 16:42^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE ZAMKOWA
Robocze
4:30^ | 5:34^ | 6:27^ | 7:22^ | 8:17^ | 9:48^ | 11:34^ | 12:39^ | 13:34^ | 14:29^ | 15:25^ | 16:44^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE BOISKO
Robocze
4:31^ | 5:35^ | 6:28^ | 7:23^ | 8:18^ | 9:49^ | 11:35^ | 12:40^ | 13:35^ | 14:30^ | 15:26^ | 16:45^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE SOSNOWA
Robocze
4:34^ | 5:38^ | 6:31^ | 7:26^ | 8:21^ | 9:52^ | 11:38^ | 12:43^ | 13:38^ | 14:33^ | 15:29^ | 16:48^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BUJAKÓW POSESJA
Robocze
4:36^ | 5:40^ | 6:33^ | 7:28^ | 8:23^ | 9:54^ | 11:40^ | 12:45^ | 13:40^ | 14:35^ | 15:31^ | 16:50^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BUJAKÓW KOŚCIÓŁ
Robocze
4:38^ | 5:42^ | 6:35^ | 7:30^ | 8:25^ | 9:56^ | 11:42^ | 12:47^ | 13:42^ | 14:37^ | 15:33^ | 16:52^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BUJAKÓW OŚRODEK ZDROWIA
Robocze
4:39^ | 5:43^ | 6:36^ | 7:31^ | 8:26^ | 9:57^ | 11:43^ | 12:48^ | 13:43^ | 14:38^ | 15:34^ | 16:53^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BUJAKÓW DWORCOWA
Robocze
4:41^ | 5:45^ | 6:39^ | 7:34^ | 8:29^ | 10:00^ | 11:46^ | 12:51^ | 13:46^ | 14:41^ | 15:37^ | 16:56^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BUJAKÓW OŚRODEK ZDROWIA
Robocze
4:43^ | 5:47^ | 6:41^ | 7:36^ | 8:31^ | 10:02^ | 11:48^ | 12:53^ | 13:48^ | 14:43^ | 15:39^ | 16:58^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BUJAKÓW KOŚCIÓŁ
Robocze
4:44^ | 5:48^ | 6:42^ | 7:37^ | 8:32^ | 10:03^ | 11:49^ | 12:54^ | 13:49^ | 14:44^ | 15:40^ | 16:59^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BUJAKÓW DZIAŁKI
Robocze
4:46^ | 5:50^ | 6:44^ | 7:39^ | 8:34^ | 10:05^ | 11:51^ | 12:56^ | 13:51^ | 14:46^ | 15:42^ | 17:01^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
PANIOWY KĄTY
Robocze
4:47^ | 5:51^ | 6:45^ | 7:40^ | 8:35^ | 10:06^ | 11:52^ | 12:57^ | 13:52^ | 14:47^ | 15:43^ | 17:02^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
PANIOWY I
Robocze
4:48^ | 5:52^ | 6:46^ | 7:41^ | 8:36^ | 10:07^ | 11:53^ | 12:58^ | 13:53^ | 14:48^ | 15:44^ | 17:03^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
WYGODA SKRZYŻOWANIE
Robocze
4:50^ | 5:54^ | 6:48^ | 7:43^ | 8:38^ | 10:09^ | 11:55^ | 13:00^ | 13:55^ | 14:50^ | 15:46^ | 17:05^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
PANIOWY SKLEP
Robocze
4:52^ | 5:56^ | 6:50^ | 7:45^ | 8:40^ | 10:11^ | 11:57^ | 13:02^ | 13:57^ | 14:52^ | 15:48^ | 17:07^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
PANIOWY GRANICZNA
Robocze
4:53^ | 5:57^ | 6:51^ | 7:46^ | 8:41^ | 10:12^ | 11:58^ | 13:03^ | 13:58^ | 14:53^ | 15:49^ | 17:08^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
PANIOWY STAROMIEJSKA
Robocze
4:54^ | 5:58^ | 6:52^ | 7:47^ | 8:42^ | 10:13^ | 11:59^ | 13:04^ | 13:59^ | 14:54^ | 15:50^ | 17:09^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
PANIOWY STAROKOŚCIELNA
Robocze
4:55^ | 5:59^ | 6:53^ | 7:48^ | 8:43^ | 10:14^ | 12:00^ | 13:05^ | 14:00^ | 14:55^ | 15:51^ | 17:10^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
PANIOWY MOKIERSKA
Robocze
4:56^ | 6:00^ | 6:54^ | 7:49^ | 8:44^ | 10:15^ | 12:01^ | 13:06^ | 14:01^ | 14:56^ | 15:52^ | 17:11^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE ZAGRODOWA
Robocze
4:58^ | 6:02^ | 6:56^ | 7:51^ | 8:46^ | 10:17^ | 12:03^ | 13:08^ | 14:03^ | 14:58^ | 15:54^ | 17:13^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE KRĘTA
Robocze
4:59^ | 6:03^ | 6:57^ | 7:52^ | 8:47^ | 10:18^ | 12:04^ | 13:09^ | 14:04^ | 14:59^ | 15:55^ | 17:14^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE SKLEP
Robocze
5:00^ | 6:04^ | 6:58^ | 7:53^ | 8:48^ | 10:19^ | 12:05^ | 13:10^ | 14:05^ | 15:00^ | 15:56^ | 17:15^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE BIBLIOTEKA
Robocze
5:01^ | 6:05^ | 6:59^ | 7:54^ | 8:49^ | 10:20^ | 12:06^ | 13:11^ | 14:06^ | 15:01^ | 15:57^ | 17:16^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE SZKOŁA
Robocze
5:02^ | 6:06^ | 7:00^ | 7:55^ | 8:50^ | 10:21^ | 12:07^ | 13:12^ | 14:07^ | 15:02^ | 15:58^ | 17:17^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE ZAMKOWA
Robocze
5:03^ | 6:07^ | 7:01^ | 7:56^ | 8:51^ | 10:22^ | 12:08^ | 13:13^ | 14:08^ | 15:03^ | 15:59^ | 17:18^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE BAR
Robocze
5:04^ | 6:08^ | 7:02^ | 7:57^ | 8:52^ | 10:23^ | 12:09^ | 13:14^ | 14:09^ | 15:04^ | 16:00^ | 17:19^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MOKRE KOLONIA
Robocze
5:06^ | 6:10^ | 7:04^ | 7:59^ | 8:54^ | 10:25^ | 12:11^ | 13:16^ | 14:11^ | 15:06^ | 16:02^ | 17:21^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
MIKOŁÓW FABRYCZNA
Robocze
5:07^ | 6:11^ | 7:05^ | 8:00^ | 8:55^ | 10:26^ | 12:12^ | 13:17^ | 14:12^ | 15:07^ | 16:03^ | 17:22^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000kt001.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"000kt002.htm\">Mikołów Fabryczna</A> - <A HREF=\"000kt003.htm\">Mokre Kolonia</A> - <A HREF=\"000kt004.htm\">Mokre Bar</A> - <A HREF=\"000kt005.htm\">Mokre Zamkowa</A> - <A HREF=\"000kt006.htm\">Mokre Boisko</A> - <A HREF=\"000kt007.htm\">Mokre Sosnowa</A> - <A HREF=\"000kt008.htm\">Bujaków Posesja</A> - <A HREF=\"000kt009.htm\">Bujaków Ko¶ciół</A> - <A HREF=\"000kt010.htm\">Bujaków O¶rodek Zdrowia</A> - <A HREF=\"000kt011.htm\">Bujaków Dworcowa</A> - <A HREF=\"000kt012.htm\">Bujaków O¶rodek Zdrowia</A> - <A HREF=\"000kt013.htm\">Bujaków Ko¶ciół</A> - <A HREF=\"000kt014.htm\">Bujaków Działki</A> - <A HREF=\"000kt015.htm\">Paniowy K±ty</A> - <A HREF=\"000kt016.htm\">Paniowy I</A> - <A HREF=\"000kt017.htm\">Wygoda Skrzyżowanie </A> - <A HREF=\"000kt018.htm\">Paniowy Sklep</A> - <A HREF=\"000kt019.htm\">Paniowy Graniczna</A> - <A HREF=\"000kt020.htm\">Paniowy Staromiejska</A> - <A HREF=\"000kt021.htm\">Paniowy Staroko¶cielna</A> - <A HREF=\"000kt022.htm\">Paniowy Mokierska</A> - <A HREF=\"000kt023.htm\">Mokre Zagrodowa</A> - <A HREF=\"000kt024.htm\">Mokre Kręta</A> - <A HREF=\"000kt025.htm\">Mokre Sklep</A> - <A HREF=\"000kt026.htm\">Mokre Biblioteka</A> - <A HREF=\"000kt027.htm\">Mokre Szkoła</A> - <A HREF=\"000kt028.htm\">Mokre Zamkowa</A> - <A HREF=\"000kt029.htm\">Mokre Bar </A> - <A HREF=\"000kt030.htm\">Mokre Kolonia</A> - <A HREF=\"000kt031.htm\">Mikołów Fabryczna</A> - <B>Mikołów Dworzec PKP</B>");


K Trasa podstawowa:

Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Zamkowa - Mokre Boisko - Mokre Sosnowa - Bujaków Posesja - Bujaków Kościół - Bujaków Ośrodek Zdrowia - Bujaków Dworcowa - Bujaków Ośrodek Zdrowia - Bujaków Kościół - Bujaków Działki - Paniowy Kąty - Paniowy I - Wygoda Skrzyżowanie - Paniowy Sklep - Paniowy Graniczna - Paniowy Staromiejska - Paniowy Starokościelna - Paniowy Mokierska - Mokre Zagrodowa - Mokre Kręta - Mokre Sklep - Mokre Biblioteka - Mokre Szkoła - Mokre Zamkowa - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
5:20A^ | 6:30A^ | 7:27^ | 8:23^ | 9:12^ | 10:25^ | 11:30^ | 13:26A^ | 14:40A^ | 15:39^ | 16:25^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY KOMENDA POLICJI
Robocze
5:22A^ | 6:32A^ | 7:29^ | 8:25^ | 9:14^ | 10:27^ | 11:32^ | 13:28A^ | 14:42A^ | 15:41^ | 16:27^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY APTEKA
Robocze
5:24A^ | 6:34A^ | 7:31^ | 8:27^ | 9:16^ | 10:29^ | 11:34^ | 13:30A^ | 14:44A^ | 15:43^ | 16:29^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY URZĄD MIASTA
Robocze
5:25A^ | 6:35A^ | 7:32^ | 8:28^ | 9:17^ | 10:30^ | 11:35^ | 13:31A^ | 14:45A^ | 15:44^ | 16:30^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY SDK TĘCZA
Robocze
5:26A^ | 6:36A^ | 7:33^ | 8:29^ | 9:18^ | 10:31^ | 11:36^ | 13:32A^ | 14:46A^ | 15:45^ | 16:31^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY LODOWISKO
Robocze
5:27A^ | 6:37A^ | 7:34^ | 8:30^ | 9:19^ | 10:32^ | 11:37^ | 13:33A^ | 14:47A^ | 15:46^ | 16:32^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY OS. O
Robocze
5:28A^ | 6:38A^ | 7:35^ | 8:31^ | 9:20^ | 10:33^ | 11:38^ | 13:34A^ | 14:48A^ | 15:47^ | 16:33^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY OS. T
Robocze
5:30A^ | 6:40A^ | 7:37^ | 8:33^ | 9:22^ | 10:35^ | 11:40^ | 13:36A^ | 14:50A^ | 15:49^ | 16:35^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY A KRAJOWEJ
Robocze
5:31A^ | 6:41A^ | 7:38^ | 8:34^ | 9:23^ | 10:36^ | 11:41^ | 13:37A^ | 14:51A^ | 15:50^ | 16:36^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY EDEN
Robocze
5:32A^ | 6:42A^ | 7:39^ | 8:35^ | 9:24^ | 10:37^ | 11:42^ | 13:38A^ | 14:52A^ | 15:51^ | 16:37^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY HUTNICZA
Robocze
5:33A^ | 6:43A^ | 7:40^ | 8:36^ | 9:25^ | 10:38^ | 11:43^ | 13:39A^ | 14:53A^ | 15:52^ | 16:38^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY NAD JEZIOREM
Robocze
5:34A^ | 6:44A^ | 7:41^ | 8:37^ | 9:26^ | 10:39^ | 11:44^ | 13:40A^ | 14:54A^ | 15:53^ | 16:39^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY OS. Z
Robocze
5:35A^ | 6:45A^ | 7:42^ | 8:38^ | 9:27^ | 10:40^ | 11:45^ | 13:41A^ | 14:55A^ | 15:54^ | 16:40^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
CIELMICE TARGIELA
Robocze
5:36A^ | 6:46A^ | 7:43^ | 8:39^ | 9:28^ | 10:41^ | 11:46^ | 13:42A^ | 14:56A^ | 15:55^ | 16:41^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY WIADUKT
Robocze
5:37A^ | 6:47A^ | 7:44^ | 8:40^ | 9:29^ | 10:42^ | 11:47^ | 13:43A^ | 14:57A^ | 15:56^ | 16:42^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
CIELMICE STRZELECKA
Robocze
5:38A^ | 6:48A^ | 7:45^ | 8:41^ | 9:30^ | 10:43^ | 11:48^ | 13:44A^ | 14:58A^ | 15:57^ | 16:43^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
CIELMICE SKRZYŻOWANIE (NŻ)
Robocze
5:39A^ | 6:49A^ | 7:46^ | 8:42^ | 9:31^ | 10:44^ | 11:49^ | 13:45A^ | 14:59A^ | 15:58^ | 16:44^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Towarowa ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
CIELMICE JANA
Robocze
6:07^ | 7:04^ | 8:00^ | 8:48^ | 9:35^ | 11:00^ | 12:57^ | 14:14^ | 15:14^ | 16:02^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
CIELMICE SKRZYŻOWANIE (NŻ)
Robocze
6:08^ | 7:05^ | 8:01^ | 8:49^ | 9:36^ | 11:01^ | 12:58^ | 14:15^ | 15:15^ | 16:03^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
CIELMICE STRZELECKA
Robocze
6:09^ | 7:06^ | 8:02^ | 8:50^ | 9:37^ | 11:02^ | 12:59^ | 14:16^ | 15:16^ | 16:04^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY WIADUKT
Robocze
6:10^ | 7:07^ | 8:03^ | 8:51^ | 9:38^ | 11:03^ | 13:00^ | 14:17^ | 15:17^ | 16:05^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
CIELMICE TARGIELA
Robocze
6:11^ | 7:08^ | 8:04^ | 8:52^ | 9:39^ | 11:04^ | 13:01^ | 14:18^ | 15:18^ | 16:06^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY OS. Z
Robocze
6:12^ | 7:09^ | 8:05^ | 8:53^ | 9:40^ | 11:05^ | 13:02^ | 14:19^ | 15:19^ | 16:07^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY PĘTLA
Robocze
6:13^ | 7:10^ | 8:06^ | 8:54^ | 9:41^ | 11:06^ | 13:03^ | 14:20^ | 15:20^ | 16:08^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY HUTNICZA
Robocze
6:15^ | 7:12^ | 8:08^ | 8:56^ | 9:43^ | 11:08^ | 13:05^ | 14:22^ | 15:22^ | 16:10^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY EDEN
Robocze
6:16^ | 7:13^ | 8:09^ | 8:57^ | 9:44^ | 11:09^ | 13:06^ | 14:23^ | 15:23^ | 16:11^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
PAPROCANY A KRAJOWEJ
Robocze
6:17^ | 7:14^ | 8:10^ | 8:58^ | 9:45^ | 11:10^ | 13:07^ | 14:24^ | 15:24^ | 16:12^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY OS. T
Robocze
6:18^ | 7:15^ | 8:11^ | 8:59^ | 9:46^ | 11:11^ | 13:08^ | 14:25^ | 15:25^ | 16:13^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY OS. O
Robocze
6:20^ | 7:17^ | 8:13^ | 9:01^ | 9:48^ | 11:13^ | 13:10^ | 14:27^ | 15:27^ | 16:15^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY LODOWISKO
Robocze
6:21^ | 7:18^ | 8:14^ | 9:02^ | 9:49^ | 11:14^ | 13:11^ | 14:28^ | 15:28^ | 16:16^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY SDK TĘCZA
Robocze
6:22^ | 7:19^ | 8:15^ | 9:03^ | 9:50^ | 11:15^ | 13:12^ | 14:29^ | 15:29^ | 16:17^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY URZĄD MIASTA
Robocze
6:23^ | 7:20^ | 8:16^ | 9:04^ | 9:51^ | 11:16^ | 13:13^ | 14:30^ | 15:30^ | 16:18^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY APTEKA
Robocze
6:24^ | 7:21^ | 8:17^ | 9:05^ | 9:52^ | 11:17^ | 13:14^ | 14:31^ | 15:31^ | 16:19^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY KOMENDA POLICJI
Robocze
6:26^ | 7:23^ | 8:19^ | 9:07^ | 9:54^ | 11:19^ | 13:16^ | 14:33^ | 15:33^ | 16:21^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje MURGÓR TRANS Murcki
TYCHY BIELSKA
Robocze
6:27^ | 7:24^ | 8:20^ | 9:08^ | 9:55^ | 11:20^ | 13:17^ | 14:34^ | 15:34^ | 16:22^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje MURGÓR TRANS Murcki
CIELMICE JANA
Robocze
5:40^ | 6:50^ | 13:46^ | 15:00^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje MURGÓR TRANS Murcki
CIELMICE POSESJA
Robocze
5:41^ | 6:51^ | 13:47^ | 15:01^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje MURGÓR TRANS Murcki
TYCHY CIELMICKA (NŻ)
Robocze
5:42^ | 6:52^ | 13:48^ | 15:02^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje MURGÓR TRANS Murcki
TYCHY ISUZU
Robocze
5:44^ | 6:54^ | 13:50^ | 15:04^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje MURGÓR TRANS Murcki
TYCHY DROGA DO CIELMIC
Robocze
5:46^ | 6:56^ | 13:52^ | 15:06^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje MURGÓR TRANS Murcki
TYCHY TOWAROWA
Robocze
6:03^ | 7:00^ | 14:10^ | 15:10^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje MURGÓR TRANS Murcki
TYCHY DROGA DO CIELMIC
Robocze
6:04^ | 7:01^ | 14:11^ | 15:11^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje MURGÓR TRANS Murcki
TYCHY CIELMICKA (NŻ)
Robocze
6:05^ | 7:02^ | 14:12^ | 15:12^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


L |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje MURGÓR TRANS Murcki
CIELMICE POSESJA
Robocze
6:06^ | 7:03^ | 14:13^ | 15:13^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000lt001.htm\"><B>Tychy Hotelowiec Kolektura MZK</B></A> - <A HREF=\"000lt002.htm\">Tychy Komenda     Policji</A> - <A HREF=\"000lt003.htm\">Tychy Apteka</A> - <A HREF=\"000lt004.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"000lt005.htm\">Tychy SDK Tęcza</A> - <A HREF=\"000lt006.htm\">Tychy Lodowisko</A> - <A HREF=\"000lt007.htm\">Tychy Os. O</A> - <A HREF=\"000lt008.htm\">Tychy Os. T</A> - <A HREF=\"000lt009.htm\">Paprocany A Krajowej</A> - <A HREF=\"000lt010.htm\">Paprocany Eden</A> - <A HREF=\"000lt011.htm\">Paprocany Hutnicza</A> - <A HREF=\"000lt012.htm\">Paprocany Nad Jeziorem</A> - <A HREF=\"000lt013.htm\">Tychy Os. Z</A> - <A HREF=\"000lt014.htm\">Cielmice Targiela</A> - <A HREF=\"000lt015.htm\">Paprocany Wiadukt</A> - <A HREF=\"000lt016.htm\">Cielmice Strzelecka</A> - <A HREF=\"000lt017.htm\">Cielmice Skrzyżowanie (NŻ)</A> - <B>Cielmice Jana</B>");


document.write("<A HREF=\"000lt018.htm\"><B>Cielmice Jana</B></A> - <A HREF=\"000lt019.htm\">Cielmice Skrzyżowanie (NŻ)</A> - <A HREF=\"000lt020.htm\">Cielmice Strzelecka</A> - <A HREF=\"000lt021.htm\">Paprocany Wiadukt</A> - <A HREF=\"000lt022.htm\">Cielmice Targiela</A> - <A HREF=\"000lt023.htm\">Tychy Os. Z</A> - <A HREF=\"000lt024.htm\">Paprocany Pętla</A> - <A HREF=\"000lt025.htm\">Paprocany Hutnicza</A> - <A HREF=\"000lt026.htm\">Paprocany Eden </A> - <A HREF=\"000lt027.htm\">Paprocany A Krajowej</A> - <A HREF=\"000lt028.htm\">Tychy Os. T</A> - <A HREF=\"000lt029.htm\">Tychy Os. O</A> - <A HREF=\"000lt030.htm\">Tychy Lodowisko</A> - <A HREF=\"000lt031.htm\">Tychy SDK Tęcza</A> - <A HREF=\"000lt032.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"000lt033.htm\">Tychy Apteka</A> - <A HREF=\"000lt034.htm\">Tychy Komenda     Policji</A> - <A HREF=\"000lt035.htm\">Tychy Bielska</A> - <B>Tychy Hotelowiec Kolektura MZK</B>");


document.write("<B>Tychy Hotelowiec Kolektura MZK</B> - Tychy Komenda     Policji - Tychy Apteka - Tychy Urz±d Miasta - Tychy SDK Tęcza - Tychy Lodowisko - Tychy Os. O - Tychy Os. T - Paprocany A Krajowej - Paprocany Eden - Paprocany Hutnicza - Paprocany Nad Jeziorem - Tychy Os. Z - Cielmice Targiela - Paprocany Wiadukt - Cielmice Strzelecka - Cielmice Skrzyżowanie (NŻ) - <A HREF=\"000lt036.htm\">Cielmice Jana</A> - <A HREF=\"000lt037.htm\">Cielmice Posesja</A> - <A HREF=\"000lt038.htm\">Tychy Cielmicka (NŻ)</A> - <A HREF=\"000lt039.htm\">Tychy ISUZU </A> - <A HREF=\"000lt040.htm\">Tychy Droga do Cielmic </A> - <B>Tychy Towarowa</B>");


document.write("<A HREF=\"000lt041.htm\"><B>Tychy Towarowa</B></A> - <A HREF=\"000lt042.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"000lt043.htm\">Tychy Cielmicka (NŻ)</A> - <A HREF=\"000lt044.htm\">Cielmice Posesja</A> - Cielmice Jana - Cielmice Skrzyżowanie (NŻ) - Cielmice Strzelecka - Paprocany Wiadukt - Cielmice Targiela - Tychy Os. Z - Paprocany Pętla - Paprocany Hutnicza - Paprocany Eden  - Paprocany A Krajowej - Tychy Os. T - Tychy Os. O - Tychy Lodowisko - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Komenda     Policji - Tychy Bielska - <B>Tychy Hotelowiec Kolektura MZK</B>");


L Trasa podstawowa:

Tychy Hotelowiec Kolektura MZK - Tychy Komenda Policji - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Lodowisko - Tychy Os. O - Tychy Os. T - Paprocany A Krajowej - Paprocany Eden - Paprocany Hutnicza - Paprocany Nad Jeziorem - Tychy Os. Z - Cielmice Targiela - Paprocany Wiadukt - Cielmice Strzelecka - Cielmice Skrzyżowanie (NŻ) - Cielmice Jana

Cielmice Jana - Cielmice Skrzyżowanie (NŻ) - Cielmice Strzelecka - Paprocany Wiadukt - Cielmice Targiela - Tychy Os. Z - Paprocany Pętla - Paprocany Hutnicza - Paprocany Eden - Paprocany A Krajowej - Tychy Os. T - Tychy Os. O - Tychy Lodowisko - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Komenda Policji - Tychy Bielska - Tychy Hotelowiec Kolektura MZK

Warianty trasy:

Tychy Hotelowiec Kolektura MZK - Tychy Komenda Policji - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Lodowisko - Tychy Os. O - Tychy Os. T - Paprocany A Krajowej - Paprocany Eden - Paprocany Hutnicza - Paprocany Nad Jeziorem - Tychy Os. Z - Cielmice Targiela - Paprocany Wiadukt - Cielmice Strzelecka - Cielmice Skrzyżowanie (NŻ) - Cielmice Jana - Cielmice Posesja - Tychy Cielmicka (NŻ) - Tychy ISUZU - Tychy Droga do Cielmic - Tychy Towarowa

Tychy Towarowa - Tychy Droga do Cielmic - Tychy Cielmicka (NŻ) - Cielmice Posesja - Cielmice Jana - Cielmice Skrzyżowanie (NŻ) - Cielmice Strzelecka - Paprocany Wiadukt - Cielmice Targiela - Tychy Os. Z - Paprocany Pętla - Paprocany Hutnicza - Paprocany Eden - Paprocany A Krajowej - Tychy Os. T - Tychy Os. O - Tychy Lodowisko - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Komenda Policji - Tychy Bielska - Tychy Hotelowiec Kolektura MZK


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE GRANICA
Robocze
5:30^ | 7:10^ | 8:10^ | 9:50^ | 11:40^ | 12:30^ | 13:20A^ | 13:35^ | 15:00^ | 16:10^ | 18:05^
Sobota
6:30^ | 8:10^ | 9:55^ | 11:10^ | 15:10^ | 17:18^
Niedziela i Święta
6:45C^ | 8:18B^ | 8:48C^ | 10:18^ | 11:44B^ | 14:05B^ | 15:38B^ | 17:25B^
UWAGA
A - Kurs do: Gierałtowice Kościół B - Nie kursuje przez: Ornontowice Kopalnia Budryk I C - Kurs do: Ornontowice Centrum ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE MYTO
Robocze
5:32^ | 7:12^ | 8:12^ | 9:52^ | 11:42^ | 12:32^ | 13:37^ | 15:02^ | 16:12^ | 18:07^
Sobota
6:32^ | 8:12^ | 9:57^ | 11:12^ | 15:12^ | 17:20^
Niedziela i Święta
6:47B^ | 8:20A^ | 8:50B^ | 10:20^ | 11:46A^ | 14:07A^ | 15:40A^ | 17:27A^
UWAGA
A - Nie kursuje przez: Ornontowice Kopalnia Budryk I B - Kurs do: Ornontowice Centrum ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE POŚREDNIE
Robocze
5:34^ | 7:14^ | 8:14^ | 9:54^ | 11:44^ | 12:34^ | 13:39^ | 15:04^ | 16:14^ | 18:09^
Sobota
6:34^ | 8:14^ | 9:59^ | 11:14^ | 15:14^ | 17:22^
Niedziela i Święta
6:49B^ | 8:22A^ | 8:52B^ | 10:22^ | 11:48A^ | 14:09A^ | 15:42A^ | 17:29A^
UWAGA
A - Nie kursuje przez: Ornontowice Kopalnia Budryk I B - Kurs do: Ornontowice Centrum ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE URZĄD GMINY
Robocze
5:35^ | 7:15^ | 8:15^ | 9:55^ | 11:45^ | 12:35^ | 13:40^ | 15:05^ | 16:15^ | 18:10^
Sobota
6:35^ | 8:15^ | 10:00^ | 11:15^ | 15:15^ | 17:23^
Niedziela i Święta
6:50B^ | 8:23A^ | 8:53B^ | 10:23^ | 11:49A^ | 14:10A^ | 15:43A^ | 17:30A^
UWAGA
A - Nie kursuje przez: Ornontowice Kopalnia Budryk I B - Kurs do: Ornontowice Centrum ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE CENTRUM
Robocze
5:37^ | 7:17^ | 8:17^ | 9:57^ | 11:47^ | 12:37^ | 13:42^ | 15:07^ | 16:17^ | 18:12^
Sobota
6:37^ | 8:17^ | 10:02^ | 11:17^ | 15:17^ | 17:25^
Niedziela i Święta
8:25A^ | 10:25^ | 11:51A^ | 14:12A^ | 15:45A^ | 17:32A^
UWAGA
A - Nie kursuje przez: Ornontowice Kopalnia Budryk I ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE KOPALNIA BUDRYK I
Robocze
5:38^ | 6:48A^ | 7:19^ | 7:47A^ | 8:19^ | 8:50A^ | 9:59^ | 11:20A^ | 11:49^ | 12:15A^ | 12:39^ | 13:07B^
13:44^ | 14:15A^ | 15:09^ | 15:45A^ | 16:19^ | 17:50A^ | 18:14^
Sobota
6:12A^ | 6:39^ | 7:50A^ | 8:19^ | 9:10A^ | 10:04^ | 10:30A^ | 11:19^ | 14:15A^ | 15:19^ | 17:05A^ | 17:27^
Niedziela i Święta
10:27^
UWAGA
A - Kurs do: Ornontowice Granica B - Kurs do: Gierałtowice Kościół ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE I
Robocze
5:39^ | 6:49A^ | 7:20^ | 7:48A^ | 8:20^ | 8:51A^ | 10:00^ | 11:21A^ | 11:50^ | 12:16A^ | 12:40^ | 13:08B^
13:45^ | 14:16A^ | 15:10^ | 15:46A^ | 16:20^ | 17:51A^ | 18:15^
Sobota
6:13A^ | 6:40^ | 7:51A^ | 8:20^ | 9:11A^ | 10:05^ | 10:31A^ | 11:20^ | 14:16A^ | 15:20^ | 17:06A^ | 17:28^
Niedziela i Święta
10:28^
UWAGA
A - Kurs do: Ornontowice Granica B - Kurs do: Gierałtowice Kościół ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE KOPALNIA BUDRYK II
Robocze
5:40^ | 6:50A^ | 7:21^ | 7:49A^ | 8:21^ | 8:52A^ | 10:01^ | 11:22A^ | 11:51^ | 12:17A^ | 12:41^ | 13:09B^
13:46^ | 14:17A^ | 15:11^ | 15:47A^ | 16:21^ | 17:52A^ | 18:16^
Sobota
6:14A^ | 6:41^ | 7:52A^ | 8:21^ | 9:12A^ | 10:06^ | 10:32A^ | 11:21^ | 14:17A^ | 15:21^ | 17:07A^ | 17:29^
Niedziela i Święta
10:29^
UWAGA
A - Kurs do: Ornontowice Granica B - Kurs do: Gierałtowice Kościół ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE I
Robocze
5:41^ | 6:51A^ | 7:22^ | 7:50A^ | 8:22^ | 8:53A^ | 10:02^ | 11:23A^ | 11:52^ | 12:18A^ | 12:42^ | 13:10B^
13:47^ | 14:18A^ | 15:12^ | 15:48A^ | 16:22^ | 17:53A^ | 18:17^
Sobota
6:15A^ | 6:42^ | 7:53A^ | 8:22^ | 9:13A^ | 10:07^ | 10:33A^ | 11:22^ | 14:18A^ | 15:22^ | 17:08A^ | 17:30^
Niedziela i Święta
10:30^
UWAGA
A - Kurs do: Ornontowice Granica B - Kurs do: Gierałtowice Kościół ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE KOPALNIA BUDRYK I
Robocze
5:42^ | 6:52A^ | 7:23^ | 7:51A^ | 8:23^ | 8:54A^ | 10:03^ | 11:24A^ | 11:53^ | 12:19A^ | 12:43^ | 13:11B^
13:48^ | 14:19A^ | 15:13^ | 15:49A^ | 16:23^ | 17:54A^ | 18:18^
Sobota
6:16A^ | 6:43^ | 7:54A^ | 8:23^ | 9:14A^ | 10:08^ | 10:34A^ | 11:23^ | 14:19A^ | 15:23^ | 17:09A^ | 17:31^
Niedziela i Święta
10:31^
UWAGA
A - Kurs do: Ornontowice Granica B - Kurs do: Gierałtowice Kościół ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE CENTRUM
Robocze
5:43^ | 6:54A^ | 7:25^ | 7:53A^ | 8:25^ | 8:56A^ | 10:05^ | 11:26A^ | 11:55^ | 12:21A^ | 12:45^ | 13:13B^
13:50^ | 14:21A^ | 15:15^ | 15:51A^ | 16:25^ | 17:56A^ | 18:20^
Sobota
6:18A^ | 6:45^ | 7:56A^ | 8:25^ | 9:16A^ | 10:10^ | 10:36A^ | 11:25^ | 14:21A^ | 15:25^ | 17:11A^ | 17:33^
Niedziela i Święta
8:10A^ | 10:10A^ | 10:33^
UWAGA
A - Kurs do: Ornontowice Granica B - Kurs do: Gierałtowice Kościół ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE INTERNAT
Robocze
5:44^ | 7:26^ | 8:26^ | 10:06^ | 11:56^ | 12:46^ | 13:51^ | 15:16^ | 16:26^ | 18:21^
Sobota
6:46^ | 8:26^ | 10:11^ | 11:26^ | 15:26^ | 17:34^
Niedziela i Święta
8:26^ | 10:34^ | 11:52^ | 14:13^ | 15:46^ | 17:33^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE DZIAŁKI
Robocze
5:45^ | 7:27^ | 8:27^ | 10:07^ | 11:57^ | 12:47^ | 13:52^ | 15:17^ | 16:27^ | 18:22^
Sobota
6:47^ | 8:27^ | 10:12^ | 11:27^ | 15:27^ | 17:35^
Niedziela i Święta
8:27^ | 10:35^ | 11:53^ | 14:14^ | 15:47^ | 17:34^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE GÓRKA
Robocze
5:46^ | 7:28^ | 8:28^ | 10:08^ | 11:58^ | 12:48^ | 13:53^ | 15:18^ | 16:28^ | 18:23^
Sobota
6:48^ | 8:28^ | 10:13^ | 11:28^ | 15:28^ | 17:36^
Niedziela i Święta
8:28^ | 10:36^ | 11:54^ | 14:15^ | 15:48^ | 17:35^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORZESZE SZKLARNIA
Robocze
5:47^ | 7:29^ | 8:29^ | 10:09^ | 11:59^ | 12:49^ | 13:54^ | 15:19^ | 16:29^ | 18:24^
Sobota
6:49^ | 8:29^ | 10:14^ | 11:29^ | 15:29^ | 17:37^
Niedziela i Święta
8:29^ | 10:37^ | 11:55^ | 14:16^ | 15:49^ | 17:36^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORZESZE SZPITAL
Robocze
5:48^ | 7:30^ | 8:30^ | 10:10^ | 12:00^ | 12:50^ | 13:55^ | 15:20^ | 16:30^ | 18:25^
Sobota
6:50^ | 8:30^ | 10:15^ | 11:30^ | 15:30^ | 17:38^
Niedziela i Święta
8:30^ | 10:38^ | 11:56^ | 14:17^ | 15:50^ | 17:37^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORZESZE TARGOWISKO
Robocze
6:38^ | 7:37^ | 8:40^ | 11:10^ | 12:05^ | 12:57A^ | 14:05^ | 15:35^ | 17:40^
Sobota
6:02^ | 7:40^ | 9:00^ | 10:20^ | 14:05^ | 16:55^
Niedziela i Święta
6:30B^ | 8:33B^ | 11:28B^ | 13:40B^ | 15:21B^ | 17:05B^
UWAGA
A - Kurs do: Gierałtowice Kościół przez: Ornontowice Kopalnia Budryk I B - Nie kursuje przez: Ornontowice Kopalnia Budryk I ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORZESZE SZPITAL
Robocze
6:40^ | 7:39^ | 8:42^ | 11:12^ | 12:07^ | 12:59A^ | 14:07^ | 15:37^ | 17:42^
Sobota
6:04^ | 7:42^ | 9:02^ | 10:22^ | 14:07^ | 16:57^
Niedziela i Święta
6:32B^ | 8:35B^ | 11:30B^ | 13:42B^ | 15:23B^ | 17:07B^
UWAGA
A - Kurs do: Gierałtowice Kościół przez: Ornontowice Kopalnia Budryk I B - Nie kursuje przez: Ornontowice Kopalnia Budryk I ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORZESZE SZKLARNIA
Robocze
6:42^ | 7:41^ | 8:44^ | 11:14^ | 12:09^ | 13:01A^ | 14:09^ | 15:39^ | 17:44^
Sobota
6:06^ | 7:44^ | 9:04^ | 10:24^ | 14:09^ | 16:59^
Niedziela i Święta
6:34B^ | 8:37B^ | 11:32B^ | 13:44B^ | 15:25B^ | 17:09B^
UWAGA
A - Kurs do: Gierałtowice Kościół przez: Ornontowice Kopalnia Budryk I B - Nie kursuje przez: Ornontowice Kopalnia Budryk I ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE GÓRKA
Robocze
6:43^ | 7:42^ | 8:45^ | 11:15^ | 12:10^ | 13:02A^ | 14:10^ | 15:40^ | 17:45^
Sobota
6:07^ | 7:45^ | 9:05^ | 10:25^ | 14:10^ | 17:00^
Niedziela i Święta
6:35B^ | 8:38B^ | 11:33B^ | 13:45B^ | 15:26B^ | 17:10B^
UWAGA
A - Kurs do: Gierałtowice Kościół przez: Ornontowice Kopalnia Budryk I B - Nie kursuje przez: Ornontowice Kopalnia Budryk I ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE DZIAŁKI
Robocze
6:44^ | 7:43^ | 8:46^ | 11:16^ | 12:11^ | 13:03A^ | 14:11^ | 15:41^ | 17:46^
Sobota
6:08^ | 7:46^ | 9:06^ | 10:26^ | 14:11^ | 17:01^
Niedziela i Święta
6:36B^ | 8:39B^ | 11:34B^ | 13:46B^ | 15:27B^ | 17:11B^
UWAGA
A - Kurs do: Gierałtowice Kościół przez: Ornontowice Kopalnia Budryk I B - Nie kursuje przez: Ornontowice Kopalnia Budryk I ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE INTERNAT
Robocze
6:45^ | 7:44^ | 8:47^ | 11:17^ | 12:12^ | 13:04A^ | 14:12^ | 15:42^ | 17:47^
Sobota
6:09^ | 7:47^ | 9:07^ | 10:27^ | 14:12^ | 17:02^
Niedziela i Święta
6:37B^ | 8:40B^ | 11:35B^ | 13:47B^ | 15:28B^ | 17:12B^
UWAGA
A - Kurs do: Gierałtowice Kościół przez: Ornontowice Kopalnia Budryk I B - Nie kursuje przez: Ornontowice Kopalnia Budryk I ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE CENTRUM
Robocze
6:46^ | 7:45^ | 8:48^ | 11:18^ | 12:13^ | 13:05A^ | 14:13^ | 15:43^ | 17:48^
Sobota
6:10^ | 7:48^ | 9:08^ | 10:28^ | 14:13^ | 17:03^
Niedziela i Święta
6:38B^ | 8:41B^ | 11:36B^ | 13:48B^ | 15:29B^ | 17:13B^
UWAGA
A - Kurs do: Gierałtowice Kościół przez: Ornontowice Kopalnia Budryk I B - Nie kursuje przez: Ornontowice Kopalnia Budryk I ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE URZĄD GMINY
Robocze
6:56^ | 7:55^ | 8:58^ | 11:28^ | 12:23^ | 13:15A^ | 14:23^ | 15:53^ | 17:58^
Sobota
6:20^ | 7:58^ | 9:18^ | 10:38^ | 14:23^ | 17:13^
Niedziela i Święta
6:39^ | 8:12^ | 8:42^ | 10:12^ | 11:37^ | 13:49^ | 15:30^ | 17:14^
UWAGA
A - Kurs do: Gierałtowice Kościół ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE POŚREDNIE
Robocze
6:57^ | 7:56^ | 8:59^ | 11:29^ | 12:24^ | 13:16A^ | 14:24^ | 15:54^ | 17:59^
Sobota
6:21^ | 7:59^ | 9:19^ | 10:39^ | 14:24^ | 17:14^
Niedziela i Święta
6:40^ | 8:13^ | 8:43^ | 10:13^ | 11:38^ | 13:50^ | 15:31^ | 17:15^
UWAGA
A - Kurs do: Gierałtowice Kościół ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ORNONTOWICE MYTO
Robocze
6:59^ | 7:58^ | 9:01^ | 11:31^ | 12:26^ | 13:18A^ | 14:26^ | 15:56^ | 18:01^
Sobota
6:23^ | 8:01^ | 9:21^ | 10:41^ | 14:26^ | 17:16^
Niedziela i Święta
6:42^ | 8:15^ | 8:45^ | 10:15^ | 11:40^ | 13:52^ | 15:33^ | 17:17^
UWAGA
A - Kurs do: Gierałtowice Kościół ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje A.GASCHI Mikołów
GIERAŁTOWICE KOŚCIÓŁ
Robocze
13:30^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje A.GASCHI Mikołów
GIERAŁTOWICE MOST
Robocze
13:32^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


M | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje A.GASCHI Mikołów
GIERAŁTOWICE MOST
Robocze
13:23^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000mt001.htm\"><B>Ornontowice Granica</B></A> - <A HREF=\"000mt002.htm\">Ornontowice Myto</A> - <A HREF=\"000mt003.htm\">Ornontowice     Po¶rednie</A> - <A HREF=\"000mt004.htm\">Ornontowice          Urz±d Gminy</A> - <A HREF=\"000mt005.htm\">Ornontowice Centrum</A> - <A HREF=\"000mt006.htm\">Ornontowice Kopalnia Budryk I</A> - <A HREF=\"000mt007.htm\">Ornontowice I</A> - <A HREF=\"000mt008.htm\">Ornontowice Kopalnia Budryk II</A> - <A HREF=\"000mt009.htm\">Ornontowice I</A> - <A HREF=\"000mt010.htm\">Ornontowice Kopalnia Budryk I</A> - <A HREF=\"000mt011.htm\">Ornontowice Centrum </A> - <A HREF=\"000mt012.htm\">Ornontowice Internat</A> - <A HREF=\"000mt013.htm\">Ornontowice Działki</A> - <A HREF=\"000mt014.htm\">Ornontowice Górka</A> - <A HREF=\"000mt015.htm\">Orzesze Szklarnia</A> - <A HREF=\"000mt016.htm\">Orzesze Szpital</A> - <B>Orzesze Targowisko</B>");


document.write("<A HREF=\"000mt017.htm\"><B>Orzesze Targowisko</B></A> - <A HREF=\"000mt018.htm\">Orzesze Szpital</A> - <A HREF=\"000mt019.htm\">Orzesze Szklarnia</A> - <A HREF=\"000mt020.htm\">Ornontowice Górka</A> - <A HREF=\"000mt021.htm\">Ornontowice Działki</A> - <A HREF=\"000mt022.htm\">Ornontowice Internat</A> - <A HREF=\"000mt023.htm\">Ornontowice Centrum</A> - Ornontowice Kopalnia Budryk I - Ornontowice I - Ornontowice Kopalnia Budryk II - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum  - <A HREF=\"000mt024.htm\">Ornontowice          Urz±d Gminy</A> - <A HREF=\"000mt025.htm\">Ornontowice     Po¶rednie</A> - <A HREF=\"000mt026.htm\">Ornontowice Myto</A> - <B>Ornontowice Granica</B>");


document.write("<A HREF=\"000mt027.htm\"><B>Gierałtowice Ko¶ciół</B></A> - <A HREF=\"000mt028.htm\">Gierałtowice Most</A> - Ornontowice Granica - Ornontowice Myto - Ornontowice     Po¶rednie - Ornontowice          Urz±d Gminy - Ornontowice Centrum - Ornontowice Kopalnia Budryk I - Ornontowice I - Ornontowice Kopalnia Budryk II - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum  - Ornontowice Internat - Ornontowice Działki - Ornontowice Górka - Orzesze Szklarnia - Orzesze Szpital - <B>Orzesze Targowisko</B>");


document.write("<B>Orzesze Targowisko</B> - Orzesze Szpital - Orzesze Szklarnia - Ornontowice Górka - Ornontowice Działki - Ornontowice Internat - Ornontowice Centrum - Ornontowice Kopalnia Budryk I - Ornontowice I - Ornontowice Kopalnia Budryk II - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum  - Ornontowice          Urz±d Gminy - Ornontowice     Po¶rednie - Ornontowice Myto - Ornontowice Granica - <A HREF=\"000mt029.htm\">Gierałtowice Most</A> - <B>Gierałtowice Ko¶ciół</B>");


M Trasa podstawowa:

Ornontowice Granica - Ornontowice Myto - Ornontowice Pośrednie - Ornontowice Urząd Gminy - Ornontowice Centrum - Ornontowice Kopalnia Budryk I - Ornontowice I - Ornontowice Kopalnia Budryk II - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum - Ornontowice Internat - Ornontowice Działki - Ornontowice Górka - Orzesze Szklarnia - Orzesze Szpital - Orzesze Targowisko

Orzesze Targowisko - Orzesze Szpital - Orzesze Szklarnia - Ornontowice Górka - Ornontowice Działki - Ornontowice Internat - Ornontowice Centrum - Ornontowice Kopalnia Budryk I - Ornontowice I - Ornontowice Kopalnia Budryk II - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum - Ornontowice Urząd Gminy - Ornontowice Pośrednie - Ornontowice Myto - Ornontowice Granica

Warianty trasy:

Gierałtowice Kościół - Gierałtowice Most - Ornontowice Granica - Ornontowice Myto - Ornontowice Pośrednie - Ornontowice Urząd Gminy - Ornontowice Centrum - Ornontowice Kopalnia Budryk I - Ornontowice I - Ornontowice Kopalnia Budryk II - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum - Ornontowice Internat - Ornontowice Działki - Ornontowice Górka - Orzesze Szklarnia - Orzesze Szpital - Orzesze Targowisko

Orzesze Targowisko - Orzesze Szpital - Orzesze Szklarnia - Ornontowice Górka - Ornontowice Działki - Ornontowice Internat - Ornontowice Centrum - Ornontowice Kopalnia Budryk I - Ornontowice I - Ornontowice Kopalnia Budryk II - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum - Ornontowice Urząd Gminy - Ornontowice Pośrednie - Ornontowice Myto - Ornontowice Granica - Gierałtowice Most - Gierałtowice Kościół


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE KOPANINA
Robocze
5:20^ | 6:10^ | 7:15^ | 8:00^ | 9:10^ | 10:00^ | 11:10^ | 12:10^ | 13:10^ | 14:10^ | 15:10^ | 16:10^
17:10^ | 18:10^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE PIEKARNIA
Robocze
5:21^ | 6:11^ | 7:16^ | 8:01^ | 9:11^ | 10:01^ | 11:11^ | 12:11^ | 13:11^ | 14:11^ | 15:11^ | 16:11^
17:11^ | 18:11^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE LASOKI
Robocze
5:22^ | 6:12^ | 7:17^ | 8:02^ | 9:12^ | 10:02^ | 11:12^ | 12:12^ | 13:12^ | 14:12^ | 15:12^ | 16:12^
17:12^ | 18:12^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE OSIEDLE
Robocze
5:23^ | 6:13^ | 7:18^ | 8:03^ | 9:13^ | 10:03^ | 11:13^ | 12:13^ | 13:13^ | 14:13^ | 15:13^ | 16:13^
17:13^ | 18:13^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE DWORZEC PKP
Robocze
5:24^ | 6:14^ | 7:19^ | 8:04^ | 9:14^ | 10:04^ | 11:14^ | 12:14^ | 13:14^ | 14:14^ | 15:14^ | 16:14^
17:14^ | 18:14^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
5:26^ | 6:16^ | 7:21^ | 8:06^ | 9:16^ | 10:06^ | 11:16^ | 12:16^ | 13:16^ | 14:16^ | 15:16^ | 16:16^
17:16^ | 18:16^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
5:28^ | 6:18^ | 7:23^ | 8:08^ | 9:18^ | 10:08^ | 11:18^ | 12:18^ | 13:18^ | 14:18^ | 15:18^ | 16:18^
17:18^ | 18:18^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
5:29^ | 6:19^ | 7:24^ | 8:09^ | 9:19^ | 10:09^ | 11:19^ | 12:19^ | 13:19^ | 14:19^ | 15:19^ | 16:19^
17:19^ | 18:19^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE BOISKO
Robocze
5:30^ | 6:20^ | 7:25^ | 8:10^ | 9:20^ | 10:10^ | 11:20^ | 12:20^ | 13:20^ | 14:20^ | 15:20^ | 16:20^
17:20^ | 18:20^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE II
Robocze
5:32^ | 6:22^ | 7:27^ | 8:12^ | 9:22^ | 10:12^ | 11:22^ | 12:22^ | 13:22^ | 14:22^ | 15:22^ | 16:22^
17:22^ | 18:22^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE I
Robocze
5:34^ | 6:24^ | 7:29^ | 8:14^ | 9:24^ | 10:14^ | 11:24^ | 12:24^ | 13:24^ | 14:24^ | 15:24^ | 16:24^
17:24^ | 18:24^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE WODOCIĄGOWA
Robocze
5:35^ | 6:25^ | 7:30^ | 8:15^ | 9:25^ | 10:15^ | 11:25^ | 12:25^ | 13:25^ | 14:25^ | 15:25^ | 16:25^
17:25^ | 18:25^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE GÓRNICZA
Robocze
5:36^ | 6:26^ | 7:31^ | 8:16^ | 9:26^ | 10:16^ | 11:26^ | 12:26^ | 13:26^ | 14:26^ | 15:26^ | 16:26^
17:26^ | 18:26^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE GS
Robocze
5:37^ | 6:27^ | 7:32^ | 8:17^ | 9:27^ | 10:17^ | 11:27^ | 12:27^ | 13:27^ | 14:27^ | 15:27^ | 16:27^
17:27^ | 18:27^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE BASEN
Robocze
5:39^ | 6:29^ | 7:34^ | 8:19^ | 9:29^ | 10:19^ | 11:29^ | 12:29^ | 13:29^ | 14:29^ | 15:29^ | 16:29^
17:29^ | 18:29^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE DW. PKP
Robocze
5:41^ | 6:31^ | 7:36^ | 8:21^ | 9:31^ | 10:21^ | 11:31^ | 12:31^ | 13:31^ | 14:31^ | 15:31^ | 16:31^
17:31^ | 18:31^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE RATUSZ
Robocze
5:43^ | 6:33^ | 7:38^ | 8:23^ | 9:33^ | 10:23^ | 11:33^ | 12:33^ | 13:33^ | 14:33^ | 15:33^ | 16:33^
17:33^ | 18:33^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE DW. PKP
Robocze
5:45^ | 6:35^ | 7:40^ | 8:25^ | 9:35^ | 10:25^ | 11:35^ | 12:35^ | 13:35^ | 14:35^ | 15:35^ | 16:35^
17:35^ | 18:35^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE OSIEDLE
Robocze
5:48^ | 6:38^ | 7:43^ | 8:28^ | 9:38^ | 10:28^ | 11:38^ | 12:38^ | 13:38^ | 14:38^ | 15:38^ | 16:38^
17:38^ | 18:38^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE OS.LEŚNE
Robocze
5:20^ | 6:20^ | 7:20^ | 8:00^ | 9:00^ | 10:00^ | 11:00^ | 12:00^ | 13:15^ | 14:15^ | 15:15^ | 16:15^
17:15^ | 18:10^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE BRZOZOWA
Robocze
5:21^ | 6:21^ | 7:21^ | 8:01^ | 9:01^ | 10:01^ | 11:01^ | 12:01^ | 13:16^ | 14:16^ | 15:16^ | 16:16^
17:16^ | 18:11^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE JESIONOWA
Robocze
5:22^ | 6:22^ | 7:22^ | 8:02^ | 9:02^ | 10:02^ | 11:02^ | 12:02^ | 13:17^ | 14:17^ | 15:17^ | 16:17^
17:17^ | 18:12^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE LEŚNA
Robocze
5:23^ | 6:23^ | 7:23^ | 8:03^ | 9:03^ | 10:03^ | 11:03^ | 12:03^ | 13:18^ | 14:18^ | 15:18^ | 16:18^
17:18^ | 18:13^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
5:25^ | 6:25^ | 7:25^ | 8:05^ | 9:05^ | 10:05^ | 11:05^ | 12:05^ | 13:20^ | 14:20^ | 15:20^ | 16:20^
17:20^ | 18:15^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE RATUSZ
Robocze
5:27^ | 6:27^ | 7:27^ | 8:07^ | 9:07^ | 10:07^ | 11:07^ | 12:07^ | 13:22^ | 14:22^ | 15:22^ | 16:22^
17:22^ | 18:17^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
5:29^ | 6:29^ | 7:29^ | 8:09^ | 9:09^ | 10:09^ | 11:09^ | 12:09^ | 13:24^ | 14:24^ | 15:24^ | 16:24^
17:24^ | 18:19^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE BASEN
Robocze
5:31^ | 6:31^ | 7:31^ | 8:11^ | 9:11^ | 10:11^ | 11:11^ | 12:11^ | 13:26^ | 14:26^ | 15:26^ | 16:26^
17:26^ | 18:21^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE GS
Robocze
5:32^ | 6:32^ | 7:32^ | 8:12^ | 9:12^ | 10:12^ | 11:12^ | 12:12^ | 13:27^ | 14:27^ | 15:27^ | 16:27^
17:27^ | 18:22^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE GÓRNICZA
Robocze
5:33^ | 6:33^ | 7:33^ | 8:13^ | 9:13^ | 10:13^ | 11:13^ | 12:13^ | 13:28^ | 14:28^ | 15:28^ | 16:28^
17:28^ | 18:23^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE WODOCIĄGOWA
Robocze
5:34^ | 6:34^ | 7:34^ | 8:14^ | 9:14^ | 10:14^ | 11:14^ | 12:14^ | 13:29^ | 14:29^ | 15:29^ | 16:29^
17:29^ | 18:24^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE I
Robocze
5:35^ | 6:35^ | 7:35^ | 8:15^ | 9:15^ | 10:15^ | 11:15^ | 12:15^ | 13:30^ | 14:30^ | 15:30^ | 16:30^
17:30^ | 18:25^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE II
Robocze
5:37^ | 6:37^ | 7:37^ | 8:17^ | 9:17^ | 10:17^ | 11:17^ | 12:17^ | 13:32^ | 14:32^ | 15:32^ | 16:32^
17:32^ | 18:27^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA DOLNE BOISKO
Robocze
5:39^ | 6:39^ | 7:39^ | 8:19^ | 9:19^ | 10:19^ | 11:19^ | 12:19^ | 13:34^ | 14:34^ | 15:34^ | 16:34^
17:34^ | 18:29^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
5:40^ | 6:40^ | 7:40^ | 8:20^ | 9:20^ | 10:20^ | 11:20^ | 12:20^ | 13:35^ | 14:35^ | 15:35^ | 16:35^
17:35^ | 18:30^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
5:41^ | 6:41^ | 7:41^ | 8:21^ | 9:21^ | 10:21^ | 11:21^ | 12:21^ | 13:36^ | 14:36^ | 15:36^ | 16:36^
17:36^ | 18:31^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
5:43^ | 6:43^ | 7:43^ | 8:23^ | 9:23^ | 10:23^ | 11:23^ | 12:23^ | 13:38^ | 14:38^ | 15:38^ | 16:38^
17:38^ | 18:33^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE DWORZEC PKP
Robocze
5:45^ | 6:45^ | 7:45^ | 8:25^ | 9:25^ | 10:25^ | 11:25^ | 12:25^ | 13:40^ | 14:40^ | 15:40^ | 16:40^
17:40^ | 18:35^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE OSIEDLE
Robocze
5:46^ | 6:46^ | 7:46^ | 8:26^ | 9:26^ | 10:26^ | 11:26^ | 12:26^ | 13:41^ | 14:41^ | 15:41^ | 16:41^
17:41^ | 18:36^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA ŚREDNIE LASOKI
Robocze
5:47^ | 6:47^ | 7:47^ | 8:27^ | 9:27^ | 10:27^ | 11:27^ | 12:27^ | 13:42^ | 14:42^ | 15:42^ | 16:42^
17:42^ | 18:37^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


N |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PPUH KŁOSOK Żory
ŁAZISKA GÓRNE PIEKARNIA
Robocze
5:48^ | 6:48^ | 7:48^ | 8:28^ | 9:28^ | 10:28^ | 11:28^ | 12:28^ | 13:43^ | 14:43^ | 15:43^ | 16:43^
17:43^ | 18:38^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000nt001.htm\"><B>Łaziska Górne Kopanina</B></A> - <A HREF=\"000nt002.htm\">Łaziska Górne Piekarnia</A> - <A HREF=\"000nt003.htm\">Łaziska ¦rednie Lasoki</A> - <A HREF=\"000nt004.htm\">Łaziska ¦rednie Osiedle</A> - <A HREF=\"000nt005.htm\">Łaziska ¦rednie Dworzec PKP</A> - <A HREF=\"000nt006.htm\">Łaziska ¦rednie Dworcowa</A> - <A HREF=\"000nt007.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"000nt008.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"000nt009.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"000nt010.htm\">Łaziska Dolne II</A> - <A HREF=\"000nt011.htm\">Łaziska Dolne I</A> - <A HREF=\"000nt012.htm\">Łaziska Dolne Wodoci±gowa</A> - <A HREF=\"000nt013.htm\">Łaziska Dolne Górnicza</A> - <A HREF=\"000nt014.htm\">Łaziska Dolne GS</A> - <A HREF=\"000nt015.htm\">Łaziska Górne Basen</A> - <A HREF=\"000nt016.htm\">Łaziska Górne Dw. PKP</A> - <A HREF=\"000nt017.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"000nt018.htm\">Łaziska Górne Dw. PKP</A> - <A HREF=\"000nt019.htm\">Łaziska Górne Osiedle   </A> - <B>Łaziska Górne os.Le¶ne</B>");


document.write("<A HREF=\"000nt020.htm\"><B>Łaziska Górne os.Le¶ne</B></A> - <A HREF=\"000nt021.htm\">Łaziska Górne Brzozowa</A> - <A HREF=\"000nt022.htm\">Łaziska Górne Jesionowa</A> - <A HREF=\"000nt023.htm\">Łaziska Górne Le¶na</A> - <A HREF=\"000nt024.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"000nt025.htm\">Łaziska Górne Ratusz  </A> - <A HREF=\"000nt026.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"000nt027.htm\">Łaziska Górne Basen</A> - <A HREF=\"000nt028.htm\">Łaziska Dolne GS</A> - <A HREF=\"000nt029.htm\">Łaziska Dolne Górnicza</A> - <A HREF=\"000nt030.htm\">Łaziska Dolne Wodoci±gowa</A> - <A HREF=\"000nt031.htm\">Łaziska Dolne I</A> - <A HREF=\"000nt032.htm\">Łaziska Dolne II</A> - <A HREF=\"000nt033.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"000nt034.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"000nt035.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"000nt036.htm\">Łaziska ¦rednie Dworcowa</A> - <A HREF=\"000nt037.htm\">Łaziska ¦rednie Dworzec PKP</A> - <A HREF=\"000nt038.htm\">Łaziska ¦rednie Osiedle</A> - <A HREF=\"000nt039.htm\">Łaziska ¦rednie Lasoki</A> - <A HREF=\"000nt040.htm\">Łaziska Górne Piekarnia</A> - <B>Łaziska Górne Kopanina</B>");


N Trasa podstawowa:

Łaziska Górne Kopanina - Łaziska Górne Piekarnia - Łaziska Średnie Lasoki - Łaziska Średnie Osiedle - Łaziska Średnie Dworzec PKP - Łaziska Średnie Dworcowa - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Plac Autobusowy - Łaziska Dolne Boisko - Łaziska Dolne II - Łaziska Dolne I - Łaziska Dolne Wodociągowa - Łaziska Dolne Górnicza - Łaziska Dolne GS - Łaziska Górne Basen - Łaziska Górne Dw. PKP - Łaziska Górne Ratusz - Łaziska Górne Dw. PKP - Łaziska Górne Osiedle - Łaziska Górne os.Leśne

Łaziska Górne os.Leśne - Łaziska Górne Brzozowa - Łaziska Górne Jesionowa - Łaziska Górne Leśna - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Basen - Łaziska Dolne GS - Łaziska Dolne Górnicza - Łaziska Dolne Wodociągowa - Łaziska Dolne I - Łaziska Dolne II - Łaziska Dolne Boisko - Łaziska Średnie Plac Autobusowy - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Dworcowa - Łaziska Średnie Dworzec PKP - Łaziska Średnie Osiedle - Łaziska Średnie Lasoki - Łaziska Górne Piekarnia - Łaziska Górne Kopanina


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW ROGATKI
Robocze
5:56^ | 6:50^ | 7:40^ | 8:33^ | 9:37^ | 11:00^ | 11:58^ | 12:48^ | 14:21^ | 15:08^ | 15:56^ | 16:43^
17:38^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW SOSNOWE
Robocze
5:57^ | 6:51^ | 7:41^ | 8:34^ | 9:38^ | 11:01^ | 11:59^ | 12:49^ | 14:22^ | 15:09^ | 15:57^ | 16:44^
17:39^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW ŻORSKA
Robocze
5:58^ | 6:52^ | 7:42^ | 8:35^ | 9:39^ | 11:02^ | 12:00^ | 12:50^ | 14:23^ | 15:10^ | 15:58^ | 16:45^
17:40^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW NOWA
Robocze
5:59^ | 6:53^ | 7:43^ | 8:36^ | 9:40^ | 11:03^ | 12:01^ | 12:51^ | 14:24^ | 15:11^ | 15:59^ | 16:46^
17:41^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW BAR
Robocze
6:00^ | 6:54^ | 7:44^ | 8:37^ | 9:41^ | 11:04^ | 12:02^ | 12:52^ | 14:25^ | 15:12^ | 16:00^ | 16:47^
17:42^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW SZKOŁA
Robocze
6:01^ | 6:55^ | 7:45^ | 8:38^ | 9:42^ | 11:05^ | 12:03^ | 12:53^ | 14:26^ | 15:13^ | 16:01^ | 16:48^
17:43^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
SUBLE PIEKARNIA
Robocze
6:02^ | 6:56^ | 7:46^ | 8:39^ | 9:43^ | 11:06^ | 12:04^ | 12:54^ | 14:27^ | 15:14^ | 16:02^ | 16:49^
17:44^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY HETMAŃSKA
Robocze
6:03^ | 6:57^ | 7:47^ | 8:40^ | 9:44^ | 11:07^ | 12:05^ | 12:55^ | 14:28^ | 15:15^ | 16:03^ | 16:50^
17:45^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY HARCERSKA
Robocze
6:04^ | 6:58^ | 7:48^ | 8:41^ | 9:45^ | 11:08^ | 12:06^ | 12:56^ | 14:29^ | 15:16^ | 16:04^ | 16:51^
17:46^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
6:07^ | 7:01^ | 7:51^ | 8:44^ | 9:48^ | 11:11^ | 12:09^ | 12:59^ | 14:32^ | 15:19^ | 16:07^ | 16:54^
17:49^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY RYNEK
Robocze
6:08^ | 7:02^ | 7:52^ | 8:45^ | 9:49^ | 11:12^ | 12:10^ | 13:00^ | 14:33^ | 15:20^ | 16:08^ | 16:55^
17:50^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY PLAC WOLNOŚCI
Robocze
6:09^ | 7:03^ | 7:53^ | 8:46^ | 9:50^ | 11:13^ | 12:11^ | 13:01^ | 14:34^ | 15:21^ | 16:09^ | 16:56^
17:51^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
RADZIEJÓWKA
Robocze
6:10^ | 7:04^ | 7:54^ | 8:47^ | 9:51^ | 11:14^ | 12:12^ | 13:02^ | 14:35^ | 15:22^ | 16:10^ | 16:57^
17:52^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC ZIĘBIA
Robocze
6:12^ | 7:06^ | 7:56^ | 8:49^ | 9:53^ | 11:16^ | 12:14^ | 13:04^ | 14:37^ | 15:24^ | 16:12^ | 16:59^
17:54^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC SZPAKOWA
Robocze
6:13^ | 7:07^ | 7:57^ | 8:50^ | 9:54^ | 11:17^ | 12:15^ | 13:05^ | 14:38^ | 15:25^ | 16:13^ | 17:00^
17:55^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC KRUCZA
Robocze
6:14^ | 7:08^ | 7:58^ | 8:51^ | 9:55^ | 11:18^ | 12:16^ | 13:06^ | 14:39^ | 15:26^ | 16:14^ | 17:01^
17:56^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC SIKOREK
Robocze
6:15^ | 7:09^ | 7:59^ | 8:52^ | 9:56^ | 11:19^ | 12:17^ | 13:07^ | 14:40^ | 15:27^ | 16:15^ | 17:02^
17:57^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC POSESJA (NŻ)
Robocze
6:16^ | 7:10^ | 8:00^ | 8:53^ | 9:57^ | 11:20^ | 12:18^ | 13:08^ | 14:41^ | 15:28^ | 16:16^ | 17:03^
17:58^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC BOCIANIA
Robocze
6:18^ | 7:13^ | 8:10^ | 9:05^ | 10:25^ | 11:25^ | 12:21^ | 13:11^ | 14:43^ | 15:33^ | 16:20^ | 17:10^
18:05^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC POSESJA (NŻ)
Robocze
6:19^ | 7:14^ | 8:11^ | 9:06^ | 10:26^ | 11:26^ | 12:22^ | 13:12^ | 14:44^ | 15:34^ | 16:21^ | 17:11^
18:06^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC SIKOREK
Robocze
6:20^ | 7:15^ | 8:12^ | 9:07^ | 10:27^ | 11:27^ | 12:23^ | 13:13^ | 14:45^ | 15:35^ | 16:22^ | 17:12^
18:07^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC KRUCZA
Robocze
6:21^ | 7:16^ | 8:13^ | 9:08^ | 10:28^ | 11:28^ | 12:24^ | 13:14^ | 14:46^ | 15:36^ | 16:23^ | 17:13^
18:08^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC SZPAKOWA
Robocze
6:22^ | 7:17^ | 8:14^ | 9:09^ | 10:29^ | 11:29^ | 12:25^ | 13:15^ | 14:47^ | 15:37^ | 16:24^ | 17:14^
18:09^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
MĄKOŁOWIEC ZIĘBIA
Robocze
6:23^ | 7:18^ | 8:15^ | 9:10^ | 10:30^ | 11:30^ | 12:26^ | 13:16^ | 14:48^ | 15:38^ | 16:25^ | 17:15^
18:10^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
RADZIEJÓWKA
Robocze
6:25^ | 7:20^ | 8:17^ | 9:12^ | 10:32^ | 11:32^ | 12:28^ | 13:18^ | 14:50^ | 15:40^ | 16:27^ | 17:17^
18:12^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY PLAC WOLNOŚCI
Robocze
6:26^ | 7:21^ | 8:18^ | 9:13^ | 10:33^ | 11:33^ | 12:29^ | 13:19^ | 14:51^ | 15:41^ | 16:28^ | 17:18^
18:13^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY RYNEK
Robocze
6:27^ | 7:22^ | 8:19^ | 9:14^ | 10:34^ | 11:34^ | 12:30^ | 13:20^ | 14:52^ | 15:42^ | 16:29^ | 17:19^
18:14^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY HOTELOWIEC BEGONII
Robocze
6:30^ | 7:25^ | 8:22^ | 9:17^ | 10:37^ | 11:37^ | 12:33^ | 13:23^ | 14:55^ | 15:45^ | 16:32^ | 17:22^
18:17^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY HARCERSKA
Robocze
6:32^ | 7:27^ | 8:24^ | 9:19^ | 10:39^ | 11:39^ | 12:35^ | 13:25^ | 14:57^ | 15:47^ | 16:34^ | 17:24^
18:19^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY HETMAŃSKA
Robocze
6:33^ | 7:28^ | 8:25^ | 9:20^ | 10:40^ | 11:40^ | 12:36^ | 13:26^ | 14:58^ | 15:48^ | 16:35^ | 17:25^
18:20^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
SUBLE PIEKARNIA
Robocze
6:34^ | 7:29^ | 8:26^ | 9:21^ | 10:41^ | 11:41^ | 12:37^ | 13:27^ | 14:59^ | 15:49^ | 16:36^ | 17:26^
18:21^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW SZKOŁA
Robocze
6:35^ | 7:30^ | 8:27^ | 9:22^ | 10:42^ | 11:42^ | 12:38^ | 13:28^ | 15:00^ | 15:50^ | 16:37^ | 17:27^
18:22^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW BAR
Robocze
6:36^ | 7:31^ | 8:28^ | 9:23^ | 10:43^ | 11:43^ | 12:39^ | 13:29^ | 15:01^ | 15:51^ | 16:38^ | 17:28^
18:23^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW NOWA
Robocze
6:37^ | 7:32^ | 8:29^ | 9:24^ | 10:44^ | 11:44^ | 12:40^ | 13:30^ | 15:02^ | 15:52^ | 16:39^ | 17:29^
18:24^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW ŻORSKA
Robocze
6:38^ | 7:33^ | 8:30^ | 9:25^ | 10:45^ | 11:45^ | 12:41^ | 13:31^ | 15:03^ | 15:53^ | 16:40^ | 17:30^
18:25^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
ŻWAKÓW SOSNOWE
Robocze
6:39^ | 7:34^ | 8:31^ | 9:26^ | 10:46^ | 11:46^ | 12:42^ | 13:32^ | 15:04^ | 15:54^ | 16:41^ | 17:31^
18:26^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000st001.htm\"><B>Żwaków Rogatki</B></A> - <A HREF=\"000st002.htm\">Żwaków Sosnowe</A> - <A HREF=\"000st003.htm\">Żwaków Żorska</A> - <A HREF=\"000st004.htm\">Żwaków Nowa</A> - <A HREF=\"000st005.htm\">Żwaków   Bar  </A> - <A HREF=\"000st006.htm\">Żwaków Szkoła</A> - <A HREF=\"000st007.htm\">Suble Piekarnia</A> - <A HREF=\"000st008.htm\">Tychy Hetmańska</A> - <A HREF=\"000st009.htm\">Tychy Harcerska</A> - <A HREF=\"000st010.htm\">Tychy Hotelowiec Kolektura MZK</A> - <A HREF=\"000st011.htm\">Tychy Rynek</A> - <A HREF=\"000st012.htm\">Tychy Plac Wolno¶ci</A> - <A HREF=\"000st013.htm\">Radziejówka  </A> - <A HREF=\"000st014.htm\">M±kołowiec Ziębia</A> - <A HREF=\"000st015.htm\">M±kołowiec Szpakowa</A> - <A HREF=\"000st016.htm\">M±kołowiec Krucza</A> - <A HREF=\"000st017.htm\">M±kołowiec Sikorek</A> - <A HREF=\"000st018.htm\">M±kołowiec Posesja (NŻ)</A> - <B>M±kołowiec Bociania</B>");


document.write("<A HREF=\"000st019.htm\"><B>M±kołowiec Bociania</B></A> - <A HREF=\"000st020.htm\">M±kołowiec Posesja (NŻ)</A> - <A HREF=\"000st021.htm\">M±kołowiec Sikorek</A> - <A HREF=\"000st022.htm\">M±kołowiec Krucza</A> - <A HREF=\"000st023.htm\">M±kołowiec Szpakowa</A> - <A HREF=\"000st024.htm\">M±kołowiec Ziębia</A> - <A HREF=\"000st025.htm\">Radziejówka  </A> - <A HREF=\"000st026.htm\">Tychy Plac Wolno¶ci</A> - <A HREF=\"000st027.htm\">Tychy Rynek</A> - <A HREF=\"000st028.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"000st029.htm\">Tychy Harcerska</A> - <A HREF=\"000st030.htm\">Tychy Hetmańska</A> - <A HREF=\"000st031.htm\">Suble Piekarnia</A> - <A HREF=\"000st032.htm\">Żwaków Szkoła</A> - <A HREF=\"000st033.htm\">Żwaków   Bar</A> - <A HREF=\"000st034.htm\">Żwaków Nowa</A> - <A HREF=\"000st035.htm\">Żwaków Żorska</A> - <A HREF=\"000st036.htm\">Żwaków Sosnowe</A> - <B>Żwaków Rogatki</B>");


S Trasa podstawowa:

Żwaków Rogatki - Żwaków Sosnowe - Żwaków Żorska - Żwaków Nowa - Żwaków Bar - Żwaków Szkoła - Suble Piekarnia - Tychy Hetmańska - Tychy Harcerska - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Plac Wolności - Radziejówka - Mąkołowiec Ziębia - Mąkołowiec Szpakowa - Mąkołowiec Krucza - Mąkołowiec Sikorek - Mąkołowiec Posesja (NŻ) - Mąkołowiec Bociania

Mąkołowiec Bociania - Mąkołowiec Posesja (NŻ) - Mąkołowiec Sikorek - Mąkołowiec Krucza - Mąkołowiec Szpakowa - Mąkołowiec Ziębia - Radziejówka - Tychy Plac Wolności - Tychy Rynek - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Hetmańska - Suble Piekarnia - Żwaków Szkoła - Żwaków Bar - Żwaków Nowa - Żwaków Żorska - Żwaków Sosnowe - Żwaków Rogatki


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY PLAC AUTOBUSOWY
Robocze
5:53^ | 6:56^ | 8:06^ | 10:20^ | 11:27^ | 14:05^ | 15:55^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY RATUSZ
Robocze
5:55^ | 6:58^ | 8:08^ | 10:22^ | 11:29^ | 14:07^ | 15:57^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY LICEUM
Robocze
5:56^ | 6:59^ | 8:09^ | 10:23^ | 11:30^ | 14:08^ | 15:58^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY SZYMANOWSKIEGO
Robocze
5:57^ | 7:00^ | 8:10^ | 10:24^ | 11:31^ | 14:09^ | 15:59^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY ŁYSINOWA
Robocze
5:58^ | 7:01^ | 8:11^ | 10:25^ | 11:32^ | 14:10^ | 16:00^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY DANONE
Robocze
5:59^ | 7:02^ | 8:12^ | 10:26^ | 11:33^ | 14:11^ | 16:01^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY ŚWIERCZYNIEC
Robocze
6:00^ | 7:03^ | 8:13^ | 10:27^ | 11:34^ | 14:12^ | 16:02^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY OCZYSZCZALNIA
Robocze
6:02^ | 7:05^ | 8:15^ | 10:29^ | 11:36^ | 14:14^ | 16:04^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SERDECZNA
Robocze
6:04^ | 7:07^ | 8:17^ | 10:31^ | 11:38^ | 14:16^ | 16:06^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY LEAR
Robocze
5:32A^ | 6:06^ | 6:42A^ | 7:09^ | 7:45A^ | 8:19^ | 9:42A^ | 10:33^ | 11:12A^ | 11:40^ | 13:37A^ | 14:18^
15:22A^ | 16:08^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Bieruń Stary Plac Autobusowy ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TYSKIE DROGI
Robocze
6:08^ | 7:11^ | 8:21^ | 10:35^ | 11:42^ | 14:20^ | 16:10^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DROGA DO CIELMIC
Robocze
6:10^ | 7:13^ | 8:23^ | 10:37^ | 11:44^ | 14:22^ | 16:12^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TOWAROWA
Robocze
6:11^ | 7:14^ | 8:24^ | 10:38^ | 11:45^ | 14:23^ | 16:13^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TESCO
Robocze
6:13^ | 7:16^ | 8:26^ | 10:40^ | 11:47^ | 14:25^ | 16:15^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
PAPROCANY SKRZYŻOWANIE
Robocze
6:14^ | 7:17^ | 8:27^ | 10:41^ | 11:48^ | 14:26^ | 16:16^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY OS. O
Robocze
6:15^ | 7:18^ | 8:28^ | 10:42^ | 11:49^ | 14:27^ | 16:17^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SDK TĘCZA
Robocze
6:17^ | 7:20^ | 8:30^ | 10:44^ | 11:51^ | 14:29^ | 16:19^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY URZĄD MIASTA
Robocze
6:18^ | 7:21^ | 8:31^ | 10:45^ | 11:52^ | 14:30^ | 16:20^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY APTEKA
Robocze
6:19^ | 7:22^ | 8:32^ | 10:46^ | 11:53^ | 14:31^ | 16:21^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY KOMENDA POLICJI
Robocze
6:21^ | 7:24^ | 8:34^ | 10:48^ | 11:55^ | 14:33^ | 16:23^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY BIELSKA
Robocze
6:22^ | 7:25^ | 8:35^ | 10:49^ | 11:56^ | 14:34^ | 16:24^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
5:15^ | 6:25^ | 7:28^ | 9:25^ | 10:55^ | 13:20^ | 15:05^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY KOMENDA POLICJI
Robocze
5:17^ | 6:27^ | 7:30^ | 9:27^ | 10:57^ | 13:22^ | 15:07^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY APTEKA
Robocze
5:19^ | 6:29^ | 7:32^ | 9:29^ | 10:59^ | 13:24^ | 15:09^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY URZĄD MIASTA
Robocze
5:20^ | 6:30^ | 7:33^ | 9:30^ | 11:00^ | 13:25^ | 15:10^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SDK TĘCZA
Robocze
5:21^ | 6:31^ | 7:34^ | 9:31^ | 11:01^ | 13:26^ | 15:11^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY OS. O
Robocze
5:23^ | 6:33^ | 7:36^ | 9:33^ | 11:03^ | 13:28^ | 15:13^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
PAPROCANY SKRZYŻOWANIE
Robocze
5:24^ | 6:34^ | 7:37^ | 9:34^ | 11:04^ | 13:29^ | 15:14^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TESCO
Robocze
5:25^ | 6:35^ | 7:38^ | 9:35^ | 11:05^ | 13:30^ | 15:15^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TOWAROWA
Robocze
5:27^ | 6:37^ | 7:40^ | 9:37^ | 11:07^ | 13:32^ | 15:17^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DROGA DO CIELMIC
Robocze
5:28^ | 6:38^ | 7:41^ | 9:38^ | 11:08^ | 13:33^ | 15:18^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY ISUZU
Robocze
5:29^ | 6:39^ | 7:42^ | 9:39^ | 11:09^ | 13:34^ | 15:19^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TYSKIE DROGI
Robocze
5:30^ | 6:40^ | 7:43^ | 9:40^ | 11:10^ | 13:35^ | 15:20^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SERDECZNA
Robocze
5:34^ | 6:44^ | 7:47^ | 9:44^ | 11:14^ | 13:39^ | 15:24^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY OCZYSZCZALNIA
Robocze
5:36^ | 6:46^ | 7:49^ | 9:46^ | 11:16^ | 13:41^ | 15:26^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY ŚWIERCZYNIEC
Robocze
5:38^ | 6:48^ | 7:51^ | 9:48^ | 11:18^ | 13:43^ | 15:28^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY DANONE
Robocze
5:39^ | 6:49^ | 7:52^ | 9:49^ | 11:19^ | 13:44^ | 15:29^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY ŁYSINOWA
Robocze
5:40^ | 6:50^ | 7:53^ | 9:50^ | 11:20^ | 13:45^ | 15:30^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY SZYMANOWSKIEGO
Robocze
5:41^ | 6:51^ | 7:54^ | 9:51^ | 11:21^ | 13:46^ | 15:31^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY LICEUM
Robocze
5:42^ | 6:52^ | 7:55^ | 9:52^ | 11:22^ | 13:47^ | 15:32^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


T |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY RATUSZ
Robocze
5:43^ | 6:53^ | 7:56^ | 9:53^ | 11:23^ | 13:48^ | 15:33^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000tt001.htm\"><B>Bieruń Stary Plac Autobusowy  </B></A> - <A HREF=\"000tt002.htm\">Bieruń Stary Ratusz</A> - <A HREF=\"000tt003.htm\">Bieruń Stary Liceum</A> - <A HREF=\"000tt004.htm\">Bieruń Stary Szymanowskiego</A> - <A HREF=\"000tt005.htm\">Bieruń Stary Łysinowa</A> - <A HREF=\"000tt006.htm\">Bieruń Stary DANONE</A> - <A HREF=\"000tt007.htm\">Bieruń Stary ¦wierczyniec</A> - <A HREF=\"000tt008.htm\">Tychy Oczyszczalnia</A> - <A HREF=\"000tt009.htm\">Tychy Serdeczna</A> - <A HREF=\"000tt010.htm\">Tychy LEAR</A> - <A HREF=\"000tt011.htm\">Tychy Tyskie Drogi</A> - <A HREF=\"000tt012.htm\">Tychy Droga do Cielmic </A> - <A HREF=\"000tt013.htm\">Tychy Towarowa</A> - <A HREF=\"000tt014.htm\">Tychy TESCO</A> - <A HREF=\"000tt015.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000tt016.htm\">Tychy Os. O</A> - <A HREF=\"000tt017.htm\">Tychy SDK Tęcza</A> - <A HREF=\"000tt018.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"000tt019.htm\">Tychy Apteka</A> - <A HREF=\"000tt020.htm\">Tychy Komenda     Policji</A> - <A HREF=\"000tt021.htm\">Tychy Bielska</A> - <B>Tychy Hotelowiec Kolektura MZK</B>");


document.write("<A HREF=\"000tt022.htm\"><B>Tychy Hotelowiec Kolektura MZK</B></A> - <A HREF=\"000tt023.htm\">Tychy Komenda     Policji</A> - <A HREF=\"000tt024.htm\">Tychy Apteka</A> - <A HREF=\"000tt025.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"000tt026.htm\">Tychy SDK Tęcza</A> - <A HREF=\"000tt027.htm\">Tychy Os. O</A> - <A HREF=\"000tt028.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000tt029.htm\">Tychy TESCO </A> - <A HREF=\"000tt030.htm\">Tychy Towarowa </A> - <A HREF=\"000tt031.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"000tt032.htm\">Tychy ISUZU </A> - <A HREF=\"000tt033.htm\">Tychy Tyskie Drogi</A> - Tychy LEAR - <A HREF=\"000tt034.htm\">Tychy Serdeczna</A> - <A HREF=\"000tt035.htm\">Tychy Oczyszczalnia</A> - <A HREF=\"000tt036.htm\">Bieruń Stary ¦wierczyniec</A> - <A HREF=\"000tt037.htm\">Bieruń Stary DANONE</A> - <A HREF=\"000tt038.htm\">Bieruń Stary Łysinowa</A> - <A HREF=\"000tt039.htm\">Bieruń Stary Szymanowskiego</A> - <A HREF=\"000tt040.htm\">Bieruń Stary Liceum</A> - <A HREF=\"000tt041.htm\">Bieruń Stary Ratusz</A> - <B>Bieruń Stary Plac Autobusowy  </B>");


T Trasa podstawowa:

Bieruń Stary Plac Autobusowy - Bieruń Stary Ratusz - Bieruń Stary Liceum - Bieruń Stary Szymanowskiego - Bieruń Stary Łysinowa - Bieruń Stary DANONE - Bieruń Stary Świerczyniec - Tychy Oczyszczalnia - Tychy Serdeczna - Tychy LEAR - Tychy Tyskie Drogi - Tychy Droga do Cielmic - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Komenda Policji - Tychy Bielska - Tychy Hotelowiec Kolektura MZK

Tychy Hotelowiec Kolektura MZK - Tychy Komenda Policji - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Tychy Tyskie Drogi - Tychy LEAR - Tychy Serdeczna - Tychy Oczyszczalnia - Bieruń Stary Świerczyniec - Bieruń Stary DANONE - Bieruń Stary Łysinowa - Bieruń Stary Szymanowskiego - Bieruń Stary Liceum - Bieruń Stary Ratusz - Bieruń Stary Plac Autobusowy


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WYGORZELE LIGONIA
Robocze
5:05^ | 6:09^ | 7:17^ | 8:39^ | 10:16^ | 12:14^ | 14:04^ | 15:12^ | 16:21^ | 17:33A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WYGORZELE RYMARSKA
Robocze
5:06^ | 6:10^ | 7:18^ | 8:40^ | 10:17^ | 12:15^ | 14:05^ | 15:13^ | 16:22^ | 17:34A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WYGORZELE JAROSZOWICKA
Robocze
5:07^ | 6:11^ | 7:19^ | 8:41^ | 10:18^ | 12:16^ | 14:06^ | 15:14^ | 16:23^ | 17:35A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WYGORZELE DŁUGA (NŻ)
Robocze
5:07^ | 6:11^ | 7:19^ | 8:41^ | 10:18^ | 12:16^ | 14:06^ | 15:14^ | 16:23^ | 17:35A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WYGORZELE TARTAK
Robocze
5:08^ | 6:12^ | 7:20^ | 8:42^ | 10:19^ | 12:17^ | 14:07^ | 15:15^ | 16:24^ | 17:36A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WYGORZELE JANA
Robocze
5:09^ | 6:13^ | 7:21^ | 8:43^ | 10:20^ | 12:18^ | 14:08^ | 15:16^ | 16:25^ | 17:37A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WYGORZELE KLUB
Robocze
5:10^ | 6:14^ | 7:22^ | 8:44^ | 10:21^ | 12:19^ | 14:09^ | 15:17^ | 16:26^ | 17:38A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
JAROSZOWICE SZKOŁA
Robocze
5:11^ | 6:15^ | 7:23^ | 8:45^ | 10:22^ | 12:20^ | 14:10^ | 15:18^ | 16:27^ | 17:39A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
JAROSZOWICE KOŚCIELNA
Robocze
5:13^ | 6:17^ | 7:25^ | 8:47^ | 10:24^ | 12:22^ | 14:12^ | 15:20^ | 16:29^ | 17:41A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
JAROSZOWICE KOŚCIÓŁ
Robocze
5:14^ | 6:18^ | 7:26^ | 8:48^ | 10:25^ | 12:23^ | 14:13^ | 15:21^ | 16:30^ | 17:42A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
URBANOWICE
Robocze
5:15^ | 6:19^ | 7:27^ | 8:49^ | 10:26^ | 12:24^ | 14:14^ | 15:22^ | 16:31^ | 17:43A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WYGORZELE
Robocze
5:16^ | 6:20^ | 7:28^ | 8:50^ | 10:27^ | 12:25^ | 14:15^ | 15:23^ | 16:32^ | 17:44A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WARTOGŁOWIEC MOST
Robocze
5:18^ | 6:22^ | 7:30^ | 8:52^ | 10:29^ | 12:27^ | 14:17^ | 15:25^ | 16:34^ | 17:46A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY SZPITAL WOJEWÓDZKI
Robocze
5:21^ | 6:25^ | 7:33^ | 8:55^ | 10:32^ | 12:30^ | 14:20^ | 15:28^ | 16:37^ | 17:49A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY SDK TĘCZA
Robocze
5:22^ | 6:26^ | 7:34^ | 8:56^ | 10:33^ | 12:31^ | 14:21^ | 15:29^ | 16:38^ | 17:50A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY URZĄD MIASTA
Robocze
5:23^ | 6:27^ | 7:35^ | 8:57^ | 10:34^ | 12:32^ | 14:22^ | 15:30^ | 16:39^ | 17:51A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY APTEKA
Robocze
5:24^ | 6:28^ | 7:36^ | 8:58^ | 10:35^ | 12:33^ | 14:23^ | 15:31^ | 16:40^ | 17:52A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY GROTA ROWECKIEGO
Robocze
5:26^ | 6:30^ | 7:38^ | 9:00^ | 10:37^ | 12:35^ | 14:25^ | 15:33^ | 16:42^ | 17:54A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY DMOWSKIEGO
Robocze
5:27^ | 6:32^ | 7:40^ | 9:02^ | 10:39^ | 12:37^ | 14:27^ | 15:35^ | 16:44^ | 17:56A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY HALE TARGOWE "CENTRUM"
Robocze
5:28^ | 6:33^ | 7:41^ | 9:03^ | 10:40^ | 12:38^ | 14:28^ | 15:36^ | 16:45^ | 17:57A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY SZKOŁA 35
Robocze
5:29^ | 6:34^ | 7:42^ | 9:04^ | 10:41^ | 12:39^ | 14:29^ | 15:37^ | 16:46^ | 17:58A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY PIŁSUDSKIEGO
Robocze
5:30^ | 6:35^ | 7:43^ | 9:05^ | 10:42^ | 12:40^ | 14:30^ | 15:38^ | 16:47^ | 17:59A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
PAPROCANY SKRZYŻOWANIE
Robocze
5:31^ | 6:36^ | 7:44^ | 9:06^ | 10:43^ | 12:41^ | 14:31^ | 15:39^ | 16:48^ | 18:00A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY TESCO
Robocze
5:32^ | 6:37^ | 7:45^ | 9:07^ | 10:44^ | 12:42^ | 14:32^ | 15:40^ | 16:49^ | 18:01A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY TOWAROWA
Robocze
5:33^ | 6:38^ | 7:46^ | 9:08^ | 10:45^ | 12:43^ | 14:33^ | 15:41^ | 16:50^ | 18:02A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY DROGA DO CIELMIC
Robocze
5:34^ | 6:39^ | 7:47^ | 9:09^ | 10:46^ | 12:44^ | 14:34^ | 15:42^ | 16:51^ | 18:03A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY ISUZU
Robocze
5:35^ | 6:40^ | 7:48^ | 9:10^ | 10:47^ | 12:45^ | 14:35^ | 15:43^ | 16:52^ | 18:04A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
URBANOWICE PRZEJAZD
Robocze
5:37^ | 6:42^ | 7:50^ | 9:12^ | 10:49^ | 12:47^ | 14:37^ | 15:45^ | 16:54^ | 18:06A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
URBANOWICE BAR
Robocze
5:38^ | 6:43^ | 7:51^ | 9:13^ | 10:50^ | 12:48^ | 14:38^ | 15:46^ | 16:55^ | 18:07A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
URBANOWICE SKLEP
Robocze
5:41^ | 6:47^ | 8:09^ | 9:46^ | 11:44^ | 13:34^ | 14:42^ | 15:51^ | 17:03w^ | 18:08A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
URBANOWICE BAR
Robocze
5:42^ | 6:48^ | 8:10^ | 9:47^ | 11:45^ | 13:35^ | 14:43^ | 15:52^ | 17:04w^ | 18:09A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
URBANOWICE PRZEJAZD
Robocze
5:43^ | 6:49^ | 8:11^ | 9:48^ | 11:46^ | 13:36^ | 14:44^ | 15:53^ | 17:05w^ | 18:10A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy LEAR w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY DROGA DO CIELMIC
Robocze
5:44^ | 6:51^ | 8:13^ | 9:50^ | 11:48^ | 13:38^ | 14:46^ | 15:55^ | 17:07w^ | 18:19A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY TOWAROWA
Robocze
5:46^ | 6:53^ | 8:15^ | 9:52^ | 11:50^ | 13:40^ | 14:48^ | 15:57^ | 17:09w^ | 18:21A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY TESCO
Robocze
5:47^ | 6:54^ | 8:16^ | 9:53^ | 11:51^ | 13:41^ | 14:49^ | 15:58^ | 17:10w^ | 18:22A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
PAPROCANY SKRZYŻOWANIE
Robocze
5:48^ | 6:55^ | 8:17^ | 9:54^ | 11:52^ | 13:42^ | 14:50^ | 15:59^ | 17:11w^ | 18:23A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY PIŁSUDSKIEGO
Robocze
5:49^ | 6:56^ | 8:18^ | 9:55^ | 11:53^ | 13:43^ | 14:51^ | 16:00^ | 17:12w^ | 18:24A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY SZKOŁA 35
Robocze
5:50^ | 6:57^ | 8:19^ | 9:56^ | 11:54^ | 13:44^ | 14:52^ | 16:01^ | 17:13w^ | 18:25A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY DMOWSKIEGO
Robocze
5:52^ | 6:59^ | 8:21^ | 9:58^ | 11:56^ | 13:46^ | 14:54^ | 16:03^ | 17:15w^ | 18:27A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY GROTA ROWECKIEGO
Robocze
5:53^ | 7:01^ | 8:23^ | 10:00^ | 11:58^ | 13:48^ | 14:56^ | 16:05^ | 17:17w^ | 18:29A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY APTEKA
Robocze
5:55^ | 7:03^ | 8:25^ | 10:02^ | 12:00^ | 13:50^ | 14:58^ | 16:07^ | 17:19w^ | 18:31A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY URZĄD MIASTA
Robocze
5:56^ | 7:04^ | 8:26^ | 10:03^ | 12:01^ | 13:51^ | 14:59^ | 16:08^ | 17:20w^ | 18:32A^
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy SDK Tęcza w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
TYCHY SDK TĘCZA
Robocze
5:57^ | 7:05^ | 8:27^ | 10:04^ | 12:02^ | 13:52^ | 15:00^ | 16:09^ | 17:21w^
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WARTOGŁOWIEC MOST
Robocze
6:01^ | 7:09^ | 8:31^ | 10:08^ | 12:06^ | 13:56^ | 15:04^ | 16:13^ | 17:25w^
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
WYGORZELE
Robocze
6:03^ | 7:11^ | 8:33^ | 10:10^ | 12:08^ | 13:58^ | 15:06^ | 16:15^ | 17:27w^
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
JAROSZOWICE KOŚCIÓŁ
Robocze
6:05^ | 7:13^ | 8:35^ | 10:12^ | 12:10^ | 14:00^ | 15:08^ | 16:17^ | 17:29w^
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
JAROSZOWICE KOŚCIELNA
Robocze
6:06^ | 7:14^ | 8:36^ | 10:13^ | 12:11^ | 14:01^ | 15:09^ | 16:18^ | 17:30w^
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W |  |  | Rozkład jazdy ważny od: 16.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PAMA Tychy
JAROSZOWICE SZKOŁA
Robocze
6:08^ | 7:16^ | 8:38^ | 10:15^ | 12:13^ | 14:03^ | 15:11^ | 16:20^ | 17:32w^
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W | Rozkład jazdy ważny od: 16.02.2004 r.
 | Linia MZK Tychy | Obsługuje PAMA Tychy
TYCHY TYSKIE DROGI
Robocze
18:11^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W | Rozkład jazdy ważny od: 16.02.2004 r.
 | Linia MZK Tychy | Obsługuje PAMA Tychy
TYCHY LEAR
Robocze
18:15^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


W | Rozkład jazdy ważny od: 16.02.2004 r.
 | Linia MZK Tychy | Obsługuje PAMA Tychy
TYCHY TYSKIE DROGI
Robocze
18:17^
W pozostałe dni nie kursuje.
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"000wt001.htm\"><B>Wygorzele Ligonia</B></A> - <A HREF=\"000wt002.htm\">Wygorzele Rymarska</A> - <A HREF=\"000wt003.htm\">Wygorzele Jaroszowicka</A> - <A HREF=\"000wt004.htm\">Wygorzele Długa (NŻ)</A> - <A HREF=\"000wt005.htm\">Wygorzele Tartak</A> - <A HREF=\"000wt006.htm\">Wygorzele Jana</A> - <A HREF=\"000wt007.htm\">Wygorzele Klub </A> - <A HREF=\"000wt008.htm\">Jaroszowice Szkoła</A> - <A HREF=\"000wt009.htm\">Jaroszowice Ko¶cielna</A> - <A HREF=\"000wt010.htm\">Jaroszowice Ko¶ciół</A> - <A HREF=\"000wt011.htm\">Urbanowice </A> - <A HREF=\"000wt012.htm\">Wygorzele </A> - <A HREF=\"000wt013.htm\">Wartogłowiec Most</A> - <A HREF=\"000wt014.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"000wt015.htm\">Tychy SDK Tęcza</A> - <A HREF=\"000wt016.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"000wt017.htm\">Tychy Apteka</A> - <A HREF=\"000wt018.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"000wt019.htm\">Tychy Dmowskiego</A> - <A HREF=\"000wt020.htm\">Tychy Hale Targowe  'Centrum'</A> - <A HREF=\"000wt021.htm\">Tychy Szkoła 35</A> - <A HREF=\"000wt022.htm\">Tychy Piłsudskiego </A> - <A HREF=\"000wt023.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000wt024.htm\">Tychy TESCO </A> - <A HREF=\"000wt025.htm\">Tychy Towarowa </A> - <A HREF=\"000wt026.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"000wt027.htm\">Tychy ISUZU </A> - <A HREF=\"000wt028.htm\">Urbanowice Przejazd</A> - <A HREF=\"000wt029.htm\">Urbanowice Bar</A> - <B>Urbanowice Sklep</B>");


document.write("<A HREF=\"000wt030.htm\"><B>Urbanowice Sklep</B></A> - <A HREF=\"000wt031.htm\">Urbanowice Bar</A> - <A HREF=\"000wt032.htm\">Urbanowice Przejazd</A> - <A HREF=\"000wt033.htm\">Tychy Droga do Cielmic </A> - <A HREF=\"000wt034.htm\">Tychy Towarowa</A> - <A HREF=\"000wt035.htm\">Tychy TESCO</A> - <A HREF=\"000wt036.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"000wt037.htm\">Tychy Piłsudskiego </A> - <A HREF=\"000wt038.htm\">Tychy Szkoła 35</A> - <A HREF=\"000wt039.htm\">Tychy Dmowskiego</A> - <A HREF=\"000wt040.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"000wt041.htm\">Tychy Apteka</A> - <A HREF=\"000wt042.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"000wt043.htm\">Tychy SDK Tęcza</A> - <A HREF=\"000wt044.htm\">Wartogłowiec Most</A> - <A HREF=\"000wt045.htm\">Wygorzele </A> - <A HREF=\"000wt046.htm\">Jaroszowice Ko¶ciół</A> - <A HREF=\"000wt047.htm\">Jaroszowice Ko¶cielna</A> - <A HREF=\"000wt048.htm\">Jaroszowice Szkoła</A> - <B>Wygorzele Ligonia</B>");


document.write("<B>Wygorzele Ligonia</B> - Wygorzele Rymarska - Wygorzele Jaroszowicka - Wygorzele Długa (NŻ) - Wygorzele Tartak - Wygorzele Jana - Wygorzele Klub  - Jaroszowice Szkoła - Jaroszowice Ko¶cielna - Jaroszowice Ko¶ciół - Urbanowice  - Wygorzele  - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Hale Targowe  'Centrum' - Tychy Szkoła 35 - Tychy Piłsudskiego  - Paprocany Skrzyżowanie - Tychy TESCO  - Tychy Towarowa  - Tychy Droga do Cielmic - Tychy ISUZU  - Urbanowice Przejazd - Urbanowice Bar - Urbanowice Sklep - Urbanowice Bar - Urbanowice Przejazd - <A HREF=\"000wt049.htm\">Tychy Tyskie Drogi</A> - <B>Tychy LEAR</B>");


document.write("<A HREF=\"000wt050.htm\"><B>Tychy LEAR</B></A> - <A HREF=\"000wt051.htm\">Tychy Tyskie Drogi</A> - Tychy Droga do Cielmic  - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego  - Tychy Szkoła 35 - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urz±d Miasta - <B>Tychy SDK Tęcza</B>");


W Trasa podstawowa:

Wygorzele Ligonia - Wygorzele Rymarska - Wygorzele Jaroszowicka - Wygorzele Długa (NŻ) - Wygorzele Tartak - Wygorzele Jana - Wygorzele Klub - Jaroszowice Szkoła - Jaroszowice Kościelna - Jaroszowice Kościół - Urbanowice - Wygorzele - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Hale Targowe "Centrum" - Tychy Szkoła 35 - Tychy Piłsudskiego - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Urbanowice Przejazd - Urbanowice Bar - Urbanowice Sklep

Urbanowice Sklep - Urbanowice Bar - Urbanowice Przejazd - Tychy Droga do Cielmic - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Wartogłowiec Most - Wygorzele - Jaroszowice Kościół - Jaroszowice Kościelna - Jaroszowice Szkoła - Wygorzele Ligonia

Warianty trasy:

Wygorzele Ligonia - Wygorzele Rymarska - Wygorzele Jaroszowicka - Wygorzele Długa (NŻ) - Wygorzele Tartak - Wygorzele Jana - Wygorzele Klub - Jaroszowice Szkoła - Jaroszowice Kościelna - Jaroszowice Kościół - Urbanowice - Wygorzele - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Hale Targowe "Centrum" - Tychy Szkoła 35 - Tychy Piłsudskiego - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Urbanowice Przejazd - Urbanowice Bar - Urbanowice Sklep - Urbanowice Bar - Urbanowice Przejazd - Tychy Tyskie Drogi - Tychy LEAR

Tychy LEAR - Tychy Tyskie Drogi - Tychy Droga do Cielmic - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
5:00 | 5:16 | 5:42w | 5:57 | 6:16* | 6:43 | 7:00 | 7:20w | 7:38 | 8:00* | 8:38 | 9:15w
10:00* | 11:00 | 12:00* | 12:28 | 13:00 | 13:23w | 13:42* | 13:58 | 14:23w | 14:42 | 14:57 | 15:23*
15:42 | 16:49 | 18:00* | 19:12x | 19:14w | 19:58* | 20:52 | 22:17w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
5:01 | 5:17 | 5:43w | 5:58 | 6:17* | 6:44 | 7:01 | 7:21w | 7:39 | 8:01* | 8:39 | 9:16w
10:01* | 11:01 | 12:01* | 12:29 | 13:01 | 13:24w | 13:43* | 13:59 | 14:24w | 14:43 | 14:58 | 15:24*
15:43 | 16:50 | 18:01* | 19:13x | 19:15w | 19:59* | 20:53 | 22:18w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
5:02 | 5:18 | 5:44w | 5:59 | 6:18* | 6:45 | 7:02 | 7:22w | 7:40 | 8:02* | 8:40 | 9:17w
10:02* | 11:02 | 12:02* | 12:30 | 13:02 | 13:25w | 13:44* | 14:00 | 14:25w | 14:44 | 14:59 | 15:25*
15:44 | 16:51 | 18:02* | 19:14x | 19:16w | 20:00* | 20:54 | 22:19w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. W (NŻ)
Robocze
5:03 | 5:19 | 5:45w | 6:00 | 6:19* | 6:46 | 7:03 | 7:23w | 7:41 | 8:03* | 8:41 | 9:18w
10:03* | 11:03 | 12:03* | 12:31 | 13:03 | 13:26w | 13:45* | 14:01 | 14:26w | 14:45 | 15:00 | 15:26*
15:45 | 16:52 | 18:03* | 19:15x | 19:17w | 20:01* | 20:55 | 22:20w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SIKORSKIEGO
Robocze
5:04 | 5:20 | 5:46w | 6:01 | 6:20* | 6:47 | 7:04 | 7:24w | 7:42 | 8:04* | 8:42 | 9:19w
10:04* | 11:04 | 12:04* | 12:32 | 13:04 | 13:27w | 13:46* | 14:02 | 14:27w | 14:46 | 15:01 | 15:27*
15:46 | 16:53 | 18:04* | 19:16x | 19:18w | 20:02* | 20:56 | 22:21w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
5:05 | 5:21 | 5:47w | 6:02 | 6:21* | 6:48 | 7:05 | 7:25w | 7:43 | 8:05* | 8:43 | 9:20w
10:05* | 11:05 | 12:05* | 12:33 | 13:05 | 13:28w | 13:47* | 14:03 | 14:28w | 14:47 | 15:02 | 15:28*
15:47 | 16:54 | 18:05* | 19:17x | 19:19w | 20:03* | 20:57 | 22:22w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
5:06 | 5:22 | 5:48w | 6:03 | 6:22* | 6:49 | 7:06 | 7:26w | 7:44 | 8:06* | 8:44 | 9:21w
10:06* | 11:06 | 12:06* | 12:34 | 13:06 | 13:29w | 13:48* | 14:04 | 14:29w | 14:48 | 15:03 | 15:29*
15:48 | 16:55 | 18:06* | 19:18x | 19:20w | 20:04* | 20:58 | 22:23w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Robocze
5:07 | 5:23 | 5:49w | 6:05 | 6:24* | 6:51 | 7:08 | 7:28w | 7:46 | 8:08* | 8:46 | 9:23w
10:08* | 11:08 | 12:08* | 12:36 | 13:08 | 13:31w | 13:50* | 14:06 | 14:31w | 14:50 | 15:05 | 15:31*
15:50 | 16:57 | 18:08* | 19:19x | 19:21w | 20:05* | 20:59 | 22:24w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
5:08 | 5:24 | 5:50w | 6:06 | 6:25* | 6:52 | 7:09 | 7:29w | 7:47 | 8:09* | 8:47 | 9:24w
10:09* | 11:09 | 12:09* | 12:37 | 13:09 | 13:32w | 13:51* | 14:07 | 14:32w | 14:51 | 15:06 | 15:32*
15:51 | 16:58 | 18:09* | 19:20x | 19:22w | 20:06* | 21:00 | 22:25w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:10 | 5:26 | 5:52w | 6:08 | 6:27* | 6:54 | 7:11 | 7:31w | 7:49 | 8:11* | 8:49 | 9:26w
10:11* | 11:11 | 12:11* | 12:39 | 13:11 | 13:34w | 13:53* | 14:09 | 14:34w | 14:53 | 15:08 | 15:34*
15:53 | 17:00 | 18:11* | 19:22x | 19:24w | 20:08* | 21:02 | 22:27w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY LODOWISKO
Robocze
5:11 | 5:27 | 5:53w | 6:09 | 6:28* | 6:55 | 7:12 | 7:32w | 7:50 | 8:12* | 8:50 | 9:27w
10:12* | 11:12 | 12:12* | 12:40 | 13:12 | 13:35w | 13:54* | 14:10 | 14:35w | 14:54 | 15:09 | 15:35*
15:54 | 17:01 | 18:12* | 19:23x | 19:25w | 20:09* | 21:03 | 22:28w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
5:19 | 5:35 | 6:01w | 6:18 | 6:37* | 7:04 | 7:21 | 7:41w | 7:59 | 8:21* | 8:59 | 9:36w
10:21* | 11:21 | 12:21* | 12:49 | 13:21 | 13:44w | 14:03* | 14:19 | 14:44w | 15:03 | 15:18 | 15:44*
16:03 | 17:10 | 18:21* | 19:31x | 19:33w | 20:17* | 21:11 | 22:36w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI LEŚNIKÓW (NŻ)
Robocze
5:21 | 5:37 | 6:03w | 6:20 | 6:39* | 7:06 | 7:23 | 7:43w | 8:01 | 8:23* | 9:01 | 9:38w
10:23* | 11:23 | 12:23* | 12:51 | 13:23 | 13:46w | 14:05* | 14:21 | 14:46w | 15:05 | 15:20 | 15:46*
16:05 | 17:12 | 18:23* | 19:33x | 19:35w | 20:19* | 21:13 | 22:38w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI KORTY TENISOWE
Robocze
5:23 | 5:39 | 6:05w | 6:22 | 6:41* | 7:08 | 7:25 | 7:45w | 8:03 | 8:25* | 9:03 | 9:40w
10:25* | 11:25 | 12:25* | 12:53 | 13:25 | 13:48w | 14:07* | 14:23 | 14:48w | 15:07 | 15:22 | 15:48*
16:07 | 17:14 | 18:25* | 19:35x | 19:37w | 20:21* | 21:15 | 22:40w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI II (NŻ)
Robocze
5:24 | 5:40 | 6:06w | 6:23 | 6:42* | 7:09 | 7:26 | 7:46w | 8:04 | 8:26* | 9:04 | 9:41w
10:26* | 11:26 | 12:26* | 12:54 | 13:26 | 13:49w | 14:08* | 14:24 | 14:49w | 15:08 | 15:23 | 15:49*
16:08 | 17:15 | 18:26* | 19:36x | 19:38w | 20:22* | 21:16 | 22:41w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KLUB GÓRNICZY
Robocze
5:27 | 5:43 | 6:09w | 6:26 | 6:45* | 7:12 | 7:29 | 7:49w | 8:07 | 8:29* | 9:07 | 9:44w
10:29* | 11:29 | 12:29* | 12:57 | 13:29 | 13:52w | 14:11* | 14:27 | 14:52w | 15:11 | 15:26 | 15:52*
16:11 | 17:18 | 18:29* | 19:39x | 19:41w | 20:25* | 21:19 | 22:44w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GISZOWIEC OSIEDLE
Robocze
5:28 | 5:44 | 6:10w | 6:27 | 6:46* | 7:13 | 7:30 | 7:50w | 8:08 | 8:30* | 9:08 | 9:45w
10:30* | 11:30 | 12:30* | 12:58 | 13:30 | 13:53w | 14:12* | 14:28 | 14:53w | 15:12 | 15:27 | 15:53*
16:12 | 17:19 | 18:30* | 19:40x | 19:42w | 20:26* | 21:20 | 22:45w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOL. ZUZANNA (NŻ)
Robocze
5:30 | 5:46 | 6:12w | 6:29 | 6:48* | 7:15 | 7:32 | 7:52w | 8:10 | 8:32* | 9:10 | 9:47w
10:32* | 11:32 | 12:32* | 13:00 | 13:32 | 13:55w | 14:14* | 14:30 | 14:55w | 15:14 | 15:29 | 15:55*
16:14 | 17:21 | 18:32* | 19:42x | 19:44w | 20:28* | 21:22 | 22:47w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
OS. PADEREWSKIEGO GRANICZNA
Robocze
5:33 | 5:49 | 6:16w | 6:33 | 6:52* | 7:19 | 7:36 | 7:56w | 8:14 | 8:36* | 9:14 | 9:51w
10:36* | 11:36 | 12:36* | 13:04 | 13:36 | 13:59w | 14:18* | 14:34 | 14:59w | 15:18 | 15:33 | 15:59*
16:18 | 17:25 | 18:36* | 19:45x | 19:47w | 20:31* | 21:25 | 22:50w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
OS. PADEREWSKIEGO POMNIK
Robocze
5:34 | 5:50 | 6:17w | 6:34 | 6:53* | 7:20 | 7:37 | 7:57w | 8:15 | 8:37* | 9:15 | 9:52w
10:37* | 11:37 | 12:37* | 13:05 | 13:37 | 14:00w | 14:19* | 14:35 | 15:00w | 15:19 | 15:34 | 16:00*
16:19 | 17:26 | 18:37* | 19:46x | 19:48w | 20:32* | 21:26 | 22:51w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE FRANCUSKA
Robocze
5:36 | 5:52 | 6:19w | 6:36 | 6:55* | 7:22 | 7:39 | 7:59w | 8:17 | 8:39* | 9:17 | 9:54w
10:39* | 11:39 | 12:39* | 13:07 | 13:39 | 14:02w | 14:21* | 14:37 | 15:02w | 15:21 | 15:36 | 16:02*
16:21 | 17:28 | 18:39* | 19:48x | 19:50w | 20:34* | 21:28 | 22:53w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE WARSZAWSKA
Robocze
5:39 | 5:55 | 6:22w | 6:39 | 6:58* | 7:25 | 7:42 | 8:02w | 8:20 | 8:42* | 9:20 | 9:57w
10:42* | 11:42 | 12:42* | 13:10 | 13:42 | 14:05w | 14:24* | 14:40 | 15:05w | 15:24 | 15:39 | 16:05*
16:24 | 17:31 | 18:42* | 19:51x | 19:53w | 20:37* | 21:31 | 22:56w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KORFANTEGO
Robocze
5:46 | 6:10 | 6:35w | 6:46 | 7:10* | 7:30 | 7:46 | 8:10w | 8:30 | 8:48* | 9:27 | 10:05w
10:48* | 11:48 | 12:50* | 13:15 | 13:48 | 14:12w | 14:35* | 14:48 | 15:12w | 15:35 | 15:48 | 16:12*
16:35 | 17:35 | 18:48* | 20:01 | 20:48* | 21:40 | 23:00w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOPALNIA
Robocze
5:48 | 6:12 | 6:37w | 6:48 | 7:12* | 7:32 | 7:48 | 8:12w | 8:32 | 8:50* | 9:29 | 10:07w
10:50* | 11:50 | 12:52* | 13:17 | 13:50 | 14:14w | 14:37* | 14:50 | 15:14w | 15:37 | 15:50 | 16:14*
16:37 | 17:37 | 18:50* | 20:03 | 20:50* | 21:42 | 23:02w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE WALERIANA
Robocze
5:50 | 6:14 | 6:39w | 6:50 | 7:14* | 7:34 | 7:50 | 8:14w | 8:34 | 8:52* | 9:31 | 10:09w
10:52* | 11:52 | 12:54* | 13:19 | 13:52 | 14:16w | 14:39* | 14:52 | 15:16w | 15:39 | 15:52 | 16:16*
16:39 | 17:39 | 18:52* | 20:05 | 20:52* | 21:44 | 23:04w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE CMENTARZ KOMUNALNY (NŻ)
Robocze
5:52 | 6:16 | 6:41w | 6:52 | 7:16* | 7:36 | 7:52 | 8:16w | 8:36 | 8:54* | 9:33 | 10:11w
10:54* | 11:54 | 12:56* | 13:21 | 13:54 | 14:18w | 14:41* | 14:54 | 15:18w | 15:41 | 15:54 | 16:18*
16:41 | 17:41 | 18:54* | 20:07 | 20:54* | 21:46 | 23:06w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE GÓRNOŚLĄSKA (NŻ)
Robocze
5:53 | 6:17 | 6:42w | 6:53 | 7:17* | 7:37 | 7:53 | 8:17w | 8:37 | 8:55* | 9:34 | 10:12w
10:55* | 11:55 | 12:57* | 13:22 | 13:55 | 14:19w | 14:42* | 14:55 | 15:19w | 15:42 | 15:55 | 16:19*
16:42 | 17:42 | 18:55* | 20:08 | 20:55* | 21:47 | 23:07w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOL. ZUZANNA (NŻ)
Robocze
5:54 | 6:18 | 6:43w | 6:54 | 7:18* | 7:38 | 7:54 | 8:18w | 8:38 | 8:56* | 9:35 | 10:13w
10:56* | 11:56 | 12:58* | 13:23 | 13:56 | 14:20w | 14:43* | 14:56 | 15:20w | 15:43 | 15:56 | 16:20*
16:43 | 17:43 | 18:56* | 20:09 | 20:56* | 21:48 | 23:08w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GISZOWIEC OSIEDLE
Robocze
5:56 | 6:20 | 6:45w | 6:56 | 7:20* | 7:40 | 7:56 | 8:20w | 8:40 | 8:58* | 9:37 | 10:15w
10:58* | 11:58 | 13:00* | 13:25 | 13:58 | 14:22w | 14:45* | 14:58 | 15:22w | 15:45 | 15:58 | 16:22*
16:45 | 17:45 | 18:58* | 20:11 | 20:58* | 21:50 | 23:10w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KLUB GÓRNICZY
Robocze
5:57 | 6:21 | 6:46w | 6:57 | 7:21* | 7:41 | 7:57 | 8:21w | 8:41 | 8:59* | 9:38 | 10:16w
10:59* | 11:59 | 13:01* | 13:26 | 13:59 | 14:23w | 14:46* | 14:59 | 15:23w | 15:46 | 15:59 | 16:23*
16:46 | 17:46 | 18:59* | 20:12 | 20:59* | 21:51 | 23:11w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI OSIEDLE
Robocze
5:59 | 6:23 | 6:48w | 6:59 | 7:23* | 7:43 | 7:59 | 8:23w | 8:43 | 9:01* | 9:40 | 10:18w
11:01* | 12:01 | 13:03* | 13:28 | 14:01 | 14:25w | 14:48* | 15:01 | 15:25w | 15:48 | 16:01 | 16:25*
16:48 | 17:48 | 19:01* | 20:14 | 21:01* | 21:53 | 23:13w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI I
Robocze
6:00 | 6:24 | 6:49w | 7:00 | 7:24* | 7:44 | 8:00 | 8:24w | 8:44 | 9:02* | 9:41 | 10:19w
11:02* | 12:02 | 13:04* | 13:29 | 14:02 | 14:26w | 14:49* | 15:02 | 15:26w | 15:49 | 16:02 | 16:26*
16:49 | 17:49 | 19:02* | 20:15 | 21:02* | 21:54 | 23:14w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI WZGÓRZE WANDY (NŻ)
Robocze
6:01 | 6:25 | 6:50w | 7:01 | 7:25* | 7:45 | 8:01 | 8:25w | 8:45 | 9:03* | 9:42 | 10:20w
11:03* | 12:03 | 13:05* | 13:30 | 14:03 | 14:27w | 14:50* | 15:03 | 15:27w | 15:50 | 16:03 | 16:27*
16:50 | 17:50 | 19:03* | 20:16 | 21:03* | 21:55 | 23:15w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI LEŚNIKÓW (NŻ)
Robocze
6:02 | 6:26 | 6:51w | 7:02 | 7:26* | 7:46 | 8:02 | 8:26w | 8:46 | 9:04* | 9:43 | 10:21w
11:04* | 12:04 | 13:06* | 13:31 | 14:04 | 14:28w | 14:51* | 15:04 | 15:28w | 15:51 | 16:04 | 16:28*
16:51 | 17:51 | 19:04* | 20:17 | 21:04* | 21:56 | 23:16w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
6:04 | 6:28 | 6:53w | 7:04 | 7:28* | 7:48 | 8:04 | 8:28w | 8:48 | 9:06* | 9:45 | 10:23w
11:06* | 12:06 | 13:08* | 13:33 | 14:06 | 14:30w | 14:53* | 15:06 | 15:30w | 15:53 | 16:06 | 16:30*
16:53 | 17:53 | 19:06* | 20:19 | 21:06* | 21:58 | 23:18w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
6:13 | 6:37 | 7:02w | 7:13 | 7:37* | 7:57 | 8:13 | 8:37w | 8:57 | 9:15* | 9:54 | 10:32w
11:15* | 12:15 | 13:17* | 13:42 | 14:15 | 14:39w | 15:02* | 15:15 | 15:39w | 16:02 | 16:15 | 16:39*
17:02 | 18:02 | 19:14* | 20:27 | 21:14* | 22:06 | 23:26w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY LODOWISKO
Robocze
6:15 | 6:39 | 7:04w | 7:15 | 7:39* | 7:59 | 8:15 | 8:39w | 8:59 | 9:17* | 9:56 | 10:34w
11:17* | 12:17 | 13:19* | 13:44 | 14:17 | 14:41w | 15:04* | 15:17 | 15:41w | 16:04 | 16:17 | 16:41*
17:04 | 18:04 | 19:15* | 20:28 | 21:15* | 22:07 | 23:27w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
6:16 | 6:40 | 7:05w | 7:16 | 7:40* | 8:00 | 8:16 | 8:40w | 9:00 | 9:18* | 9:57 | 10:35w
11:18* | 12:18 | 13:20* | 13:45 | 14:18 | 14:42w | 15:05* | 15:18 | 15:42w | 16:05 | 16:18 | 16:42*
17:05 | 18:05 | 19:16* | 20:29 | 21:16* | 22:08 | 23:28w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
6:18 | 6:42 | 7:07w | 7:18 | 7:42* | 8:02 | 8:18 | 8:42w | 9:02 | 9:20* | 9:59 | 10:37w
11:20* | 12:20 | 13:22* | 13:47 | 14:20 | 14:44w | 15:07* | 15:20 | 15:44w | 16:07 | 16:20 | 16:44*
17:07 | 18:07 | 19:17* | 20:30 | 21:17* | 22:09 | 23:29w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Robocze
6:19 | 6:43 | 7:08w | 7:19 | 7:43* | 8:03 | 8:19 | 8:43w | 9:03 | 9:21* | 10:00 | 10:38w
11:21* | 12:21 | 13:23* | 13:48 | 14:21 | 14:45w | 15:08* | 15:21 | 15:45w | 16:08 | 16:21 | 16:45*
17:08 | 18:08 | 19:18* | 20:31 | 21:18* | 22:10 | 23:30w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
6:21 | 6:45 | 7:10w | 7:21 | 7:45* | 8:05 | 8:21 | 8:45w | 9:05 | 9:23* | 10:02 | 10:40w
11:23* | 12:23 | 13:25* | 13:50 | 14:23 | 14:47w | 15:10* | 15:23 | 15:47w | 16:10 | 16:23 | 16:47*
17:10 | 18:10 | 19:19* | 20:32 | 21:19* | 22:11 | 23:31w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
6:22 | 6:46 | 7:11w | 7:22 | 7:46* | 8:06 | 8:22 | 8:46w | 9:06 | 9:24* | 10:03 | 10:41w
11:24* | 12:24 | 13:26* | 13:51 | 14:24 | 14:48w | 15:11* | 15:24 | 15:48w | 16:11 | 16:24 | 16:48*
17:11 | 18:11 | 19:20* | 20:33 | 21:20* | 22:12 | 23:32w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SIKORSKIEGO
Robocze
6:23 | 6:47 | 7:12w | 7:23 | 7:47* | 8:07 | 8:23 | 8:47w | 9:07 | 9:25* | 10:04 | 10:42w
11:25* | 12:25 | 13:27* | 13:52 | 14:25 | 14:49w | 15:12* | 15:25 | 15:49w | 16:12 | 16:25 | 16:49*
17:12 | 18:12 | 19:21* | 20:34 | 21:21* | 22:13 | 23:33w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. W (NŻ)
Robocze
6:24 | 6:48 | 7:13w | 7:24 | 7:48* | 8:08 | 8:24 | 8:48w | 9:08 | 9:26* | 10:05 | 10:43w
11:26* | 12:26 | 13:28* | 13:53 | 14:26 | 14:50w | 15:13* | 15:26 | 15:50w | 16:13 | 16:26 | 16:50*
17:13 | 18:13 | 19:22* | 20:35 | 21:22* | 22:14 | 23:34w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
6:25 | 6:49 | 7:14w | 7:25 | 7:49* | 8:09 | 8:25 | 8:49w | 9:09 | 9:27* | 10:06 | 10:44w
11:27* | 12:27 | 13:29* | 13:54 | 14:27 | 14:51w | 15:14* | 15:27 | 15:51w | 16:14 | 16:27 | 16:51*
17:14 | 18:14 | 19:23* | 20:36 | 21:23* | 22:15 | 23:35w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
6:26 | 6:50 | 7:15w | 7:26 | 7:50* | 8:10 | 8:26 | 8:50w | 9:10 | 9:28* | 10:07 | 10:45w
11:28* | 12:28 | 13:30* | 13:55 | 14:28 | 14:52w | 15:15* | 15:28 | 15:52w | 16:15 | 16:28 | 16:52*
17:15 | 18:15 | 19:24* | 20:37 | 21:24* | 22:16 | 23:36w*
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OS.Z1
Robocze
4:58 | 5:14 | 5:40w | 5:55 | 6:14* | 13:21w | 13:56 | 19:12w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


14 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OSIEDLE
Robocze
4:59 | 5:15 | 5:41w | 5:56 | 6:15* | 13:22w | 13:57 | 19:13w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0014t001.htm\"><B>Paprocany Jezioro</B></A> - <A HREF=\"0014t002.htm\">Paprocany Pętla</A> - <A HREF=\"0014t003.htm\">Paprocany Dymarek</A> - <A HREF=\"0014t004.htm\">Tychy Os. W  (NŻ)</A> - <A HREF=\"0014t005.htm\">Tychy Sikorskiego</A> - <A HREF=\"0014t006.htm\">Tychy Os. U </A> - <A HREF=\"0014t007.htm\">Tychy Brama Słońca</A> - <A HREF=\"0014t008.htm\">Tychy Szkoła 35</A> - <A HREF=\"0014t009.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0014t010.htm\">Tychy Os. O</A> - <A HREF=\"0014t011.htm\">Tychy Lodowisko</A> - <A HREF=\"0014t012.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0014t013.htm\">Murcki Le¶ników (NŻ)</A> - <A HREF=\"0014t014.htm\">Murcki Korty Tenisowe</A> - <A HREF=\"0014t015.htm\">Murcki II (NŻ)</A> - <A HREF=\"0014t016.htm\">Katowice Klub Górniczy</A> - <A HREF=\"0014t017.htm\">Giszowiec Osiedle</A> - <A HREF=\"0014t018.htm\">Katowice Kol. Zuzanna (NŻ)</A> - <A HREF=\"0014t019.htm\">Os. Paderewskiego Graniczna</A> - <A HREF=\"0014t020.htm\">Os. Paderewskiego Pomnik</A> - <A HREF=\"0014t021.htm\">Katowice Francuska</A> - <A HREF=\"0014t022.htm\">Katowice Warszawska</A> - <B>Katowice Korfantego</B>");


document.write("<A HREF=\"0014t023.htm\"><B>Katowice Korfantego</B></A> - <A HREF=\"0014t024.htm\">Katowice Kopalnia</A> - <A HREF=\"0014t025.htm\">Katowice Waleriana</A> - <A HREF=\"0014t026.htm\">Katowice Cmentarz Komunalny (NŻ)</A> - <A HREF=\"0014t027.htm\">Katowice Górno¶l±ska (NŻ)</A> - <A HREF=\"0014t028.htm\">Katowice Kol. Zuzanna (NŻ)</A> - <A HREF=\"0014t029.htm\">Giszowiec Osiedle</A> - <A HREF=\"0014t030.htm\">Katowice Klub Górniczy</A> - <A HREF=\"0014t031.htm\">Murcki Osiedle</A> - <A HREF=\"0014t032.htm\">Murcki I</A> - <A HREF=\"0014t033.htm\">Murcki Wzgórze Wandy (NŻ)</A> - <A HREF=\"0014t034.htm\">Murcki Le¶ników (NŻ)</A> - <A HREF=\"0014t035.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0014t036.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"0014t037.htm\">Tychy Lodowisko</A> - <A HREF=\"0014t038.htm\">Tychy Os. O</A> - <A HREF=\"0014t039.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0014t040.htm\">Tychy Szkoła 35</A> - <A HREF=\"0014t041.htm\">Tychy Brama Słońca</A> - <A HREF=\"0014t042.htm\">Tychy Os. U</A> - <A HREF=\"0014t043.htm\">Tychy Sikorskiego</A> - <A HREF=\"0014t044.htm\">Tychy Os. W  (NŻ)</A> - <A HREF=\"0014t045.htm\">Paprocany Dymarek</A> - <A HREF=\"0014t046.htm\">Paprocany Pętla</A> - <B>Paprocany Jezioro</B>");


document.write("<A HREF=\"0014t047.htm\"><B>Paprocany Os.Z1</B></A> - <A HREF=\"0014t048.htm\">Paprocany Osiedle</A> - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. W  (NŻ) - Tychy Sikorskiego - Tychy Os. U  - Tychy Brama Słońca - Tychy Szkoła 35 - Tychy Piłsudskiego  - Tychy Os. O - Tychy Lodowisko - Tychy Droga do Kostuchny (NŻ) - Murcki Le¶ników (NŻ) - Murcki Korty Tenisowe - Murcki II (NŻ) - Katowice Klub Górniczy - Giszowiec Osiedle - Katowice Kol. Zuzanna (NŻ) - Os. Paderewskiego Graniczna - Os. Paderewskiego Pomnik - Katowice Francuska - Katowice Warszawska - <B>Katowice Korfantego</B>");


14 Trasa podstawowa:

Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. W (NŻ) - Tychy Sikorskiego - Tychy Os. U - Tychy Brama Słońca - Tychy Szkoła 35 - Tychy Piłsudskiego - Tychy Os. O - Tychy Lodowisko - Tychy Droga do Kostuchny (NŻ) - Murcki Leśników (NŻ) - Murcki Korty Tenisowe - Murcki II (NŻ) - Katowice Klub Górniczy - Giszowiec Osiedle - Katowice Kol. Zuzanna (NŻ) - Os. Paderewskiego Graniczna - Os. Paderewskiego Pomnik - Katowice Francuska - Katowice Warszawska - Katowice Korfantego

Katowice Korfantego - Katowice Kopalnia - Katowice Waleriana - Katowice Cmentarz Komunalny (NŻ) - Katowice Górnośląska (NŻ) - Katowice Kol. Zuzanna (NŻ) - Giszowiec Osiedle - Katowice Klub Górniczy - Murcki Osiedle - Murcki I - Murcki Wzgórze Wandy (NŻ) - Murcki Leśników (NŻ) - Tychy Droga do Kostuchny (NŻ) - Tychy Szpital Wojewódzki - Tychy Lodowisko - Tychy Os. O - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Brama Słońca - Tychy Os. U - Tychy Sikorskiego - Tychy Os. W (NŻ) - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro

Warianty trasy:

Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. W (NŻ) - Tychy Sikorskiego - Tychy Os. U - Tychy Brama Słońca - Tychy Szkoła 35 - Tychy Piłsudskiego - Tychy Os. O - Tychy Lodowisko - Tychy Droga do Kostuchny (NŻ) - Murcki Leśników (NŻ) - Murcki Korty Tenisowe - Murcki II (NŻ) - Katowice Klub Górniczy - Giszowiec Osiedle - Katowice Kol. Zuzanna (NŻ) - Os. Paderewskiego Graniczna - Os. Paderewskiego Pomnik - Katowice Francuska - Katowice Warszawska - Katowice Korfantego


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CIELMICE JANA
Robocze
4:38* | 5:31* | 6:34* | 7:33* | 8:37* | 10:22w* | 11:32* | 12:44* | 13:39* | 14:37* | 15:45* | 17:00*
18:03* | 19:15* | 21:28* | 22:24A*
Sobota
4:38 | 5:33 | 6:42 | 7:35 | 8:30 | 10:34 | 11:42 | 12:51 | 13:43 | 14:37 | 16:07 | 17:09
18:02 | 19:35 | 21:13 | 22:30A
Niedziela i Święta
5:33 | 6:42 | 7:35 | 8:30 | 10:34 | 11:42 | 12:51 | 13:43 | 14:37 | 16:07 | 17:09 | 18:02
19:35 | 21:13 | 22:30A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CIELMICE BAR (NŻ)
Robocze
4:39* | 5:32* | 6:35* | 7:34* | 8:38* | 10:23w* | 11:33* | 12:45* | 13:40* | 14:38* | 15:46* | 17:01*
18:04* | 19:16* | 21:29* | 22:25A*
Sobota
4:39 | 5:34 | 6:43 | 7:36 | 8:31 | 10:35 | 11:43 | 12:52 | 13:44 | 14:38 | 16:08 | 17:10
18:03 | 19:36 | 21:14 | 22:31A
Niedziela i Święta
5:34 | 6:43 | 7:36 | 8:31 | 10:35 | 11:43 | 12:52 | 13:44 | 14:38 | 16:08 | 17:10 | 18:03
19:36 | 21:14 | 22:31A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
4:41* | 5:34* | 6:37* | 7:36* | 8:40* | 10:25w* | 11:35* | 12:47* | 13:42* | 14:40* | 15:48* | 17:03*
18:06* | 19:18* | 21:31*
Sobota
4:41 | 5:36 | 6:45 | 7:38 | 8:33 | 10:37 | 11:45 | 12:54 | 13:46 | 14:40 | 16:10 | 17:12
18:05 | 19:38 | 21:16
Niedziela i Święta
5:36 | 6:45 | 7:38 | 8:33 | 10:37 | 11:45 | 12:54 | 13:46 | 14:40 | 16:10 | 17:12 | 18:05
19:38 | 21:16
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
4:42* | 5:35* | 6:38* | 7:37* | 8:41* | 10:26w* | 11:36* | 12:48* | 13:43* | 14:41* | 15:49* | 17:04*
18:07* | 19:19* | 21:32*
Sobota
4:42 | 5:37 | 6:46 | 7:39 | 8:34 | 10:38 | 11:46 | 12:55 | 13:47 | 14:41 | 16:11 | 17:13
18:06 | 19:39 | 21:17
Niedziela i Święta
5:37 | 6:46 | 7:39 | 8:34 | 10:38 | 11:46 | 12:55 | 13:47 | 14:41 | 16:11 | 17:13 | 18:06
19:39 | 21:17
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
4:43* | 5:36* | 6:40* | 7:39* | 8:43* | 10:28w* | 11:38* | 12:50* | 13:45* | 14:43* | 15:51* | 17:06*
18:09* | 19:20* | 21:33*
Sobota
4:43 | 5:38 | 6:48 | 7:41 | 8:36 | 10:40 | 11:48 | 12:57 | 13:49 | 14:43 | 16:13 | 17:15
18:08 | 19:40 | 21:18
Niedziela i Święta
5:38 | 6:48 | 7:41 | 8:36 | 10:40 | 11:48 | 12:57 | 13:49 | 14:43 | 16:13 | 17:15 | 18:08
19:40 | 21:18
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:45* | 5:38* | 6:42* | 7:41* | 8:45* | 10:30w* | 11:40* | 12:52* | 13:47* | 14:45* | 15:53* | 17:08*
18:11* | 19:22* | 21:35*
Sobota
4:45 | 5:40 | 6:50 | 7:43 | 8:38 | 10:42 | 11:50 | 12:59 | 13:51 | 14:45 | 16:15 | 17:17
18:10 | 19:42 | 21:20
Niedziela i Święta
5:40 | 6:50 | 7:43 | 8:38 | 10:42 | 11:50 | 12:59 | 13:51 | 14:45 | 16:15 | 17:17 | 18:10
19:42 | 21:20
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:46* | 5:39* | 6:43* | 7:42* | 8:46* | 10:31w* | 11:41* | 12:53* | 13:48* | 14:46* | 15:54* | 17:09*
18:12* | 19:23* | 21:36*
Sobota
4:46 | 5:41 | 6:51 | 7:44 | 8:39 | 10:43 | 11:51 | 13:00 | 13:52 | 14:46 | 16:16 | 17:18
18:11 | 19:43 | 21:21
Niedziela i Święta
5:41 | 6:51 | 7:44 | 8:39 | 10:43 | 11:51 | 13:00 | 13:52 | 14:46 | 16:16 | 17:18 | 18:11
19:43 | 21:21
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:47* | 5:40* | 6:44* | 7:43* | 8:47* | 10:32w* | 11:42* | 12:54* | 13:49* | 14:47* | 15:55* | 17:10*
18:13* | 19:24* | 21:37*
Sobota
4:47 | 5:42 | 6:52 | 7:45 | 8:40 | 10:44 | 11:52 | 13:01 | 13:53 | 14:47 | 16:17 | 17:19
18:12 | 19:44 | 21:22
Niedziela i Święta
5:42 | 6:52 | 7:45 | 8:40 | 10:44 | 11:52 | 13:01 | 13:53 | 14:47 | 16:17 | 17:19 | 18:12
19:44 | 21:22
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
4:49* | 5:42* | 6:47* | 7:46* | 8:50* | 10:35w* | 11:45* | 12:57* | 13:52* | 14:50* | 15:58* | 17:13*
18:16* | 19:26* | 21:39*
Sobota
4:49 | 5:44 | 6:55 | 7:48 | 8:43 | 10:47 | 11:55 | 13:04 | 13:56 | 14:50 | 16:20 | 17:22
18:15 | 19:46 | 21:24
Niedziela i Święta
5:44 | 6:55 | 7:48 | 8:43 | 10:47 | 11:55 | 13:04 | 13:56 | 14:50 | 16:20 | 17:22 | 18:15
19:46 | 21:24
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
4:50* | 5:43* | 6:49* | 7:48* | 8:52* | 10:37w* | 11:47* | 12:59* | 13:54* | 14:52* | 16:00* | 17:15*
18:18* | 19:27* | 21:40*
Sobota
4:50 | 5:45 | 6:57 | 7:50 | 8:45 | 10:49 | 11:57 | 13:06 | 13:58 | 14:52 | 16:22 | 17:24
18:17 | 19:47 | 21:25
Niedziela i Święta
5:45 | 6:57 | 7:50 | 8:45 | 10:49 | 11:57 | 13:06 | 13:58 | 14:52 | 16:22 | 17:24 | 18:17
19:47 | 21:25
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
4:51* | 5:44* | 6:50* | 7:49* | 8:53* | 10:38w* | 11:48* | 13:00* | 13:55* | 14:53* | 16:01* | 17:16*
18:19* | 19:28* | 21:41*
Sobota
4:51 | 5:46 | 6:58 | 7:51 | 8:46 | 10:50 | 11:58 | 13:07 | 13:59 | 14:53 | 16:23 | 17:25
18:18 | 19:48 | 21:26
Niedziela i Święta
5:46 | 6:58 | 7:51 | 8:46 | 10:50 | 11:58 | 13:07 | 13:59 | 14:53 | 16:23 | 17:25 | 18:18
19:48 | 21:26
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:52* | 5:45* | 6:51* | 7:50* | 8:54* | 10:39w* | 11:49* | 13:01* | 13:56* | 14:54* | 16:02* | 17:17*
18:20* | 19:29* | 21:42*
Sobota
4:52 | 5:47 | 6:59 | 7:52 | 8:47 | 10:51 | 11:59 | 13:08 | 14:00 | 14:54 | 16:24 | 17:26
18:19 | 19:49 | 21:27
Niedziela i Święta
5:47 | 6:59 | 7:52 | 8:47 | 10:51 | 11:59 | 13:08 | 14:00 | 14:54 | 16:24 | 17:26 | 18:19
19:49 | 21:27
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
4:57* | 6:04* | 7:04* | 8:10* | 9:48* | 10:48w* | 12:16* | 13:12* | 14:09* | 15:08* | 16:32* | 17:24*
18:41* | 20:22* | 22:04A*
Sobota
4:59 | 5:52 | 7:06 | 8:02 | 9:44 | 10:57 | 12:22 | 13:15 | 14:08 | 15:16 | 16:41 | 17:35
18:35 | 20:38 | 22:10A
Niedziela i Święta
5:52 | 7:06 | 8:02 | 9:44 | 10:57 | 12:22 | 13:15 | 14:08 | 15:16 | 16:41 | 17:35 | 18:35
20:38 | 22:10A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
4:58* | 6:05* | 7:05* | 8:11* | 9:49* | 10:49w* | 12:17* | 13:13* | 14:10* | 15:09* | 16:33* | 17:25*
18:42* | 20:23* | 22:05A*
Sobota
5:00 | 5:53 | 7:07 | 8:03 | 9:45 | 10:58 | 12:23 | 13:16 | 14:09 | 15:17 | 16:42 | 17:36
18:36 | 20:39 | 22:11A
Niedziela i Święta
5:53 | 7:07 | 8:03 | 9:45 | 10:58 | 12:23 | 13:16 | 14:09 | 15:17 | 16:42 | 17:36 | 18:36
20:39 | 22:11A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:59* | 6:07* | 7:07* | 8:13* | 9:51* | 10:51w* | 12:19* | 13:15* | 14:12* | 15:11* | 16:35* | 17:27*
18:44* | 20:24* | 22:06A*
Sobota
5:01 | 5:54 | 7:09 | 8:05 | 9:47 | 11:00 | 12:25 | 13:18 | 14:11 | 15:19 | 16:44 | 17:38
18:38 | 20:40 | 22:12A
Niedziela i Święta
5:54 | 7:09 | 8:05 | 9:47 | 11:00 | 12:25 | 13:18 | 14:11 | 15:19 | 16:44 | 17:38 | 18:38
20:40 | 22:12A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:01* | 6:09* | 7:09* | 8:15* | 9:53* | 10:53w* | 12:21* | 13:17* | 14:14* | 15:13* | 16:37* | 17:29*
18:46* | 20:26* | 22:08A*
Sobota
5:03 | 5:56 | 7:11 | 8:07 | 9:49 | 11:02 | 12:27 | 13:20 | 14:13 | 15:21 | 16:46 | 17:40
18:40 | 20:42 | 22:14A
Niedziela i Święta
5:56 | 7:11 | 8:07 | 9:49 | 11:02 | 12:27 | 13:20 | 14:13 | 15:21 | 16:46 | 17:40 | 18:40
20:42 | 22:14A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
5:03* | 6:12* | 7:12* | 8:18* | 9:56* | 10:56w* | 12:24* | 13:20* | 14:17* | 15:16* | 16:40* | 17:32*
18:49* | 20:28* | 22:10A*
Sobota
5:05 | 5:58 | 7:14 | 8:10 | 9:52 | 11:05 | 12:30 | 13:23 | 14:16 | 15:24 | 16:49 | 17:43
18:43 | 20:44 | 22:16A
Niedziela i Święta
5:58 | 7:14 | 8:10 | 9:52 | 11:05 | 12:30 | 13:23 | 14:16 | 15:24 | 16:49 | 17:43 | 18:43
20:44 | 22:16A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:05* | 6:15* | 7:15* | 8:21* | 9:59* | 10:59w* | 12:27* | 13:23* | 14:20* | 15:19* | 16:43* | 17:35*
18:52* | 20:30* | 22:12A*
Sobota
5:07 | 6:00 | 7:17 | 8:13 | 9:55 | 11:08 | 12:33 | 13:26 | 14:19 | 15:27 | 16:52 | 17:46
18:46 | 20:46 | 22:18A
Niedziela i Święta
6:00 | 7:17 | 8:13 | 9:55 | 11:08 | 12:33 | 13:26 | 14:19 | 15:27 | 16:52 | 17:46 | 18:46
20:46 | 22:18A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:06* | 6:16* | 7:16* | 8:22* | 10:00* | 11:00w* | 12:28* | 13:24* | 14:21* | 15:20* | 16:44* | 17:36*
18:53* | 20:31* | 22:13A*
Sobota
5:08 | 6:01 | 7:18 | 8:14 | 9:56 | 11:09 | 12:34 | 13:27 | 14:20 | 15:28 | 16:53 | 17:47
18:47 | 20:47 | 22:19A
Niedziela i Święta
6:01 | 7:18 | 8:14 | 9:56 | 11:09 | 12:34 | 13:27 | 14:20 | 15:28 | 16:53 | 17:47 | 18:47
20:47 | 22:19A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:07* | 6:17* | 7:17* | 8:23* | 10:01* | 11:01w* | 12:29* | 13:25* | 14:22* | 15:21* | 16:45* | 17:37*
18:54* | 20:32* | 22:14A*
Sobota
5:09 | 6:02 | 7:19 | 8:15 | 9:57 | 11:10 | 12:35 | 13:28 | 14:21 | 15:29 | 16:54 | 17:48
18:48 | 20:48 | 22:20A
Niedziela i Święta
6:02 | 7:19 | 8:15 | 9:57 | 11:10 | 12:35 | 13:28 | 14:21 | 15:29 | 16:54 | 17:48 | 18:48
20:48 | 22:20A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:09* | 6:19* | 7:19* | 8:25* | 10:03* | 11:03w* | 12:31* | 13:27* | 14:24* | 15:23* | 16:47* | 17:39*
18:56* | 20:34* | 22:16A*
Sobota
5:11 | 6:04 | 7:21 | 8:17 | 9:59 | 11:12 | 12:37 | 13:30 | 14:23 | 15:31 | 16:56 | 17:50
18:50 | 20:50 | 22:22A
Niedziela i Święta
6:04 | 7:21 | 8:17 | 9:59 | 11:12 | 12:37 | 13:30 | 14:23 | 15:31 | 16:56 | 17:50 | 18:50
20:50 | 22:22A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:11* | 6:21* | 7:21* | 8:27* | 10:05* | 11:05w* | 12:33* | 13:29* | 14:26* | 15:25* | 16:49* | 17:41*
18:58* | 20:36* | 22:18A*
Sobota
5:13 | 6:06 | 7:23 | 8:19 | 10:01 | 11:14 | 12:39 | 13:32 | 14:25 | 15:33 | 16:58 | 17:52
18:52 | 20:52 | 22:24A
Niedziela i Święta
6:06 | 7:23 | 8:19 | 10:01 | 11:14 | 12:39 | 13:32 | 14:25 | 15:33 | 16:58 | 17:52 | 18:52
20:52 | 22:24A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:12* | 6:22* | 7:22* | 8:28* | 10:06* | 11:06w* | 12:34* | 13:30* | 14:27* | 15:26* | 16:50* | 17:42*
18:59* | 20:37* | 22:19A*
Sobota
5:14 | 6:07 | 7:24 | 8:20 | 10:02 | 11:15 | 12:40 | 13:33 | 14:26 | 15:34 | 16:59 | 17:53
18:53 | 20:53 | 22:25A
Niedziela i Święta
6:07 | 7:24 | 8:20 | 10:02 | 11:15 | 12:40 | 13:33 | 14:26 | 15:34 | 16:59 | 17:53 | 18:53
20:53 | 22:25A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
5:13* | 6:24* | 7:24* | 8:30* | 10:08* | 11:08w* | 12:36* | 13:32* | 14:29* | 15:28* | 16:52* | 17:44*
19:01* | 20:38* | 22:20A*
Sobota
5:15 | 6:09 | 7:26 | 8:22 | 10:04 | 11:17 | 12:42 | 13:35 | 14:28 | 15:36 | 17:01 | 17:55
18:55 | 20:54 | 22:26A
Niedziela i Święta
6:09 | 7:26 | 8:22 | 10:04 | 11:17 | 12:42 | 13:35 | 14:28 | 15:36 | 17:01 | 17:55 | 18:55
20:54 | 22:26A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Robocze
4:35A* | 5:14* | 6:26* | 7:26* | 8:32* | 10:10* | 11:10w* | 12:38* | 13:34* | 14:31* | 15:30* | 16:54*
17:46* | 19:02* | 20:39* | 22:21B*
Sobota
4:35A | 5:16 | 6:11 | 7:28 | 8:24 | 10:06 | 11:19 | 12:44 | 13:37 | 14:30 | 15:38 | 17:03
17:57 | 18:57 | 20:55 | 22:27B
Niedziela i Święta
5:30A | 6:11 | 7:28 | 8:24 | 10:06 | 11:19 | 12:44 | 13:37 | 14:30 | 15:38 | 17:03 | 17:57
18:57 | 20:55 | 22:27B
UWAGA
A - Kurs do: Tychy Dworzec PKP B - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CIELMICKA (NŻ)
Robocze
4:36A* | 5:15* | 6:27* | 7:27* | 8:33* | 10:11* | 11:11w* | 12:39* | 13:35* | 14:32* | 15:31* | 16:55*
17:47* | 19:03* | 20:40* | 22:22B*
Sobota
4:36A | 5:17 | 6:12 | 7:29 | 8:25 | 10:07 | 11:20 | 12:45 | 13:38 | 14:31 | 15:39 | 17:04
17:58 | 18:58 | 20:56 | 22:28B
Niedziela i Święta
5:31A | 6:12 | 7:29 | 8:25 | 10:07 | 11:20 | 12:45 | 13:38 | 14:31 | 15:39 | 17:04 | 17:58
18:58 | 20:56 | 22:28B
UWAGA
A - Kurs do: Tychy Dworzec PKP B - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CIELMICE POSESJA
Robocze
4:37A* | 5:16* | 6:28* | 7:28* | 8:34* | 10:12* | 11:12w* | 12:40* | 13:36* | 14:33* | 15:32* | 16:56*
17:48* | 19:04* | 20:41* | 22:23B*
Sobota
4:37A | 5:18 | 6:13 | 7:30 | 8:26 | 10:08 | 11:21 | 12:46 | 13:39 | 14:32 | 15:40 | 17:05
17:59 | 18:59 | 20:57 | 22:29B
Niedziela i Święta
5:32A | 6:13 | 7:30 | 8:26 | 10:08 | 11:21 | 12:46 | 13:39 | 14:32 | 15:40 | 17:05 | 17:59
18:59 | 20:57 | 22:29B
UWAGA
A - Kurs do: Tychy Dworzec PKP B - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


21 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
4:33*
Sobota
4:33
Niedziela i Święta
5:28
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0021t001.htm\"><B>Cielmice Jana</B></A> - <A HREF=\"0021t002.htm\">Cielmice Bar (NŻ)</A> - <A HREF=\"0021t003.htm\">Tychy TESCO</A> - <A HREF=\"0021t004.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0021t005.htm\">Tychy Os. O</A> - <A HREF=\"0021t006.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0021t007.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0021t008.htm\">Tychy Apteka</A> - <A HREF=\"0021t009.htm\">Tychy Technikum</A> - <A HREF=\"0021t010.htm\">Tychy Bielska</A> - <A HREF=\"0021t011.htm\">Tychy Hotelowiec</A> - <A HREF=\"0021t012.htm\">Tychy ZEG</A> - <B>Tychy Dworzec PKP</B>");


document.write("<A HREF=\"0021t013.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"0021t014.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0021t015.htm\">Tychy ZEG</A> - <A HREF=\"0021t016.htm\">Tychy Hotelowiec</A> - <A HREF=\"0021t017.htm\">Tychy Technikum</A> - <A HREF=\"0021t018.htm\">Tychy Apteka</A> - <A HREF=\"0021t019.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0021t020.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0021t021.htm\">Tychy Os. O</A> - <A HREF=\"0021t022.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0021t023.htm\">Tychy TESCO </A> - <A HREF=\"0021t024.htm\">Tychy Towarowa </A> - <A HREF=\"0021t025.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"0021t026.htm\">Tychy Cielmicka (NŻ)</A> - <A HREF=\"0021t027.htm\">Cielmice Posesja</A> - <B>Cielmice Jana</B>");


document.write("<A HREF=\"0021t028.htm\"><B>Tychy Zajezdnia</B></A> - Tychy Droga do Cielmic - Tychy Cielmicka (NŻ) - Cielmice Posesja - Cielmice Jana - Cielmice Bar (NŻ) - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - <B>Tychy Dworzec PKP</B>");


21 Trasa podstawowa:

Cielmice Jana - Cielmice Bar (NŻ) - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP

Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Technikum - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy Cielmicka (NŻ) - Cielmice Posesja - Cielmice Jana

Warianty trasy:

Tychy Zajezdnia - Tychy Droga do Cielmic - Tychy Cielmicka (NŻ) - Cielmice Posesja - Cielmice Jana - Cielmice Bar (NŻ) - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ PĘTLA
Robocze
4:30C | 5:00C | 5:32C | 6:02C | 6:30wC | 6:31BxC | 6:55AC | 8:27C | 9:10C | 11:02C | 11:28C | 11:58C
13:34C | 14:54C | 15:17BC | 15:31wC | 15:32BxC | 16:06C | 18:10C | 20:02C | 21:10C
Sobota
4:30 | 7:17 | 8:35w | 8:36Bx | 10:16 | 12:17 | 13:17 | 15:17 | 16:17 | 18:19 | 19:38w | 19:39Bx
21:06
Niedziela i Święta
4:30 | 7:17 | 8:35w | 8:36Bx | 10:16 | 12:17 | 13:17 | 15:17 | 16:17 | 18:19 | 19:38w | 19:39Bx
21:06
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ GOSTYŃSKA
Robocze
4:31C | 5:01C | 5:33C | 6:03C | 6:31wC | 6:32AxC | 7:01C | 8:28C | 9:11C | 11:03C | 11:29C | 11:59C
13:35C | 14:55C | 15:18AC | 15:32wC | 15:33AxC | 16:07C | 18:11C | 20:03C | 21:11C
Sobota
4:31 | 7:18 | 8:36w | 8:37Ax | 10:17 | 12:18 | 13:18 | 15:18 | 16:18 | 18:20 | 19:39w | 19:40Ax
21:07
Niedziela i Święta
4:31 | 7:18 | 8:36w | 8:37Ax | 10:17 | 12:18 | 13:18 | 15:18 | 16:18 | 18:20 | 19:39w | 19:40Ax
21:07
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOŚCISKA GOSPODA
Robocze
4:34C | 5:04C | 5:36C | 6:06C | 6:34wC | 6:35AxC | 7:04C | 8:31C | 9:14C | 11:06C | 11:32C | 12:02C
13:38C | 14:58C | 15:21AC | 15:35wC | 15:36AxC | 16:10C | 18:14C | 20:06C | 21:14C
Sobota
4:34 | 7:21 | 8:39w | 8:40Ax | 10:20 | 12:21 | 13:21 | 15:21 | 16:21 | 18:23 | 19:42w | 19:43Ax
21:10
Niedziela i Święta
4:34 | 7:21 | 8:39w | 8:40Ax | 10:20 | 12:21 | 13:21 | 15:21 | 16:21 | 18:23 | 19:42w | 19:43Ax
21:10
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOŚCISKA MOST
Robocze
4:36C | 5:06C | 5:38C | 6:08C | 6:36wC | 6:37AxC | 7:06C | 8:33C | 9:16C | 11:08C | 11:34C | 12:04C
13:40C | 15:00C | 15:23AC | 15:37wC | 15:38AxC | 16:12C | 18:16C | 20:08C | 21:16C
Sobota
4:36 | 7:23 | 8:41w | 8:42Ax | 10:22 | 12:23 | 13:23 | 15:23 | 16:23 | 18:25 | 19:44w | 19:45Ax
21:12
Niedziela i Święta
4:36 | 7:23 | 8:41w | 8:42Ax | 10:22 | 12:23 | 13:23 | 15:23 | 16:23 | 18:25 | 19:44w | 19:45Ax
21:12
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOŚCISKA GOSTYŃSKA
Robocze
4:37C | 5:07C | 5:39C | 6:09C | 6:37wC | 6:38AxC | 7:07C | 8:34C | 9:17C | 11:09C | 11:35C | 12:05C
13:41C | 15:01C | 15:24AC | 15:38wC | 15:39AxC | 16:13C | 18:17C | 20:09C | 21:17C
Sobota
4:37 | 7:24 | 8:42w | 8:43Ax | 10:23 | 12:24 | 13:24 | 15:24 | 16:24 | 18:26 | 19:45w | 19:46Ax
21:13
Niedziela i Święta
4:37 | 7:24 | 8:42w | 8:43Ax | 10:23 | 12:24 | 13:24 | 15:24 | 16:24 | 18:26 | 19:45w | 19:46Ax
21:13
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAWIŚĆ SKRZYŻOWANIE
Robocze
4:40C | 5:10C | 5:42C | 6:12C | 6:40wC | 6:41AxC | 7:10C | 8:37C | 9:20C | 11:12C | 11:38C | 12:08C
13:44C | 15:04C | 15:27AC | 15:41wC | 15:42AxC | 16:16C | 18:20C | 20:12C | 21:20C
Sobota
4:40 | 7:27 | 8:45w | 8:46Ax | 10:26 | 12:27 | 13:27 | 15:27 | 16:27 | 18:29 | 19:48w | 19:49Ax
21:16
Niedziela i Święta
4:40 | 7:27 | 8:45w | 8:46Ax | 10:26 | 12:27 | 13:27 | 15:27 | 16:27 | 18:29 | 19:48w | 19:49Ax
21:16
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA II
Robocze
4:43C | 5:13C | 5:45C | 6:16C | 6:44wC | 6:45AxC | 7:11BC | 7:14C | 8:41C | 9:24C | 9:40BwC | 9:41BxC
11:16C | 11:42C | 12:12C | 12:18BwC | 12:19BxC | 13:15BC | 13:41BC | 13:48C | 15:08C | 15:31AC | 15:45wC | 15:46AxC
16:18BC | 16:20C | 17:10BC | 18:18BC | 18:24C | 20:15C | 21:12BC | 21:23C | 23:07BC
Sobota
4:43 | 5:42B | 7:31 | 8:42B | 8:49w | 8:50Ax | 10:30 | 11:28B | 12:31 | 13:28B | 13:31 | 15:31
16:28B | 16:31 | 18:33 | 19:24B | 19:51w | 19:52Ax | 21:17B | 21:19
Niedziela i Święta
4:43 | 5:48B | 7:31 | 8:42B | 8:49w | 8:50Ax | 10:30 | 11:28B | 12:31 | 13:28B | 13:31 | 15:31
16:28B | 16:31 | 18:33 | 19:24B | 19:51w | 19:52Ax | 21:17B | 21:19
UWAGA
A - Kurs do: Mikołów Dworzec PKP B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE KOPANINA
Robocze
4:44C | 5:14C | 5:46C | 6:17C | 6:45wC | 6:46AxC | 7:15C | 7:45wC | 7:46AxC | 8:42C | 9:25C | 10:22wC
10:23AxC | 11:17C | 11:43C | 12:13C | 13:11C | 13:49C | 14:18C | 15:09C | 15:32AC | 15:46wC | 15:47AxC | 16:21C
16:55AC | 17:23C | 18:25C | 19:17C | 20:16C | 21:24C | 22:10C
Sobota
4:44 | 6:12 | 7:32 | 8:50w | 8:51Ax | 9:31 | 10:31 | 11:33 | 12:32 | 13:32 | 14:31 | 15:32
16:32 | 17:28 | 18:34 | 19:32 | 19:52w | 19:53Ax | 21:20 | 22:10
Niedziela i Święta
4:44 | 6:12 | 7:32 | 8:50w | 8:51Ax | 9:31 | 10:31 | 11:33 | 12:32 | 13:32 | 14:31 | 15:32
16:32 | 17:28 | 18:34 | 19:32 | 19:52w | 19:53Ax | 21:20 | 22:10
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA II
Robocze
4:45C | 5:15C | 5:47C | 6:18C | 6:46wC | 6:47AxC | 7:16C | 7:46wC | 7:47AxC | 8:43C | 9:26C | 10:23wC
10:24AxC | 11:18C | 11:44C | 12:14C | 13:12C | 13:50C | 14:19C | 15:10C | 15:33AC | 15:47wC | 15:48AxC | 16:22C
16:56AC | 17:24C | 18:26C | 19:18C | 20:17C | 21:25C | 22:11C
Sobota
4:45 | 6:13 | 7:33 | 8:51w | 8:52Ax | 9:32 | 10:32 | 11:34 | 12:33 | 13:33 | 14:32 | 15:33
16:33 | 17:29 | 18:35 | 19:33 | 19:53w | 19:54Ax | 21:21 | 22:11
Niedziela i Święta
4:45 | 6:13 | 7:33 | 8:51w | 8:52Ax | 9:32 | 10:32 | 11:34 | 12:33 | 13:33 | 14:32 | 15:33
16:33 | 17:29 | 18:35 | 19:33 | 19:53w | 19:54Ax | 21:21 | 22:11
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA I
Robocze
4:47C | 5:17C | 5:49C | 6:20C | 6:48wC | 6:49AxC | 7:18C | 7:48wC | 7:49AxC | 8:45C | 9:28C | 10:25wC
10:26AxC | 11:20C | 11:46C | 12:16C | 13:14C | 13:52C | 14:21C | 15:12C | 15:35AC | 15:49wC | 15:50AxC | 16:24C
16:58AC | 17:26C | 18:28C | 19:20C | 20:19C | 21:27C | 22:13C
Sobota
4:47 | 6:15 | 7:35 | 8:53w | 8:54Ax | 9:34 | 10:34 | 11:36 | 12:35 | 13:35 | 14:34 | 15:35
16:35 | 17:31 | 18:37 | 19:35 | 19:55w | 19:56Ax | 21:23 | 22:13
Niedziela i Święta
4:47 | 6:15 | 7:35 | 8:53w | 8:54Ax | 9:34 | 10:34 | 11:36 | 12:35 | 13:35 | 14:34 | 15:35
16:35 | 17:31 | 18:37 | 19:35 | 19:55w | 19:56Ax | 21:23 | 22:13
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DYREKCJA
Robocze
4:49C | 5:19C | 5:51C | 6:23C | 6:51wC | 6:52AxC | 7:21C | 7:51wC | 7:52AxC | 8:48C | 9:31C | 10:28wC
10:29AxC | 11:23C | 11:49C | 12:19C | 13:17C | 13:55C | 14:24C | 15:15C | 15:38AC | 15:52wC | 15:53AxC | 16:27C
17:01AC | 17:29C | 18:31C | 19:22C | 20:21C | 21:29C | 22:15C
Sobota
4:49 | 6:18 | 7:38 | 8:56w | 8:57Ax | 9:37 | 10:37 | 11:39 | 12:38 | 13:38 | 14:37 | 15:38
16:38 | 17:34 | 18:40 | 19:37 | 19:57w | 19:58Ax | 21:25 | 22:15
Niedziela i Święta
4:49 | 6:18 | 7:38 | 8:56w | 8:57Ax | 9:37 | 10:37 | 11:39 | 12:38 | 13:38 | 14:37 | 15:38
16:38 | 17:34 | 18:40 | 19:37 | 19:57w | 19:58Ax | 21:25 | 22:15
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
4:52C | 5:22C | 5:54C | 6:26C | 6:54wC | 6:55AxC | 7:24C | 7:54wC | 7:55AxC | 8:51C | 9:34C | 10:31wC
10:32AxC | 11:26C | 11:52C | 12:22C | 13:20C | 13:58C | 14:27C | 15:18C | 15:41AC | 15:55wC | 15:56AxC | 16:30C
17:04AC | 17:32C | 18:34C | 19:25C | 20:24C | 21:32C | 22:18C
Sobota
4:52 | 6:21 | 7:41 | 8:59w | 9:00Ax | 9:40 | 10:40 | 11:42 | 12:41 | 13:41 | 14:40 | 15:41
16:41 | 17:37 | 18:43 | 19:40 | 20:00w | 20:01Ax | 21:28 | 22:18
Niedziela i Święta
4:52 | 6:21 | 7:41 | 8:59w | 9:00Ax | 9:40 | 10:40 | 11:42 | 12:41 | 13:41 | 14:40 | 15:41
16:41 | 17:37 | 18:43 | 19:40 | 20:00w | 20:01Ax | 21:28 | 22:18
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
4:53C | 5:23C | 5:55C | 6:28C | 6:56wC | 6:57AxC | 7:26C | 7:56wC | 7:57AxC | 8:53C | 9:36C | 10:33wC
10:34AxC | 11:28C | 11:54C | 12:24C | 13:22C | 14:00C | 14:29C | 15:20C | 15:43AC | 15:57wC | 15:58AxC | 16:32C
17:06AC | 17:34C | 18:36C | 19:26C | 20:25C | 21:33C | 22:19C
Sobota
4:53 | 6:23 | 7:43 | 9:01w | 9:02Ax | 9:42 | 10:42 | 11:44 | 12:43 | 13:43 | 14:42 | 15:43
16:43 | 17:39 | 18:45 | 19:41 | 20:01w | 20:02Ax | 21:29 | 22:19
Niedziela i Święta
4:53 | 6:23 | 7:43 | 9:01w | 9:02Ax | 9:42 | 10:42 | 11:44 | 12:43 | 13:43 | 14:42 | 15:43
16:43 | 17:39 | 18:45 | 19:41 | 20:01w | 20:02Ax | 21:29 | 22:19
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE LEŚNA
Robocze
4:55C | 5:25C | 5:57C | 6:30C | 6:58wC | 6:59AxC | 7:28C | 7:58wC | 7:59AxC | 8:55C | 9:38C | 10:35wC
10:36AxC | 11:30C | 11:56C | 12:26C | 13:24C | 14:02C | 14:31C | 15:22C | 15:45AC | 15:59wC | 16:00AxC | 16:34C
17:08AC | 17:36C | 18:38C | 19:28C | 20:27C | 21:35C | 22:21C
Sobota
4:55 | 6:25 | 7:45 | 9:03w | 9:04Ax | 9:44 | 10:44 | 11:46 | 12:45 | 13:45 | 14:44 | 15:45
16:45 | 17:41 | 18:47 | 19:43 | 20:03w | 20:04Ax | 21:31 | 22:21
Niedziela i Święta
4:55 | 6:25 | 7:45 | 9:03w | 9:04Ax | 9:44 | 10:44 | 11:46 | 12:45 | 13:45 | 14:44 | 15:45
16:45 | 17:41 | 18:47 | 19:43 | 20:03w | 20:04Ax | 21:31 | 22:21
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE WAPIENNIKI
Robocze
4:56C | 5:26C | 5:58C | 6:31C | 6:59wC | 7:00AxC | 7:29C | 7:59wC | 8:00AxC | 8:56C | 9:39C | 10:36wC
10:37AxC | 11:31C | 11:57C | 12:27C | 13:25C | 14:03C | 14:32C | 15:23C | 15:46AC | 16:00wC | 16:01AxC | 16:35C
17:09AC | 17:37C | 18:39C | 19:29C | 20:28C | 21:36C | 22:22C
Sobota
4:56 | 6:26 | 7:46 | 9:04w | 9:05Ax | 9:45 | 10:45 | 11:47 | 12:46 | 13:46 | 14:45 | 15:46
16:46 | 17:42 | 18:48 | 19:44 | 20:04w | 20:05Ax | 21:32 | 22:22
Niedziela i Święta
4:56 | 6:26 | 7:46 | 9:04w | 9:05Ax | 9:45 | 10:45 | 11:47 | 12:46 | 13:46 | 14:45 | 15:46
16:46 | 17:42 | 18:48 | 19:44 | 20:04w | 20:05Ax | 21:32 | 22:22
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE BAR
Robocze
4:58C | 5:28C | 6:00C | 6:34C | 7:02wC | 7:03AxC | 7:32C | 8:02wC | 8:03AxC | 8:59C | 9:42C | 10:39wC
10:40AxC | 11:34C | 12:00C | 12:30C | 13:28C | 14:06C | 14:35C | 15:26C | 15:49AC | 16:03wC | 16:04AxC | 16:38C
17:12AC | 17:40C | 18:42C | 19:31C | 20:30C | 21:38C | 22:24C
Sobota
4:58 | 6:29 | 7:49 | 9:07w | 9:08Ax | 9:48 | 10:48 | 11:50 | 12:49 | 13:49 | 14:48 | 15:49
16:49 | 17:45 | 18:51 | 19:46 | 20:06w | 20:07Ax | 21:34 | 22:24
Niedziela i Święta
4:58 | 6:29 | 7:49 | 9:07w | 9:08Ax | 9:48 | 10:48 | 11:50 | 12:49 | 13:49 | 14:48 | 15:49
16:49 | 17:45 | 18:51 | 19:46 | 20:06w | 20:07Ax | 21:34 | 22:24
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE KOLONIA
Robocze
5:00C | 5:30C | 6:03C | 6:37C | 7:05wC | 7:06AxC | 7:35C | 8:05wC | 8:06AxC | 9:02C | 9:45C | 10:42wC
10:43AxC | 11:37C | 12:03C | 12:33C | 13:31C | 14:09C | 14:38C | 15:29C | 15:52AC | 16:06wC | 16:07AxC | 16:41C
17:15AC | 17:43C | 18:45C | 19:33C | 20:32C | 21:40C | 22:26C
Sobota
5:00 | 6:32 | 7:52 | 9:10w | 9:11Ax | 9:51 | 10:51 | 11:53 | 12:52 | 13:52 | 14:51 | 15:52
16:52 | 17:48 | 18:54 | 19:48 | 20:08w | 20:09Ax | 21:36 | 22:26
Niedziela i Święta
5:00 | 6:32 | 7:52 | 9:10w | 9:11Ax | 9:51 | 10:51 | 11:53 | 12:52 | 13:52 | 14:51 | 15:52
16:52 | 17:48 | 18:54 | 19:48 | 20:08w | 20:09Ax | 21:36 | 22:26
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYCZNA
Robocze
5:01C | 5:31C | 6:05C | 6:39C | 7:07wC | 7:08AxC | 7:37C | 8:07wC | 8:08AxC | 9:04C | 9:47C | 10:44wC
10:45AxC | 11:39C | 12:05C | 12:35C | 13:33C | 14:11C | 14:40C | 15:31C | 15:54AC | 16:08wC | 16:09AxC | 16:43C
17:17AC | 17:45C | 18:47C | 19:34C | 20:33C | 21:41C | 22:27C
Sobota
5:01 | 6:34 | 7:54 | 9:12w | 9:13Ax | 9:53 | 10:53 | 11:55 | 12:54 | 13:54 | 14:53 | 15:54
16:54 | 17:50 | 18:56 | 19:49 | 20:09w | 20:10Ax | 21:37 | 22:27
Niedziela i Święta
5:01 | 6:34 | 7:54 | 9:12w | 9:13Ax | 9:53 | 10:53 | 11:55 | 12:54 | 13:54 | 14:53 | 15:54
16:54 | 17:50 | 18:56 | 19:49 | 20:09w | 20:10Ax | 21:37 | 22:27
UWAGA
A - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
4:15C | 4:42C | 5:03C | 5:33C | 6:07C | 6:41C | 7:09wC | 7:39C | 8:09wC | 9:06C | 9:49C | 10:46wC
11:41C | 12:07C | 12:37C | 13:35C | 14:13C | 14:42C | 15:33C | 16:10wC | 16:45C | 17:47C | 18:49C | 19:36C
20:35C | 21:43C | 22:29C
Sobota
4:20 | 5:03 | 6:36 | 7:56 | 9:14w | 9:55 | 10:55 | 11:57 | 12:56 | 13:56 | 14:55 | 15:56
16:56 | 17:52 | 18:58 | 19:51 | 20:11w | 21:39 | 22:29
Niedziela i Święta
5:03 | 6:36 | 7:56 | 9:14w | 9:55 | 10:55 | 11:57 | 12:56 | 13:56 | 14:55 | 15:56 | 16:56
17:52 | 18:58 | 19:51 | 20:11w | 21:39 | 22:29
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW SZPITAL
Robocze
4:17C | 4:44C | 5:05C | 5:35C | 6:09C | 6:43C | 7:11wC | 7:41C | 8:11wC | 9:08C | 9:51C | 10:48wC
11:43C | 12:09C | 12:39C | 13:37C | 14:15C | 14:44C | 15:35C | 16:12wC | 16:47C | 17:49C | 18:51C | 19:38C
20:37C | 21:45C | 22:31C
Sobota
4:22 | 5:05 | 6:38 | 7:58 | 9:16w | 9:57 | 10:57 | 11:59 | 12:58 | 13:58 | 14:57 | 15:58
16:58 | 17:54 | 19:00 | 19:53 | 20:13w | 21:41 | 22:31
Niedziela i Święta
5:05 | 6:38 | 7:58 | 9:16w | 9:57 | 10:57 | 11:59 | 12:58 | 13:58 | 14:57 | 15:58 | 16:58
17:54 | 19:00 | 19:53 | 20:13w | 21:41 | 22:31
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW MŁYN
Robocze
4:19C | 4:46C | 5:07C | 5:37C | 6:11C | 6:45C | 7:13wC | 7:43C | 8:13wC | 9:10C | 9:53C | 10:50wC
11:45C | 12:11C | 12:41C | 13:39C | 14:17C | 14:46C | 15:37C | 16:14wC | 16:49C | 17:51C | 18:53C | 19:40C
20:39C | 21:47C | 22:33C
Sobota
4:24 | 5:07 | 6:40 | 8:00 | 9:18w | 9:59 | 10:59 | 12:01 | 13:00 | 14:00 | 14:59 | 16:00
17:00 | 17:56 | 19:02 | 19:55 | 20:15w | 21:43 | 22:33
Niedziela i Święta
5:07 | 6:40 | 8:00 | 9:18w | 9:59 | 10:59 | 12:01 | 13:00 | 14:00 | 14:59 | 16:00 | 17:00
17:56 | 19:02 | 19:55 | 20:15w | 21:43 | 22:33
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KAMIONKA SZKOŁA
Robocze
4:21C | 4:48C | 5:09C | 5:39C | 6:14C | 6:48C | 7:16wC | 7:46C | 8:16wC | 9:13C | 9:56C | 10:53wC
11:48C | 12:14C | 12:44C | 13:42C | 14:20C | 14:49C | 15:40C | 16:17wC | 16:52C | 17:54C | 18:56C | 19:42C
20:41C | 21:49C | 22:35C
Sobota
4:26 | 5:09 | 6:43 | 8:03 | 9:21w | 10:02 | 11:02 | 12:04 | 13:03 | 14:03 | 15:02 | 16:03
17:03 | 17:59 | 19:04 | 19:57 | 20:17w | 21:45 | 22:35
Niedziela i Święta
5:09 | 6:43 | 8:03 | 9:21w | 10:02 | 11:02 | 12:04 | 13:03 | 14:03 | 15:02 | 16:03 | 17:03
17:59 | 19:04 | 19:57 | 20:17w | 21:45 | 22:35
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KAMIONKA DROGA DO KOCHŁOWIC
Robocze
4:23C | 4:50C | 5:11C | 5:41C | 6:16C | 6:50C | 7:18wC | 7:48C | 8:18wC | 9:15C | 9:58C | 10:55wC
11:50C | 12:16C | 12:46C | 13:44C | 14:22C | 14:51C | 15:42C | 16:19wC | 16:54C | 17:56C | 18:58C | 19:44C
20:43C | 21:51C | 22:37C
Sobota
4:28 | 5:11 | 6:45 | 8:05 | 9:23w | 10:04 | 11:04 | 12:06 | 13:05 | 14:05 | 15:04 | 16:05
17:05 | 18:01 | 19:06 | 19:59 | 20:19w | 21:47 | 22:37
Niedziela i Święta
5:11 | 6:45 | 8:05 | 9:23w | 10:04 | 11:04 | 12:06 | 13:05 | 14:05 | 15:04 | 16:05 | 17:05
18:01 | 19:06 | 19:59 | 20:19w | 21:47 | 22:37
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE SZKOŁA
Robocze
4:27C | 4:54C | 5:15C | 5:45C | 6:20C | 6:54C | 7:22wC | 7:52C | 8:22wC | 9:19C | 10:02C | 10:59wC
11:54C | 12:20C | 12:50C | 13:48C | 14:26C | 14:55C | 15:46C | 16:23wC | 16:58C | 18:00C | 19:02C | 19:48C
20:47C | 21:55C | 22:41C
Sobota
4:32 | 5:15 | 6:49 | 8:09 | 9:27w | 10:08 | 11:08 | 12:10 | 13:09 | 14:09 | 15:08 | 16:09
17:09 | 18:05 | 19:10 | 20:03 | 20:23w | 21:51 | 22:41
Niedziela i Święta
5:15 | 6:49 | 8:09 | 9:27w | 10:08 | 11:08 | 12:10 | 13:09 | 14:09 | 15:08 | 16:09 | 17:09
18:05 | 19:10 | 20:03 | 20:23w | 21:51 | 22:41
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE FABRYKA MASZYN
Robocze
4:29C | 4:56C | 5:17C | 5:47C | 6:22C | 6:56C | 7:24wC | 7:54C | 8:24wC | 9:21C | 10:04C | 11:01wC
11:56C | 12:22C | 12:52C | 13:50C | 14:28C | 14:57C | 15:48C | 16:25wC | 17:00C | 18:02C | 19:04C | 19:50C
20:49C | 21:57C | 22:43C
Sobota
4:34 | 5:17 | 6:51 | 8:11 | 9:29w | 10:10 | 11:10 | 12:12 | 13:11 | 14:11 | 15:10 | 16:11
17:11 | 18:07 | 19:12 | 20:05 | 20:25w | 21:53 | 22:43
Niedziela i Święta
5:17 | 6:51 | 8:11 | 9:29w | 10:10 | 11:10 | 12:12 | 13:11 | 14:11 | 15:10 | 16:11 | 17:11
18:07 | 19:12 | 20:05 | 20:25w | 21:53 | 22:43
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
OCHOJEC I
Robocze
4:31C | 4:58C | 5:19C | 5:49C | 6:24C | 6:58C | 7:26wC | 7:56C | 8:26wC | 9:23C | 10:06C | 11:03wC
11:58C | 12:24C | 12:54C | 13:52C | 14:30C | 14:59C | 15:50C | 16:27wC | 17:02C | 18:04C | 19:06C | 19:52C
20:51C | 21:59C | 22:45C
Sobota
4:36 | 5:19 | 6:53 | 8:13 | 9:31w | 10:12 | 11:12 | 12:14 | 13:13 | 14:13 | 15:12 | 16:13
17:13 | 18:09 | 19:14 | 20:07 | 20:27w | 21:55 | 22:45
Niedziela i Święta
5:19 | 6:53 | 8:13 | 9:31w | 10:12 | 11:12 | 12:14 | 13:13 | 14:13 | 15:12 | 16:13 | 17:13
18:09 | 19:14 | 20:07 | 20:27w | 21:55 | 22:45
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRYNÓW KOŚCIUSZKI II
Robocze
4:33C | 5:00C | 5:21C | 5:51C | 6:27C | 7:01C | 7:29wC | 7:59C | 8:29wC | 9:26C | 10:09C | 11:06wC
12:01C | 12:27C | 12:57C | 13:55C | 14:33C | 15:02C | 15:53C | 16:30wC | 17:05C | 18:07C | 19:08C | 19:54C
20:53C | 22:01C | 22:47C
Sobota
4:38 | 5:21 | 6:56 | 8:16 | 9:34w | 10:15 | 11:15 | 12:17 | 13:16 | 14:16 | 15:15 | 16:16
17:16 | 18:12 | 19:16 | 20:09 | 20:29w | 21:57 | 22:47
Niedziela i Święta
5:21 | 6:56 | 8:16 | 9:34w | 10:15 | 11:15 | 12:17 | 13:16 | 14:16 | 15:15 | 16:16 | 17:16
18:12 | 19:16 | 20:09 | 20:29w | 21:57 | 22:47
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRYNÓW DWORSKA
Robocze
4:35C | 5:02C | 5:23C | 5:53C | 6:29C | 7:03C | 7:31wC | 8:01C | 8:31wC | 9:28C | 10:11C | 11:08wC
12:03C | 12:29C | 12:59C | 13:57C | 14:35C | 15:04C | 15:55C | 16:32wC | 17:07C | 18:09C | 19:10C | 19:56C
20:55C | 22:03C | 22:49C
Sobota
4:40 | 5:23 | 6:58 | 8:18 | 9:36w | 10:17 | 11:17 | 12:19 | 13:18 | 14:18 | 15:17 | 16:18
17:18 | 18:14 | 19:18 | 20:11 | 20:31w | 21:59 | 22:49
Niedziela i Święta
5:23 | 6:58 | 8:18 | 9:36w | 10:17 | 11:17 | 12:19 | 13:18 | 14:18 | 15:17 | 16:18 | 17:18
18:14 | 19:18 | 20:11 | 20:31w | 21:59 | 22:49
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRYNÓW RÓŻYCKIEGO
Robocze
4:36C | 5:03C | 5:24C | 5:54C | 6:30C | 7:04C | 7:32wC | 8:02C | 8:32wC | 9:29C | 10:12C | 11:09wC
12:04C | 12:30C | 13:00C | 13:58C | 14:36C | 15:05C | 15:56C | 16:33wC | 17:08C | 18:10C | 19:11C | 19:57C
20:56C | 22:04C | 22:50C
Sobota
4:41 | 5:24 | 6:59 | 8:19 | 9:37w | 10:18 | 11:18 | 12:20 | 13:19 | 14:19 | 15:18 | 16:19
17:19 | 18:15 | 19:19 | 20:12 | 20:32w | 22:00 | 22:50
Niedziela i Święta
5:24 | 6:59 | 8:19 | 9:37w | 10:18 | 11:18 | 12:20 | 13:19 | 14:19 | 15:18 | 16:19 | 17:19
18:15 | 19:19 | 20:12 | 20:32w | 22:00 | 22:50
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRYNÓW W. POLA
Robocze
4:38C | 5:05C | 5:26C | 5:56C | 6:32C | 7:06C | 7:34wC | 8:04C | 8:34wC | 9:31C | 10:14C | 11:11wC
12:06C | 12:32C | 13:02C | 14:00C | 14:38C | 15:07C | 15:58C | 16:35wC | 17:10C | 18:12C | 19:13C | 19:59C
20:58C | 22:06C | 22:52C
Sobota
4:43 | 5:26 | 7:01 | 8:21 | 9:39w | 10:20 | 11:20 | 12:22 | 13:21 | 14:21 | 15:20 | 16:21
17:21 | 18:17 | 19:21 | 20:14 | 20:34w | 22:02 | 22:52
Niedziela i Święta
5:26 | 7:01 | 8:21 | 9:39w | 10:20 | 11:20 | 12:22 | 13:21 | 14:21 | 15:20 | 16:21 | 17:21
18:17 | 19:21 | 20:14 | 20:34w | 22:02 | 22:52
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE MIKOŁOWSKA II
Robocze
4:40C | 5:07C | 5:28C | 5:58C | 6:35C | 7:09C | 7:37wC | 8:07C | 8:37wC | 9:34C | 10:17C | 11:14wC
12:09C | 12:35C | 13:05C | 14:03C | 14:41C | 15:10C | 16:01C | 16:38wC | 17:13C | 18:15C | 19:15C | 20:01C
21:00C | 22:08C | 22:54C
Sobota
4:45 | 5:28 | 7:04 | 8:24 | 9:42w | 10:23 | 11:23 | 12:25 | 13:24 | 14:24 | 15:23 | 16:24
17:24 | 18:20 | 19:23 | 20:16 | 20:36w | 22:04 | 22:54
Niedziela i Święta
5:28 | 7:04 | 8:24 | 9:42w | 10:23 | 11:23 | 12:25 | 13:24 | 14:24 | 15:23 | 16:24 | 17:24
18:20 | 19:23 | 20:16 | 20:36w | 22:04 | 22:54
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE MIKOŁOWSKA I
Robocze
4:42C | 5:09C | 5:30C | 6:00C | 6:37C | 7:11C | 7:39wC | 8:09C | 8:39wC | 9:36C | 10:19C | 11:16wC
12:11C | 12:37C | 13:07C | 14:05C | 14:43C | 15:12C | 16:03C | 16:40wC | 17:15C | 18:17C | 19:17C | 20:03C
21:02C | 22:10C | 22:56C
Sobota
4:47 | 5:30 | 7:06 | 8:26 | 9:44w | 10:25 | 11:25 | 12:27 | 13:26 | 14:26 | 15:25 | 16:26
17:26 | 18:22 | 19:25 | 20:18 | 20:38w | 22:06 | 22:56
Niedziela i Święta
5:30 | 7:06 | 8:26 | 9:44w | 10:25 | 11:25 | 12:27 | 13:26 | 14:26 | 15:25 | 16:26 | 17:26
18:22 | 19:25 | 20:18 | 20:38w | 22:06 | 22:56
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE DWORZEC PKP
Robocze
4:48C | 5:18C | 5:45C | 6:18BC | 6:49C | 7:20CC | 7:45wC | 8:18C | 8:47BwC | 9:45C | 10:29C | 11:25BwC
12:22BC | 12:48BC | 13:33AC | 14:17C | 14:50C | 15:25BC | 16:17BC | 16:45wC | 17:25BC | 18:28C | 19:25C | 20:25BC
21:20C | 22:20BC | 23:05CC
Sobota
4:55B | 6:05 | 7:12 | 8:35 | 9:51w | 10:35B | 11:35 | 12:35B | 13:35 | 14:35 | 15:35B | 16:35
17:35 | 18:35B | 19:30 | 20:30B | 21:25w | 22:15 | 23:00C
Niedziela i Święta
6:05 | 7:12 | 8:35 | 9:51w | 10:35B | 11:35 | 12:35B | 13:35 | 14:35 | 15:35B | 16:35 | 17:35
18:35B | 19:30 | 20:30B | 21:25w | 22:15 | 23:00C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE MIKOŁOWSKA I
Robocze
4:51C | 5:21C | 5:48C | 6:22BC | 6:53C | 7:24CC | 7:49wC | 8:22C | 8:51BwC | 9:49C | 10:33C | 11:29BwC
12:26BC | 12:52BC | 13:37AC | 14:21C | 14:54C | 15:29BC | 16:21BC | 16:49wC | 17:29BC | 18:32C | 19:28C | 20:28BC
21:23C | 22:23BC | 23:08CC
Sobota
4:58B | 6:09 | 7:16 | 8:39 | 9:55w | 10:39B | 11:39 | 12:39B | 13:39 | 14:39 | 15:39B | 16:39
17:39 | 18:39B | 19:33 | 20:33B | 21:28w | 22:18 | 23:03C
Niedziela i Święta
6:09 | 7:16 | 8:39 | 9:55w | 10:39B | 11:39 | 12:39B | 13:39 | 14:39 | 15:39B | 16:39 | 17:39
18:39B | 19:33 | 20:33B | 21:28w | 22:18 | 23:03C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE MIKOŁOWSKA II
Robocze
4:53C | 5:23C | 5:50C | 6:24BC | 6:55C | 7:26CC | 7:51wC | 8:24C | 8:53BwC | 9:51C | 10:35C | 11:31BwC
12:28BC | 12:54BC | 13:39AC | 14:23C | 14:56C | 15:31BC | 16:23BC | 16:51wC | 17:31BC | 18:34C | 19:30C | 20:30BC
21:25C | 22:25BC | 23:10CC
Sobota
5:00B | 6:11 | 7:18 | 8:41 | 9:57w | 10:41B | 11:41 | 12:41B | 13:41 | 14:41 | 15:41B | 16:41
17:41 | 18:41B | 19:35 | 20:35B | 21:30w | 22:20 | 23:05C
Niedziela i Święta
6:11 | 7:18 | 8:41 | 9:57w | 10:41B | 11:41 | 12:41B | 13:41 | 14:41 | 15:41B | 16:41 | 17:41
18:41B | 19:35 | 20:35B | 21:30w | 22:20 | 23:05C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRYNÓW W. POLA
Robocze
4:55C | 5:25C | 5:52C | 6:27BC | 6:58C | 7:29CC | 7:54wC | 8:27C | 8:56BwC | 9:54C | 10:38C | 11:34BwC
12:31BC | 12:57BC | 13:42AC | 14:26C | 14:59C | 15:34BC | 16:26BC | 16:54wC | 17:34BC | 18:37C | 19:32C | 20:32BC
21:27C | 22:27BC | 23:12CC
Sobota
5:02B | 6:14 | 7:21 | 8:44 | 10:00w | 10:44B | 11:44 | 12:44B | 13:44 | 14:44 | 15:44B | 16:44
17:44 | 18:44B | 19:37 | 20:37B | 21:32w | 22:22 | 23:07C
Niedziela i Święta
6:14 | 7:21 | 8:44 | 10:00w | 10:44B | 11:44 | 12:44B | 13:44 | 14:44 | 15:44B | 16:44 | 17:44
18:44B | 19:37 | 20:37B | 21:32w | 22:22 | 23:07C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRYNÓW RÓŻYCKIEGO
Robocze
4:56C | 5:26C | 5:53C | 6:28BC | 6:59C | 7:30CC | 7:55wC | 8:28C | 8:57BwC | 9:55C | 10:39C | 11:35BwC
12:32BC | 12:58BC | 13:43AC | 14:27C | 15:00C | 15:35BC | 16:27BC | 16:55wC | 17:35BC | 18:38C | 19:33C | 20:33BC
21:28C | 22:28BC | 23:13CC
Sobota
5:03B | 6:15 | 7:22 | 8:45 | 10:01w | 10:45B | 11:45 | 12:45B | 13:45 | 14:45 | 15:45B | 16:45
17:45 | 18:45B | 19:38 | 20:38B | 21:33w | 22:23 | 23:08C
Niedziela i Święta
6:15 | 7:22 | 8:45 | 10:01w | 10:45B | 11:45 | 12:45B | 13:45 | 14:45 | 15:45B | 16:45 | 17:45
18:45B | 19:38 | 20:38B | 21:33w | 22:23 | 23:08C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRYNÓW DWORSKA
Robocze
4:57C | 5:27C | 5:54C | 6:29BC | 7:00C | 7:31CC | 7:56wC | 8:29C | 8:58BwC | 9:56C | 10:40C | 11:36BwC
12:33BC | 12:59BC | 13:44AC | 14:28C | 15:01C | 15:36BC | 16:28BC | 16:56wC | 17:36BC | 18:39C | 19:34C | 20:34BC
21:29C | 22:29BC | 23:14CC
Sobota
5:04B | 6:16 | 7:23 | 8:46 | 10:02w | 10:46B | 11:46 | 12:46B | 13:46 | 14:46 | 15:46B | 16:46
17:46 | 18:46B | 19:39 | 20:39B | 21:34w | 22:24 | 23:09C
Niedziela i Święta
6:16 | 7:23 | 8:46 | 10:02w | 10:46B | 11:46 | 12:46B | 13:46 | 14:46 | 15:46B | 16:46 | 17:46
18:46B | 19:39 | 20:39B | 21:34w | 22:24 | 23:09C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRYNÓW KOŚCIUSZKI I
Robocze
4:59C | 5:29C | 5:56C | 6:31BC | 7:02C | 7:33CC | 7:58wC | 8:31C | 9:00BwC | 9:58C | 10:42C | 11:38BwC
12:35BC | 13:01BC | 13:46AC | 14:30C | 15:03C | 15:38BC | 16:30BC | 16:58wC | 17:38BC | 18:41C | 19:36C | 20:36BC
21:31C | 22:31BC | 23:16CC
Sobota
5:06B | 6:18 | 7:25 | 8:48 | 10:04w | 10:48B | 11:48 | 12:48B | 13:48 | 14:48 | 15:48B | 16:48
17:48 | 18:48B | 19:41 | 20:41B | 21:36w | 22:26 | 23:11C
Niedziela i Święta
6:18 | 7:25 | 8:48 | 10:04w | 10:48B | 11:48 | 12:48B | 13:48 | 14:48 | 15:48B | 16:48 | 17:48
18:48B | 19:41 | 20:41B | 21:36w | 22:26 | 23:11C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
OCHOJEC I
Robocze
5:02C | 5:32C | 5:59C | 6:34BC | 7:05C | 7:36CC | 8:01wC | 8:34C | 9:03BwC | 10:01C | 10:45C | 11:41BwC
12:38BC | 13:04BC | 13:49AC | 14:33C | 15:06C | 15:41BC | 16:33BC | 17:01wC | 17:41BC | 18:44C | 19:39C | 20:39BC
21:34C | 22:34BC | 23:19CC
Sobota
5:09B | 6:21 | 7:28 | 8:51 | 10:07w | 10:51B | 11:51 | 12:51B | 13:51 | 14:51 | 15:51B | 16:51
17:51 | 18:51B | 19:44 | 20:44B | 21:39w | 22:29 | 23:14C
Niedziela i Święta
6:21 | 7:28 | 8:51 | 10:07w | 10:51B | 11:51 | 12:51B | 13:51 | 14:51 | 15:51B | 16:51 | 17:51
18:51B | 19:44 | 20:44B | 21:39w | 22:29 | 23:14C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE FABRYKA MASZYN
Robocze
5:04C | 5:34C | 6:01C | 6:36BC | 7:07C | 7:38CC | 8:03wC | 8:36C | 9:05BwC | 10:03C | 10:47C | 11:43BwC
12:40BC | 13:06BC | 13:51AC | 14:35C | 15:08C | 15:43BC | 16:35BC | 17:03wC | 17:43BC | 18:46C | 19:41C | 20:41BC
21:36C | 22:36BC | 23:21CC
Sobota
5:11B | 6:23 | 7:30 | 8:53 | 10:09w | 10:53B | 11:53 | 12:53B | 13:53 | 14:53 | 15:53B | 16:53
17:53 | 18:53B | 19:46 | 20:46B | 21:41w | 22:31 | 23:16C
Niedziela i Święta
6:23 | 7:30 | 8:53 | 10:09w | 10:53B | 11:53 | 12:53B | 13:53 | 14:53 | 15:53B | 16:53 | 17:53
18:53B | 19:46 | 20:46B | 21:41w | 22:31 | 23:16C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE SZKOŁA
Robocze
5:06C | 5:36C | 6:03C | 6:38BC | 7:09C | 7:40CC | 8:05wC | 8:38C | 9:07BwC | 10:05C | 10:49C | 11:45BwC
12:42BC | 13:08BC | 13:53AC | 14:37C | 15:10C | 15:45BC | 16:37BC | 17:05wC | 17:45BC | 18:48C | 19:43C | 20:43BC
21:38C | 22:38BC | 23:23CC
Sobota
5:13B | 6:25 | 7:32 | 8:55 | 10:11w | 10:55B | 11:55 | 12:55B | 13:55 | 14:55 | 15:55B | 16:55
17:55 | 18:55B | 19:48 | 20:48B | 21:43w | 22:33 | 23:18C
Niedziela i Święta
6:25 | 7:32 | 8:55 | 10:11w | 10:55B | 11:55 | 12:55B | 13:55 | 14:55 | 15:55B | 16:55 | 17:55
18:55B | 19:48 | 20:48B | 21:43w | 22:33 | 23:18C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KAMIONKA DROGA DO KOCHŁOWIC
Robocze
5:10C | 5:40C | 6:07C | 6:42BC | 7:13C | 7:44CC | 8:09wC | 8:42C | 9:11BwC | 10:09C | 10:53C | 11:49BwC
12:46BC | 13:12BC | 13:57AC | 14:41C | 15:14C | 15:49BC | 16:41BC | 17:09wC | 17:49BC | 18:52C | 19:47C | 20:47BC
21:42C | 22:42BC | 23:27CC
Sobota
5:17B | 6:29 | 7:36 | 8:59 | 10:15w | 10:59B | 11:59 | 12:59B | 13:59 | 14:59 | 15:59B | 16:59
17:59 | 18:59B | 19:52 | 20:52B | 21:47w | 22:37 | 23:22C
Niedziela i Święta
6:29 | 7:36 | 8:59 | 10:15w | 10:59B | 11:59 | 12:59B | 13:59 | 14:59 | 15:59B | 16:59 | 17:59
18:59B | 19:52 | 20:52B | 21:47w | 22:37 | 23:22C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KAMIONKA SZKOŁA
Robocze
5:12C | 5:42C | 6:09C | 6:44BC | 7:15C | 7:46CC | 8:11wC | 8:44C | 9:13BwC | 10:11C | 10:55C | 11:51BwC
12:48BC | 13:14BC | 13:59AC | 14:43C | 15:16C | 15:51BC | 16:43BC | 17:11wC | 17:51BC | 18:54C | 19:49C | 20:49BC
21:44C | 22:44BC | 23:29CC
Sobota
5:19B | 6:31 | 7:38 | 9:01 | 10:17w | 11:01B | 12:01 | 13:01B | 14:01 | 15:01 | 16:01B | 17:01
18:01 | 19:01B | 19:54 | 20:54B | 21:49w | 22:39 | 23:24C
Niedziela i Święta
6:31 | 7:38 | 9:01 | 10:17w | 11:01B | 12:01 | 13:01B | 14:01 | 15:01 | 16:01B | 17:01 | 18:01
19:01B | 19:54 | 20:54B | 21:49w | 22:39 | 23:24C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW MŁYN
Robocze
5:14C | 5:44C | 6:11C | 6:46BC | 7:17C | 7:48CC | 8:13wC | 8:46C | 9:15BwC | 10:13C | 10:57C | 11:53BwC
12:50BC | 13:16BC | 14:01AC | 14:45C | 15:18C | 15:53BC | 16:45BC | 17:13wC | 17:53BC | 18:56C | 19:51C | 20:51BC
21:46C | 22:46BC | 23:31CC
Sobota
5:21B | 6:33 | 7:40 | 9:03 | 10:19w | 11:03B | 12:03 | 13:03B | 14:03 | 15:03 | 16:03B | 17:03
18:03 | 19:03B | 19:56 | 20:56B | 21:51w | 22:41 | 23:26C
Niedziela i Święta
6:33 | 7:40 | 9:03 | 10:19w | 11:03B | 12:03 | 13:03B | 14:03 | 15:03 | 16:03B | 17:03 | 18:03
19:03B | 19:56 | 20:56B | 21:51w | 22:41 | 23:26C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW SZPITAL I
Robocze
5:16C | 5:46C | 6:13C | 6:48BC | 7:19C | 7:50CC | 8:15wC | 8:48C | 9:17BwC | 10:15C | 10:59C | 11:55BwC
12:52BC | 13:18BC | 14:03AC | 14:47C | 15:20C | 15:55BC | 16:47BC | 17:15wC | 17:55BC | 18:58C | 19:53C | 20:53BC
21:48C | 22:48BC | 23:33CC
Sobota
5:23B | 6:35 | 7:42 | 9:05 | 10:21w | 11:05B | 12:05 | 13:05B | 14:05 | 15:05 | 16:05B | 17:05
18:05 | 19:05B | 19:58 | 20:58B | 21:53w | 22:43 | 23:28C
Niedziela i Święta
6:35 | 7:42 | 9:05 | 10:21w | 11:05B | 12:05 | 13:05B | 14:05 | 15:05 | 16:05B | 17:05 | 18:05
19:05B | 19:58 | 20:58B | 21:53w | 22:43 | 23:28C
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina C - Kurs do: Mikołów Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
5:17C | 5:47C | 6:14C | 6:49BC | 7:20C | 8:16wC | 8:17xC | 8:49C | 9:18BwC | 9:19BxC | 10:16C | 11:00C
11:56BwC | 11:57BxC | 12:40C | 12:53BC | 13:19BC | 14:04AC | 14:48C | 15:21C | 15:56BC | 16:48BC | 17:16wC | 17:17xC
17:56BC | 18:59C | 19:54C | 20:54BC | 21:49C | 22:49BC
Sobota
5:24B | 6:36 | 7:43 | 8:20B | 9:06 | 10:22w | 10:23x | 11:06B | 12:06 | 13:06B | 14:06 | 15:06
16:06B | 17:06 | 18:06 | 19:06B | 19:59 | 20:59B | 21:54w | 21:55x | 22:44
Niedziela i Święta
5:30B | 6:36 | 7:43 | 8:20B | 9:06 | 10:22w | 10:23x | 11:06B | 12:06 | 13:06B | 14:06 | 15:06
16:06B | 17:06 | 18:06 | 19:06B | 19:59 | 20:59B | 21:54w | 21:55x | 22:44
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYCZNA
Robocze
5:19C | 5:49C | 6:16C | 6:51BC | 7:22C | 8:18wC | 8:19xC | 8:51C | 9:20BwC | 9:21BxC | 10:18C | 11:02C
11:58BwC | 11:59BxC | 12:42C | 12:55BC | 13:21BC | 14:06AC | 14:50C | 15:23C | 15:58BC | 16:50BC | 17:18wC | 17:19xC
17:58BC | 19:01C | 19:56C | 20:56BC | 21:51C | 22:51BC
Sobota
5:26B | 6:38 | 7:45 | 8:22B | 9:08 | 10:24w | 10:25x | 11:08B | 12:08 | 13:08B | 14:08 | 15:08
16:08B | 17:08 | 18:08 | 19:08B | 20:01 | 21:01B | 21:56w | 21:57x | 22:46
Niedziela i Święta
5:32B | 6:38 | 7:45 | 8:22B | 9:08 | 10:24w | 10:25x | 11:08B | 12:08 | 13:08B | 14:08 | 15:08
16:08B | 17:08 | 18:08 | 19:08B | 20:01 | 21:01B | 21:56w | 21:57x | 22:46
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE KOLONIA
Robocze
5:20C | 5:50C | 6:18C | 6:53BC | 7:24C | 8:20wC | 8:21xC | 8:53C | 9:22BwC | 9:23BxC | 10:20C | 11:04C
12:00BwC | 12:01BxC | 12:44C | 12:57BC | 13:23BC | 14:08AC | 14:52C | 15:25C | 16:00BC | 16:52BC | 17:20wC | 17:21xC
18:00BC | 19:02C | 19:57C | 20:57BC | 21:52C | 22:52BC
Sobota
5:27B | 6:40 | 7:47 | 8:24B | 9:10 | 10:26w | 10:27x | 11:10B | 12:10 | 13:10B | 14:10 | 15:10
16:10B | 17:10 | 18:10 | 19:09B | 20:02 | 21:02B | 21:57w | 21:58x | 22:47
Niedziela i Święta
5:33B | 6:40 | 7:47 | 8:24B | 9:10 | 10:26w | 10:27x | 11:10B | 12:10 | 13:10B | 14:10 | 15:10
16:10B | 17:10 | 18:10 | 19:09B | 20:02 | 21:02B | 21:57w | 21:58x | 22:47
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE BAR
Robocze
5:22C | 5:52C | 6:21C | 6:56BC | 7:27C | 8:23wC | 8:24xC | 8:56C | 9:25BwC | 9:26BxC | 10:23C | 11:07C
12:03BwC | 12:04BxC | 12:47C | 13:00BC | 13:26BC | 14:11AC | 14:55C | 15:28C | 16:03BC | 16:55BC | 17:23wC | 17:24xC
18:03BC | 19:04C | 19:59C | 20:59BC | 21:54C | 22:54BC
Sobota
5:29B | 6:43 | 7:50 | 8:27B | 9:13 | 10:29w | 10:30x | 11:13B | 12:13 | 13:13B | 14:13 | 15:13
16:13B | 17:13 | 18:13 | 19:11B | 20:04 | 21:04B | 21:59w | 22:00x | 22:49
Niedziela i Święta
5:35B | 6:43 | 7:50 | 8:27B | 9:13 | 10:29w | 10:30x | 11:13B | 12:13 | 13:13B | 14:13 | 15:13
16:13B | 17:13 | 18:13 | 19:11B | 20:04 | 21:04B | 21:59w | 22:00x | 22:49
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE WAPIENNIKI
Robocze
5:24C | 5:54C | 6:24C | 6:59BC | 7:30C | 8:26wC | 8:27xC | 8:59C | 9:28BwC | 9:29BxC | 10:26C | 11:10C
12:06BwC | 12:07BxC | 12:50C | 13:03BC | 13:29BC | 14:14AC | 14:58C | 15:31C | 16:06BC | 16:58BC | 17:26wC | 17:27xC
18:06BC | 19:06C | 20:01C | 21:01BC | 21:56C | 22:56BC
Sobota
5:31B | 6:46 | 7:53 | 8:30B | 9:16 | 10:32w | 10:33x | 11:16B | 12:16 | 13:16B | 14:16 | 15:16
16:16B | 17:16 | 18:16 | 19:13B | 20:06 | 21:06B | 22:01w | 22:02x | 22:51
Niedziela i Święta
5:37B | 6:46 | 7:53 | 8:30B | 9:16 | 10:32w | 10:33x | 11:16B | 12:16 | 13:16B | 14:16 | 15:16
16:16B | 17:16 | 18:16 | 19:13B | 20:06 | 21:06B | 22:01w | 22:02x | 22:51
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE LEŚNA
Robocze
5:25C | 5:55C | 6:25C | 7:00BC | 7:31C | 8:27wC | 8:28xC | 9:00C | 9:29BwC | 9:30BxC | 10:27C | 11:11C
12:07BwC | 12:08BxC | 12:51C | 13:04BC | 13:30BC | 14:15AC | 14:59C | 15:32C | 16:07BC | 16:59BC | 17:27wC | 17:28xC
18:07BC | 19:07C | 20:02C | 21:02BC | 21:57C | 22:57BC
Sobota
5:32B | 6:47 | 7:54 | 8:31B | 9:17 | 10:33w | 10:34x | 11:17B | 12:17 | 13:17B | 14:17 | 15:17
16:17B | 17:17 | 18:17 | 19:14B | 20:07 | 21:07B | 22:02w | 22:03x | 22:52
Niedziela i Święta
5:38B | 6:47 | 7:54 | 8:31B | 9:17 | 10:33w | 10:34x | 11:17B | 12:17 | 13:17B | 14:17 | 15:17
16:17B | 17:17 | 18:17 | 19:14B | 20:07 | 21:07B | 22:02w | 22:03x | 22:52
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
5:27C | 5:57C | 6:27C | 7:02BC | 7:33C | 8:29wC | 8:30xC | 9:02C | 9:31BwC | 9:32BxC | 10:29C | 11:13C
12:09BwC | 12:10BxC | 12:53C | 13:06BC | 13:32BC | 14:17AC | 15:01C | 15:34C | 16:09BC | 17:01BC | 17:29wC | 17:30xC
18:09BC | 19:09C | 20:04C | 21:04BC | 21:59C | 22:59BC
Sobota
5:34B | 6:49 | 7:56 | 8:33B | 9:19 | 10:35w | 10:36x | 11:19B | 12:19 | 13:19B | 14:19 | 15:19
16:19B | 17:19 | 18:19 | 19:16B | 20:09 | 21:09B | 22:04w | 22:05x | 22:54
Niedziela i Święta
5:40B | 6:49 | 7:56 | 8:33B | 9:19 | 10:35w | 10:36x | 11:19B | 12:19 | 13:19B | 14:19 | 15:19
16:19B | 17:19 | 18:19 | 19:16B | 20:09 | 21:09B | 22:04w | 22:05x | 22:54
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
5:29C | 5:59C | 6:29C | 7:04BC | 7:35C | 8:31wC | 8:32xC | 9:04C | 9:33BwC | 9:34BxC | 10:31C | 11:15C
12:11BwC | 12:12BxC | 12:55C | 13:08BC | 13:34BC | 14:19AC | 15:03C | 15:36C | 16:11BC | 17:03BC | 17:31wC | 17:32xC
18:11BC | 19:11C | 20:06C | 21:06BC | 22:01C | 23:01BC
Sobota
5:36B | 6:51 | 7:58 | 8:35B | 9:21 | 10:37w | 10:38x | 11:21B | 12:21 | 13:21B | 14:21 | 15:21
16:21B | 17:21 | 18:21 | 19:18B | 20:11 | 21:11B | 22:06w | 22:07x | 22:56
Niedziela i Święta
5:42B | 6:51 | 7:58 | 8:35B | 9:21 | 10:37w | 10:38x | 11:21B | 12:21 | 13:21B | 14:21 | 15:21
16:21B | 17:21 | 18:21 | 19:18B | 20:11 | 21:11B | 22:06w | 22:07x | 22:56
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DYREKCJA
Robocze
5:31C | 6:01C | 6:32C | 7:07BC | 7:38C | 8:34wC | 8:35xC | 9:07C | 9:36BwC | 9:37BxC | 10:34C | 11:18C
12:14BwC | 12:15BxC | 12:58C | 13:11BC | 13:37BC | 14:22AC | 15:06C | 15:39C | 16:14BC | 17:06BC | 17:34wC | 17:35xC
18:14BC | 19:13C | 20:08C | 21:08BC | 22:03C | 23:03BC
Sobota
5:38B | 6:54 | 8:01 | 8:38B | 9:24 | 10:40w | 10:41x | 11:24B | 12:24 | 13:24B | 14:24 | 15:24
16:24B | 17:24 | 18:24 | 19:20B | 20:13 | 21:13B | 22:08w | 22:09x | 22:58
Niedziela i Święta
5:44B | 6:54 | 8:01 | 8:38B | 9:24 | 10:40w | 10:41x | 11:24B | 12:24 | 13:24B | 14:24 | 15:24
16:24B | 17:24 | 18:24 | 19:20B | 20:13 | 21:13B | 22:08w | 22:09x | 22:58
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA I
Robocze
5:33C | 6:03C | 6:34C | 7:09BC | 7:40C | 8:36wC | 8:37xC | 9:09C | 9:38BwC | 9:39BxC | 10:36C | 11:20C
12:16BwC | 12:17BxC | 13:00C | 13:13BC | 13:39BC | 14:24AC | 15:08C | 15:41C | 16:16BC | 17:08BC | 17:36wC | 17:37xC
18:16BC | 19:15C | 20:10C | 21:10BC | 22:05C | 23:05BC
Sobota
5:40B | 6:56 | 8:03 | 8:40B | 9:26 | 10:42w | 10:43x | 11:26B | 12:26 | 13:26B | 14:26 | 15:26
16:26B | 17:26 | 18:26 | 19:22B | 20:15 | 21:15B | 22:10w | 22:11x | 23:00
Niedziela i Święta
5:46B | 6:56 | 8:03 | 8:40B | 9:26 | 10:42w | 10:43x | 11:26B | 12:26 | 13:26B | 14:26 | 15:26
16:26B | 17:26 | 18:26 | 19:22B | 20:15 | 21:15B | 22:10w | 22:11x | 23:00
UWAGA
A - Kurs przez: Zgoń Kapliczka B - Kurs do: Łaziska Górne Kopanina w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA II
Robocze
5:35C | 6:05C | 6:36C | 7:42C | 8:38wC | 8:39xC | 9:11C | 10:38C | 11:22C | 13:02C | 14:26AC | 15:10C
15:43C | 17:38wC | 17:39xC | 19:17C | 20:12C | 22:07C
Sobota
6:58 | 8:05 | 9:28 | 10:44w | 10:45x | 12:28 | 14:28 | 15:28 | 17:28 | 18:28 | 20:17 | 22:12w
22:13x | 23:02
Niedziela i Święta
6:58 | 8:05 | 9:28 | 10:44w | 10:45x | 12:28 | 14:28 | 15:28 | 17:28 | 18:28 | 20:17 | 22:12w
22:13x | 23:02
UWAGA
A - Kurs przez: Zgoń Kapliczka w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE KOPANINA
Robocze
5:36C | 6:06C | 6:37C | 7:43C | 8:39wC | 8:40xC | 9:12C | 10:39C | 11:23C | 13:03C | 14:27AC | 15:11C
15:44C | 17:39wC | 17:40xC | 19:18C | 20:13C | 22:08C
Sobota
6:59 | 8:06 | 9:29 | 10:45w | 10:46x | 12:29 | 14:29 | 15:29 | 17:29 | 18:29 | 20:18 | 22:13w
22:14x | 23:03
Niedziela i Święta
6:59 | 8:06 | 9:29 | 10:45w | 10:46x | 12:29 | 14:29 | 15:29 | 17:29 | 18:29 | 20:18 | 22:13w
22:14x | 23:03
UWAGA
A - Kurs przez: Zgoń Kapliczka w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA II
Robocze
5:37C | 6:07C | 6:38C | 7:44C | 8:40wC | 8:41xC | 9:13C | 10:40C | 11:24C | 13:04C | 14:28AC | 15:12C
15:45C | 17:40wC | 17:41xC | 19:19C | 20:14C | 22:09C
Sobota
7:00 | 8:07 | 9:30 | 10:46w | 10:47x | 12:30 | 14:30 | 15:30 | 17:30 | 18:30 | 20:19 | 22:14w
22:15x | 23:04
Niedziela i Święta
7:00 | 8:07 | 9:30 | 10:46w | 10:47x | 12:30 | 14:30 | 15:30 | 17:30 | 18:30 | 20:19 | 22:14w
22:15x | 23:04
UWAGA
A - Kurs przez: Zgoń Kapliczka w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAWIŚĆ SKRZYŻOWANIE
Robocze
5:41C | 6:12C | 6:43C | 7:49C | 8:45wC | 8:46xC | 9:18C | 10:45C | 11:29C | 13:09C | 14:33AC | 15:17C
15:50C | 17:45wC | 17:46xC | 19:23C | 20:18C | 22:13C
Sobota
7:05 | 8:12 | 9:35 | 10:51w | 10:52x | 12:35 | 14:35 | 15:35 | 17:35 | 18:35 | 20:23 | 22:18w
22:19x | 23:08
Niedziela i Święta
7:05 | 8:12 | 9:35 | 10:51w | 10:52x | 12:35 | 14:35 | 15:35 | 17:35 | 18:35 | 20:23 | 22:18w
22:19x | 23:08
UWAGA
A - Kurs przez: Zgoń Kapliczka w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOŚCISKA GOSTYŃSKA
Robocze
5:43C | 6:14C | 6:45C | 7:51C | 8:47wC | 8:48xC | 9:20C | 10:47C | 11:31C | 13:11C | 14:35AC | 15:19C
15:52C | 17:47wC | 17:48xC | 19:25C | 20:20C | 22:15C
Sobota
7:07 | 8:14 | 9:37 | 10:53w | 10:54x | 12:37 | 14:37 | 15:37 | 17:37 | 18:37 | 20:25 | 22:20w
22:21x | 23:10
Niedziela i Święta
7:07 | 8:14 | 9:37 | 10:53w | 10:54x | 12:37 | 14:37 | 15:37 | 17:37 | 18:37 | 20:25 | 22:20w
22:21x | 23:10
UWAGA
A - Kurs przez: Zgoń Kapliczka w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOŚCISKA MOST
Robocze
5:44C | 6:15C | 6:46C | 7:52C | 8:48wC | 8:49xC | 9:21C | 10:48C | 11:32C | 13:12C | 14:36AC | 15:20C
15:53C | 17:48wC | 17:49xC | 19:26C | 20:21C | 22:16C
Sobota
7:08 | 8:15 | 9:38 | 10:54w | 10:55x | 12:38 | 14:38 | 15:38 | 17:38 | 18:38 | 20:26 | 22:21w
22:22x | 23:11
Niedziela i Święta
7:08 | 8:15 | 9:38 | 10:54w | 10:55x | 12:38 | 14:38 | 15:38 | 17:38 | 18:38 | 20:26 | 22:21w
22:22x | 23:11
UWAGA
A - Kurs przez: Zgoń Kapliczka w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOŚCISKA GOSPODA
Robocze
5:46C | 6:17C | 6:48C | 7:54C | 8:50wC | 8:51xC | 9:23C | 10:50C | 11:34C | 13:14C | 14:38AC | 15:22C
15:55C | 17:50wC | 17:51xC | 19:28C | 20:23C | 22:18C
Sobota
7:10 | 8:17 | 9:40 | 10:56w | 10:57x | 12:40 | 14:40 | 15:40 | 17:40 | 18:40 | 20:28 | 22:23w
22:24x | 23:13
Niedziela i Święta
7:10 | 8:17 | 9:40 | 10:56w | 10:57x | 12:40 | 14:40 | 15:40 | 17:40 | 18:40 | 20:28 | 22:23w
22:24x | 23:13
UWAGA
A - Kurs przez: Zgoń Kapliczka w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ GOSTYŃSKA
Robocze
5:48C | 6:20C | 6:51C | 7:57C | 8:53wC | 8:54xC | 9:26C | 10:53C | 11:37C | 13:17C | 14:41AC | 15:25C
15:58C | 17:53wC | 17:54xC | 19:30C | 20:25C | 22:20C
Sobota
7:13 | 8:20 | 9:43 | 10:59w | 11:00x | 12:43 | 14:43 | 15:43 | 17:43 | 18:43 | 20:30 | 22:25w
22:26x | 23:15
Niedziela i Święta
7:13 | 8:20 | 9:43 | 10:59w | 11:00x | 12:43 | 14:43 | 15:43 | 17:43 | 18:43 | 20:30 | 22:25w
22:26x | 23:15
UWAGA
A - Kurs przez: Zgoń Kapliczka w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ KAPLICZKA
Robocze
6:58C
W pozostałe dni nie kursuje.
UWAGA
C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


29 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ KAPLICZKA
Robocze
14:44C
W pozostałe dni nie kursuje.
UWAGA
C- autobus przegubowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0029t001.htm\"><B>Zgoń Pętla</B></A> - <A HREF=\"0029t002.htm\">Zgoń Gostyńska</A> - <A HREF=\"0029t003.htm\">Mo¶ciska Gospoda</A> - <A HREF=\"0029t004.htm\">Mo¶ciska Most</A> - <A HREF=\"0029t005.htm\">Mo¶ciska Gostyńska</A> - <A HREF=\"0029t006.htm\">Zawi¶ć Skrzyżowanie</A> - <A HREF=\"0029t007.htm\">Łaziska Górne Huta II</A> - <A HREF=\"0029t008.htm\">Łaziska Górne Kopanina</A> - <A HREF=\"0029t009.htm\">Łaziska Górne Huta II</A> - <A HREF=\"0029t010.htm\">Łaziska Górne Huta I</A> - <A HREF=\"0029t011.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"0029t012.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0029t013.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"0029t014.htm\">Łaziska Górne Le¶na</A> - <A HREF=\"0029t015.htm\">Mokre Wapienniki</A> - <A HREF=\"0029t016.htm\">Mokre Bar</A> - <A HREF=\"0029t017.htm\">Mokre Kolonia</A> - <A HREF=\"0029t018.htm\">Mikołów Fabryczna</A> - <A HREF=\"0029t019.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0029t020.htm\">Mikołów Szpital</A> - <A HREF=\"0029t021.htm\">Mikołów Młyn</A> - <A HREF=\"0029t022.htm\">Kamionka Szkoła</A> - <A HREF=\"0029t023.htm\">Kamionka Droga do Kochłowic</A> - <A HREF=\"0029t024.htm\">Piotrowice Szkoła</A> - <A HREF=\"0029t025.htm\">Piotrowice Fabryka Maszyn</A> - <A HREF=\"0029t026.htm\">Ochojec I</A> - <A HREF=\"0029t027.htm\">Brynów Ko¶ciuszki II</A> - <A HREF=\"0029t028.htm\">Brynów Dworska</A> - <A HREF=\"0029t029.htm\">Brynów Różyckiego</A> - <A HREF=\"0029t030.htm\">Brynów W. Pola</A> - <A HREF=\"0029t031.htm\">Katowice Mikołowska II</A> - <A HREF=\"0029t032.htm\">Katowice Mikołowska I</A> - <B>Katowice Dworzec PKP</B>");


document.write("<A HREF=\"0029t033.htm\"><B>Katowice Dworzec PKP</B></A> - <A HREF=\"0029t034.htm\">Katowice Mikołowska I</A> - <A HREF=\"0029t035.htm\">Katowice Mikołowska II</A> - <A HREF=\"0029t036.htm\">Brynów W. Pola</A> - <A HREF=\"0029t037.htm\">Brynów Różyckiego</A> - <A HREF=\"0029t038.htm\">Brynów Dworska</A> - <A HREF=\"0029t039.htm\">Brynów Ko¶ciuszki I</A> - <A HREF=\"0029t040.htm\">Ochojec I</A> - <A HREF=\"0029t041.htm\">Piotrowice Fabryka Maszyn</A> - <A HREF=\"0029t042.htm\">Piotrowice Szkoła</A> - <A HREF=\"0029t043.htm\">Kamionka Droga do Kochłowic</A> - <A HREF=\"0029t044.htm\">Kamionka Szkoła</A> - <A HREF=\"0029t045.htm\">Mikołów Młyn</A> - <A HREF=\"0029t046.htm\">Mikołów Szpital I</A> - <A HREF=\"0029t047.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0029t048.htm\">Mikołów Fabryczna</A> - <A HREF=\"0029t049.htm\">Mokre Kolonia</A> - <A HREF=\"0029t050.htm\">Mokre Bar</A> - <A HREF=\"0029t051.htm\">Mokre Wapienniki</A> - <A HREF=\"0029t052.htm\">Łaziska Górne Le¶na</A> - <A HREF=\"0029t053.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"0029t054.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0029t055.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"0029t056.htm\">Łaziska Górne Huta I</A> - <A HREF=\"0029t057.htm\">Łaziska Górne Huta II </A> - <A HREF=\"0029t058.htm\">Łaziska Górne Kopanina</A> - <A HREF=\"0029t059.htm\">Łaziska Górne Huta II </A> - <A HREF=\"0029t060.htm\">Zawi¶ć Skrzyżowanie</A> - <A HREF=\"0029t061.htm\">Mo¶ciska Gostyńska</A> - <A HREF=\"0029t062.htm\">Mo¶ciska Most</A> - <A HREF=\"0029t063.htm\">Mo¶ciska Gospoda</A> - <A HREF=\"0029t064.htm\">Zgoń Gostyńska</A> - <B>Zgoń Pętla</B>");


document.write("<B>Zgoń Pętla</B> - <A HREF=\"0029t065.htm\">Zgoń Kapliczka</A> - Zgoń Gostyńska - Mo¶ciska Gospoda - Mo¶ciska Most - Mo¶ciska Gostyńska - Zawi¶ć Skrzyżowanie - Łaziska Górne Huta II - Łaziska Górne Kopanina - Łaziska Górne Huta II - Łaziska Górne Huta I - Łaziska Górne      Dyrekcja - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Le¶na - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP - Mikołów Szpital - Mikołów Młyn - Kamionka Szkoła - Kamionka Droga do Kochłowic - Piotrowice Szkoła - Piotrowice Fabryka Maszyn - Ochojec I - Brynów Ko¶ciuszki II - Brynów Dworska - Brynów Różyckiego - Brynów W. Pola - Katowice Mikołowska II - Katowice Mikołowska I - <B>Katowice Dworzec PKP</B>");


document.write("<B>Katowice Dworzec PKP</B> - Katowice Mikołowska I - Katowice Mikołowska II - Brynów W. Pola - Brynów Różyckiego - Brynów Dworska - Brynów Ko¶ciuszki I - Ochojec I - Piotrowice Fabryka Maszyn - Piotrowice Szkoła - Kamionka Droga do Kochłowic - Kamionka Szkoła - Mikołów Młyn - Mikołów Szpital I - Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Le¶na - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Łaziska Górne      Dyrekcja - Łaziska Górne Huta I - Łaziska Górne Huta II  - Łaziska Górne Kopanina - Łaziska Górne Huta II  - Zawi¶ć Skrzyżowanie - Mo¶ciska Gostyńska - Mo¶ciska Most - Mo¶ciska Gospoda - Zgoń Gostyńska - <A HREF=\"0029t066.htm\">Zgoń Kapliczka</A> - <B>Zgoń Pętla</B>");


29 Trasa podstawowa:

Zgoń Pętla - Zgoń Gostyńska - Mościska Gospoda - Mościska Most - Mościska Gostyńska - Zawiść Skrzyżowanie - Łaziska Górne Huta II - Łaziska Górne Kopanina - Łaziska Górne Huta II - Łaziska Górne Huta I - Łaziska Górne Dyrekcja - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Leśna - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP - Mikołów Szpital - Mikołów Młyn - Kamionka Szkoła - Kamionka Droga do Kochłowic - Piotrowice Szkoła - Piotrowice Fabryka Maszyn - Ochojec I - Brynów Kościuszki II - Brynów Dworska - Brynów Różyckiego - Brynów W. Pola - Katowice Mikołowska II - Katowice Mikołowska I - Katowice Dworzec PKP

Katowice Dworzec PKP - Katowice Mikołowska I - Katowice Mikołowska II - Brynów W. Pola - Brynów Różyckiego - Brynów Dworska - Brynów Kościuszki I - Ochojec I - Piotrowice Fabryka Maszyn - Piotrowice Szkoła - Kamionka Droga do Kochłowic - Kamionka Szkoła - Mikołów Młyn - Mikołów Szpital I - Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Leśna - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Łaziska Górne Dyrekcja - Łaziska Górne Huta I - Łaziska Górne Huta II - Łaziska Górne Kopanina - Łaziska Górne Huta II - Zawiść Skrzyżowanie - Mościska Gostyńska - Mościska Most - Mościska Gospoda - Zgoń Gostyńska - Zgoń Pętla

Warianty trasy:

Zgoń Pętla - Zgoń Kapliczka - Zgoń Gostyńska - Mościska Gospoda - Mościska Most - Mościska Gostyńska - Zawiść Skrzyżowanie - Łaziska Górne Huta II - Łaziska Górne Kopanina - Łaziska Górne Huta II - Łaziska Górne Huta I - Łaziska Górne Dyrekcja - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Leśna - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP - Mikołów Szpital - Mikołów Młyn - Kamionka Szkoła - Kamionka Droga do Kochłowic - Piotrowice Szkoła - Piotrowice Fabryka Maszyn - Ochojec I - Brynów Kościuszki II - Brynów Dworska - Brynów Różyckiego - Brynów W. Pola - Katowice Mikołowska II - Katowice Mikołowska I - Katowice Dworzec PKP

Katowice Dworzec PKP - Katowice Mikołowska I - Katowice Mikołowska II - Brynów W. Pola - Brynów Różyckiego - Brynów Dworska - Brynów Kościuszki I - Ochojec I - Piotrowice Fabryka Maszyn - Piotrowice Szkoła - Kamionka Droga do Kochłowic - Kamionka Szkoła - Mikołów Młyn - Mikołów Szpital I - Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Leśna - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Łaziska Górne Dyrekcja - Łaziska Górne Huta I - Łaziska Górne Huta II - Łaziska Górne Kopanina - Łaziska Górne Huta II - Zawiść Skrzyżowanie - Mościska Gostyńska - Mościska Most - Mościska Gospoda - Zgoń Gostyńska - Zgoń Kapliczka - Zgoń Pętla


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
3:53* | 4:51A | 6:03A* | 7:01 | 7:45* | 9:00 | 10:00w* | 10:50A | 12:00* | 13:05A | 14:21A* | 15:21
16:10* | 17:10 | 18:10w* | 19:19 | 20:56A* | 22:17
Sobota
4:57A* | 7:05* | 8:51* | 10:40* | 13:02A* | 15:05* | 16:49* | 19:19* | 20:59A*
Niedziela i Święta
4:57A* | 7:02* | 10:41* | 13:04A* | 15:05* | 16:49* | 19:19* | 20:57A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
3:54* | 4:52A | 6:04A* | 7:02 | 7:46* | 9:01 | 10:01w* | 10:51A | 12:01* | 13:06A | 14:22A* | 15:22
16:11* | 17:11 | 18:11w* | 19:20 | 20:57A* | 22:18
Sobota
4:58A* | 7:06* | 8:52* | 10:41* | 13:03A* | 15:06* | 16:50* | 19:20* | 21:00A*
Niedziela i Święta
4:58A* | 7:03* | 10:42* | 13:05A* | 15:06* | 16:50* | 19:20* | 20:58A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
3:56* | 4:54A | 6:07A* | 7:05 | 7:49* | 9:04 | 10:04w* | 10:54A | 12:04* | 13:09A | 14:25A* | 15:25
16:14* | 17:14 | 18:14w* | 19:22 | 20:59A* | 22:20
Sobota
5:00A* | 7:09* | 8:55* | 10:44* | 13:06A* | 15:09* | 16:53* | 19:22* | 21:02A*
Niedziela i Święta
5:00A* | 7:06* | 10:45* | 13:08A* | 15:09* | 16:53* | 19:22* | 21:00A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Robocze
3:58* | 4:56A | 6:09A* | 7:07 | 7:51* | 9:06 | 10:06w* | 10:56A | 12:06* | 13:11A | 14:27A* | 15:27
16:16* | 17:16 | 18:16w* | 19:24 | 21:01A* | 22:22
Sobota
5:02A* | 7:11* | 8:57* | 10:46* | 13:08A* | 15:11* | 16:55* | 19:24* | 21:04A*
Niedziela i Święta
5:02A* | 7:08* | 10:47* | 13:10A* | 15:11* | 16:55* | 19:24* | 21:02A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
4:00* | 4:58A | 6:11A* | 7:09 | 7:53* | 9:08 | 10:08w* | 10:58A | 12:08* | 13:13A | 14:29A* | 15:29
16:18* | 17:18 | 18:18w* | 19:26 | 21:03A* | 22:24
Sobota
5:04A* | 7:13* | 8:59* | 10:48* | 13:10A* | 15:13* | 16:57* | 19:26* | 21:06A*
Niedziela i Święta
5:04A* | 7:10* | 10:49* | 13:12A* | 15:13* | 16:57* | 19:26* | 21:04A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
4:02* | 5:00A | 6:13A* | 7:11 | 7:55* | 9:10 | 10:10w* | 11:00A | 12:10* | 13:15A | 14:31A* | 15:31
16:20* | 17:20 | 18:20w* | 19:28 | 21:05A* | 22:26
Sobota
5:06A* | 7:15* | 9:01* | 10:50* | 13:12A* | 15:15* | 16:59* | 19:28* | 21:08A*
Niedziela i Święta
5:06A* | 7:12* | 10:51* | 13:14A* | 15:15* | 16:59* | 19:28* | 21:06A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
4:03* | 5:01A | 6:14A* | 7:12 | 7:56* | 9:11 | 10:11w* | 11:01A | 12:11* | 13:16A | 14:32A* | 15:32
16:21* | 17:21 | 18:21w* | 19:29 | 21:06A* | 22:27
Sobota
5:07A* | 7:16* | 9:02* | 10:51* | 13:13A* | 15:16* | 17:00* | 19:29* | 21:09A*
Niedziela i Święta
5:07A* | 7:13* | 10:52* | 13:15A* | 15:16* | 17:00* | 19:29* | 21:07A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
4:04* | 5:02A | 6:15A* | 7:13 | 7:57* | 9:12 | 10:12w* | 11:02A | 12:12* | 13:17A | 14:33A* | 15:33
16:22* | 17:22 | 18:22w* | 19:30 | 21:07A* | 22:28
Sobota
5:08A* | 7:17* | 9:03* | 10:52* | 13:14A* | 15:17* | 17:01* | 19:30* | 21:10A*
Niedziela i Święta
5:08A* | 7:14* | 10:53* | 13:16A* | 15:17* | 17:01* | 19:30* | 21:08A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
4:05* | 5:03A | 6:17A* | 7:15 | 7:59* | 9:14 | 10:14w* | 11:04A | 12:14* | 13:19A | 14:35A* | 15:35
16:24* | 17:24 | 18:24w* | 19:31 | 21:08A* | 22:29
Sobota
5:09A* | 7:19* | 9:05* | 10:54* | 13:16A* | 15:19* | 17:03* | 19:31* | 21:11A*
Niedziela i Święta
5:09A* | 7:16* | 10:55* | 13:18A* | 15:19* | 17:03* | 19:31* | 21:09A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
4:06* | 5:04A | 6:18A* | 7:16 | 8:00* | 9:15 | 10:15w* | 11:05A | 12:15* | 13:20A | 14:36A* | 15:36
16:25* | 17:25 | 18:25w* | 19:32 | 21:09A* | 22:30
Sobota
5:10A* | 7:20* | 9:06* | 10:55* | 13:17A* | 15:20* | 17:04* | 19:32* | 21:12A*
Niedziela i Święta
5:10A* | 7:17* | 10:56* | 13:19A* | 15:20* | 17:04* | 19:32* | 21:10A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
4:07* | 5:05A | 6:20A* | 7:18 | 8:02* | 9:17 | 10:17w* | 11:07A | 12:17* | 13:22A | 14:38A* | 15:38
16:27* | 17:27 | 18:27w* | 19:33 | 21:10A* | 22:31
Sobota
5:11A* | 7:22* | 9:08* | 10:57* | 13:19A* | 15:22* | 17:06* | 19:33* | 21:13A*
Niedziela i Święta
5:11A* | 7:19* | 10:58* | 13:21A* | 15:22* | 17:06* | 19:33* | 21:11A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:09* | 5:07A | 6:22A* | 7:20 | 8:04* | 9:19 | 10:19w* | 11:09A | 12:19* | 13:24A | 14:40A* | 15:40
16:29* | 17:29 | 18:29w* | 19:35 | 21:12A* | 22:33
Sobota
5:13A* | 7:24* | 9:10* | 10:59* | 13:21A* | 15:24* | 17:08* | 19:35* | 21:15A*
Niedziela i Święta
5:13A* | 7:21* | 11:00* | 13:23A* | 15:24* | 17:08* | 19:35* | 21:13A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:10* | 5:08A | 6:23A* | 7:21 | 8:05* | 9:20 | 10:20w* | 11:10A | 12:20* | 13:25A | 14:41A* | 15:41
16:30* | 17:30 | 18:30w* | 19:36 | 21:13A* | 22:34
Sobota
5:14A* | 7:25* | 9:11* | 11:00* | 13:22A* | 15:25* | 17:09* | 19:36* | 21:16A*
Niedziela i Święta
5:14A* | 7:22* | 11:01* | 13:24A* | 15:25* | 17:09* | 19:36* | 21:14A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:11* | 5:09A | 6:24A* | 7:22 | 8:06* | 9:21 | 10:21w* | 11:11A | 12:21* | 13:26A | 14:42A* | 15:42
16:31* | 17:31 | 18:31w* | 19:37 | 21:14A* | 22:35
Sobota
5:15A* | 7:26* | 9:12* | 11:01* | 13:23A* | 15:26* | 17:10* | 19:37* | 21:17A*
Niedziela i Święta
5:15A* | 7:23* | 11:02* | 13:25A* | 15:26* | 17:10* | 19:37* | 21:15A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
4:16* | 5:14A | 6:29A* | 7:27 | 8:11* | 9:26 | 10:26w* | 11:16A | 12:26* | 13:31A | 14:47A* | 15:47
16:36* | 17:36 | 18:36w* | 19:42 | 21:19A* | 22:40
Sobota
5:20A* | 7:31* | 9:17* | 11:06* | 13:28A* | 15:31* | 17:15* | 19:42* | 21:22A*
Niedziela i Święta
5:20A* | 7:28* | 11:07* | 13:30A* | 15:31* | 17:15* | 19:42* | 21:20A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE I
Robocze
4:18* | 5:16A | 6:31A* | 7:29 | 8:13* | 9:28 | 10:28w* | 11:18A | 12:28* | 13:33A | 14:49A* | 15:49
16:38* | 17:38 | 18:38w* | 19:44 | 21:21A* | 22:42
Sobota
5:22A* | 7:33* | 9:19* | 11:08* | 13:30A* | 15:33* | 17:17* | 19:44* | 21:24A*
Niedziela i Święta
5:22A* | 7:30* | 11:09* | 13:32A* | 15:33* | 17:17* | 19:44* | 21:22A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE KLUB
Robocze
4:20* | 5:18A | 6:33A* | 7:31 | 8:15* | 9:30 | 10:30w* | 11:20A | 12:30* | 13:35A | 14:51A* | 15:51
16:40* | 17:40 | 18:40w* | 19:46 | 21:23A* | 22:44
Sobota
5:24A* | 7:35* | 9:21* | 11:10* | 13:32A* | 15:35* | 17:19* | 19:46* | 21:26A*
Niedziela i Święta
5:24A* | 7:32* | 11:11* | 13:34A* | 15:35* | 17:19* | 19:46* | 21:24A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE SZKOŁA
Robocze
4:21* | 5:19A | 6:34A* | 7:32 | 8:16* | 9:31 | 10:31w* | 11:21A | 12:31* | 13:36A | 14:52A* | 15:52
16:41* | 17:41 | 18:41w* | 19:47 | 21:24A* | 22:45
Sobota
5:25A* | 7:36* | 9:22* | 11:11* | 13:33A* | 15:36* | 17:20* | 19:47* | 21:27A*
Niedziela i Święta
5:25A* | 7:33* | 11:12* | 13:35A* | 15:36* | 17:20* | 19:47* | 21:25A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE SKRZYŻOWANIE
Robocze
4:23* | 5:21A | 6:36A* | 7:34 | 8:18* | 9:33 | 10:33w* | 11:23A | 12:33* | 13:38A | 14:54A* | 15:54
16:43* | 17:43 | 18:43w* | 19:49 | 21:26A* | 22:47
Sobota
5:27A* | 7:38* | 9:24* | 11:13* | 13:35A* | 15:38* | 17:22* | 19:49* | 21:29A*
Niedziela i Święta
5:27A* | 7:35* | 11:14* | 13:37A* | 15:38* | 17:22* | 19:49* | 21:27A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE MYSŁOWICKA
Robocze
4:24* | 5:22A | 6:37A* | 7:35 | 8:19* | 9:34 | 10:34w* | 11:24A | 12:34* | 13:39A | 14:55A* | 15:55
16:44* | 17:44 | 18:44w* | 19:50 | 21:27A* | 22:48
Sobota
5:28A* | 7:39* | 9:25* | 11:14* | 13:36A* | 15:39* | 17:23* | 19:50* | 21:30A*
Niedziela i Święta
5:28A* | 7:36* | 11:15* | 13:38A* | 15:39* | 17:23* | 19:50* | 21:28A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT AUTO CENTRUM
Robocze
4:27* | 5:25A | 6:40A* | 7:38 | 8:22* | 9:37 | 10:37w* | 11:27A | 12:37* | 13:42A | 14:58A* | 15:58
16:47* | 17:47 | 18:47w* | 19:53 | 21:30A* | 22:51
Sobota
5:31A* | 7:42* | 9:28* | 11:17* | 13:39A* | 15:42* | 17:26* | 19:53* | 21:33A*
Niedziela i Święta
5:31A* | 7:39* | 11:18* | 13:41A* | 15:42* | 17:26* | 19:53* | 21:31A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO ŚWIERCZYŃCA
Robocze
4:28* | 5:26A | 6:41A* | 7:39 | 8:23* | 9:38 | 10:38w* | 11:28A | 12:38* | 13:43A | 14:59A* | 15:59
16:48* | 17:48 | 18:48w* | 19:54 | 21:31A* | 22:52
Sobota
5:32A* | 7:43* | 9:29* | 11:18* | 13:40A* | 15:43* | 17:27* | 19:54* | 21:34A*
Niedziela i Święta
5:32A* | 7:40* | 11:19* | 13:42A* | 15:43* | 17:27* | 19:54* | 21:32A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT DYREKCJA
Robocze
4:30* | 5:28A | 6:43A* | 7:41 | 8:25* | 9:40 | 10:40w* | 11:30A | 12:40* | 13:45A | 15:01A* | 16:01
16:50* | 17:50 | 18:50w* | 19:56 | 21:33A* | 22:54
Sobota
5:34A* | 7:45* | 9:31* | 11:20* | 13:42A* | 15:45* | 17:29* | 19:56* | 21:36A*
Niedziela i Święta
5:34A* | 7:42* | 11:21* | 13:44A* | 15:45* | 17:29* | 19:56* | 21:34A*
UWAGA
A - Kurs do: Bieruń Stary ERG w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BIERUŃ STARY PLAC AUTOBUSOWY
Robocze
4:39* | 6:14 | 6:57* | 7:52 | 8:42* | 9:55 | 10:50w* | 12:15 | 12:57* | 14:13 | 15:18* | 16:07
17:05* | 18:20 | 19:37w* | 20:40 | 22:15* | 23:02A
Sobota
6:15* | 8:02* | 9:43* | 12:04* | 14:19* | 15:56* | 17:40* | 20:08* | 22:16*
Niedziela i Święta
6:15* | 8:01* | 12:04* | 14:17* | 15:56* | 17:40* | 20:08* | 22:16*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT DYREKCJA
Robocze
4:44* | 6:20 | 7:03* | 7:58 | 8:48* | 10:01 | 10:56w* | 12:21 | 13:03* | 14:19 | 15:24* | 16:13
17:11* | 18:26 | 19:42w* | 20:45 | 22:20* | 23:07A
Sobota
6:21* | 8:08* | 9:49* | 12:10* | 14:25* | 16:02* | 17:46* | 20:13* | 22:21*
Niedziela i Święta
6:21* | 8:07* | 12:10* | 14:23* | 16:02* | 17:46* | 20:13* | 22:21*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO ŚWIERCZYŃCA
Robocze
4:46* | 6:22 | 7:05* | 8:00 | 8:50* | 10:03 | 10:58w* | 12:23 | 13:05* | 14:21 | 15:26* | 16:15
17:13* | 18:28 | 19:44w* | 20:47 | 22:22* | 23:09A
Sobota
6:23* | 8:10* | 9:51* | 12:12* | 14:27* | 16:04* | 17:48* | 20:15* | 22:23*
Niedziela i Święta
6:23* | 8:09* | 12:12* | 14:25* | 16:04* | 17:48* | 20:15* | 22:23*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT AUTO CENTRUM
Robocze
4:47* | 6:23 | 7:06* | 8:01 | 8:51* | 10:04 | 10:59w* | 12:24 | 13:06* | 14:22 | 15:27* | 16:16
17:14* | 18:29 | 19:45w* | 20:48 | 22:23* | 23:10A
Sobota
6:24* | 8:11* | 9:52* | 12:13* | 14:28* | 16:05* | 17:49* | 20:16* | 22:24*
Niedziela i Święta
6:24* | 8:10* | 12:13* | 14:26* | 16:05* | 17:49* | 20:16* | 22:24*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE MYSŁOWICKA
Robocze
4:50* | 6:26 | 7:09* | 8:04 | 8:54* | 10:07 | 11:02w* | 12:27 | 13:09* | 14:25 | 15:30* | 16:19
17:17* | 18:32 | 19:48w* | 20:51 | 22:26* | 23:13A
Sobota
6:27* | 8:14* | 9:55* | 12:16* | 14:31* | 16:08* | 17:52* | 20:19* | 22:27*
Niedziela i Święta
6:27* | 8:13* | 12:16* | 14:29* | 16:08* | 17:52* | 20:19* | 22:27*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE SKRZYŻOWANIE
Robocze
4:51* | 6:27 | 7:10* | 8:05 | 8:55* | 10:08 | 11:03w* | 12:28 | 13:10* | 14:26 | 15:31* | 16:20
17:18* | 18:33 | 19:49w* | 20:52 | 22:27* | 23:14A
Sobota
6:28* | 8:15* | 9:56* | 12:17* | 14:32* | 16:09* | 17:53* | 20:20* | 22:28*
Niedziela i Święta
6:28* | 8:14* | 12:17* | 14:30* | 16:09* | 17:53* | 20:20* | 22:28*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE SZKOŁA
Robocze
4:52* | 6:29 | 7:12* | 8:07 | 8:57* | 10:10 | 11:05w* | 12:30 | 13:12* | 14:28 | 15:33* | 16:22
17:20* | 18:35 | 19:50w* | 20:53 | 22:28* | 23:15A
Sobota
6:30* | 8:17* | 9:58* | 12:19* | 14:34* | 16:11* | 17:55* | 20:21* | 22:29*
Niedziela i Święta
6:30* | 8:16* | 12:19* | 14:32* | 16:11* | 17:55* | 20:21* | 22:29*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE KLUB
Robocze
4:53* | 6:30 | 7:13* | 8:08 | 8:58* | 10:11 | 11:06w* | 12:31 | 13:13* | 14:29 | 15:34* | 16:23
17:21* | 18:36 | 19:51w* | 20:54 | 22:29* | 23:16A
Sobota
6:31* | 8:18* | 9:59* | 12:20* | 14:35* | 16:12* | 17:56* | 20:22* | 22:30*
Niedziela i Święta
6:31* | 8:17* | 12:20* | 14:33* | 16:12* | 17:56* | 20:22* | 22:30*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE I
Robocze
4:55* | 6:32 | 7:15* | 8:10 | 9:00* | 10:13 | 11:08w* | 12:33 | 13:15* | 14:31 | 15:36* | 16:25
17:23* | 18:38 | 19:53w* | 20:56 | 22:31* | 23:18A
Sobota
6:33* | 8:20* | 10:01* | 12:22* | 14:37* | 16:14* | 17:58* | 20:24* | 22:32*
Niedziela i Święta
6:33* | 8:19* | 12:22* | 14:35* | 16:14* | 17:58* | 20:24* | 22:32*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
4:57* | 6:34 | 7:17* | 8:12 | 9:02* | 10:15 | 11:10w* | 12:35 | 13:17* | 14:33 | 15:38* | 16:27
17:25* | 18:40 | 19:55w* | 20:58 | 22:33* | 23:20A
Sobota
6:35* | 8:22* | 10:03* | 12:24* | 14:39* | 16:16* | 18:00* | 20:26* | 22:34*
Niedziela i Święta
6:35* | 8:21* | 12:24* | 14:37* | 16:16* | 18:00* | 20:26* | 22:34*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
5:01* | 6:38 | 7:21* | 8:16 | 9:06* | 10:19 | 11:14w* | 12:39 | 13:21* | 14:37 | 15:42* | 16:31
17:29* | 18:44 | 19:59w* | 21:02 | 22:37* | 23:24A
Sobota
6:39* | 8:26* | 10:07* | 12:28* | 14:43* | 16:20* | 18:04* | 20:30* | 22:38*
Niedziela i Święta
6:39* | 8:25* | 12:28* | 14:41* | 16:20* | 18:04* | 20:30* | 22:38*
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:02* | 6:39 | 7:22* | 8:17 | 9:07* | 10:20 | 11:15w* | 12:40 | 13:22* | 14:38 | 15:43* | 16:32
17:30* | 18:45 | 20:00w* | 21:03 | 22:38*
Sobota
6:40* | 8:27* | 10:08* | 12:29* | 14:44* | 16:21* | 18:05* | 20:31* | 22:39*
Niedziela i Święta
6:40* | 8:26* | 12:29* | 14:42* | 16:21* | 18:05* | 20:31* | 22:39*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:03* | 6:40 | 7:23* | 8:18 | 9:08* | 10:21 | 11:16w* | 12:41 | 13:23* | 14:39 | 15:44* | 16:33
17:31* | 18:46 | 20:01w* | 21:04 | 22:39*
Sobota
6:41* | 8:28* | 10:09* | 12:30* | 14:45* | 16:22* | 18:06* | 20:32* | 22:40*
Niedziela i Święta
6:41* | 8:27* | 12:30* | 14:43* | 16:22* | 18:06* | 20:32* | 22:40*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:04* | 6:41 | 7:24* | 8:19 | 9:09* | 10:22 | 11:17w* | 12:42 | 13:24* | 14:40 | 15:45* | 16:34
17:32* | 18:47 | 20:02w* | 21:05 | 22:40*
Sobota
6:42* | 8:29* | 10:10* | 12:31* | 14:46* | 16:23* | 18:07* | 20:33* | 22:41*
Niedziela i Święta
6:42* | 8:28* | 12:31* | 14:44* | 16:23* | 18:07* | 20:33* | 22:41*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:06* | 6:43 | 7:26* | 8:21 | 9:11* | 10:24 | 11:19w* | 12:44 | 13:26* | 14:42 | 15:47* | 16:36
17:34* | 18:49 | 20:04w* | 21:07 | 22:42*
Sobota
6:44* | 8:31* | 10:12* | 12:33* | 14:48* | 16:25* | 18:09* | 20:35* | 22:43*
Niedziela i Święta
6:44* | 8:30* | 12:33* | 14:46* | 16:25* | 18:09* | 20:35* | 22:43*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
5:07* | 6:45 | 7:28* | 8:23 | 9:13* | 10:26 | 11:21w* | 12:46 | 13:28* | 14:44 | 15:49* | 16:38
17:36* | 18:51 | 20:05w* | 21:08 | 22:43*
Sobota
6:46* | 8:33* | 10:14* | 12:35* | 14:50* | 16:27* | 18:11* | 20:36* | 22:44*
Niedziela i Święta
6:46* | 8:32* | 12:35* | 14:48* | 16:27* | 18:11* | 20:36* | 22:44*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
5:08* | 6:46 | 7:29* | 8:24 | 9:14* | 10:27 | 11:22w* | 12:47 | 13:29* | 14:45 | 15:50* | 16:39
17:37* | 18:52 | 20:06w* | 21:09 | 22:44*
Sobota
6:47* | 8:34* | 10:15* | 12:36* | 14:51* | 16:28* | 18:12* | 20:37* | 22:45*
Niedziela i Święta
6:47* | 8:33* | 12:36* | 14:49* | 16:28* | 18:12* | 20:37* | 22:45*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
5:09* | 6:48 | 7:31* | 8:26 | 9:16* | 10:29 | 11:24w* | 12:49 | 13:31* | 14:47 | 15:52* | 16:41
17:39* | 18:54 | 20:07w* | 21:10 | 22:45*
Sobota
6:49* | 8:36* | 10:17* | 12:38* | 14:53* | 16:30* | 18:14* | 20:38* | 22:46*
Niedziela i Święta
6:49* | 8:35* | 12:38* | 14:51* | 16:30* | 18:14* | 20:38* | 22:46*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
5:10* | 6:49 | 7:32* | 8:27 | 9:17* | 10:30 | 11:25w* | 12:50 | 13:32* | 14:48 | 15:53* | 16:42
17:40* | 18:55 | 20:08w* | 21:11 | 22:46*
Sobota
6:50* | 8:37* | 10:18* | 12:39* | 14:54* | 16:31* | 18:15* | 20:39* | 22:47*
Niedziela i Święta
6:50* | 8:36* | 12:39* | 14:52* | 16:31* | 18:15* | 20:39* | 22:47*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
5:11* | 6:50 | 7:33* | 8:28 | 9:18* | 10:31 | 11:26w* | 12:51 | 13:33* | 14:49 | 15:54* | 16:43
17:41* | 18:56 | 20:09w* | 21:12 | 22:47*
Sobota
6:51* | 8:38* | 10:19* | 12:40* | 14:55* | 16:32* | 18:16* | 20:40* | 22:48*
Niedziela i Święta
6:51* | 8:37* | 12:40* | 14:53* | 16:32* | 18:16* | 20:40* | 22:48*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
5:13* | 6:52 | 7:35* | 8:30 | 9:20* | 10:33 | 11:28w* | 12:53 | 13:35* | 14:51 | 15:56* | 16:45
17:43* | 18:58 | 20:11w* | 21:14 | 22:49*
Sobota
6:53* | 8:40* | 10:21* | 12:42* | 14:57* | 16:34* | 18:18* | 20:42* | 22:50*
Niedziela i Święta
6:53* | 8:39* | 12:42* | 14:55* | 16:34* | 18:18* | 20:42* | 22:50*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:15* | 6:55 | 7:38* | 8:33 | 9:23* | 10:36 | 11:31w* | 12:56 | 13:38* | 14:54 | 15:59* | 16:48
17:46* | 19:01 | 20:13w* | 21:16 | 22:51*
Sobota
6:56* | 8:43* | 10:24* | 12:45* | 15:00* | 16:37* | 18:21* | 20:44* | 22:52*
Niedziela i Święta
6:56* | 8:42* | 12:45* | 14:58* | 16:37* | 18:21* | 20:44* | 22:52*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:16* | 6:56 | 7:39* | 8:34 | 9:24* | 10:37 | 11:32w* | 12:57 | 13:39* | 14:55 | 16:00* | 16:49
17:47* | 19:02 | 20:14w* | 21:17 | 22:52*
Sobota
6:57* | 8:44* | 10:25* | 12:46* | 15:01* | 16:38* | 18:22* | 20:45* | 22:53*
Niedziela i Święta
6:57* | 8:43* | 12:46* | 14:59* | 16:38* | 18:22* | 20:45* | 22:53*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BIERUŃ STARY PLAC AUTOBUSOWY
Robocze
5:33 | 6:49* | 11:36 | 13:51 | 15:07* | 21:38*
Sobota
5:39* | 13:48* | 21:41*
Niedziela i Święta
5:39* | 13:50* | 21:39*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BIERUŃ STARY CHEMIKÓW I (NŻ)
Robocze
5:35 | 6:51* | 11:38 | 13:53 | 15:09* | 21:40*
Sobota
5:41* | 13:50* | 21:43*
Niedziela i Święta
5:41* | 13:52* | 21:41*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BIERUŃ STARY ERG
Robocze
6:11 | 6:54* | 12:12 | 14:10 | 15:15* | 22:12*
Sobota
6:12* | 14:16* | 22:13*
Niedziela i Święta
6:12* | 14:14* | 22:13*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BIERUŃ STARY CHEMIKÓW I (NŻ)
Robocze
6:12 | 6:55* | 12:13 | 14:11 | 15:16* | 22:13*
Sobota
6:13* | 14:17* | 22:14*
Niedziela i Święta
6:13* | 14:15* | 22:14*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
23:26
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
23:28
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
23:29
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


31 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
23:30
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0031t001.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"0031t002.htm\">Tychy Andersa</A> - <A HREF=\"0031t003.htm\">Tychy ZEG</A> - <A HREF=\"0031t004.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"0031t005.htm\">Tychy Harcerska</A> - <A HREF=\"0031t006.htm\">Tychy Stoczniowców</A> - <A HREF=\"0031t007.htm\">Tychy Os. R</A> - <A HREF=\"0031t008.htm\">Tychy Os. K</A> - <A HREF=\"0031t009.htm\">Tychy Skałka</A> - <A HREF=\"0031t010.htm\">Tychy Dmowskiego</A> - <A HREF=\"0031t011.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0031t012.htm\">Tychy Apteka</A> - <A HREF=\"0031t013.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0031t014.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0031t015.htm\">Wartogłowiec Most</A> - <A HREF=\"0031t016.htm\">Wygorzele I</A> - <A HREF=\"0031t017.htm\">Wygorzele Klub</A> - <A HREF=\"0031t018.htm\">Jaroszowice Szkoła</A> - <A HREF=\"0031t019.htm\">Jaroszowice Skrzyżowanie</A> - <A HREF=\"0031t020.htm\">Jaroszowice Mysłowicka</A> - <A HREF=\"0031t021.htm\">Tychy Fiat Auto Centrum</A> - <A HREF=\"0031t022.htm\">Tychy Droga do ¦wierczyńca</A> - <A HREF=\"0031t023.htm\">Tychy FIAT Dyrekcja</A> - <B>Bieruń Stary Plac Autobusowy  </B>");


document.write("<A HREF=\"0031t024.htm\"><B>Bieruń Stary Plac Autobusowy  </B></A> - <A HREF=\"0031t025.htm\">Tychy FIAT Dyrekcja</A> - <A HREF=\"0031t026.htm\">Tychy Droga do ¦wierczyńca</A> - <A HREF=\"0031t027.htm\">Tychy Fiat Auto Centrum</A> - <A HREF=\"0031t028.htm\">Jaroszowice Mysłowicka</A> - <A HREF=\"0031t029.htm\">Jaroszowice Skrzyżowanie</A> - <A HREF=\"0031t030.htm\">Jaroszowice Szkoła</A> - <A HREF=\"0031t031.htm\">Wygorzele Klub</A> - <A HREF=\"0031t032.htm\">Wygorzele I</A> - <A HREF=\"0031t033.htm\">Wartogłowiec Most</A> - <A HREF=\"0031t034.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"0031t035.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0031t036.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0031t037.htm\">Tychy Apteka</A> - <A HREF=\"0031t038.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0031t039.htm\">Tychy Dmowskiego</A> - <A HREF=\"0031t040.htm\">Tychy Skałka</A> - <A HREF=\"0031t041.htm\">Tychy Os. K</A> - <A HREF=\"0031t042.htm\">Tychy Os. R</A> - <A HREF=\"0031t043.htm\">Tychy Stoczniowców</A> - <A HREF=\"0031t044.htm\">Tychy Harcerska</A> - <A HREF=\"0031t045.htm\">Tychy Hotelowiec</A> - <A HREF=\"0031t046.htm\">Tychy ZEG</A> - <B>Tychy Dworzec PKP</B>");


document.write("<B>Tychy Dworzec PKP</B> - Tychy Andersa - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. K - Tychy Skałka - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urz±d Miasta - Tychy SDK Tęcza - Wartogłowiec Most - Wygorzele I - Wygorzele Klub - Jaroszowice Szkoła - Jaroszowice Skrzyżowanie - Jaroszowice Mysłowicka - Tychy Fiat Auto Centrum - Tychy Droga do ¦wierczyńca - Tychy FIAT Dyrekcja - <A HREF=\"0031t047.htm\">Bieruń Stary Plac Autobusowy    </A> - <A HREF=\"0031t048.htm\">Bieruń Stary Chemików I (NŻ)</A> - <B>Bieruń Stary ERG</B>");


document.write("<A HREF=\"0031t049.htm\"><B>Bieruń Stary ERG</B></A> - <A HREF=\"0031t050.htm\">Bieruń Stary Chemików I (NŻ)</A> - Bieruń Stary Plac Autobusowy   - Tychy FIAT Dyrekcja - Tychy Droga do ¦wierczyńca - Tychy Fiat Auto Centrum - Jaroszowice Mysłowicka - Jaroszowice Skrzyżowanie - Jaroszowice Szkoła - Wygorzele Klub - Wygorzele I - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - <B>Tychy Dworzec PKP</B>");


document.write("<B>Tychy Szpital Wojewódzki</B> - <A HREF=\"0031t051.htm\">Tychy Os. O</A> - <A HREF=\"0031t052.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0031t053.htm\">Tychy TESCO </A> - <A HREF=\"0031t054.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


31 Trasa podstawowa:

Tychy Dworzec PKP - Tychy Andersa - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. K - Tychy Skałka - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Wartogłowiec Most - Wygorzele I - Wygorzele Klub - Jaroszowice Szkoła - Jaroszowice Skrzyżowanie - Jaroszowice Mysłowicka - Tychy Fiat Auto Centrum - Tychy Droga do Świerczyńca - Tychy FIAT Dyrekcja - Bieruń Stary Plac Autobusowy

Bieruń Stary Plac Autobusowy - Tychy FIAT Dyrekcja - Tychy Droga do Świerczyńca - Tychy Fiat Auto Centrum - Jaroszowice Mysłowicka - Jaroszowice Skrzyżowanie - Jaroszowice Szkoła - Wygorzele Klub - Wygorzele I - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP

Warianty trasy:

Tychy Dworzec PKP - Tychy Andersa - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. K - Tychy Skałka - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Wartogłowiec Most - Wygorzele I - Wygorzele Klub - Jaroszowice Szkoła - Jaroszowice Skrzyżowanie - Jaroszowice Mysłowicka - Tychy Fiat Auto Centrum - Tychy Droga do Świerczyńca - Tychy FIAT Dyrekcja - Bieruń Stary Plac Autobusowy - Bieruń Stary Chemików I (NŻ) - Bieruń Stary ERG

Bieruń Stary ERG - Bieruń Stary Chemików I (NŻ) - Bieruń Stary Plac Autobusowy - Tychy FIAT Dyrekcja - Tychy Droga do Świerczyńca - Tychy Fiat Auto Centrum - Jaroszowice Mysłowicka - Jaroszowice Skrzyżowanie - Jaroszowice Szkoła - Wygorzele Klub - Wygorzele I - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP

Tychy Szpital Wojewódzki - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
4:11* | 5:18 | 6:20 | 6:42 | 7:00* | 8:25 | 9:22 | 10:01 | 12:06* | 13:06 | 13:33 | 14:05
14:35 | 15:19* | 16:20 | 17:21 | 19:18*
Sobota
4:00 | 7:11 | 10:47 | 14:05 | 17:06 | 20:19
Niedziela i Święta
4:00 | 7:11 | 10:47 | 14:05 | 17:06 | 20:19
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
4:12* | 5:19 | 6:21 | 6:43 | 7:01* | 8:26 | 9:23 | 10:02 | 12:07* | 13:07 | 13:34 | 14:06
14:36 | 15:20* | 16:21 | 17:22 | 19:19*
Sobota
4:01 | 7:12 | 10:48 | 14:06 | 17:07 | 20:20
Niedziela i Święta
4:01 | 7:12 | 10:48 | 14:06 | 17:07 | 20:20
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
4:13* | 5:20 | 6:23 | 6:45 | 7:03* | 8:28 | 9:25 | 10:04 | 12:09* | 13:09 | 13:36 | 14:08
14:38 | 15:22* | 16:23 | 17:24 | 19:20*
Sobota
4:02 | 7:14 | 10:50 | 14:08 | 17:09 | 20:21
Niedziela i Święta
4:02 | 7:14 | 10:50 | 14:08 | 17:09 | 20:21
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
4:14* | 5:21 | 6:24 | 6:46 | 7:04* | 8:29 | 9:26 | 10:05 | 12:10* | 13:10 | 13:37 | 14:09
14:39 | 15:23* | 16:24 | 17:25 | 19:21*
Sobota
4:03 | 7:15 | 10:51 | 14:09 | 17:10 | 20:22
Niedziela i Święta
4:03 | 7:15 | 10:51 | 14:09 | 17:10 | 20:22
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
4:15* | 5:22 | 6:26 | 6:48 | 7:06* | 8:31 | 9:28 | 10:07 | 12:12* | 13:12 | 13:39 | 14:11
14:41 | 15:25* | 16:26 | 17:27 | 19:22*
Sobota
4:04 | 7:17 | 10:53 | 14:11 | 17:12 | 20:23
Niedziela i Święta
4:04 | 7:17 | 10:53 | 14:11 | 17:12 | 20:23
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:17* | 5:24 | 6:28 | 6:50 | 7:08* | 8:33 | 9:30 | 10:09 | 12:14* | 13:14 | 13:41 | 14:13
14:43 | 15:27* | 16:28 | 17:29 | 19:24*
Sobota
4:06 | 7:19 | 10:55 | 14:13 | 17:14 | 20:25
Niedziela i Święta
4:06 | 7:19 | 10:55 | 14:13 | 17:14 | 20:25
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:18* | 5:25 | 6:29 | 6:51 | 7:09* | 8:34 | 9:31 | 10:10 | 12:15* | 13:15 | 13:42 | 14:14
14:44 | 15:28* | 16:29 | 17:30 | 19:25*
Sobota
4:07 | 7:20 | 10:56 | 14:14 | 17:15 | 20:26
Niedziela i Święta
4:07 | 7:20 | 10:56 | 14:14 | 17:15 | 20:26
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:19* | 5:26 | 6:30 | 6:52 | 7:10* | 8:35 | 9:32 | 10:11 | 12:16* | 13:16 | 13:43 | 14:15
14:45 | 15:29* | 16:30 | 17:31 | 19:26*
Sobota
4:08 | 7:21 | 10:57 | 14:15 | 17:16 | 20:27
Niedziela i Święta
4:08 | 7:21 | 10:57 | 14:15 | 17:16 | 20:27
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY KOMENDA POLICJI
Robocze
4:21* | 5:28 | 6:32 | 6:54 | 7:12* | 8:37 | 9:34 | 10:13 | 12:18* | 13:18 | 13:45 | 14:17
14:47 | 15:31* | 16:32 | 17:33 | 19:28*
Sobota
4:10 | 7:23 | 10:59 | 14:17 | 17:18 | 20:29
Niedziela i Święta
4:10 | 7:23 | 10:59 | 14:17 | 17:18 | 20:29
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
4:23* | 5:30 | 6:34 | 6:56 | 7:14* | 8:39 | 9:36 | 10:15 | 12:20* | 13:20 | 13:47 | 14:19
14:49 | 15:33* | 16:34 | 17:35 | 19:30*
Sobota
4:12 | 7:25 | 11:01 | 14:19 | 17:20 | 20:31
Niedziela i Święta
4:12 | 7:25 | 11:01 | 14:19 | 17:20 | 20:31
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:24* | 5:31 | 6:35 | 6:57 | 7:15* | 8:40 | 9:37 | 10:16 | 12:21* | 13:21 | 13:48 | 14:20
14:50 | 15:34* | 16:35 | 17:36 | 19:31*
Sobota
4:13 | 7:26 | 11:02 | 14:20 | 17:21 | 20:32
Niedziela i Święta
4:13 | 7:26 | 11:02 | 14:20 | 17:21 | 20:32
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
4:27* | 5:34 | 6:38 | 7:00 | 7:18* | 8:43 | 9:40 | 10:19 | 12:24* | 13:24 | 13:51 | 14:23
14:53 | 15:37* | 16:38 | 17:39 | 19:34*
Sobota
4:16 | 7:29 | 11:05 | 14:23 | 17:24 | 20:35
Niedziela i Święta
4:16 | 7:29 | 11:05 | 14:23 | 17:24 | 20:35
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
4:28* | 5:35 | 6:39 | 7:01 | 7:19* | 8:44 | 9:41 | 10:20 | 12:25* | 13:25 | 13:52 | 14:24
14:54 | 15:38* | 16:39 | 17:40 | 19:35*
Sobota
4:17 | 7:30 | 11:06 | 14:24 | 17:25 | 20:36
Niedziela i Święta
4:17 | 7:30 | 11:06 | 14:24 | 17:25 | 20:36
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
4:29* | 5:36 | 6:41 | 7:03 | 7:21* | 8:46 | 9:43 | 10:22 | 12:27* | 13:27 | 13:54 | 14:26
14:56 | 15:40* | 16:41 | 17:42 | 19:36*
Sobota
4:18 | 7:32 | 11:08 | 14:26 | 17:27 | 20:37
Niedziela i Święta
4:18 | 7:32 | 11:08 | 14:26 | 17:27 | 20:37
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
4:32* | 5:39 | 6:45 | 7:07 | 7:25* | 8:50 | 9:47 | 10:26 | 12:31* | 13:31 | 13:58 | 14:30
15:00 | 15:44* | 16:45 | 17:46 | 19:39*
Sobota
4:21 | 7:36 | 11:12 | 14:30 | 17:31 | 20:40
Niedziela i Święta
4:21 | 7:36 | 11:12 | 14:30 | 17:31 | 20:40
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
4:33* | 5:40 | 6:46 | 7:08 | 7:26* | 8:51 | 9:48 | 10:27 | 12:32* | 13:32 | 13:59 | 14:31
15:01 | 15:45* | 16:46 | 17:47 | 19:40*
Sobota
4:22 | 7:37 | 11:13 | 14:31 | 17:32 | 20:41
Niedziela i Święta
4:22 | 7:37 | 11:13 | 14:31 | 17:32 | 20:41
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
4:35* | 5:42 | 6:48 | 7:10 | 7:28* | 8:53 | 9:50 | 10:29 | 12:34* | 13:34 | 14:01 | 14:33
15:03 | 15:47* | 16:48 | 17:49 | 19:42*
Sobota
4:24 | 7:39 | 11:15 | 14:33 | 17:34 | 20:43
Niedziela i Święta
4:24 | 7:39 | 11:15 | 14:33 | 17:34 | 20:43
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
4:37* | 5:44 | 6:51 | 7:13 | 7:31* | 8:56 | 9:53 | 10:32 | 12:37* | 13:37 | 14:04 | 14:36
15:06 | 15:50* | 16:51 | 17:52 | 19:44*
Sobota
4:26 | 7:42 | 11:18 | 14:36 | 17:37 | 20:45
Niedziela i Święta
4:26 | 7:42 | 11:18 | 14:36 | 17:37 | 20:45
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
4:40* | 5:47 | 6:54 | 7:16 | 7:34* | 8:59 | 9:56 | 10:35 | 12:40* | 13:40 | 14:07 | 14:39
15:09 | 15:53* | 16:54 | 17:55 | 19:47*
Sobota
4:29 | 7:45 | 11:21 | 14:39 | 17:40 | 20:48
Niedziela i Święta
4:29 | 7:45 | 11:21 | 14:39 | 17:40 | 20:48
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
4:41* | 5:48 | 6:56 | 7:18 | 7:36* | 9:01 | 9:58 | 10:37 | 12:42* | 13:42 | 14:09 | 14:41
15:11 | 15:55* | 16:56 | 17:57 | 19:48*
Sobota
4:30 | 7:47 | 11:23 | 14:41 | 17:42 | 20:49
Niedziela i Święta
4:30 | 7:47 | 11:23 | 14:41 | 17:42 | 20:49
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE CEGIELNIA
Robocze
4:43* | 5:50 | 6:59 | 7:21 | 7:39* | 9:04 | 10:01 | 10:40 | 12:45* | 13:45 | 14:12 | 14:44
15:14 | 15:58* | 16:59 | 18:00 | 19:50*
Sobota
4:32 | 7:50 | 11:26 | 14:44 | 17:45 | 20:51
Niedziela i Święta
4:32 | 7:50 | 11:26 | 14:44 | 17:45 | 20:51
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE SZKOŁA
Robocze
4:47* | 5:54 | 7:03 | 7:25 | 7:43* | 9:08 | 10:05 | 10:44 | 12:49* | 13:49 | 14:16 | 14:48
15:18 | 16:02* | 17:03 | 18:04 | 19:54*
Sobota
4:36 | 7:54 | 11:30 | 14:48 | 17:49 | 20:55
Niedziela i Święta
4:36 | 7:54 | 11:30 | 14:48 | 17:49 | 20:55
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGODA SKRZYŻOWANIE
Robocze
4:53* | 6:00 | 7:09 | 7:31 | 7:49* | 9:14 | 10:11 | 10:50 | 12:55* | 13:55 | 14:22 | 14:54
15:24 | 16:08* | 17:09 | 18:10 | 20:00*
Sobota
4:42 | 8:00 | 11:36 | 14:54 | 17:55 | 21:01
Niedziela i Święta
4:42 | 8:00 | 11:36 | 14:54 | 17:55 | 21:01
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BOROWA WIEŚ SZKOŁA
Robocze
4:55* | 6:02 | 7:11 | 7:33 | 7:51* | 9:16 | 10:13 | 10:52 | 12:57* | 13:57 | 14:24 | 14:56
15:26 | 16:10* | 17:11 | 18:12 | 20:02*
Sobota
4:44 | 8:02 | 11:38 | 14:56 | 17:57 | 21:03
Niedziela i Święta
4:44 | 8:02 | 11:38 | 14:56 | 17:57 | 21:03
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BOROWA WIEŚ ŚWIETLICA
Robocze
4:57* | 6:04 | 7:13 | 7:35 | 7:53* | 9:18 | 10:15 | 10:54 | 12:59* | 13:59 | 14:26 | 14:58
15:28 | 16:12* | 17:13 | 18:14 | 20:04*
Sobota
4:46 | 8:04 | 11:40 | 14:58 | 17:59 | 21:05
Niedziela i Święta
4:46 | 8:04 | 11:40 | 14:58 | 17:59 | 21:05
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PANIÓWKI SKRZYŻOWANIE
Robocze
4:58* | 6:06 | 7:15 | 7:37 | 7:55* | 9:20 | 10:17 | 10:56 | 13:01* | 14:01 | 14:28 | 15:00
15:30 | 16:14* | 17:15 | 18:16 | 20:05*
Sobota
4:47 | 8:06 | 11:42 | 15:00 | 18:01 | 21:06
Niedziela i Święta
4:47 | 8:06 | 11:42 | 15:00 | 18:01 | 21:06
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PANIÓWKI ROGATKA
Robocze
5:00* | 6:09 | 7:18 | 7:40 | 7:58* | 9:23 | 10:20 | 10:59 | 13:04* | 14:04 | 14:31 | 15:03
15:33 | 16:17* | 17:18 | 18:19 | 20:07*
Sobota
4:49 | 8:09 | 11:45 | 15:03 | 18:04 | 21:08
Niedziela i Święta
4:49 | 8:09 | 11:45 | 15:03 | 18:04 | 21:08
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PRZYSZOWICE DROGA DO BRZEGU (NŻ)
Robocze
5:01* | 6:11 | 7:20 | 7:42 | 8:00* | 9:25 | 10:22 | 11:01 | 13:06* | 14:06 | 14:33 | 15:05
15:35 | 16:19* | 17:20 | 18:21 | 20:08*
Sobota
4:50 | 8:11 | 11:47 | 15:05 | 18:06 | 21:09
Niedziela i Święta
4:50 | 8:11 | 11:47 | 15:05 | 18:06 | 21:09
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PRZYSZOWICE SKRZYŻOWANIE
Robocze
5:03* | 6:13 | 7:22 | 7:44 | 8:02* | 9:27 | 10:24 | 11:03 | 13:08* | 14:08 | 14:35 | 15:07
15:37 | 16:21* | 17:22 | 18:23 | 20:10*
Sobota
4:52 | 8:13 | 11:49 | 15:07 | 18:08 | 21:11
Niedziela i Święta
4:52 | 8:13 | 11:49 | 15:07 | 18:08 | 21:11
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PRZYSZOWICE DWÓR
Robocze
5:05* | 6:16 | 7:25 | 7:47 | 8:05* | 9:30 | 10:27 | 11:06 | 13:11* | 14:11 | 14:38 | 15:10
15:40 | 16:24* | 17:25 | 18:26 | 20:12*
Sobota
4:54 | 8:16 | 11:52 | 15:10 | 18:11 | 21:13
Niedziela i Święta
4:54 | 8:16 | 11:52 | 15:10 | 18:11 | 21:13
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE BAZA TRANSPORTOWA
Robocze
5:07* | 6:19 | 7:28 | 7:50 | 8:08* | 9:33 | 10:30 | 11:09 | 13:14* | 14:14 | 14:41 | 15:13
15:43 | 16:27* | 17:28 | 18:29 | 20:14*
Sobota
4:56 | 8:19 | 11:55 | 15:13 | 18:14 | 21:15
Niedziela i Święta
4:56 | 8:19 | 11:55 | 15:13 | 18:14 | 21:15
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE KARBOCHEMIA
Robocze
5:09* | 6:21 | 7:30 | 7:52 | 8:10* | 9:35 | 10:32 | 11:11 | 13:16* | 14:16 | 14:43 | 15:15
15:45 | 16:29* | 17:30 | 18:31 | 20:16*
Sobota
4:58 | 8:21 | 11:57 | 15:15 | 18:16 | 21:17
Niedziela i Święta
4:58 | 8:21 | 11:57 | 15:15 | 18:16 | 21:17
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE KOPALNIA (NŻ)
Robocze
5:11* | 6:23 | 7:32 | 7:54 | 8:12* | 9:37 | 10:34 | 11:13 | 13:18* | 14:18 | 14:45 | 15:17
15:47 | 16:31* | 17:32 | 18:33 | 20:18*
Sobota
5:00 | 8:23 | 11:59 | 15:17 | 18:18 | 21:19
Niedziela i Święta
5:00 | 8:23 | 11:59 | 15:17 | 18:18 | 21:19
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE KOMAG
Robocze
5:13* | 6:25 | 7:34 | 7:56 | 8:14* | 9:39 | 10:36 | 11:15 | 13:20* | 14:20 | 14:47 | 15:19
15:49 | 16:33* | 17:34 | 18:35 | 20:20*
Sobota
5:02 | 8:25 | 12:01 | 15:19 | 18:20 | 21:21
Niedziela i Święta
5:02 | 8:25 | 12:01 | 15:19 | 18:20 | 21:21
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE POLITECHNIKA
Robocze
5:15* | 6:27 | 7:36 | 7:58 | 8:16* | 9:41 | 10:38 | 11:17 | 13:22* | 14:22 | 14:49 | 15:21
15:51 | 16:35* | 17:36 | 18:37 | 20:22*
Sobota
5:04 | 8:27 | 12:03 | 15:21 | 18:22 | 21:23
Niedziela i Święta
5:04 | 8:27 | 12:03 | 15:21 | 18:22 | 21:23
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE 1 MAJA
Robocze
5:32* | 6:51 | 7:51 | 8:13 | 9:23* | 9:58 | 11:01 | 11:53 | 12:53 | 13:53* | 14:41 | 15:17
15:38 | 16:47* | 18:07 | 19:11 | 20:51*
Sobota
5:31 | 9:05 | 12:29 | 15:34 | 18:40 | 22:07
Niedziela i Święta
5:31 | 9:05 | 12:29 | 15:34 | 18:40 | 22:07
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE POLITECHNIKA
Robocze
5:34* | 6:54 | 7:54 | 8:16 | 9:26* | 10:01 | 11:04 | 11:56 | 12:56 | 13:56* | 14:44 | 15:20
15:41 | 16:50* | 18:10 | 19:13 | 20:53*
Sobota
5:33 | 9:08 | 12:32 | 15:37 | 18:43 | 22:09
Niedziela i Święta
5:33 | 9:08 | 12:32 | 15:37 | 18:43 | 22:09
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE KOMAG
Robocze
5:36* | 6:57 | 7:57 | 8:19 | 9:29* | 10:04 | 11:07 | 11:59 | 12:59 | 13:59* | 14:47 | 15:23
15:44 | 16:53* | 18:13 | 19:15 | 20:55*
Sobota
5:35 | 9:11 | 12:35 | 15:40 | 18:46 | 22:11
Niedziela i Święta
5:35 | 9:11 | 12:35 | 15:40 | 18:46 | 22:11
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE KOPALNIA (NŻ)
Robocze
5:37* | 6:59 | 7:59 | 8:21 | 9:31* | 10:06 | 11:09 | 12:01 | 13:01 | 14:01* | 14:49 | 15:25
15:46 | 16:55* | 18:15 | 19:16 | 20:56*
Sobota
5:36 | 9:13 | 12:37 | 15:42 | 18:48 | 22:12
Niedziela i Święta
5:36 | 9:13 | 12:37 | 15:42 | 18:48 | 22:12
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE KARBOCHEMIA
Robocze
5:39* | 7:01 | 8:01 | 8:23 | 9:33* | 10:08 | 11:11 | 12:03 | 13:03 | 14:03* | 14:51 | 15:27
15:48 | 16:57* | 18:17 | 19:18 | 20:58*
Sobota
5:38 | 9:15 | 12:39 | 15:44 | 18:50 | 22:14
Niedziela i Święta
5:38 | 9:15 | 12:39 | 15:44 | 18:50 | 22:14
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE BAZA TRANSPORTOWA
Robocze
5:41* | 7:03 | 8:03 | 8:25 | 9:35* | 10:10 | 11:13 | 12:05 | 13:05 | 14:05* | 14:53 | 15:29
15:50 | 16:59* | 18:19 | 19:20 | 21:00*
Sobota
5:40 | 9:17 | 12:41 | 15:46 | 18:52 | 22:16
Niedziela i Święta
5:40 | 9:17 | 12:41 | 15:46 | 18:52 | 22:16
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PRZYSZOWICE DWÓR
Robocze
5:43* | 7:06 | 8:06 | 8:28 | 9:38* | 10:13 | 11:16 | 12:08 | 13:08 | 14:08* | 14:56 | 15:32
15:53 | 17:02* | 18:22 | 19:22 | 21:02*
Sobota
5:42 | 9:20 | 12:44 | 15:49 | 18:55 | 22:18
Niedziela i Święta
5:42 | 9:20 | 12:44 | 15:49 | 18:55 | 22:18
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PRZYSZOWICE SKRZYŻOWANIE
Robocze
5:45* | 7:09 | 8:09 | 8:31 | 9:41* | 10:16 | 11:19 | 12:11 | 13:11 | 14:11* | 14:59 | 15:35
15:56 | 17:05* | 18:25 | 19:24 | 21:04*
Sobota
5:44 | 9:23 | 12:47 | 15:52 | 18:58 | 22:20
Niedziela i Święta
5:44 | 9:23 | 12:47 | 15:52 | 18:58 | 22:20
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PRZYSZOWICE DROGA DO BRZEGU (NŻ)
Robocze
5:46* | 7:11 | 8:11 | 8:33 | 9:43* | 10:18 | 11:21 | 12:13 | 13:13 | 14:13* | 15:01 | 15:37
15:58 | 17:07* | 18:27 | 19:25 | 21:05*
Sobota
5:45 | 9:25 | 12:49 | 15:54 | 19:00 | 22:21
Niedziela i Święta
5:45 | 9:25 | 12:49 | 15:54 | 19:00 | 22:21
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PANIÓWKI ROGATKA
Robocze
5:48* | 7:13 | 8:13 | 8:35 | 9:45* | 10:20 | 11:23 | 12:15 | 13:15 | 14:15* | 15:03 | 15:39
16:00 | 17:09* | 18:29 | 19:27 | 21:07*
Sobota
5:47 | 9:27 | 12:51 | 15:56 | 19:02 | 22:23
Niedziela i Święta
5:47 | 9:27 | 12:51 | 15:56 | 19:02 | 22:23
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PANIÓWKI SKRZYŻOWANIE
Robocze
5:50* | 7:16 | 8:16 | 8:38 | 9:48* | 10:23 | 11:26 | 12:18 | 13:18 | 14:18* | 15:06 | 15:42
16:03 | 17:12* | 18:32 | 19:29 | 21:09*
Sobota
5:49 | 9:30 | 12:54 | 15:59 | 19:04 | 22:25
Niedziela i Święta
5:49 | 9:30 | 12:54 | 15:59 | 19:04 | 22:25
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BOROWA WIEŚ ŚWIETLICA
Robocze
5:52* | 7:18 | 8:18 | 8:40 | 9:50* | 10:25 | 11:28 | 12:20 | 13:20 | 14:20* | 15:08 | 15:44
16:05 | 17:14* | 18:34 | 19:31 | 21:11*
Sobota
5:51 | 9:32 | 12:56 | 16:01 | 19:06 | 22:27
Niedziela i Święta
5:51 | 9:32 | 12:56 | 16:01 | 19:06 | 22:27
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BOROWA WIEŚ SZKOŁA
Robocze
5:54* | 7:20 | 8:20 | 8:42 | 9:52* | 10:27 | 11:30 | 12:22 | 13:22 | 14:22* | 15:10 | 15:46
16:07 | 17:16* | 18:36 | 19:33 | 21:13*
Sobota
5:53 | 9:34 | 12:58 | 16:03 | 19:08 | 22:29
Niedziela i Święta
5:53 | 9:34 | 12:58 | 16:03 | 19:08 | 22:29
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGODA SKRZYŻOWANIE
Robocze
5:56* | 7:22 | 8:22 | 8:44 | 9:54* | 10:29 | 11:32 | 12:24 | 13:24 | 14:24* | 15:12 | 15:48
16:09 | 17:18* | 18:38 | 19:35 | 21:15*
Sobota
5:55 | 9:36 | 13:00 | 16:05 | 19:10 | 22:31
Niedziela i Święta
5:55 | 9:36 | 13:00 | 16:05 | 19:10 | 22:31
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE SZKOŁA
Robocze
6:02* | 7:28 | 8:28 | 8:50 | 10:00* | 10:35 | 11:38 | 12:30 | 13:30 | 14:30* | 15:18 | 15:54
16:15 | 17:24* | 18:44 | 19:41 | 21:21*
Sobota
6:01 | 9:42 | 13:06 | 16:11 | 19:16 | 22:37
Niedziela i Święta
6:01 | 9:42 | 13:06 | 16:11 | 19:16 | 22:37
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE CEGIELNIA
Robocze
6:06* | 7:32 | 8:32 | 8:54 | 10:04* | 10:39 | 11:42 | 12:34 | 13:34 | 14:34* | 15:22 | 15:58
16:19 | 17:28* | 18:48 | 19:45 | 21:25*
Sobota
6:05 | 9:46 | 13:10 | 16:15 | 19:20 | 22:41
Niedziela i Święta
6:05 | 9:46 | 13:10 | 16:15 | 19:20 | 22:41
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
6:10* | 7:36 | 8:36 | 8:58 | 10:08* | 10:43 | 11:46 | 12:38 | 13:38 | 14:38* | 15:26 | 16:02
16:23 | 17:32* | 18:52 | 19:48 | 21:28*
Sobota
6:09 | 9:50 | 13:14 | 16:19 | 19:23 | 22:44
Niedziela i Święta
6:09 | 9:50 | 13:14 | 16:19 | 19:23 | 22:44
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
6:12* | 7:38 | 8:38 | 9:00 | 10:10* | 10:45 | 11:48 | 12:40 | 13:40 | 14:40* | 15:28 | 16:04
16:25 | 17:34* | 18:54 | 19:50 | 21:30*
Sobota
6:11 | 9:52 | 13:16 | 16:21 | 19:25 | 22:46
Niedziela i Święta
6:11 | 9:52 | 13:16 | 16:21 | 19:25 | 22:46
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
6:15* | 7:41 | 8:41 | 9:03 | 10:13* | 10:48 | 11:51 | 12:43 | 13:43 | 14:43* | 15:31 | 16:07
16:28 | 17:37* | 18:57 | 19:52 | 21:32*
Sobota
6:14 | 9:55 | 13:19 | 16:24 | 19:27 | 22:48
Niedziela i Święta
6:14 | 9:55 | 13:19 | 16:24 | 19:27 | 22:48
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
6:18* | 7:44 | 8:44 | 9:06 | 10:16* | 10:51 | 11:54 | 12:46 | 13:46 | 14:46* | 15:34 | 16:10
16:31 | 17:40* | 19:00 | 19:55 | 21:35*
Sobota
6:17 | 9:58 | 13:22 | 16:27 | 19:30 | 22:51
Niedziela i Święta
6:17 | 9:58 | 13:22 | 16:27 | 19:30 | 22:51
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
6:20* | 7:46 | 8:46 | 9:08 | 10:18* | 10:53 | 11:56 | 12:48 | 13:48 | 14:48* | 15:36 | 16:12
16:33 | 17:42* | 19:02 | 19:57 | 21:37*
Sobota
6:19 | 10:00 | 13:24 | 16:29 | 19:32 | 22:53
Niedziela i Święta
6:19 | 10:00 | 13:24 | 16:29 | 19:32 | 22:53
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
6:21* | 7:47 | 8:47 | 9:09 | 10:19* | 10:54 | 11:57 | 12:49 | 13:49 | 14:49* | 15:37 | 16:13
16:34 | 17:43* | 19:03 | 19:58 | 21:38*
Sobota
6:20 | 10:01 | 13:25 | 16:30 | 19:33 | 22:54
Niedziela i Święta
6:20 | 10:01 | 13:25 | 16:30 | 19:33 | 22:54
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
6:25* | 7:51 | 8:51 | 9:13 | 10:23* | 10:58 | 12:01 | 12:53 | 13:53 | 14:53* | 15:41 | 16:17
16:38 | 17:47* | 19:06 | 20:01 | 21:41*
Sobota
6:24 | 10:05 | 13:29 | 16:34 | 19:36 | 22:57
Niedziela i Święta
6:24 | 10:05 | 13:29 | 16:34 | 19:36 | 22:57
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
6:26* | 7:52 | 8:52 | 9:14 | 10:24* | 10:59 | 12:02 | 12:54 | 13:54 | 14:54* | 15:42 | 16:18
16:39 | 17:48* | 19:07 | 20:02 | 21:42*
Sobota
6:25 | 10:06 | 13:30 | 16:35 | 19:37 | 22:58
Niedziela i Święta
6:25 | 10:06 | 13:30 | 16:35 | 19:37 | 22:58
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
6:28* | 7:54 | 8:54 | 9:16 | 10:26* | 11:01 | 12:04 | 12:56 | 13:56 | 14:56* | 15:44 | 16:20
16:41 | 17:50* | 19:08 | 20:03 | 21:43*
Sobota
6:27 | 10:08 | 13:32 | 16:37 | 19:38 | 22:59
Niedziela i Święta
6:27 | 10:08 | 13:32 | 16:37 | 19:38 | 22:59
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
6:29* | 7:55 | 8:55 | 9:17 | 10:27* | 11:02 | 12:05 | 12:57 | 13:57 | 14:57* | 15:45 | 16:21
16:42 | 17:51* | 19:09 | 20:04 | 21:44*
Sobota
6:28 | 10:09 | 13:33 | 16:38 | 19:39 | 23:00
Niedziela i Święta
6:28 | 10:09 | 13:33 | 16:38 | 19:39 | 23:00
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
6:31* | 7:57 | 8:57 | 9:19 | 10:29* | 11:04 | 12:07 | 12:59 | 13:59 | 14:59* | 15:47 | 16:23
16:44 | 17:53* | 19:10 | 20:05 | 21:45*
Sobota
6:30 | 10:11 | 13:35 | 16:40 | 19:40 | 23:01
Niedziela i Święta
6:30 | 10:11 | 13:35 | 16:40 | 19:40 | 23:01
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
6:33* | 7:59 | 8:59 | 9:21 | 10:31* | 11:06 | 12:09 | 13:01 | 14:01 | 15:01* | 15:49 | 16:25
16:46 | 17:55* | 19:12 | 20:07 | 21:47*
Sobota
6:32 | 10:13 | 13:37 | 16:42 | 19:42 | 23:03
Niedziela i Święta
6:32 | 10:13 | 13:37 | 16:42 | 19:42 | 23:03
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY KOMENDA POLICJI
Robocze
6:35* | 8:01 | 9:01 | 9:23 | 10:33* | 11:08 | 12:11 | 13:03 | 14:03 | 15:03* | 15:51 | 16:27
16:48 | 17:57* | 19:14 | 20:09 | 21:49*
Sobota
6:34 | 10:15 | 13:39 | 16:44 | 19:44 | 23:05
Niedziela i Święta
6:34 | 10:15 | 13:39 | 16:44 | 19:44 | 23:05
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
6:37* | 8:03 | 9:03 | 9:25 | 10:35* | 11:10 | 12:13 | 13:05 | 14:05 | 15:05* | 15:53 | 16:29
16:50 | 17:59* | 19:16 | 20:11 | 21:51*
Sobota
6:36 | 10:17 | 13:41 | 16:46 | 19:46 | 23:07
Niedziela i Święta
6:36 | 10:17 | 13:41 | 16:46 | 19:46 | 23:07
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
6:38* | 8:04 | 9:04 | 9:26 | 10:36* | 11:11 | 12:14 | 13:06 | 14:06 | 15:06* | 15:54 | 16:30
16:51 | 18:00* | 19:17 | 20:12 | 21:52*
Sobota
6:37 | 10:18 | 13:42 | 16:47 | 19:47 | 23:08
Niedziela i Święta
6:37 | 10:18 | 13:42 | 16:47 | 19:47 | 23:08
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
6:39* | 8:05 | 9:05 | 9:27 | 10:37* | 11:12 | 12:15 | 13:07 | 14:07 | 15:07* | 15:55 | 16:31
16:52 | 18:01* | 19:18 | 20:13 | 21:53*
Sobota
6:38 | 10:19 | 13:43 | 16:48 | 19:48 | 23:09
Niedziela i Święta
6:38 | 10:19 | 13:43 | 16:48 | 19:48 | 23:09
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
6:41* | 8:07 | 9:07 | 9:29 | 10:39* | 11:14 | 12:17 | 13:09 | 14:09 | 15:09* | 15:57 | 16:33
16:54 | 18:03* | 19:20 | 20:15 | 21:55*
Sobota
6:40 | 10:21 | 13:45 | 16:50 | 19:50 | 23:11
Niedziela i Święta
6:40 | 10:21 | 13:45 | 16:50 | 19:50 | 23:11
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
6:43* | 8:09 | 9:09 | 9:31 | 10:41* | 11:16 | 12:19 | 13:11 | 14:11 | 15:11* | 15:59 | 16:35
16:56 | 18:05* | 19:22 | 20:17 | 21:57*
Sobota
6:42 | 10:23 | 13:47 | 16:52 | 19:52 | 23:13
Niedziela i Święta
6:42 | 10:23 | 13:47 | 16:52 | 19:52 | 23:13
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
6:44* | 8:10 | 9:10 | 9:32 | 10:42* | 11:17 | 12:20 | 13:12 | 14:12 | 15:12* | 16:00 | 16:36
16:57 | 18:06* | 19:23 | 20:18 | 21:58*
Sobota
6:43 | 10:24 | 13:48 | 16:53 | 19:53 | 23:14
Niedziela i Święta
6:43 | 10:24 | 13:48 | 16:53 | 19:53 | 23:14
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


33 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
6:46* | 8:12 | 9:12 | 9:34 | 10:44* | 11:19 | 12:22 | 13:14 | 14:14 | 15:14* | 16:02 | 16:38
16:59 | 18:08* | 19:24 | 20:19 | 21:59*
Sobota
6:45 | 10:26 | 13:50 | 16:55 | 19:54 | 23:15
Niedziela i Święta
6:45 | 10:26 | 13:50 | 16:55 | 19:54 | 23:15
UWAGA
*- autobus przegub niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0033t001.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0033t002.htm\">Tychy Towarowa</A> - <A HREF=\"0033t003.htm\">Tychy TESCO</A> - <A HREF=\"0033t004.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0033t005.htm\">Tychy Os. O</A> - <A HREF=\"0033t006.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0033t007.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0033t008.htm\">Tychy Apteka</A> - <A HREF=\"0033t009.htm\">Tychy Komenda     Policji</A> - <A HREF=\"0033t010.htm\">Tychy Hotelowiec</A> - <A HREF=\"0033t011.htm\">Tychy ZEG</A> - <A HREF=\"0033t012.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0033t013.htm\">Tychy Andersa</A> - <A HREF=\"0033t014.htm\">Radziejówka  </A> - <A HREF=\"0033t015.htm\">Tychy Chłodnia</A> - <A HREF=\"0033t016.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0033t017.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0033t018.htm\">Mikołów Krakowska</A> - <A HREF=\"0033t019.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0033t020.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0033t021.htm\">Mokre Cegielnia</A> - <A HREF=\"0033t022.htm\">¦miłowice Szkoła</A> - <A HREF=\"0033t023.htm\">Wygoda Skrzyżowanie</A> - <A HREF=\"0033t024.htm\">Borowa Wie¶ Szkoła</A> - <A HREF=\"0033t025.htm\">Borowa Wie¶ ¦wietlica</A> - <A HREF=\"0033t026.htm\">Paniówki       Skrzyżowanie</A> - <A HREF=\"0033t027.htm\">Paniówki Rogatka</A> - <A HREF=\"0033t028.htm\">Przyszowice Droga do Brzegu (NŻ)</A> - <A HREF=\"0033t029.htm\">Przyszowice Skrzyżowanie</A> - <A HREF=\"0033t030.htm\">Przyszowice Dwór</A> - <A HREF=\"0033t031.htm\">Gliwice Baza Transportowa</A> - <A HREF=\"0033t032.htm\">Gliwice Karbochemia</A> - <A HREF=\"0033t033.htm\">Gliwice Kopalnia (NŻ)</A> - <A HREF=\"0033t034.htm\">Gliwice Komag</A> - <A HREF=\"0033t035.htm\">Gliwice Politechnika</A> - <B>Gliwice Pl. Piastów II</B>");


document.write("<A HREF=\"0033t036.htm\"><B>Gliwice 1 Maja</B></A> - <A HREF=\"0033t037.htm\">Gliwice Politechnika</A> - <A HREF=\"0033t038.htm\">Gliwice Komag</A> - <A HREF=\"0033t039.htm\">Gliwice Kopalnia (NŻ)</A> - <A HREF=\"0033t040.htm\">Gliwice Karbochemia</A> - <A HREF=\"0033t041.htm\">Gliwice Baza Transportowa</A> - <A HREF=\"0033t042.htm\">Przyszowice Dwór</A> - <A HREF=\"0033t043.htm\">Przyszowice Skrzyżowanie</A> - <A HREF=\"0033t044.htm\">Przyszowice Droga do Brzegu (NŻ)</A> - <A HREF=\"0033t045.htm\">Paniówki Rogatka</A> - <A HREF=\"0033t046.htm\">Paniówki       Skrzyżowanie</A> - <A HREF=\"0033t047.htm\">Borowa Wie¶ ¦wietlica</A> - <A HREF=\"0033t048.htm\">Borowa Wie¶ Szkoła</A> - <A HREF=\"0033t049.htm\">Wygoda Skrzyżowanie </A> - <A HREF=\"0033t050.htm\">¦miłowice Szkoła</A> - <A HREF=\"0033t051.htm\">Mokre Cegielnia </A> - <A HREF=\"0033t052.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0033t053.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0033t054.htm\">Mikołów Krakowska</A> - <A HREF=\"0033t055.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0033t056.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0033t057.htm\">Tychy Chłodnia</A> - <A HREF=\"0033t058.htm\">Radziejówka  </A> - <A HREF=\"0033t059.htm\">Tychy Andersa</A> - <A HREF=\"0033t060.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0033t061.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0033t062.htm\">Tychy ZEG</A> - <A HREF=\"0033t063.htm\">Tychy Hotelowiec</A> - <A HREF=\"0033t064.htm\">Tychy Komenda     Policji</A> - <A HREF=\"0033t065.htm\">Tychy Apteka</A> - <A HREF=\"0033t066.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0033t067.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0033t068.htm\">Tychy Os. O</A> - <A HREF=\"0033t069.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0033t070.htm\">Tychy TESCO </A> - <A HREF=\"0033t071.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


33 Trasa podstawowa:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Komenda Policji - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Mokre Cegielnia - Śmiłowice Szkoła - Wygoda Skrzyżowanie - Borowa Wieś Szkoła - Borowa Wieś Świetlica - Paniówki Skrzyżowanie - Paniówki Rogatka - Przyszowice Droga do Brzegu (NŻ) - Przyszowice Skrzyżowanie - Przyszowice Dwór - Gliwice Baza Transportowa - Gliwice Karbochemia - Gliwice Kopalnia (NŻ) - Gliwice Komag - Gliwice Politechnika - Gliwice Pl. Piastów II

Gliwice 1 Maja - Gliwice Politechnika - Gliwice Komag - Gliwice Kopalnia (NŻ) - Gliwice Karbochemia - Gliwice Baza Transportowa - Przyszowice Dwór - Przyszowice Skrzyżowanie - Przyszowice Droga do Brzegu (NŻ) - Paniówki Rogatka - Paniówki Skrzyżowanie - Borowa Wieś Świetlica - Borowa Wieś Szkoła - Wygoda Skrzyżowanie - Śmiłowice Szkoła - Mokre Cegielnia - Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Krakowska - Wilkowyje Wierzbowa - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Komenda Policji - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
4:16A | 4:37* | 5:10A | 5:30A | 5:50 | 6:25 | 6:55* | 7:35A | 8:10 | 8:55Aw | 9:38* | 10:25Aw
11:00 | 11:40Aw* | 12:04A | 12:42 | 13:05 | 13:30* | 13:55Aw | 14:23 | 14:55A | 15:20 | 16:05Aw* | 16:57A
17:40 | 18:25 | 19:23A* | 20:13A | 21:05* | 22:22A
Sobota
4:30A | 5:15A* | 6:03 | 6:57A* | 7:54A | 8:40A* | 9:35 | 10:55* | 11:49 | 12:55* | 14:15 | 15:30*
16:50A | 17:54* | 19:10A | 20:10A* | 22:13A*
Niedziela i Święta
5:15A* | 6:57A* | 8:40A* | 10:55* | 11:49 | 12:55* | 14:15 | 15:30* | 16:50A | 17:54* | 19:10A | 20:10A*
22:13A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
4:17A | 4:38* | 5:11A | 5:31A | 5:51 | 6:26 | 6:56* | 7:36A | 8:11 | 8:56Aw | 9:39* | 10:26Aw
11:01 | 11:41Aw* | 12:05A | 12:43 | 13:06 | 13:31* | 13:56Aw | 14:24 | 14:56A | 15:21 | 16:06Aw* | 16:58A
17:41 | 18:26 | 19:24A* | 20:14A | 21:06* | 22:23A
Sobota
4:31A | 5:16A* | 6:04 | 6:58A* | 7:55A | 8:41A* | 9:36 | 10:56* | 11:50 | 12:56* | 14:16 | 15:31*
16:51A | 17:55* | 19:11A | 20:11A* | 22:14A*
Niedziela i Święta
5:16A* | 6:58A* | 8:41A* | 10:56* | 11:50 | 12:56* | 14:16 | 15:31* | 16:51A | 17:55* | 19:11A | 20:11A*
22:14A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
4:18A | 4:39* | 5:12A | 5:32A | 5:52 | 6:28 | 6:58* | 7:38A | 8:13 | 8:58Aw | 9:41* | 10:28Aw
11:03 | 11:43Aw* | 12:07A | 12:45 | 13:08 | 13:33* | 13:58Aw | 14:26 | 14:58A | 15:23 | 16:08Aw* | 17:00A
17:43 | 18:28 | 19:25A* | 20:15A | 21:07* | 22:24A
Sobota
4:32A | 5:17A* | 6:06 | 7:00A* | 7:57A | 8:43A* | 9:38 | 10:58* | 11:52 | 12:58* | 14:18 | 15:33*
16:53A | 17:57* | 19:12A | 20:12A* | 22:15A*
Niedziela i Święta
5:17A* | 7:00A* | 8:43A* | 10:58* | 11:52 | 12:58* | 14:18 | 15:33* | 16:53A | 17:57* | 19:12A | 20:12A*
22:15A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
4:19A | 4:40* | 5:13A | 5:33A | 5:53 | 6:29 | 6:59* | 7:39A | 8:14 | 8:59Aw | 9:42* | 10:29Aw
11:04 | 11:44Aw* | 12:08A | 12:46 | 13:09 | 13:34* | 13:59Aw | 14:27 | 14:59A | 15:24 | 16:09Aw* | 17:01A
17:44 | 18:29 | 19:26A* | 20:16A | 21:08* | 22:25A
Sobota
4:33A | 5:18A* | 6:07 | 7:01A* | 7:58A | 8:44A* | 9:39 | 10:59* | 11:53 | 12:59* | 14:19 | 15:34*
16:54A | 17:58* | 19:13A | 20:13A* | 22:16A*
Niedziela i Święta
5:18A* | 7:01A* | 8:44A* | 10:59* | 11:53 | 12:59* | 14:19 | 15:34* | 16:54A | 17:58* | 19:13A | 20:13A*
22:16A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
4:20A | 4:41* | 5:14A | 5:34A | 5:54 | 6:31 | 7:01* | 7:41A | 8:16 | 9:01Aw | 9:44* | 10:31Aw
11:06 | 11:46Aw* | 12:10A | 12:48 | 13:11 | 13:36* | 14:01Aw | 14:29 | 15:01A | 15:26 | 16:11Aw* | 17:03A
17:46 | 18:31 | 19:27A* | 20:17A | 21:09* | 22:26A
Sobota
4:34A | 5:19A* | 6:09 | 7:03A* | 8:00A | 8:46A* | 9:41 | 11:01* | 11:55 | 13:01* | 14:21 | 15:36*
16:56A | 18:00* | 19:14A | 20:14A* | 22:17A*
Niedziela i Święta
5:19A* | 7:03A* | 8:46A* | 11:01* | 11:55 | 13:01* | 14:21 | 15:36* | 16:56A | 18:00* | 19:14A | 20:14A*
22:17A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Robocze
4:21A | 4:42* | 5:15A | 5:35A | 5:55 | 6:32 | 7:02* | 7:42A | 8:17 | 9:02Aw | 9:45* | 10:32Aw
11:07 | 11:47Aw* | 12:11A | 12:49 | 13:12 | 13:37* | 14:02Aw | 14:30 | 15:02A | 15:27 | 16:12Aw* | 17:04A
17:47 | 18:32 | 19:28A* | 20:18A | 21:10* | 22:27A
Sobota
4:35A | 5:20A* | 6:10 | 7:04A* | 8:01A | 8:47A* | 9:42 | 11:02* | 11:56 | 13:02* | 14:22 | 15:37*
16:57A | 18:01* | 19:15A | 20:15A* | 22:18A*
Niedziela i Święta
5:20A* | 7:04A* | 8:47A* | 11:02* | 11:56 | 13:02* | 14:22 | 15:37* | 16:57A | 18:01* | 19:15A | 20:15A*
22:18A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
4:23A | 4:44* | 5:17A | 5:37A | 5:57 | 6:34 | 7:04* | 7:44A | 8:19 | 9:04Aw | 9:47* | 10:34Aw
11:09 | 11:49Aw* | 12:13A | 12:51 | 13:14 | 13:39* | 14:04Aw | 14:32 | 15:04A | 15:29 | 16:14Aw* | 17:06A
17:49 | 18:34 | 19:30A* | 20:20A | 21:12* | 22:29A
Sobota
4:37A | 5:22A* | 6:12 | 7:06A* | 8:03A | 8:49A* | 9:44 | 11:04* | 11:58 | 13:04* | 14:24 | 15:39*
16:59A | 18:03* | 19:17A | 20:17A* | 22:20A*
Niedziela i Święta
5:22A* | 7:06A* | 8:49A* | 11:04* | 11:58 | 13:04* | 14:24 | 15:39* | 16:59A | 18:03* | 19:17A | 20:17A*
22:20A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL MIEJSKI
Robocze
4:25A | 4:46* | 5:19A | 5:39A | 5:59 | 6:37 | 7:07* | 7:47A | 8:22 | 9:07Aw | 9:50* | 10:37Aw
11:12 | 11:52Aw* | 12:16A | 12:54 | 13:17 | 13:42* | 14:07Aw | 14:35 | 15:07A | 15:32 | 16:17Aw* | 17:09A
17:52 | 18:37 | 19:32A* | 20:22A | 21:14* | 22:31A
Sobota
4:39A | 5:24A* | 6:15 | 7:09A* | 8:06A | 8:52A* | 9:47 | 11:07* | 12:01 | 13:07* | 14:27 | 15:42*
17:02A | 18:06* | 19:19A | 20:19A* | 22:22A*
Niedziela i Święta
5:24A* | 7:09A* | 8:52A* | 11:07* | 12:01 | 13:07* | 14:27 | 15:42* | 17:02A | 18:06* | 19:19A | 20:19A*
22:22A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
4:27A | 4:48* | 5:21A | 5:41A | 6:01 | 6:39 | 7:09* | 7:49A | 8:24 | 9:09Aw | 9:52* | 10:39Aw
11:14 | 11:54Aw* | 12:18A | 12:56 | 13:19 | 13:44* | 14:09Aw | 14:37 | 15:09A | 15:34 | 16:19Aw* | 17:11A
17:54 | 18:39 | 19:34A* | 20:24A | 21:16* | 22:33A
Sobota
4:41A | 5:26A* | 6:17 | 7:11A* | 8:08A | 8:54A* | 9:49 | 11:09* | 12:03 | 13:09* | 14:29 | 15:44*
17:04A | 18:08* | 19:21A | 20:21A* | 22:24A*
Niedziela i Święta
5:26A* | 7:11A* | 8:54A* | 11:09* | 12:03 | 13:09* | 14:29 | 15:44* | 17:04A | 18:08* | 19:21A | 20:21A*
22:24A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
4:28A | 4:49* | 5:22A | 5:42A | 6:02 | 6:40 | 7:10* | 7:50A | 8:25 | 9:10Aw | 9:53* | 10:40Aw
11:15 | 11:55Aw* | 12:19A | 12:57 | 13:20 | 13:45* | 14:10Aw | 14:38 | 15:10A | 15:35 | 16:20Aw* | 17:12A
17:55 | 18:40 | 19:35A* | 20:25A | 21:17* | 22:34A
Sobota
4:42A | 5:27A* | 6:18 | 7:12A* | 8:09A | 8:55A* | 9:50 | 11:10* | 12:04 | 13:10* | 14:30 | 15:45*
17:05A | 18:09* | 19:22A | 20:22A* | 22:25A*
Niedziela i Święta
5:27A* | 7:12A* | 8:55A* | 11:10* | 12:04 | 13:10* | 14:30 | 15:45* | 17:05A | 18:09* | 19:22A | 20:22A*
22:25A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW CEGIELNIA
Robocze
4:31A | 4:52* | 5:25A | 5:45A | 6:05 | 6:43 | 7:13* | 7:53A | 8:28 | 9:13Aw | 9:56* | 10:43Aw
11:18 | 11:58Aw* | 12:22A | 13:00 | 13:23 | 13:48* | 14:13Aw | 14:41 | 15:13A | 15:38 | 16:23Aw* | 17:15A
17:58 | 18:43 | 19:38A* | 20:28A | 21:20* | 22:37A
Sobota
4:45A | 5:30A* | 6:21 | 7:15A* | 8:12A | 8:58A* | 9:53 | 11:13* | 12:07 | 13:13* | 14:33 | 15:48*
17:08A | 18:12* | 19:25A | 20:25A* | 22:28A*
Niedziela i Święta
5:30A* | 7:15A* | 8:58A* | 11:13* | 12:07 | 13:13* | 14:33 | 15:48* | 17:08A | 18:12* | 19:25A | 20:25A*
22:28A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW WIEŚ
Robocze
4:32A | 4:53* | 5:26A | 5:46A | 6:06 | 6:44 | 7:14* | 7:54A | 8:29 | 9:14Aw | 9:57* | 10:44Aw
11:19 | 11:59Aw* | 12:23A | 13:01 | 13:24 | 13:49* | 14:14Aw | 14:42 | 15:14A | 15:39 | 16:24Aw* | 17:16A
17:59 | 18:44 | 19:39A* | 20:29A | 21:21* | 22:38A
Sobota
4:46A | 5:31A* | 6:22 | 7:16A* | 8:13A | 8:59A* | 9:54 | 11:14* | 12:08 | 13:14* | 14:34 | 15:49*
17:09A | 18:13* | 19:26A | 20:26A* | 22:29A*
Niedziela i Święta
5:31A* | 7:16A* | 8:59A* | 11:14* | 12:08 | 13:14* | 14:34 | 15:49* | 17:09A | 18:13* | 19:26A | 20:26A*
22:29A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW OSIEDLE (NŻ)
Robocze
4:33A | 4:54* | 5:27A | 5:47A | 6:07 | 6:45 | 7:15* | 7:55A | 8:30 | 9:15Aw | 9:58* | 10:45Aw
11:20 | 12:00Aw* | 12:24A | 13:02 | 13:25 | 13:50* | 14:15Aw | 14:43 | 15:15A | 15:40 | 16:25Aw* | 17:17A
18:00 | 18:45 | 19:40A* | 20:30A | 21:22* | 22:39A
Sobota
4:47A | 5:32A* | 6:23 | 7:17A* | 8:14A | 9:00A* | 9:55 | 11:15* | 12:09 | 13:15* | 14:35 | 15:50*
17:10A | 18:14* | 19:27A | 20:27A* | 22:30A*
Niedziela i Święta
5:32A* | 7:17A* | 9:00A* | 11:15* | 12:09 | 13:15* | 14:35 | 15:50* | 17:10A | 18:14* | 19:27A | 20:27A*
22:30A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW FABRYKA
Robocze
4:34A | 4:55* | 5:28A | 5:48A | 6:08 | 6:46 | 7:16* | 7:56A | 8:31 | 9:16Aw | 9:59* | 10:46Aw
11:21 | 12:01Aw* | 12:25A | 13:03 | 13:26 | 13:51* | 14:16Aw | 14:44 | 15:16A | 15:41 | 16:26Aw* | 17:18A
18:01 | 18:46 | 19:41A* | 20:31A | 21:23* | 22:40A
Sobota
4:48A | 5:33A* | 6:24 | 7:18A* | 8:15A | 9:01A* | 9:56 | 11:16* | 12:10 | 13:16* | 14:36 | 15:51*
17:11A | 18:15* | 19:28A | 20:28A* | 22:31A*
Niedziela i Święta
5:33A* | 7:18A* | 9:01A* | 11:16* | 12:10 | 13:16* | 14:36 | 15:51* | 17:11A | 18:15* | 19:28A | 20:28A*
22:31A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
4:36A | 4:57* | 5:30A | 5:50A | 6:10 | 6:48 | 7:18* | 7:58A | 8:33 | 9:18Aw | 10:01* | 10:48Aw
11:23 | 12:03Aw* | 12:27A | 13:05 | 13:28 | 13:53* | 14:18Aw | 14:46 | 15:18A | 15:43 | 16:28Aw* | 17:20A
18:03 | 18:48 | 19:43A* | 20:33A | 21:25* | 22:42A
Sobota
4:50A | 5:35A* | 6:26 | 7:20A* | 8:17A | 9:03A* | 9:58 | 11:18* | 12:12 | 13:18* | 14:38 | 15:53*
17:13A | 18:17* | 19:30A | 20:30A* | 22:33A*
Niedziela i Święta
5:35A* | 7:20A* | 9:03A* | 11:18* | 12:12 | 13:18* | 14:38 | 15:53* | 17:13A | 18:17* | 19:30A | 20:30A*
22:33A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA ZAKŁADY
Robocze
4:39A | 5:00* | 5:33A | 5:53A | 6:13 | 6:51 | 7:21* | 8:01A | 8:36 | 9:21Aw | 10:04* | 10:51Aw
11:26 | 12:06Aw* | 12:30A | 13:08 | 13:31 | 13:56* | 14:21Aw | 14:49 | 15:21A | 15:46 | 16:31Aw* | 17:23A
18:06 | 18:51 | 19:46A* | 20:36A | 21:28* | 22:45A
Sobota
4:53A | 5:38A* | 6:29 | 7:23A* | 8:20A | 9:06A* | 10:01 | 11:21* | 12:15 | 13:21* | 14:41 | 15:56*
17:16A | 18:20* | 19:33A | 20:33A* | 22:36A*
Niedziela i Święta
5:38A* | 7:23A* | 9:06A* | 11:21* | 12:15 | 13:21* | 14:41 | 15:56* | 17:16A | 18:20* | 19:33A | 20:33A*
22:36A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA KOPALNIA MURCKI
Robocze
4:41A | 5:02* | 5:35A | 5:55A | 6:15 | 6:53 | 7:23* | 8:03A | 8:38 | 9:23Aw | 10:06* | 10:53Aw
11:28 | 12:08Aw* | 12:32A | 13:10 | 13:33 | 13:58* | 14:23Aw | 14:51 | 15:23A | 15:48 | 16:33Aw* | 17:25A
18:08 | 18:53 | 19:48A* | 20:38A | 21:30* | 22:47A
Sobota
4:55A | 5:40A* | 6:31 | 7:25A* | 8:22A | 9:08A* | 10:03 | 11:23* | 12:17 | 13:23* | 14:43 | 15:58*
17:18A | 18:22* | 19:35A | 20:35A* | 22:38A*
Niedziela i Święta
5:40A* | 7:25A* | 9:08A* | 11:23* | 12:17 | 13:23* | 14:43 | 15:58* | 17:18A | 18:22* | 19:35A | 20:35A*
22:38A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA OSIEDLE
Robocze
4:42A | 5:03* | 5:36A | 5:56A | 6:16 | 6:54 | 7:24* | 8:04A | 8:39 | 9:24Aw | 10:07* | 10:54Aw
11:29 | 12:09Aw* | 12:33A | 13:11 | 13:34 | 13:59* | 14:24Aw | 14:52 | 15:24A | 15:49 | 16:34Aw* | 17:26A
18:09 | 18:54 | 19:49A* | 20:39A | 21:31* | 22:48A
Sobota
4:56A | 5:41A* | 6:32 | 7:26A* | 8:23A | 9:09A* | 10:04 | 11:24* | 12:18 | 13:24* | 14:44 | 15:59*
17:19A | 18:23* | 19:36A | 20:36A* | 22:39A*
Niedziela i Święta
5:41A* | 7:26A* | 9:09A* | 11:24* | 12:18 | 13:24* | 14:44 | 15:59* | 17:19A | 18:23* | 19:36A | 20:36A*
22:39A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA KOŚCIÓŁ
Robocze
4:43A | 5:04* | 5:37A | 5:57A | 6:18 | 6:56 | 7:26* | 8:06A | 8:41 | 9:26Aw | 10:09* | 10:56Aw
11:31 | 12:11Aw* | 12:35A | 13:13 | 13:36 | 14:01* | 14:26Aw | 14:54 | 15:26A | 15:51 | 16:36Aw* | 17:28A
18:11 | 18:56 | 19:50A* | 20:40A | 21:32* | 22:49A
Sobota
4:57A | 5:42A* | 6:34 | 7:28A* | 8:25A | 9:11A* | 10:06 | 11:26* | 12:20 | 13:26* | 14:46 | 16:01*
17:21A | 18:25* | 19:37A | 20:37A* | 22:40A*
Niedziela i Święta
5:42A* | 7:28A* | 9:11A* | 11:26* | 12:20 | 13:26* | 14:46 | 16:01* | 17:21A | 18:25* | 19:37A | 20:37A*
22:40A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA SZKOŁA
Robocze
4:45A | 5:06* | 5:39A | 5:59A | 6:20 | 6:58 | 7:28* | 8:08A | 8:43 | 9:28Aw | 10:11* | 10:58Aw
11:33 | 12:13Aw* | 12:37A | 13:15 | 13:38 | 14:03* | 14:28Aw | 14:56 | 15:28A | 15:53 | 16:38Aw* | 17:30A
18:13 | 18:58 | 19:52A* | 20:42A | 21:34* | 22:51A
Sobota
4:59A | 5:44A* | 6:36 | 7:30A* | 8:27A | 9:13A* | 10:08 | 11:28* | 12:22 | 13:28* | 14:48 | 16:03*
17:23A | 18:27* | 19:39A | 20:39A* | 22:42A*
Niedziela i Święta
5:44A* | 7:30A* | 9:13A* | 11:28* | 12:22 | 13:28* | 14:48 | 16:03* | 17:23A | 18:27* | 19:39A | 20:39A*
22:42A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA SKRZYŻOWANIE
Robocze
4:47A | 5:08* | 5:41A | 6:01A | 6:22 | 7:00 | 7:30* | 8:10A | 8:45 | 9:30Aw | 10:13* | 11:00Aw
11:35 | 12:15Aw* | 12:39A | 13:17 | 13:40 | 14:05* | 14:30Aw | 14:58 | 15:30A | 15:55 | 16:40Aw* | 17:32A
18:15 | 19:00 | 19:54A* | 20:44A | 21:36* | 22:53A
Sobota
5:01A | 5:46A* | 6:38 | 7:32A* | 8:29A | 9:15A* | 10:10 | 11:30* | 12:24 | 13:30* | 14:50 | 16:05*
17:25A | 18:29* | 19:41A | 20:41A* | 22:44A*
Niedziela i Święta
5:46A* | 7:32A* | 9:15A* | 11:30* | 12:24 | 13:30* | 14:50 | 16:05* | 17:25A | 18:29* | 19:41A | 20:41A*
22:44A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA FIŃSKIE DOMKI
Robocze
4:48A | 5:09* | 5:42A | 6:02A | 6:23 | 7:01 | 7:31* | 8:11A | 8:46 | 9:31Aw | 10:14* | 11:01Aw
11:36 | 12:16Aw* | 12:40A | 13:18 | 13:41 | 14:06* | 14:31Aw | 14:59 | 15:31A | 15:56 | 16:41Aw* | 17:33A
18:16 | 19:01 | 19:55A* | 20:45A | 21:37* | 22:54A
Sobota
5:02A | 5:47A* | 6:39 | 7:33A* | 8:30A | 9:16A* | 10:11 | 11:31* | 12:25 | 13:31* | 14:51 | 16:06*
17:26A | 18:30* | 19:42A | 20:42A* | 22:45A*
Niedziela i Święta
5:47A* | 7:33A* | 9:16A* | 11:31* | 12:25 | 13:31* | 14:51 | 16:06* | 17:26A | 18:30* | 19:42A | 20:42A*
22:45A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE CMENTARZ
Robocze
4:49A | 5:10* | 5:43A | 6:03A | 6:24 | 7:02 | 7:32* | 8:12A | 8:47 | 9:32Aw | 10:15* | 11:02Aw
11:37 | 12:17Aw* | 12:41A | 13:19 | 13:42 | 14:07* | 14:32Aw | 15:00 | 15:32A | 15:57 | 16:42Aw* | 17:34A
18:17 | 19:02 | 19:56A* | 20:46A | 21:38* | 22:55A
Sobota
5:03A | 5:48A* | 6:40 | 7:34A* | 8:31A | 9:17A* | 10:12 | 11:32* | 12:26 | 13:32* | 14:52 | 16:07*
17:27A | 18:31* | 19:43A | 20:43A* | 22:46A*
Niedziela i Święta
5:48A* | 7:34A* | 9:17A* | 11:32* | 12:26 | 13:32* | 14:52 | 16:07* | 17:27A | 18:31* | 19:43A | 20:43A*
22:46A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE SKRZYŻOWANIE
Robocze
4:51A | 5:12* | 5:45A | 6:05A | 6:26 | 7:04 | 7:34* | 8:14A | 8:49 | 9:34Aw | 10:17* | 11:04Aw
11:39 | 12:19Aw* | 12:43A | 13:21 | 13:44 | 14:09* | 14:34Aw | 15:02 | 15:34A | 15:59 | 16:44Aw* | 17:36A
18:19 | 19:04 | 19:58A* | 20:48A | 21:40* | 22:57A
Sobota
5:05A | 5:50A* | 6:42 | 7:36A* | 8:33A | 9:19A* | 10:14 | 11:34* | 12:28 | 13:34* | 14:54 | 16:09*
17:29A | 18:33* | 19:45A | 20:45A* | 22:48A*
Niedziela i Święta
5:50A* | 7:36A* | 9:19A* | 11:34* | 12:28 | 13:34* | 14:54 | 16:09* | 17:29A | 18:33* | 19:45A | 20:45A*
22:48A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE SKRZYŻOWANIE I
Robocze
4:52A | 5:13* | 5:46A | 6:06A | 6:27 | 7:05 | 7:35* | 8:15A | 8:50 | 9:35Aw | 10:18* | 11:05Aw
11:40 | 12:20Aw* | 12:44A | 13:22 | 13:45 | 14:10* | 14:35Aw | 15:03 | 15:35A | 16:00 | 16:45Aw* | 17:37A
18:20 | 19:05 | 19:59A* | 20:49A | 21:41* | 22:58A
Sobota
5:06A | 5:51A* | 6:43 | 7:37A* | 8:34A | 9:20A* | 10:15 | 11:35* | 12:29 | 13:35* | 14:55 | 16:10*
17:30A | 18:34* | 19:46A | 20:46A* | 22:49A*
Niedziela i Święta
5:51A* | 7:37A* | 9:20A* | 11:35* | 12:29 | 13:35* | 14:55 | 16:10* | 17:30A | 18:34* | 19:46A | 20:46A*
22:49A*
UWAGA
A - Kurs do: Piotrowice FAMUR w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE DW. PKP
Robocze
5:15* | 6:30 | 7:08 | 7:38* | 8:53 | 10:21* | 11:43 | 13:25 | 13:48 | 14:13* | 15:06 | 16:03
18:23 | 19:07 | 21:43*
Sobota
6:46 | 10:18 | 11:38* | 12:32 | 13:38* | 14:58 | 16:13* | 18:37*
Niedziela i Święta
11:38* | 12:32 | 13:38* | 14:58 | 16:13* | 18:37*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA POLESKA
Robocze
5:17* | 6:32 | 7:10 | 7:40* | 8:55 | 10:23* | 11:45 | 13:27 | 13:50 | 14:15* | 15:08 | 16:05
18:25 | 19:09 | 21:45*
Sobota
6:48 | 10:20 | 11:40* | 12:34 | 13:40* | 15:00 | 16:15* | 18:39*
Niedziela i Święta
11:40* | 12:34 | 13:40* | 15:00 | 16:15* | 18:39*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA PANEWNICKA
Robocze
5:18* | 6:33 | 7:11 | 7:41* | 8:56 | 10:24* | 11:46 | 13:28 | 13:51 | 14:16* | 15:09 | 16:06
18:26 | 19:10 | 21:46*
Sobota
6:49 | 10:21 | 11:41* | 12:35 | 13:41* | 15:01 | 16:16* | 18:40*
Niedziela i Święta
11:41* | 12:35 | 13:41* | 15:01 | 16:16* | 18:40*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA MEDYKÓW
Robocze
5:20* | 6:35 | 7:13 | 7:43* | 8:58 | 10:26* | 11:48 | 13:30 | 13:53 | 14:18* | 15:11 | 16:08
18:28 | 19:12 | 21:48*
Sobota
6:51 | 10:23 | 11:43* | 12:37 | 13:43* | 15:03 | 16:18* | 18:42*
Niedziela i Święta
11:43* | 12:37 | 13:43* | 15:03 | 16:18* | 18:42*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA SZPITAL
Robocze
5:21* | 6:36 | 7:14 | 7:44* | 8:59 | 10:27* | 11:49 | 13:31 | 13:54 | 14:19* | 15:12 | 16:09
18:29 | 19:13 | 21:49*
Sobota
6:52 | 10:24 | 11:44* | 12:38 | 13:44* | 15:04 | 16:19* | 18:43*
Niedziela i Święta
11:44* | 12:38 | 13:44* | 15:04 | 16:19* | 18:43*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA BRONISŁAWY
Robocze
5:22* | 6:37 | 7:15 | 7:45* | 9:00 | 10:28* | 11:50 | 13:32 | 13:55 | 14:20* | 15:13 | 16:10
18:30 | 19:14 | 21:50*
Sobota
6:53 | 10:25 | 11:45* | 12:39 | 13:45* | 15:05 | 16:20* | 18:44*
Niedziela i Święta
11:45* | 12:39 | 13:45* | 15:05 | 16:20* | 18:44*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA DOM AKADEMICKI
Robocze
5:25* | 6:53 | 7:20 | 7:52* | 9:05 | 10:35* | 11:57 | 13:48 | 14:10 | 14:49* | 15:17 | 16:15
18:40 | 19:17 | 21:53*
Sobota
6:56 | 10:42 | 11:50* | 12:48 | 14:03* | 15:15 | 16:40* | 19:12*
Niedziela i Święta
11:50* | 12:48 | 14:03* | 15:10 | 16:40* | 19:12*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA BRONISŁAWY
Robocze
5:26* | 6:54 | 7:21 | 7:53* | 9:06 | 10:36* | 11:58 | 13:49 | 14:11 | 14:50* | 15:18 | 16:16
18:41 | 19:18 | 21:54*
Sobota
6:57 | 10:43 | 11:51* | 12:49 | 14:04* | 15:16 | 16:41* | 19:13*
Niedziela i Święta
11:51* | 12:49 | 14:04* | 15:11 | 16:41* | 19:13*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA SZPITAL
Robocze
5:27* | 6:55 | 7:22 | 7:54* | 9:07 | 10:37* | 11:59 | 13:50 | 14:12 | 14:51* | 15:19 | 16:17
18:42 | 19:19 | 21:55*
Sobota
6:58 | 10:44 | 11:52* | 12:50 | 14:05* | 15:17 | 16:42* | 19:14*
Niedziela i Święta
11:52* | 12:50 | 14:05* | 15:12 | 16:42* | 19:14*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA MEDYKÓW
Robocze
5:28* | 6:56 | 7:23 | 7:55* | 9:08 | 10:38* | 12:00 | 13:51 | 14:13 | 14:52* | 15:20 | 16:18
18:43 | 19:20 | 21:56*
Sobota
6:59 | 10:45 | 11:53* | 12:51 | 14:06* | 15:18 | 16:43* | 19:15*
Niedziela i Święta
11:53* | 12:51 | 14:06* | 15:13 | 16:43* | 19:15*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA WILEŃSKA
Robocze
5:29* | 6:57 | 7:24 | 7:56* | 9:09 | 10:39* | 12:01 | 13:52 | 14:14 | 14:53* | 15:21 | 16:19
18:44 | 19:21 | 21:57*
Sobota
7:00 | 10:46 | 11:54* | 12:52 | 14:07* | 15:19 | 16:44* | 19:16*
Niedziela i Święta
11:54* | 12:52 | 14:07* | 15:14 | 16:44* | 19:16*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LIGOTA POLESKA
Robocze
5:30* | 6:58 | 7:25 | 7:57* | 9:10 | 10:40* | 12:02 | 13:53 | 14:15 | 14:54* | 15:22 | 16:20
18:45 | 19:22 | 21:58*
Sobota
7:01 | 10:47 | 11:55* | 12:53 | 14:08* | 15:20 | 16:45* | 19:17*
Niedziela i Święta
11:55* | 12:53 | 14:08* | 15:15 | 16:45* | 19:17*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE DW. PKP
Robocze
5:32* | 7:01 | 7:28 | 8:00* | 9:13 | 10:43* | 12:05 | 13:56 | 14:18 | 14:57* | 15:25 | 16:23
18:48 | 19:24 | 22:00*
Sobota
7:04 | 10:50 | 11:58* | 12:56 | 14:11* | 15:23 | 16:48* | 19:19*
Niedziela i Święta
11:58* | 12:56 | 14:11* | 15:18 | 16:48* | 19:19*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE FAMUR
Robocze
4:55 | 5:33* | 5:50 | 6:10 | 7:02 | 7:29 | 8:01* | 8:19 | 9:14 | 9:39w | 10:44* | 11:09w
12:06 | 12:24w* | 12:48 | 13:57 | 14:19 | 14:39w | 14:58* | 15:26 | 15:39 | 16:24 | 16:49w* | 17:41
18:49 | 19:25 | 20:03* | 20:53 | 22:01* | 23:02
Sobota
5:10 | 5:55* | 7:05 | 7:41* | 8:38 | 9:24* | 10:51 | 11:59* | 12:57 | 14:12* | 15:24 | 16:49*
17:34 | 19:20* | 19:50 | 20:50* | 22:53*
Niedziela i Święta
5:55* | 7:41* | 9:24* | 11:59* | 12:57 | 14:12* | 15:19 | 16:49* | 17:34 | 19:20* | 19:50 | 20:50*
22:53*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE SKRZYŻOWANIE
Robocze
4:57 | 5:35* | 5:52 | 6:12 | 7:04 | 7:31 | 8:03* | 8:21 | 9:16 | 9:41w | 10:46* | 11:11w
12:08 | 12:26w* | 12:50 | 13:59 | 14:21 | 14:41w | 15:00* | 15:28 | 15:41 | 16:26 | 16:51w* | 17:43
18:51 | 19:27 | 20:05* | 20:55 | 22:03* | 23:04
Sobota
5:12 | 5:57* | 7:07 | 7:43* | 8:40 | 9:26* | 10:53 | 12:01* | 12:59 | 14:14* | 15:26 | 16:51*
17:36 | 19:22* | 19:52 | 20:52* | 22:55*
Niedziela i Święta
5:57* | 7:43* | 9:26* | 12:01* | 12:59 | 14:14* | 15:21 | 16:51* | 17:36 | 19:22* | 19:52 | 20:52*
22:55*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PIOTROWICE CMENTARZ
Robocze
4:59 | 5:37* | 5:54 | 6:14 | 7:06 | 7:33 | 8:05* | 8:23 | 9:18 | 9:43w | 10:48* | 11:13w
12:10 | 12:28w* | 12:52 | 14:01 | 14:23 | 14:43w | 15:02* | 15:30 | 15:43 | 16:28 | 16:53w* | 17:45
18:53 | 19:29 | 20:07* | 20:57 | 22:05* | 23:06
Sobota
5:14 | 5:59* | 7:09 | 7:45* | 8:42 | 9:28* | 10:55 | 12:03* | 13:01 | 14:16* | 15:28 | 16:53*
17:38 | 19:24* | 19:54 | 20:54* | 22:57*
Niedziela i Święta
5:59* | 7:45* | 9:28* | 12:03* | 13:01 | 14:16* | 15:23 | 16:53* | 17:38 | 19:24* | 19:54 | 20:54*
22:57*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA FIŃSKIE DOMKI
Robocze
5:00 | 5:38* | 5:55 | 6:15 | 7:07 | 7:34 | 8:06* | 8:24 | 9:19 | 9:44w | 10:49* | 11:14w
12:11 | 12:29w* | 12:53 | 14:02 | 14:24 | 14:44w | 15:03* | 15:31 | 15:44 | 16:29 | 16:54w* | 17:46
18:54 | 19:30 | 20:08* | 20:58 | 22:06* | 23:07
Sobota
5:15 | 6:00* | 7:10 | 7:46* | 8:43 | 9:29* | 10:56 | 12:04* | 13:02 | 14:17* | 15:29 | 16:54*
17:39 | 19:25* | 19:55 | 20:55* | 22:58*
Niedziela i Święta
6:00* | 7:46* | 9:29* | 12:04* | 13:02 | 14:17* | 15:24 | 16:54* | 17:39 | 19:25* | 19:55 | 20:55*
22:58*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA SKRZYŻOWANIE
Robocze
5:01 | 5:39* | 5:56 | 6:16 | 7:08 | 7:35 | 8:07* | 8:25 | 9:20 | 9:45w | 10:50* | 11:15w
12:12 | 12:30w* | 12:54 | 14:03 | 14:25 | 14:45w | 15:04* | 15:32 | 15:45 | 16:30 | 16:55w* | 17:47
18:55 | 19:31 | 20:09* | 20:59 | 22:07* | 23:08
Sobota
5:16 | 6:01* | 7:11 | 7:47* | 8:44 | 9:30* | 10:57 | 12:05* | 13:03 | 14:18* | 15:30 | 16:55*
17:40 | 19:26* | 19:56 | 20:56* | 22:59*
Niedziela i Święta
6:01* | 7:47* | 9:30* | 12:05* | 13:03 | 14:18* | 15:25 | 16:55* | 17:40 | 19:26* | 19:56 | 20:56*
22:59*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA SZKOŁA
Robocze
5:03 | 5:41* | 5:58 | 6:18 | 7:10 | 7:37 | 8:09* | 8:27 | 9:22 | 9:47w | 10:52* | 11:17w
12:14 | 12:32w* | 12:56 | 14:05 | 14:27 | 14:47w | 15:06* | 15:34 | 15:47 | 16:32 | 16:57w* | 17:49
18:57 | 19:33 | 20:11* | 21:01 | 22:09* | 23:10
Sobota
5:18 | 6:03* | 7:13 | 7:49* | 8:46 | 9:32* | 10:59 | 12:07* | 13:05 | 14:20* | 15:32 | 16:57*
17:42 | 19:28* | 19:58 | 20:58* | 23:01*
Niedziela i Święta
6:03* | 7:49* | 9:32* | 12:07* | 13:05 | 14:20* | 15:27 | 16:57* | 17:42 | 19:28* | 19:58 | 20:58*
23:01*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA KOŚCIÓŁ
Robocze
5:05 | 5:43* | 6:00 | 6:20 | 7:12 | 7:39 | 8:11* | 8:29 | 9:24 | 9:49w | 10:54* | 11:19w
12:16 | 12:34w* | 12:58 | 14:07 | 14:29 | 14:49w | 15:08* | 15:36 | 15:49 | 16:34 | 16:59w* | 17:51
18:59 | 19:35 | 20:13* | 21:03 | 22:11* | 23:12
Sobota
5:20 | 6:05* | 7:15 | 7:51* | 8:48 | 9:34* | 11:01 | 12:09* | 13:07 | 14:22* | 15:34 | 16:59*
17:44 | 19:30* | 20:00 | 21:00* | 23:03*
Niedziela i Święta
6:05* | 7:51* | 9:34* | 12:09* | 13:07 | 14:22* | 15:29 | 16:59* | 17:44 | 19:30* | 20:00 | 21:00*
23:03*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA OSIEDLE
Robocze
5:06 | 5:44* | 6:01 | 6:21 | 7:13 | 7:40 | 8:12* | 8:30 | 9:25 | 9:50w | 10:55* | 11:20w
12:17 | 12:35w* | 12:59 | 14:08 | 14:30 | 14:50w | 15:09* | 15:37 | 15:50 | 16:35 | 17:00w* | 17:52
19:00 | 19:36 | 20:14* | 21:04 | 22:12* | 23:13
Sobota
5:21 | 6:06* | 7:16 | 7:52* | 8:49 | 9:35* | 11:02 | 12:10* | 13:08 | 14:23* | 15:35 | 17:00*
17:45 | 19:31* | 20:01 | 21:01* | 23:04*
Niedziela i Święta
6:06* | 7:52* | 9:35* | 12:10* | 13:08 | 14:23* | 15:30 | 17:00* | 17:45 | 19:31* | 20:01 | 21:01*
23:04*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA KOPALNIA MURCKI
Robocze
5:07 | 5:45* | 6:03 | 6:23 | 7:15 | 7:42 | 8:14* | 8:32 | 9:27 | 9:52w | 10:57* | 11:22w
12:19 | 12:37w* | 13:01 | 14:10 | 14:32 | 14:52w | 15:11* | 15:39 | 15:52 | 16:37 | 17:02w* | 17:54
19:01 | 19:37 | 20:15* | 21:05 | 22:13* | 23:14
Sobota
5:22 | 6:08* | 7:18 | 7:54* | 8:51 | 9:37* | 11:04 | 12:12* | 13:10 | 14:25* | 15:37 | 17:02*
17:47 | 19:32* | 20:02 | 21:02* | 23:05*
Niedziela i Święta
6:08* | 7:54* | 9:37* | 12:12* | 13:10 | 14:25* | 15:32 | 17:02* | 17:47 | 19:32* | 20:02 | 21:02*
23:05*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KOSTUCHNA ZAKŁADY
Robocze
5:09 | 5:47* | 6:05 | 6:25 | 7:17 | 7:44 | 8:16* | 8:34 | 9:29 | 9:54w | 10:59* | 11:24w
12:21 | 12:39w* | 13:03 | 14:12 | 14:34 | 14:54w | 15:13* | 15:41 | 15:54 | 16:39 | 17:04w* | 17:56
19:03 | 19:39 | 20:17* | 21:07 | 22:15* | 23:16
Sobota
5:24 | 6:10* | 7:20 | 7:56* | 8:53 | 9:39* | 11:06 | 12:14* | 13:12 | 14:27* | 15:39 | 17:04*
17:49 | 19:34* | 20:04 | 21:04* | 23:07*
Niedziela i Święta
6:10* | 7:56* | 9:39* | 12:14* | 13:12 | 14:27* | 15:34 | 17:04* | 17:49 | 19:34* | 20:04 | 21:04*
23:07*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
5:12 | 5:50* | 6:08 | 6:28 | 7:20 | 7:47 | 8:19* | 8:37 | 9:32 | 9:57w | 11:02* | 11:27w
12:24 | 12:42w* | 13:06 | 14:15 | 14:37 | 14:57w | 15:16* | 15:44 | 15:57 | 16:42 | 17:07w* | 17:59
19:06 | 19:42 | 20:20* | 21:10 | 22:18* | 23:19
Sobota
5:27 | 6:13* | 7:23 | 7:59* | 8:56 | 9:42* | 11:09 | 12:17* | 13:15 | 14:30* | 15:42 | 17:07*
17:52 | 19:37* | 20:07 | 21:07* | 23:10*
Niedziela i Święta
6:13* | 7:59* | 9:42* | 12:17* | 13:15 | 14:30* | 15:37 | 17:07* | 17:52 | 19:37* | 20:07 | 21:07*
23:10*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW FABRYKA
Robocze
5:14 | 5:52* | 6:10 | 6:30 | 7:22 | 7:49 | 8:21* | 8:39 | 9:34 | 9:59w | 11:04* | 11:29w
12:26 | 12:44w* | 13:08 | 14:17 | 14:39 | 14:59w | 15:18* | 15:46 | 15:59 | 16:44 | 17:09w* | 18:01
19:08 | 19:44 | 20:22* | 21:12 | 22:20* | 23:21
Sobota
5:29 | 6:15* | 7:25 | 8:01* | 8:58 | 9:44* | 11:11 | 12:19* | 13:17 | 14:32* | 15:44 | 17:09*
17:54 | 19:39* | 20:09 | 21:09* | 23:12*
Niedziela i Święta
6:15* | 8:01* | 9:44* | 12:19* | 13:17 | 14:32* | 15:39 | 17:09* | 17:54 | 19:39* | 20:09 | 21:09*
23:12*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW OSIEDLE (NŻ)
Robocze
5:15 | 5:53* | 6:11 | 6:31 | 7:23 | 7:50 | 8:22* | 8:40 | 9:35 | 10:00w | 11:05* | 11:30w
12:27 | 12:45w* | 13:09 | 14:18 | 14:40 | 15:00w | 15:19* | 15:47 | 16:00 | 16:45 | 17:10w* | 18:02
19:09 | 19:45 | 20:23* | 21:13 | 22:21* | 23:22
Sobota
5:30 | 6:16* | 7:26 | 8:02* | 8:59 | 9:45* | 11:12 | 12:20* | 13:18 | 14:33* | 15:45 | 17:10*
17:55 | 19:40* | 20:10 | 21:10* | 23:13*
Niedziela i Święta
6:16* | 8:02* | 9:45* | 12:20* | 13:18 | 14:33* | 15:40 | 17:10* | 17:55 | 19:40* | 20:10 | 21:10*
23:13*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW WIEŚ
Robocze
5:16 | 5:54* | 6:12 | 6:32 | 7:24 | 7:51 | 8:23* | 8:41 | 9:36 | 10:01w | 11:06* | 11:31w
12:28 | 12:46w* | 13:10 | 14:19 | 14:41 | 15:01w | 15:20* | 15:48 | 16:01 | 16:46 | 17:11w* | 18:03
19:10 | 19:46 | 20:24* | 21:14 | 22:22* | 23:23
Sobota
5:31 | 6:17* | 7:27 | 8:03* | 9:00 | 9:46* | 11:13 | 12:21* | 13:19 | 14:34* | 15:46 | 17:11*
17:56 | 19:41* | 20:11 | 21:11* | 23:14*
Niedziela i Święta
6:17* | 8:03* | 9:46* | 12:21* | 13:19 | 14:34* | 15:41 | 17:11* | 17:56 | 19:41* | 20:11 | 21:11*
23:14*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW CEGIELNIA
Robocze
5:17 | 5:55* | 6:13 | 6:33 | 7:25 | 7:52 | 8:24* | 8:42 | 9:37 | 10:02w | 11:07* | 11:32w
12:29 | 12:47w* | 13:11 | 14:20 | 14:42 | 15:02w | 15:21* | 15:49 | 16:02 | 16:47 | 17:12w* | 18:04
19:11 | 19:47 | 20:25* | 21:15 | 22:23* | 23:24
Sobota
5:32 | 6:18* | 7:28 | 8:04* | 9:01 | 9:47* | 11:14 | 12:22* | 13:20 | 14:35* | 15:47 | 17:12*
17:57 | 19:42* | 20:12 | 21:12* | 23:15*
Niedziela i Święta
6:18* | 8:04* | 9:47* | 12:22* | 13:20 | 14:35* | 15:42 | 17:12* | 17:57 | 19:42* | 20:12 | 21:12*
23:15*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
5:20 | 5:58* | 6:16 | 6:36 | 7:28 | 7:55 | 8:27* | 8:45 | 9:40 | 10:05w | 11:10* | 11:35w
12:32 | 12:50w* | 13:14 | 14:23 | 14:45 | 15:05w | 15:24* | 15:52 | 16:05 | 16:50 | 17:15w* | 18:07
19:14 | 19:50 | 20:28* | 21:18 | 22:26* | 23:27
Sobota
5:35 | 6:21* | 7:31 | 8:07* | 9:04 | 9:50* | 11:17 | 12:25* | 13:23 | 14:38* | 15:50 | 17:15*
18:00 | 19:45* | 20:15 | 21:15* | 23:18*
Niedziela i Święta
6:21* | 8:07* | 9:50* | 12:25* | 13:23 | 14:38* | 15:45 | 17:15* | 18:00 | 19:45* | 20:15 | 21:15*
23:18*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
5:21 | 5:59* | 6:17 | 6:37 | 7:29 | 7:56 | 8:28* | 8:46 | 9:41 | 10:06w | 11:11* | 11:36w
12:33 | 12:51w* | 13:15 | 14:24 | 14:46 | 15:06w | 15:25* | 15:53 | 16:06 | 16:51 | 17:16w* | 18:08
19:15 | 19:51 | 20:29* | 21:19 | 22:27* | 23:28
Sobota
5:36 | 6:22* | 7:32 | 8:08* | 9:05 | 9:51* | 11:18 | 12:26* | 13:24 | 14:39* | 15:51 | 17:16*
18:01 | 19:46* | 20:16 | 21:16* | 23:19*
Niedziela i Święta
6:22* | 8:08* | 9:51* | 12:26* | 13:24 | 14:39* | 15:46 | 17:16* | 18:01 | 19:46* | 20:16 | 21:16*
23:19*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL MIEJSKI
Robocze
5:23 | 6:01* | 6:19 | 6:39 | 7:31 | 7:58 | 8:30* | 8:48 | 9:43 | 10:08w | 11:13* | 11:38w
12:35 | 12:53w* | 13:17 | 14:26 | 14:48 | 15:08w | 15:27* | 15:55 | 16:08 | 16:53 | 17:18w* | 18:10
19:17 | 19:53 | 20:31* | 21:21 | 22:29* | 23:30
Sobota
5:38 | 6:24* | 7:34 | 8:10* | 9:07 | 9:53* | 11:20 | 12:28* | 13:26 | 14:41* | 15:53 | 17:18*
18:03 | 19:48* | 20:18 | 21:18* | 23:21*
Niedziela i Święta
6:24* | 8:10* | 9:53* | 12:28* | 13:26 | 14:41* | 15:48 | 17:18* | 18:03 | 19:48* | 20:18 | 21:18*
23:21*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY AL. BIELSKA WIADUKT
Robocze
5:24 | 6:02* | 6:20 | 6:40 | 7:32 | 7:59 | 8:31* | 8:49 | 9:44 | 10:09w | 11:14* | 11:39w
12:36 | 12:54w* | 13:18 | 14:27 | 14:49 | 15:09w | 15:28* | 15:56 | 16:09 | 16:54 | 17:19w* | 18:11
19:18 | 19:54 | 20:32* | 21:22 | 22:30* | 23:31
Sobota
5:39 | 6:25* | 7:35 | 8:11* | 9:08 | 9:54* | 11:21 | 12:29* | 13:27 | 14:42* | 15:54 | 17:19*
18:04 | 19:49* | 20:19 | 21:19* | 23:22*
Niedziela i Święta
6:25* | 8:11* | 9:54* | 12:29* | 13:27 | 14:42* | 15:49 | 17:19* | 18:04 | 19:49* | 20:19 | 21:19*
23:22*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
5:26 | 6:04* | 6:22 | 6:42 | 7:34 | 8:01 | 8:33* | 8:51 | 9:46 | 10:11w | 11:16* | 11:41w
12:38 | 12:56w* | 13:20 | 14:29 | 14:51 | 15:11w | 15:30* | 15:58 | 16:11 | 16:56 | 17:21w* | 18:13
19:20 | 19:56 | 20:34* | 21:24 | 22:32* | 23:33
Sobota
5:41 | 6:27* | 7:37 | 8:13* | 9:10 | 9:56* | 11:23 | 12:31* | 13:29 | 14:44* | 15:56 | 17:21*
18:06 | 19:51* | 20:21 | 21:21* | 23:24*
Niedziela i Święta
6:27* | 8:13* | 9:56* | 12:31* | 13:29 | 14:44* | 15:51 | 17:21* | 18:06 | 19:51* | 20:21 | 21:21*
23:24*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HALE TARGOWE "CENTRUM"
Robocze
5:27 | 6:05* | 6:23 | 6:43 | 7:35 | 8:02 | 8:34* | 8:52 | 9:47 | 10:12w | 11:17* | 11:42w
12:39 | 12:57w* | 13:21 | 14:30 | 14:52 | 15:12w | 15:31* | 15:59 | 16:12 | 16:57 | 17:22w* | 18:14
19:21 | 19:57 | 20:35* | 21:25 | 22:33* | 23:34
Sobota
5:42 | 6:28* | 7:38 | 8:14* | 9:11 | 9:57* | 11:24 | 12:32* | 13:30 | 14:45* | 15:57 | 17:22*
18:07 | 19:52* | 20:22 | 21:22* | 23:25*
Niedziela i Święta
6:28* | 8:14* | 9:57* | 12:32* | 13:30 | 14:45* | 15:52 | 17:22* | 18:07 | 19:52* | 20:22 | 21:22*
23:25*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Robocze
5:28 | 6:06* | 6:24 | 6:44 | 7:36 | 8:03 | 8:35* | 8:53 | 9:48 | 10:13w | 11:18* | 11:43w
12:40 | 12:58w* | 13:22 | 14:31 | 14:53 | 15:13w | 15:32* | 16:00 | 16:13 | 16:58 | 17:23w* | 18:15
19:22 | 19:58 | 20:36* | 21:26 | 22:34* | 23:35
Sobota
5:43 | 6:29* | 7:39 | 8:15* | 9:12 | 9:58* | 11:25 | 12:33* | 13:31 | 14:46* | 15:58 | 17:23*
18:08 | 19:53* | 20:23 | 21:23* | 23:26*
Niedziela i Święta
6:29* | 8:15* | 9:58* | 12:33* | 13:31 | 14:46* | 15:53 | 17:23* | 18:08 | 19:53* | 20:23 | 21:23*
23:26*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
5:29 | 6:07* | 6:25 | 6:45 | 7:37 | 8:04 | 8:36* | 8:54 | 9:49 | 10:14w | 11:19* | 11:44w
12:41 | 12:59w* | 13:23 | 14:32 | 14:54 | 15:14w | 15:33* | 16:01 | 16:14 | 16:59 | 17:24w* | 18:16
19:23 | 19:59 | 20:37* | 21:27 | 22:35* | 23:36
Sobota
5:44 | 6:30* | 7:40 | 8:16* | 9:13 | 9:59* | 11:26 | 12:34* | 13:32 | 14:47* | 15:59 | 17:24*
18:09 | 19:54* | 20:24 | 21:24* | 23:27*
Niedziela i Święta
6:30* | 8:16* | 9:59* | 12:34* | 13:32 | 14:47* | 15:54 | 17:24* | 18:09 | 19:54* | 20:24 | 21:24*
23:27*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:30 | 6:09* | 6:27 | 6:47 | 7:39 | 8:06 | 8:38* | 8:56 | 9:51 | 10:16w | 11:21* | 11:46w
12:43 | 13:01w* | 13:25 | 14:34 | 14:56 | 15:16w | 15:35* | 16:03 | 16:16 | 17:01 | 17:26w* | 18:18
19:24 | 20:00 | 20:38* | 21:28 | 22:36* | 23:37
Sobota
5:45 | 6:32* | 7:42 | 8:18* | 9:15 | 10:01* | 11:28 | 12:36* | 13:34 | 14:49* | 16:01 | 17:26*
18:11 | 19:55* | 20:25 | 21:25* | 23:28*
Niedziela i Święta
6:32* | 8:18* | 10:01* | 12:36* | 13:34 | 14:49* | 15:56 | 17:26* | 18:11 | 19:55* | 20:25 | 21:25*
23:28*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:31 | 6:10* | 6:28 | 6:48 | 7:40 | 8:07 | 8:39* | 8:57 | 9:52 | 10:17w | 11:22* | 11:47w
12:44 | 13:02w* | 13:26 | 14:35 | 14:57 | 15:17w | 15:36* | 16:04 | 16:17 | 17:02 | 17:27w* | 18:19
19:25 | 20:01 | 20:39* | 21:29 | 22:37* | 23:38
Sobota
5:46 | 6:33* | 7:43 | 8:19* | 9:16 | 10:02* | 11:29 | 12:37* | 13:35 | 14:50* | 16:02 | 17:27*
18:12 | 19:56* | 20:26 | 21:26* | 23:29*
Niedziela i Święta
6:33* | 8:19* | 10:02* | 12:37* | 13:35 | 14:50* | 15:57 | 17:27* | 18:12 | 19:56* | 20:26 | 21:26*
23:29*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


36 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
5:32 | 6:12* | 6:30 | 6:50 | 7:42 | 8:09 | 8:41* | 8:59 | 9:54 | 10:19w | 11:24* | 11:49w
12:46 | 13:04w* | 13:28 | 14:37 | 14:59 | 15:19w | 15:38* | 16:06 | 16:19 | 17:04 | 17:29w* | 18:21
19:26 | 20:02 | 20:40* | 21:30 | 22:38* | 23:39
Sobota
5:47 | 6:35* | 7:45 | 8:21* | 9:18 | 10:04* | 11:31 | 12:39* | 13:37 | 14:52* | 16:04 | 17:29*
18:14 | 19:57* | 20:27 | 21:27* | 23:30*
Niedziela i Święta
6:35* | 8:21* | 10:04* | 12:39* | 13:37 | 14:52* | 15:59 | 17:29* | 18:14 | 19:57* | 20:27 | 21:27*
23:30*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0036t001.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0036t002.htm\">Tychy Towarowa</A> - <A HREF=\"0036t003.htm\">Tychy TESCO</A> - <A HREF=\"0036t004.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0036t005.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0036t006.htm\">Tychy Szkoła 35</A> - <A HREF=\"0036t007.htm\">Tychy Skałka</A> - <A HREF=\"0036t008.htm\">Tychy Szpital Miejski</A> - <A HREF=\"0036t009.htm\">Tychy Targowisko</A> - <A HREF=\"0036t010.htm\">Tychy Browar</A> - <A HREF=\"0036t011.htm\">Czułów Cegielnia  </A> - <A HREF=\"0036t012.htm\">Czułów Wie¶</A> - <A HREF=\"0036t013.htm\">Czułów Osiedle (NŻ)</A> - <A HREF=\"0036t014.htm\">Czułów Fabryka</A> - <A HREF=\"0036t015.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0036t016.htm\">Kostuchna Zakłady</A> - <A HREF=\"0036t017.htm\">Kostuchna Kopalnia Murcki</A> - <A HREF=\"0036t018.htm\">Kostuchna Osiedle</A> - <A HREF=\"0036t019.htm\">Kostuchna Ko¶ciół</A> - <A HREF=\"0036t020.htm\">Kostuchna Szkoła</A> - <A HREF=\"0036t021.htm\">Kostuchna Skrzyżowanie</A> - <A HREF=\"0036t022.htm\">Kostuchna Fińskie Domki</A> - <A HREF=\"0036t023.htm\">Piotrowice Cmentarz</A> - <A HREF=\"0036t024.htm\">Piotrowice Skrzyżowanie</A> - <A HREF=\"0036t025.htm\">Piotrowice Skrzyżowanie I</A> - <A HREF=\"0036t026.htm\">Piotrowice Dw. PKP</A> - <A HREF=\"0036t027.htm\">Ligota Poleska</A> - <A HREF=\"0036t028.htm\">Ligota Panewnicka</A> - <A HREF=\"0036t029.htm\">Ligota Medyków</A> - <A HREF=\"0036t030.htm\">Ligota Szpital</A> - <A HREF=\"0036t031.htm\">Ligota Bronisławy</A> - <B>Ligota Dom        Akademicki</B>");


document.write("<A HREF=\"0036t032.htm\"><B>Ligota Dom        Akademicki</B></A> - <A HREF=\"0036t033.htm\">Ligota Bronisławy</A> - <A HREF=\"0036t034.htm\">Ligota Szpital</A> - <A HREF=\"0036t035.htm\">Ligota Medyków</A> - <A HREF=\"0036t036.htm\">Ligota Wileńska</A> - <A HREF=\"0036t037.htm\">Ligota Poleska</A> - <A HREF=\"0036t038.htm\">Piotrowice Dw. PKP</A> - <A HREF=\"0036t039.htm\">Piotrowice FAMUR</A> - <A HREF=\"0036t040.htm\">Piotrowice Skrzyżowanie</A> - <A HREF=\"0036t041.htm\">Piotrowice Cmentarz</A> - <A HREF=\"0036t042.htm\">Kostuchna Fińskie Domki</A> - <A HREF=\"0036t043.htm\">Kostuchna Skrzyżowanie</A> - <A HREF=\"0036t044.htm\">Kostuchna Szkoła</A> - <A HREF=\"0036t045.htm\">Kostuchna Ko¶ciół</A> - <A HREF=\"0036t046.htm\">Kostuchna Osiedle</A> - <A HREF=\"0036t047.htm\">Kostuchna Kopalnia Murcki</A> - <A HREF=\"0036t048.htm\">Kostuchna Zakłady</A> - <A HREF=\"0036t049.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0036t050.htm\">Czułów Fabryka</A> - <A HREF=\"0036t051.htm\">Czułów Osiedle (NŻ)</A> - <A HREF=\"0036t052.htm\">Czułów Wie¶</A> - <A HREF=\"0036t053.htm\">Czułów Cegielnia</A> - <A HREF=\"0036t054.htm\">Tychy Browar</A> - <A HREF=\"0036t055.htm\">Tychy Targowisko</A> - <A HREF=\"0036t056.htm\">Tychy Szpital Miejski</A> - <A HREF=\"0036t057.htm\">Tychy Al. Bielska Wiadukt</A> - <A HREF=\"0036t058.htm\">Tychy Skałka</A> - <A HREF=\"0036t059.htm\">Tychy Hale Targowe  'Centrum'</A> - <A HREF=\"0036t060.htm\">Tychy Szkoła 35</A> - <A HREF=\"0036t061.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0036t062.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0036t063.htm\">Tychy TESCO </A> - <A HREF=\"0036t064.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


36 Trasa podstawowa:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Skałka - Tychy Szpital Miejski - Tychy Targowisko - Tychy Browar - Czułów Cegielnia - Czułów Wieś - Czułów Osiedle (NŻ) - Czułów Fabryka - Tychy Droga do Kostuchny (NŻ) - Kostuchna Zakłady - Kostuchna Kopalnia Murcki - Kostuchna Osiedle - Kostuchna Kościół - Kostuchna Szkoła - Kostuchna Skrzyżowanie - Kostuchna Fińskie Domki - Piotrowice Cmentarz - Piotrowice Skrzyżowanie - Piotrowice Skrzyżowanie I - Piotrowice Dw. PKP - Ligota Poleska - Ligota Panewnicka - Ligota Medyków - Ligota Szpital - Ligota Bronisławy - Ligota Dom Akademicki

Ligota Dom Akademicki - Ligota Bronisławy - Ligota Szpital - Ligota Medyków - Ligota Wileńska - Ligota Poleska - Piotrowice Dw. PKP - Piotrowice FAMUR - Piotrowice Skrzyżowanie - Piotrowice Cmentarz - Kostuchna Fińskie Domki - Kostuchna Skrzyżowanie - Kostuchna Szkoła - Kostuchna Kościół - Kostuchna Osiedle - Kostuchna Kopalnia Murcki - Kostuchna Zakłady - Tychy Droga do Kostuchny (NŻ) - Czułów Fabryka - Czułów Osiedle (NŻ) - Czułów Wieś - Czułów Cegielnia - Tychy Browar - Tychy Targowisko - Tychy Szpital Miejski - Tychy Al. Bielska Wiadukt - Tychy Skałka - Tychy Hale Targowe "Centrum" - Tychy Szkoła 35 - Tychy Piłsudskiego - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE DWORZEC PKP
Robocze
4:32* | 5:05* | 5:24* | 6:10* | 6:28* | 7:03* | 7:28* | 8:03* | 8:28* | 9:03* | 9:35A* | 10:03*
11:03* | 12:03* | 12:38* | 13:03* | 13:28* | 14:12* | 14:45* | 15:04* | 15:34* | 16:05* | 16:38* | 17:05*
18:00* | 18:35A* | 19:00* | 19:35A* | 20:00* | 20:59* | 22:10A* | 22:39A*
Sobota
5:48* | 6:58* | 8:03* | 9:05* | 10:00* | 11:07* | 12:07* | 13:07* | 14:07* | 15:07* | 16:10* | 17:10*
18:10* | 19:08* | 20:10* | 21:00* | 22:06A* | 22:48A*
Niedziela i Święta
5:48* | 6:58* | 8:03* | 9:05* | 10:00* | 11:07* | 12:07* | 13:07* | 14:07* | 15:07* | 16:10* | 17:10*
18:10* | 19:08* | 20:10* | 21:00* | 22:06A* | 22:48A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
4:34* | 5:07* | 5:26* | 6:12* | 6:30* | 7:05* | 7:30* | 8:05* | 8:30* | 9:05* | 9:37A* | 10:05*
11:05* | 12:05* | 12:40* | 13:05* | 13:30* | 14:14* | 14:47* | 15:06* | 15:36* | 16:07* | 16:40* | 17:07*
18:02* | 18:37A* | 19:02* | 19:37A* | 20:02* | 21:01* | 22:12A* | 22:41A*
Sobota
5:50* | 7:00* | 8:05* | 9:07* | 10:02* | 11:09* | 12:09* | 13:09* | 14:09* | 15:09* | 16:12* | 17:12*
18:12* | 19:10* | 20:12* | 21:02* | 22:08A* | 22:50A*
Niedziela i Święta
5:50* | 7:00* | 8:05* | 9:07* | 10:02* | 11:09* | 12:09* | 13:09* | 14:09* | 15:09* | 16:12* | 17:12*
18:12* | 19:10* | 20:12* | 21:02* | 22:08A* | 22:50A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
4:35* | 5:08* | 5:27* | 6:14* | 6:32* | 7:07* | 7:32* | 8:07* | 8:32* | 9:07* | 9:39A* | 10:07*
11:07* | 12:07* | 12:42* | 13:07* | 13:32* | 14:16* | 14:49* | 15:08* | 15:38* | 16:09* | 16:42* | 17:09*
18:04* | 18:39A* | 19:03* | 19:38A* | 20:03* | 21:02* | 22:13A* | 22:42A*
Sobota
5:51* | 7:02* | 8:07* | 9:09* | 10:04* | 11:11* | 12:11* | 13:11* | 14:11* | 15:11* | 16:14* | 17:14*
18:14* | 19:11* | 20:13* | 21:03* | 22:09A* | 22:51A*
Niedziela i Święta
5:51* | 7:02* | 8:07* | 9:09* | 10:04* | 11:11* | 12:11* | 13:11* | 14:11* | 15:11* | 16:14* | 17:14*
18:14* | 19:11* | 20:13* | 21:03* | 22:09A* | 22:51A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
4:36* | 5:09* | 5:28* | 6:15* | 6:33* | 7:08* | 7:33* | 8:08* | 8:33* | 9:08* | 9:40A* | 10:08*
11:08* | 12:08* | 12:43* | 13:08* | 13:33* | 14:17* | 14:50* | 15:09* | 15:39* | 16:10* | 16:43* | 17:10*
18:05* | 18:40A* | 19:04* | 19:39A* | 20:04* | 21:03* | 22:14A* | 22:43A*
Sobota
5:52* | 7:03* | 8:08* | 9:10* | 10:05* | 11:12* | 12:12* | 13:12* | 14:12* | 15:12* | 16:15* | 17:15*
18:15* | 19:12* | 20:14* | 21:04* | 22:10A* | 22:52A*
Niedziela i Święta
5:52* | 7:03* | 8:08* | 9:10* | 10:05* | 11:12* | 12:12* | 13:12* | 14:12* | 15:12* | 16:15* | 17:15*
18:15* | 19:12* | 20:14* | 21:04* | 22:10A* | 22:52A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE BOISKO
Robocze
4:38* | 5:11* | 5:30* | 6:17* | 6:35* | 7:10* | 7:35* | 8:10* | 8:35* | 9:10* | 9:42A* | 10:10*
11:10* | 12:10* | 12:45* | 13:10* | 13:35* | 14:19* | 14:52* | 15:11* | 15:41* | 16:12* | 16:45* | 17:12*
18:07* | 18:42A* | 19:06* | 19:41A* | 20:06* | 21:05* | 22:16A* | 22:45A*
Sobota
5:54* | 7:05* | 8:10* | 9:12* | 10:07* | 11:14* | 12:14* | 13:14* | 14:14* | 15:14* | 16:17* | 17:17*
18:17* | 19:14* | 20:16* | 21:06* | 22:12A* | 22:54A*
Niedziela i Święta
5:54* | 7:05* | 8:10* | 9:12* | 10:07* | 11:14* | 12:14* | 13:14* | 14:14* | 15:14* | 16:17* | 17:17*
18:17* | 19:14* | 20:16* | 21:06* | 22:12A* | 22:54A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE II
Robocze
4:40* | 5:13* | 5:32* | 6:19* | 6:37* | 7:12* | 7:37* | 8:12* | 8:37* | 9:12* | 9:44A* | 10:12*
11:12* | 12:12* | 12:47* | 13:12* | 13:37* | 14:21* | 14:54* | 15:13* | 15:43* | 16:14* | 16:47* | 17:14*
18:09* | 18:44A* | 19:08* | 19:43A* | 20:08* | 21:07* | 22:18A* | 22:47A*
Sobota
5:56* | 7:07* | 8:12* | 9:14* | 10:09* | 11:16* | 12:16* | 13:16* | 14:16* | 15:16* | 16:19* | 17:19*
18:19* | 19:16* | 20:18* | 21:08* | 22:14A* | 22:56A*
Niedziela i Święta
5:56* | 7:07* | 8:12* | 9:14* | 10:09* | 11:16* | 12:16* | 13:16* | 14:16* | 15:16* | 16:19* | 17:19*
18:19* | 19:16* | 20:18* | 21:08* | 22:14A* | 22:56A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE I
Robocze
4:42* | 5:15* | 5:34* | 6:21* | 6:39* | 7:14* | 7:39* | 8:14* | 8:39* | 9:14* | 9:46A* | 10:14*
11:14* | 12:14* | 12:49* | 13:14* | 13:39* | 14:23* | 14:56* | 15:15* | 15:45* | 16:16* | 16:49* | 17:16*
18:11* | 18:46A* | 19:10* | 19:45A* | 20:10* | 21:09* | 22:20A* | 22:49A*
Sobota
5:58* | 7:09* | 8:14* | 9:16* | 10:11* | 11:18* | 12:18* | 13:18* | 14:18* | 15:18* | 16:21* | 17:21*
18:21* | 19:18* | 20:20* | 21:10* | 22:16A* | 22:58A*
Niedziela i Święta
5:58* | 7:09* | 8:14* | 9:16* | 10:11* | 11:18* | 12:18* | 13:18* | 14:18* | 15:18* | 16:21* | 17:21*
18:21* | 19:18* | 20:20* | 21:10* | 22:16A* | 22:58A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW WYMYŚLANKA
Robocze
4:44* | 5:17* | 5:36* | 6:23* | 6:41* | 7:16* | 7:41* | 8:16* | 8:41* | 9:16* | 9:48A* | 10:16*
11:16* | 12:16* | 12:51* | 13:16* | 13:41* | 14:25* | 14:58* | 15:17* | 15:47* | 16:18* | 16:51* | 17:18*
18:13* | 18:48A* | 19:12* | 19:47A* | 20:12* | 21:11* | 22:22A* | 22:51A*
Sobota
6:00* | 7:11* | 8:16* | 9:18* | 10:13* | 11:20* | 12:20* | 13:20* | 14:20* | 15:20* | 16:23* | 17:23*
18:23* | 19:20* | 20:22* | 21:12* | 22:18A* | 23:00A*
Niedziela i Święta
6:00* | 7:11* | 8:16* | 9:18* | 10:13* | 11:20* | 12:20* | 13:20* | 14:20* | 15:20* | 16:23* | 17:23*
18:23* | 19:20* | 20:22* | 21:12* | 22:18A* | 23:00A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW BPA BANDURSKIEGO
Robocze
4:46* | 5:19* | 5:38* | 6:25* | 6:43* | 7:18* | 7:43* | 8:18* | 8:43* | 9:18* | 9:50A* | 10:18*
11:18* | 12:18* | 12:53* | 13:18* | 13:43* | 14:27* | 15:00* | 15:19* | 15:49* | 16:20* | 16:53* | 17:20*
18:15* | 18:50A* | 19:14* | 19:49A* | 20:14* | 21:13* | 22:24A* | 22:53A*
Sobota
6:02* | 7:13* | 8:18* | 9:20* | 10:15* | 11:22* | 12:22* | 13:22* | 14:22* | 15:22* | 16:25* | 17:25*
18:25* | 19:22* | 20:24* | 21:14* | 22:20A* | 23:02A*
Niedziela i Święta
6:02* | 7:13* | 8:18* | 9:20* | 10:15* | 11:22* | 12:22* | 13:22* | 14:22* | 15:22* | 16:25* | 17:25*
18:25* | 19:22* | 20:24* | 21:14* | 22:20A* | 23:02A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL.750-LECIA
Robocze
4:49* | 5:22* | 5:41* | 6:28* | 6:46* | 7:21* | 7:46* | 8:21* | 8:46* | 9:21* | 9:53A* | 10:21*
11:21* | 12:21* | 12:56* | 13:21* | 13:46* | 14:30* | 15:03* | 15:22* | 15:52* | 16:23* | 16:56* | 17:23*
18:18* | 18:53A* | 19:17* | 19:52A* | 20:17* | 21:16* | 22:27A* | 22:56A*
Sobota
6:05* | 7:16* | 8:21* | 9:23* | 10:18* | 11:25* | 12:25* | 13:25* | 14:25* | 15:25* | 16:28* | 17:28*
18:28* | 19:25* | 20:27* | 21:17* | 22:23A* | 23:05A*
Niedziela i Święta
6:05* | 7:16* | 8:21* | 9:23* | 10:18* | 11:25* | 12:25* | 13:25* | 14:25* | 15:25* | 16:28* | 17:28*
18:28* | 19:25* | 20:27* | 21:17* | 22:23A* | 23:05A*
UWAGA
A - Kurs do: Mikołów Dworzec PKP * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
Robocze
4:24* | 4:50* | 5:23* | 5:42* | 6:30* | 6:48* | 7:23* | 7:48* | 8:23* | 8:48* | 9:23* | 10:23*
11:23* | 12:23* | 12:58* | 13:23* | 13:48* | 14:32* | 15:05* | 15:24* | 15:54* | 16:25* | 16:58* | 17:25*
18:20* | 19:18* | 20:18* | 21:17*
Sobota
4:54* | 6:07* | 7:18* | 8:23* | 9:25* | 10:20* | 11:27* | 12:27* | 13:27* | 14:27* | 15:27* | 16:30*
17:30* | 18:30* | 19:26* | 20:28* | 21:18*
Niedziela i Święta
4:54* | 6:07* | 7:18* | 8:23* | 9:25* | 10:20* | 11:27* | 12:27* | 13:27* | 14:27* | 15:27* | 16:30*
17:30* | 18:30* | 19:26* | 20:28* | 21:18*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW SZPITAL
Robocze
4:26* | 4:52* | 5:25* | 5:44* | 6:32* | 6:50* | 7:25* | 7:50* | 8:25* | 8:50* | 9:25* | 10:25*
11:25* | 12:25* | 13:00* | 13:25* | 13:50* | 14:34* | 15:07* | 15:26* | 15:56* | 16:27* | 17:00* | 17:27*
18:22* | 19:20* | 20:20* | 21:19*
Sobota
4:56* | 6:09* | 7:20* | 8:25* | 9:27* | 10:22* | 11:29* | 12:29* | 13:29* | 14:29* | 15:29* | 16:32*
17:32* | 18:32* | 19:28* | 20:30* | 21:20*
Niedziela i Święta
4:56* | 6:09* | 7:20* | 8:25* | 9:27* | 10:22* | 11:29* | 12:29* | 13:29* | 14:29* | 15:29* | 16:32*
17:32* | 18:32* | 19:28* | 20:30* | 21:20*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MŁYN
Robocze
4:28* | 4:54* | 5:27* | 5:46* | 6:34* | 6:52* | 7:27* | 7:52* | 8:27* | 8:52* | 9:27* | 10:27*
11:27* | 12:27* | 13:02* | 13:27* | 13:52* | 14:36* | 15:09* | 15:28* | 15:58* | 16:29* | 17:02* | 17:29*
18:24* | 19:22* | 20:22* | 21:21*
Sobota
4:58* | 6:11* | 7:22* | 8:27* | 9:29* | 10:24* | 11:31* | 12:31* | 13:31* | 14:31* | 15:31* | 16:34*
17:34* | 18:34* | 19:30* | 20:32* | 21:22*
Niedziela i Święta
4:58* | 6:11* | 7:22* | 8:27* | 9:29* | 10:24* | 11:31* | 12:31* | 13:31* | 14:31* | 15:31* | 16:34*
17:34* | 18:34* | 19:30* | 20:32* | 21:22*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KAMIONKA SZKOŁA
Robocze
4:30* | 4:56* | 5:29* | 5:48* | 6:37* | 6:55* | 7:30* | 7:55* | 8:30* | 8:55* | 9:30* | 10:30*
11:30* | 12:30* | 13:05* | 13:30* | 13:55* | 14:39* | 15:12* | 15:31* | 16:01* | 16:32* | 17:05* | 17:32*
18:27* | 19:24* | 20:24* | 21:23*
Sobota
5:00* | 6:14* | 7:25* | 8:30* | 9:32* | 10:27* | 11:34* | 12:34* | 13:34* | 14:34* | 15:34* | 16:37*
17:37* | 18:37* | 19:32* | 20:34* | 21:24*
Niedziela i Święta
5:00* | 6:14* | 7:25* | 8:30* | 9:32* | 10:27* | 11:34* | 12:34* | 13:34* | 14:34* | 15:34* | 16:37*
17:37* | 18:37* | 19:32* | 20:34* | 21:24*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KAMIONKA DROGA DO KOCHŁOWIC
Robocze
4:32* | 4:58* | 5:31* | 5:50* | 6:39* | 6:57* | 7:32* | 7:57* | 8:32* | 8:57* | 9:32* | 10:32*
11:32* | 12:32* | 13:07* | 13:32* | 13:57* | 14:41* | 15:14* | 15:33* | 16:03* | 16:34* | 17:07* | 17:34*
18:29* | 19:26* | 20:26* | 21:25*
Sobota
5:02* | 6:16* | 7:27* | 8:32* | 9:34* | 10:29* | 11:36* | 12:36* | 13:36* | 14:36* | 15:36* | 16:39*
17:39* | 18:39* | 19:34* | 20:36* | 21:26*
Niedziela i Święta
5:02* | 6:16* | 7:27* | 8:32* | 9:34* | 10:29* | 11:36* | 12:36* | 13:36* | 14:36* | 15:36* | 16:39*
17:39* | 18:39* | 19:34* | 20:36* | 21:26*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
PIOTROWICE SZKOŁA
Robocze
4:36* | 5:02* | 5:35* | 5:54* | 6:43* | 7:01* | 7:36* | 8:01* | 8:36* | 9:01* | 9:36* | 10:36*
11:36* | 12:36* | 13:11* | 13:36* | 14:01* | 14:45* | 15:18* | 15:37* | 16:07* | 16:38* | 17:11* | 17:38*
18:33* | 19:30* | 20:30* | 21:29*
Sobota
5:06* | 6:20* | 7:31* | 8:36* | 9:38* | 10:33* | 11:40* | 12:40* | 13:40* | 14:40* | 15:40* | 16:43*
17:43* | 18:43* | 19:38* | 20:40* | 21:30*
Niedziela i Święta
5:06* | 6:20* | 7:31* | 8:36* | 9:38* | 10:33* | 11:40* | 12:40* | 13:40* | 14:40* | 15:40* | 16:43*
17:43* | 18:43* | 19:38* | 20:40* | 21:30*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
PIOTROWICE FABRYKA MASZYN
Robocze
4:38* | 5:04* | 5:37* | 5:56* | 6:45* | 7:03* | 7:38* | 8:03* | 8:38* | 9:03* | 9:38* | 10:38*
11:38* | 12:38* | 13:13* | 13:38* | 14:03* | 14:47* | 15:20* | 15:39* | 16:09* | 16:40* | 17:13* | 17:40*
18:35* | 19:32* | 20:32* | 21:31*
Sobota
5:08* | 6:22* | 7:33* | 8:38* | 9:40* | 10:35* | 11:42* | 12:42* | 13:42* | 14:42* | 15:42* | 16:45*
17:45* | 18:45* | 19:40* | 20:42* | 21:32*
Niedziela i Święta
5:08* | 6:22* | 7:33* | 8:38* | 9:40* | 10:35* | 11:42* | 12:42* | 13:42* | 14:42* | 15:42* | 16:45*
17:45* | 18:45* | 19:40* | 20:42* | 21:32*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
OCHOJEC I
Robocze
4:40* | 5:06* | 5:39* | 5:58* | 6:47* | 7:05* | 7:40* | 8:05* | 8:40* | 9:05* | 9:40* | 10:40*
11:40* | 12:40* | 13:15* | 13:40* | 14:05* | 14:49* | 15:22* | 15:41* | 16:11* | 16:42* | 17:15* | 17:42*
18:37* | 19:34* | 20:34* | 21:33*
Sobota
5:10* | 6:24* | 7:35* | 8:40* | 9:42* | 10:37* | 11:44* | 12:44* | 13:44* | 14:44* | 15:44* | 16:47*
17:47* | 18:47* | 19:42* | 20:44* | 21:34*
Niedziela i Święta
5:10* | 6:24* | 7:35* | 8:40* | 9:42* | 10:37* | 11:44* | 12:44* | 13:44* | 14:44* | 15:44* | 16:47*
17:47* | 18:47* | 19:42* | 20:44* | 21:34*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRYNÓW KOŚCIUSZKI II
Robocze
4:42* | 5:08* | 5:41* | 6:00* | 6:50* | 7:08* | 7:43* | 8:08* | 8:43* | 9:08* | 9:43* | 10:43*
11:43* | 12:43* | 13:18* | 13:43* | 14:08* | 14:52* | 15:25* | 15:44* | 16:14* | 16:45* | 17:18* | 17:45*
18:40* | 19:36* | 20:36* | 21:35*
Sobota
5:12* | 6:27* | 7:38* | 8:43* | 9:45* | 10:40* | 11:47* | 12:47* | 13:47* | 14:47* | 15:47* | 16:50*
17:50* | 18:50* | 19:44* | 20:46* | 21:36*
Niedziela i Święta
5:12* | 6:27* | 7:38* | 8:43* | 9:45* | 10:40* | 11:47* | 12:47* | 13:47* | 14:47* | 15:47* | 16:50*
17:50* | 18:50* | 19:44* | 20:46* | 21:36*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRYNÓW DWORSKA
Robocze
4:44* | 5:10* | 5:43* | 6:02* | 6:52* | 7:10* | 7:45* | 8:10* | 8:45* | 9:10* | 9:45* | 10:45*
11:45* | 12:45* | 13:20* | 13:45* | 14:10* | 14:54* | 15:27* | 15:46* | 16:16* | 16:47* | 17:20* | 17:47*
18:42* | 19:38* | 20:38* | 21:37*
Sobota
5:14* | 6:29* | 7:40* | 8:45* | 9:47* | 10:42* | 11:49* | 12:49* | 13:49* | 14:49* | 15:49* | 16:52*
17:52* | 18:52* | 19:46* | 20:48* | 21:38*
Niedziela i Święta
5:14* | 6:29* | 7:40* | 8:45* | 9:47* | 10:42* | 11:49* | 12:49* | 13:49* | 14:49* | 15:49* | 16:52*
17:52* | 18:52* | 19:46* | 20:48* | 21:38*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRYNÓW RÓŻYCKIEGO
Robocze
4:45* | 5:11* | 5:44* | 6:03* | 6:53* | 7:11* | 7:46* | 8:11* | 8:46* | 9:11* | 9:46* | 10:46*
11:46* | 12:46* | 13:21* | 13:46* | 14:11* | 14:55* | 15:28* | 15:47* | 16:17* | 16:48* | 17:21* | 17:48*
18:43* | 19:39* | 20:39* | 21:38*
Sobota
5:15* | 6:30* | 7:41* | 8:46* | 9:48* | 10:43* | 11:50* | 12:50* | 13:50* | 14:50* | 15:50* | 16:53*
17:53* | 18:53* | 19:47* | 20:49* | 21:39*
Niedziela i Święta
5:15* | 6:30* | 7:41* | 8:46* | 9:48* | 10:43* | 11:50* | 12:50* | 13:50* | 14:50* | 15:50* | 16:53*
17:53* | 18:53* | 19:47* | 20:49* | 21:39*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRYNÓW W. POLA
Robocze
4:47* | 5:13* | 5:46* | 6:05* | 6:55* | 7:13* | 7:48* | 8:13* | 8:48* | 9:13* | 9:48* | 10:48*
11:48* | 12:48* | 13:23* | 13:48* | 14:13* | 14:57* | 15:30* | 15:49* | 16:19* | 16:50* | 17:23* | 17:50*
18:45* | 19:41* | 20:41* | 21:40*
Sobota
5:17* | 6:32* | 7:43* | 8:48* | 9:50* | 10:45* | 11:52* | 12:52* | 13:52* | 14:52* | 15:52* | 16:55*
17:55* | 18:55* | 19:49* | 20:51* | 21:41*
Niedziela i Święta
5:17* | 6:32* | 7:43* | 8:48* | 9:50* | 10:45* | 11:52* | 12:52* | 13:52* | 14:52* | 15:52* | 16:55*
17:55* | 18:55* | 19:49* | 20:51* | 21:41*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KATOWICE MIKOŁOWSKA II
Robocze
4:49* | 5:15* | 5:48* | 6:08* | 6:58* | 7:16* | 7:51* | 8:16* | 8:51* | 9:16* | 9:51* | 10:51*
11:51* | 12:51* | 13:26* | 13:51* | 14:16* | 15:00* | 15:33* | 15:52* | 16:22* | 16:53* | 17:26* | 17:53*
18:48* | 19:43* | 20:43* | 21:42*
Sobota
5:19* | 6:35* | 7:46* | 8:51* | 9:53* | 10:48* | 11:55* | 12:55* | 13:55* | 14:55* | 15:55* | 16:58*
17:58* | 18:58* | 19:51* | 20:53* | 21:43*
Niedziela i Święta
5:19* | 6:35* | 7:46* | 8:51* | 9:53* | 10:48* | 11:55* | 12:55* | 13:55* | 14:55* | 15:55* | 16:58*
17:58* | 18:58* | 19:51* | 20:53* | 21:43*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KATOWICE MIKOŁOWSKA I
Robocze
4:51* | 5:17* | 5:50* | 6:10* | 7:00* | 7:18* | 7:53* | 8:18* | 8:53* | 9:18* | 9:53* | 10:53*
11:53* | 12:53* | 13:28* | 13:53* | 14:18* | 15:02* | 15:35* | 15:54* | 16:24* | 16:55* | 17:28* | 17:55*
18:50* | 19:45* | 20:45* | 21:44*
Sobota
5:21* | 6:37* | 7:48* | 8:53* | 9:55* | 10:50* | 11:57* | 12:57* | 13:57* | 14:57* | 15:57* | 17:00*
18:00* | 19:00* | 19:53* | 20:55* | 21:45*
Niedziela i Święta
5:21* | 6:37* | 7:48* | 8:53* | 9:55* | 10:50* | 11:57* | 12:57* | 13:57* | 14:57* | 15:57* | 17:00*
18:00* | 19:00* | 19:53* | 20:55* | 21:45*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KATOWICE DWORZEC PKP
Robocze
5:05* | 5:30* | 6:00* | 6:30* | 7:05* | 7:30* | 8:03* | 8:30* | 9:03* | 9:28* | 10:05* | 11:05*
12:05* | 13:03* | 13:45* | 14:05* | 14:33* | 15:08* | 15:45* | 16:05* | 16:33* | 17:05* | 17:40* | 18:05*
18:54* | 19:53* | 20:53* | 21:48*
Sobota
5:26* | 6:47* | 7:58* | 9:00* | 10:10* | 11:00* | 12:05* | 13:05* | 14:05* | 15:05* | 16:05* | 17:07*
18:13* | 19:08* | 20:05* | 21:05* | 21:52*
Niedziela i Święta
5:26* | 6:47* | 7:58* | 9:00* | 10:10* | 11:00* | 12:05* | 13:05* | 14:05* | 15:05* | 16:05* | 17:07*
18:13* | 19:08* | 20:05* | 21:05* | 21:52*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KATOWICE MIKOŁOWSKA I
Robocze
5:08* | 5:33* | 6:04* | 6:34* | 7:09* | 7:34* | 8:07* | 8:34* | 9:07* | 9:32* | 10:09* | 11:09*
12:09* | 13:07* | 13:49* | 14:09* | 14:37* | 15:12* | 15:49* | 16:09* | 16:37* | 17:09* | 17:44* | 18:09*
18:58* | 19:56* | 20:56* | 21:51*
Sobota
5:29* | 6:51* | 8:02* | 9:04* | 10:14* | 11:04* | 12:09* | 13:09* | 14:09* | 15:09* | 16:09* | 17:11*
18:17* | 19:11* | 20:08* | 21:08* | 21:55*
Niedziela i Święta
5:29* | 6:51* | 8:02* | 9:04* | 10:14* | 11:04* | 12:09* | 13:09* | 14:09* | 15:09* | 16:09* | 17:11*
18:17* | 19:11* | 20:08* | 21:08* | 21:55*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KATOWICE MIKOŁOWSKA II
Robocze
5:10* | 5:35* | 6:06* | 6:36* | 7:11* | 7:36* | 8:09* | 8:36* | 9:09* | 9:34* | 10:11* | 11:11*
12:11* | 13:09* | 13:51* | 14:11* | 14:39* | 15:14* | 15:51* | 16:11* | 16:39* | 17:11* | 17:46* | 18:11*
19:00* | 19:58* | 20:58* | 21:53*
Sobota
5:31* | 6:53* | 8:04* | 9:06* | 10:16* | 11:06* | 12:11* | 13:11* | 14:11* | 15:11* | 16:11* | 17:13*
18:19* | 19:13* | 20:10* | 21:10* | 21:57*
Niedziela i Święta
5:31* | 6:53* | 8:04* | 9:06* | 10:16* | 11:06* | 12:11* | 13:11* | 14:11* | 15:11* | 16:11* | 17:13*
18:19* | 19:13* | 20:10* | 21:10* | 21:57*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRYNÓW W. POLA
Robocze
5:12* | 5:37* | 6:09* | 6:39* | 7:14* | 7:39* | 8:12* | 8:39* | 9:12* | 9:37* | 10:14* | 11:14*
12:14* | 13:12* | 13:54* | 14:14* | 14:42* | 15:17* | 15:54* | 16:14* | 16:42* | 17:14* | 17:49* | 18:14*
19:02* | 20:00* | 21:00* | 21:55*
Sobota
5:33* | 6:56* | 8:07* | 9:09* | 10:19* | 11:09* | 12:14* | 13:14* | 14:14* | 15:14* | 16:14* | 17:16*
18:22* | 19:15* | 20:12* | 21:12* | 21:59*
Niedziela i Święta
5:33* | 6:56* | 8:07* | 9:09* | 10:19* | 11:09* | 12:14* | 13:14* | 14:14* | 15:14* | 16:14* | 17:16*
18:22* | 19:15* | 20:12* | 21:12* | 21:59*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRYNÓW RÓŻYCKIEGO
Robocze
5:13* | 5:38* | 6:10* | 6:40* | 7:15* | 7:40* | 8:13* | 8:40* | 9:13* | 9:38* | 10:15* | 11:15*
12:15* | 13:13* | 13:55* | 14:15* | 14:43* | 15:18* | 15:55* | 16:15* | 16:43* | 17:15* | 17:50* | 18:15*
19:03* | 20:01* | 21:01* | 21:56*
Sobota
5:34* | 6:57* | 8:08* | 9:10* | 10:20* | 11:10* | 12:15* | 13:15* | 14:15* | 15:15* | 16:15* | 17:17*
18:23* | 19:16* | 20:13* | 21:13* | 22:00*
Niedziela i Święta
5:34* | 6:57* | 8:08* | 9:10* | 10:20* | 11:10* | 12:15* | 13:15* | 14:15* | 15:15* | 16:15* | 17:17*
18:23* | 19:16* | 20:13* | 21:13* | 22:00*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRYNÓW DWORSKA
Robocze
5:14* | 5:39* | 6:11* | 6:41* | 7:16* | 7:41* | 8:14* | 8:41* | 9:14* | 9:39* | 10:16* | 11:16*
12:16* | 13:14* | 13:56* | 14:16* | 14:44* | 15:19* | 15:56* | 16:16* | 16:44* | 17:16* | 17:51* | 18:16*
19:04* | 20:02* | 21:02* | 21:57*
Sobota
5:35* | 6:58* | 8:09* | 9:11* | 10:21* | 11:11* | 12:16* | 13:16* | 14:16* | 15:16* | 16:16* | 17:18*
18:24* | 19:17* | 20:14* | 21:14* | 22:01*
Niedziela i Święta
5:35* | 6:58* | 8:09* | 9:11* | 10:21* | 11:11* | 12:16* | 13:16* | 14:16* | 15:16* | 16:16* | 17:18*
18:24* | 19:17* | 20:14* | 21:14* | 22:01*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRYNÓW KOŚCIUSZKI I
Robocze
5:16* | 5:41* | 6:13* | 6:43* | 7:18* | 7:43* | 8:16* | 8:43* | 9:16* | 9:41* | 10:18* | 11:18*
12:18* | 13:16* | 13:58* | 14:18* | 14:46* | 15:21* | 15:58* | 16:18* | 16:46* | 17:18* | 17:53* | 18:18*
19:06* | 20:04* | 21:04* | 21:59*
Sobota
5:37* | 7:00* | 8:11* | 9:13* | 10:23* | 11:13* | 12:18* | 13:18* | 14:18* | 15:18* | 16:18* | 17:20*
18:26* | 19:19* | 20:16* | 21:16* | 22:03*
Niedziela i Święta
5:37* | 7:00* | 8:11* | 9:13* | 10:23* | 11:13* | 12:18* | 13:18* | 14:18* | 15:18* | 16:18* | 17:20*
18:26* | 19:19* | 20:16* | 21:16* | 22:03*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
OCHOJEC I
Robocze
5:19* | 5:44* | 6:16* | 6:46* | 7:21* | 7:46* | 8:19* | 8:46* | 9:19* | 9:44* | 10:21* | 11:21*
12:21* | 13:19* | 14:01* | 14:21* | 14:49* | 15:24* | 16:01* | 16:21* | 16:49* | 17:21* | 17:56* | 18:21*
19:09* | 20:07* | 21:07* | 22:02*
Sobota
5:40* | 7:03* | 8:14* | 9:16* | 10:26* | 11:16* | 12:21* | 13:21* | 14:21* | 15:21* | 16:21* | 17:23*
18:29* | 19:22* | 20:19* | 21:19* | 22:06*
Niedziela i Święta
5:40* | 7:03* | 8:14* | 9:16* | 10:26* | 11:16* | 12:21* | 13:21* | 14:21* | 15:21* | 16:21* | 17:23*
18:29* | 19:22* | 20:19* | 21:19* | 22:06*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
PIOTROWICE FABRYKA MASZYN
Robocze
5:21* | 5:46* | 6:18* | 6:48* | 7:23* | 7:48* | 8:21* | 8:48* | 9:21* | 9:46* | 10:23* | 11:23*
12:23* | 13:21* | 14:03* | 14:23* | 14:51* | 15:26* | 16:03* | 16:23* | 16:51* | 17:23* | 17:58* | 18:23*
19:11* | 20:09* | 21:09* | 22:04*
Sobota
5:42* | 7:05* | 8:16* | 9:18* | 10:28* | 11:18* | 12:23* | 13:23* | 14:23* | 15:23* | 16:23* | 17:25*
18:31* | 19:24* | 20:21* | 21:21* | 22:08*
Niedziela i Święta
5:42* | 7:05* | 8:16* | 9:18* | 10:28* | 11:18* | 12:23* | 13:23* | 14:23* | 15:23* | 16:23* | 17:25*
18:31* | 19:24* | 20:21* | 21:21* | 22:08*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
PIOTROWICE SZKOŁA
Robocze
5:23* | 5:48* | 6:20* | 6:50* | 7:25* | 7:50* | 8:23* | 8:50* | 9:23* | 9:48* | 10:25* | 11:25*
12:25* | 13:23* | 14:05* | 14:25* | 14:53* | 15:28* | 16:05* | 16:25* | 16:53* | 17:25* | 18:00* | 18:25*
19:13* | 20:11* | 21:11* | 22:06*
Sobota
5:44* | 7:07* | 8:18* | 9:20* | 10:30* | 11:20* | 12:25* | 13:25* | 14:25* | 15:25* | 16:25* | 17:27*
18:33* | 19:26* | 20:23* | 21:23* | 22:10*
Niedziela i Święta
5:44* | 7:07* | 8:18* | 9:20* | 10:30* | 11:20* | 12:25* | 13:25* | 14:25* | 15:25* | 16:25* | 17:27*
18:33* | 19:26* | 20:23* | 21:23* | 22:10*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KAMIONKA DROGA DO KOCHŁOWIC
Robocze
5:27* | 5:52* | 6:24* | 6:54* | 7:29* | 7:54* | 8:27* | 8:54* | 9:27* | 9:52* | 10:29* | 11:29*
12:29* | 13:27* | 14:09* | 14:29* | 14:57* | 15:32* | 16:09* | 16:29* | 16:57* | 17:29* | 18:04* | 18:29*
19:17* | 20:15* | 21:15* | 22:10*
Sobota
5:48* | 7:11* | 8:22* | 9:24* | 10:34* | 11:24* | 12:29* | 13:29* | 14:29* | 15:29* | 16:29* | 17:31*
18:37* | 19:30* | 20:27* | 21:27* | 22:14*
Niedziela i Święta
5:48* | 7:11* | 8:22* | 9:24* | 10:34* | 11:24* | 12:29* | 13:29* | 14:29* | 15:29* | 16:29* | 17:31*
18:37* | 19:30* | 20:27* | 21:27* | 22:14*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KAMIONKA SZKOŁA
Robocze
5:29* | 5:54* | 6:26* | 6:56* | 7:31* | 7:56* | 8:29* | 8:56* | 9:29* | 9:54* | 10:31* | 11:31*
12:31* | 13:29* | 14:11* | 14:31* | 14:59* | 15:34* | 16:11* | 16:31* | 16:59* | 17:31* | 18:06* | 18:31*
19:19* | 20:17* | 21:17* | 22:12*
Sobota
5:50* | 7:13* | 8:24* | 9:26* | 10:36* | 11:26* | 12:31* | 13:31* | 14:31* | 15:31* | 16:31* | 17:33*
18:39* | 19:32* | 20:29* | 21:29* | 22:16*
Niedziela i Święta
5:50* | 7:13* | 8:24* | 9:26* | 10:36* | 11:26* | 12:31* | 13:31* | 14:31* | 15:31* | 16:31* | 17:33*
18:39* | 19:32* | 20:29* | 21:29* | 22:16*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MŁYN
Robocze
5:31* | 5:56* | 6:28* | 6:58* | 7:33* | 7:58* | 8:31* | 8:58* | 9:31* | 9:56* | 10:33* | 11:33*
12:33* | 13:31* | 14:13* | 14:33* | 15:01* | 15:36* | 16:13* | 16:33* | 17:01* | 17:33* | 18:08* | 18:33*
19:21* | 20:19* | 21:19* | 22:14*
Sobota
5:52* | 7:15* | 8:26* | 9:28* | 10:38* | 11:28* | 12:33* | 13:33* | 14:33* | 15:33* | 16:33* | 17:35*
18:41* | 19:34* | 20:31* | 21:31* | 22:18*
Niedziela i Święta
5:52* | 7:15* | 8:26* | 9:28* | 10:38* | 11:28* | 12:33* | 13:33* | 14:33* | 15:33* | 16:33* | 17:35*
18:41* | 19:34* | 20:31* | 21:31* | 22:18*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW SZPITAL I
Robocze
5:33* | 5:58* | 6:30* | 7:00* | 7:35* | 8:00* | 8:33* | 9:00* | 9:33* | 9:58* | 10:35* | 11:35*
12:35* | 13:33* | 14:15* | 14:35* | 15:03* | 15:38* | 16:15* | 16:35* | 17:03* | 17:35* | 18:10* | 18:35*
19:23* | 20:21* | 21:21* | 22:16*
Sobota
5:54* | 7:17* | 8:28* | 9:30* | 10:40* | 11:30* | 12:35* | 13:35* | 14:35* | 15:35* | 16:35* | 17:37*
18:43* | 19:36* | 20:33* | 21:33* | 22:20*
Niedziela i Święta
5:54* | 7:17* | 8:28* | 9:30* | 10:40* | 11:30* | 12:35* | 13:35* | 14:35* | 15:35* | 16:35* | 17:37*
18:43* | 19:36* | 20:33* | 21:33* | 22:20*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
Robocze
4:13* | 4:43* | 5:05* | 5:34* | 5:59* | 6:31* | 7:01* | 7:36* | 8:01* | 8:34* | 9:01* | 9:34*
9:59* | 10:36* | 11:36* | 12:36* | 13:06* | 13:34* | 14:16* | 14:36* | 15:04* | 15:39* | 16:16* | 16:36*
17:04* | 17:36* | 18:11* | 18:36* | 19:24* | 20:22* | 21:22* | 22:17*
Sobota
5:26* | 5:55* | 7:18* | 8:29* | 9:31* | 10:41* | 11:31* | 12:36* | 13:36* | 14:36* | 15:36* | 16:36*
17:38* | 18:44* | 19:37* | 20:34* | 21:34* | 22:21*
Niedziela i Święta
5:26* | 5:55* | 7:18* | 8:29* | 9:31* | 10:41* | 11:31* | 12:36* | 13:36* | 14:36* | 15:36* | 16:36*
17:38* | 18:44* | 19:37* | 20:34* | 21:34* | 22:21*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL.750-LECIA
Robocze
4:15* | 4:45* | 5:07* | 5:36* | 6:01* | 6:33* | 7:03* | 7:38* | 8:03* | 8:36* | 9:03* | 9:36*
10:01* | 10:38* | 11:38* | 12:38* | 13:08* | 13:36* | 14:18* | 14:38* | 15:06* | 15:41* | 16:18* | 16:38*
17:06* | 17:38* | 18:13* | 18:38* | 19:26* | 20:24* | 21:24* | 22:19*
Sobota
5:28* | 5:57* | 7:20* | 8:31* | 9:33* | 10:43* | 11:33* | 12:38* | 13:38* | 14:38* | 15:38* | 16:38*
17:40* | 18:46* | 19:39* | 20:36* | 21:36* | 22:23*
Niedziela i Święta
5:28* | 5:57* | 7:20* | 8:31* | 9:33* | 10:43* | 11:33* | 12:38* | 13:38* | 14:38* | 15:38* | 16:38*
17:40* | 18:46* | 19:39* | 20:36* | 21:36* | 22:23*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW WYMYŚLANKA
Robocze
4:17* | 4:47* | 5:09* | 5:38* | 6:04* | 6:36* | 7:06* | 7:41* | 8:06* | 8:39* | 9:06* | 9:39*
10:04* | 10:41* | 11:41* | 12:41* | 13:11* | 13:39* | 14:21* | 14:41* | 15:09* | 15:44* | 16:21* | 16:41*
17:09* | 17:41* | 18:16* | 18:41* | 19:28* | 20:26* | 21:26* | 22:21*
Sobota
5:30* | 5:59* | 7:23* | 8:34* | 9:36* | 10:46* | 11:36* | 12:41* | 13:41* | 14:41* | 15:41* | 16:41*
17:43* | 18:49* | 19:41* | 20:38* | 21:38* | 22:25*
Niedziela i Święta
5:30* | 5:59* | 7:23* | 8:34* | 9:36* | 10:46* | 11:36* | 12:41* | 13:41* | 14:41* | 15:41* | 16:41*
17:43* | 18:49* | 19:41* | 20:38* | 21:38* | 22:25*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE I
Robocze
4:20* | 4:50* | 5:12* | 5:41* | 6:07* | 6:39* | 7:09* | 7:44* | 8:09* | 8:42* | 9:09* | 9:42*
10:07* | 10:44* | 11:44* | 12:44* | 13:14* | 13:42* | 14:24* | 14:44* | 15:12* | 15:47* | 16:24* | 16:44*
17:12* | 17:44* | 18:19* | 18:44* | 19:31* | 20:29* | 21:29* | 22:24*
Sobota
5:33* | 6:02* | 7:26* | 8:37* | 9:39* | 10:49* | 11:39* | 12:44* | 13:44* | 14:44* | 15:44* | 16:44*
17:46* | 18:52* | 19:44* | 20:41* | 21:41* | 22:28*
Niedziela i Święta
5:33* | 6:02* | 7:26* | 8:37* | 9:39* | 10:49* | 11:39* | 12:44* | 13:44* | 14:44* | 15:44* | 16:44*
17:46* | 18:52* | 19:44* | 20:41* | 21:41* | 22:28*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE II
Robocze
4:22* | 4:52* | 5:14* | 5:43* | 6:09* | 6:41* | 7:11* | 7:46* | 8:11* | 8:44* | 9:11* | 9:44*
10:09* | 10:46* | 11:46* | 12:46* | 13:16* | 13:44* | 14:26* | 14:46* | 15:14* | 15:49* | 16:26* | 16:46*
17:14* | 17:46* | 18:21* | 18:46* | 19:33* | 20:31* | 21:31* | 22:26*
Sobota
5:35* | 6:04* | 7:28* | 8:39* | 9:41* | 10:51* | 11:41* | 12:46* | 13:46* | 14:46* | 15:46* | 16:46*
17:48* | 18:54* | 19:46* | 20:43* | 21:43* | 22:30*
Niedziela i Święta
5:35* | 6:04* | 7:28* | 8:39* | 9:41* | 10:51* | 11:41* | 12:46* | 13:46* | 14:46* | 15:46* | 16:46*
17:48* | 18:54* | 19:46* | 20:43* | 21:43* | 22:30*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE BOISKO
Robocze
4:24* | 4:54* | 5:16* | 5:45* | 6:11* | 6:43* | 7:13* | 7:48* | 8:13* | 8:46* | 9:13* | 9:46*
10:11* | 10:48* | 11:48* | 12:48* | 13:18* | 13:46* | 14:28* | 14:48* | 15:16* | 15:51* | 16:28* | 16:48*
17:16* | 17:48* | 18:23* | 18:48* | 19:35* | 20:33* | 21:33* | 22:28*
Sobota
5:37* | 6:06* | 7:30* | 8:41* | 9:43* | 10:53* | 11:43* | 12:48* | 13:48* | 14:48* | 15:48* | 16:48*
17:50* | 18:56* | 19:48* | 20:45* | 21:45* | 22:32*
Niedziela i Święta
5:37* | 6:06* | 7:30* | 8:41* | 9:43* | 10:53* | 11:43* | 12:48* | 13:48* | 14:48* | 15:48* | 16:48*
17:50* | 18:56* | 19:48* | 20:45* | 21:45* | 22:32*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
4:26* | 4:56* | 5:18* | 5:47* | 6:13* | 6:45* | 7:15* | 7:50* | 8:15* | 8:48* | 9:15* | 9:48*
10:13* | 10:50* | 11:50* | 12:50* | 13:20* | 13:48* | 14:30* | 14:50* | 15:18* | 15:53* | 16:30* | 16:50*
17:18* | 17:50* | 18:25* | 18:50* | 19:37* | 20:35* | 21:35* | 22:30*
Sobota
5:39* | 6:08* | 7:32* | 8:43* | 9:45* | 10:55* | 11:45* | 12:50* | 13:50* | 14:50* | 15:50* | 16:50*
17:52* | 18:58* | 19:50* | 20:47* | 21:47* | 22:34*
Niedziela i Święta
5:39* | 6:08* | 7:32* | 8:43* | 9:45* | 10:55* | 11:45* | 12:50* | 13:50* | 14:50* | 15:50* | 16:50*
17:52* | 18:58* | 19:50* | 20:47* | 21:47* | 22:34*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
4:27* | 4:57* | 5:19* | 5:48* | 6:14* | 6:46* | 7:16* | 7:51* | 8:16* | 8:49* | 9:16* | 9:49*
10:14* | 10:51* | 11:51* | 12:51* | 13:21* | 13:49* | 14:31* | 14:51* | 15:19* | 15:54* | 16:31* | 16:51*
17:19* | 17:51* | 18:26* | 18:51* | 19:38* | 20:36* | 21:36* | 22:31*
Sobota
5:40* | 6:09* | 7:33* | 8:44* | 9:46* | 10:56* | 11:46* | 12:51* | 13:51* | 14:51* | 15:51* | 16:51*
17:53* | 18:59* | 19:51* | 20:48* | 21:48* | 22:35*
Niedziela i Święta
5:40* | 6:09* | 7:33* | 8:44* | 9:46* | 10:56* | 11:46* | 12:51* | 13:51* | 14:51* | 15:51* | 16:51*
17:53* | 18:59* | 19:51* | 20:48* | 21:48* | 22:35*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


45 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
4:29* | 4:59* | 5:21* | 5:50* | 6:16* | 6:48* | 7:18* | 7:53* | 8:18* | 8:51* | 9:18* | 9:51*
10:16* | 10:53* | 11:53* | 12:53* | 13:23* | 13:51* | 14:33* | 14:53* | 15:21* | 15:56* | 16:33* | 16:53*
17:21* | 17:53* | 18:28* | 18:53* | 19:40* | 20:38* | 21:38* | 22:33*
Sobota
5:42* | 6:11* | 7:35* | 8:46* | 9:48* | 10:58* | 11:48* | 12:53* | 13:53* | 14:53* | 15:53* | 16:53*
17:55* | 19:01* | 19:53* | 20:50* | 21:50* | 22:37*
Niedziela i Święta
5:42* | 6:11* | 7:35* | 8:46* | 9:48* | 10:58* | 11:48* | 12:53* | 13:53* | 14:53* | 15:53* | 16:53*
17:55* | 19:01* | 19:53* | 20:50* | 21:50* | 22:37*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0045t001.htm\"><B>Łaziska ¦rednie Dworzec PKP</B></A> - <A HREF=\"0045t002.htm\">Łaziska ¦rednie Dworcowa</A> - <A HREF=\"0045t003.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"0045t004.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"0045t005.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"0045t006.htm\">Łaziska Dolne II</A> - <A HREF=\"0045t007.htm\">Łaziska Dolne I</A> - <A HREF=\"0045t008.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"0045t009.htm\">Mikołów Bpa Bandurskiego</A> - <A HREF=\"0045t010.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0045t011.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0045t012.htm\">Mikołów Szpital</A> - <A HREF=\"0045t013.htm\">Mikołów Młyn</A> - <A HREF=\"0045t014.htm\">Kamionka Szkoła</A> - <A HREF=\"0045t015.htm\">Kamionka Droga do Kochłowic</A> - <A HREF=\"0045t016.htm\">Piotrowice Szkoła</A> - <A HREF=\"0045t017.htm\">Piotrowice Fabryka Maszyn</A> - <A HREF=\"0045t018.htm\">Ochojec I</A> - <A HREF=\"0045t019.htm\">Brynów Ko¶ciuszki II</A> - <A HREF=\"0045t020.htm\">Brynów Dworska</A> - <A HREF=\"0045t021.htm\">Brynów Różyckiego</A> - <A HREF=\"0045t022.htm\">Brynów W. Pola</A> - <A HREF=\"0045t023.htm\">Katowice Mikołowska II</A> - <A HREF=\"0045t024.htm\">Katowice Mikołowska I</A> - <B>Katowice Dworzec PKP</B>");


document.write("<A HREF=\"0045t025.htm\"><B>Katowice Dworzec PKP</B></A> - <A HREF=\"0045t026.htm\">Katowice Mikołowska I</A> - <A HREF=\"0045t027.htm\">Katowice Mikołowska II</A> - <A HREF=\"0045t028.htm\">Brynów W. Pola</A> - <A HREF=\"0045t029.htm\">Brynów Różyckiego</A> - <A HREF=\"0045t030.htm\">Brynów Dworska</A> - <A HREF=\"0045t031.htm\">Brynów Ko¶ciuszki I</A> - <A HREF=\"0045t032.htm\">Ochojec I</A> - <A HREF=\"0045t033.htm\">Piotrowice Fabryka Maszyn</A> - <A HREF=\"0045t034.htm\">Piotrowice Szkoła</A> - <A HREF=\"0045t035.htm\">Kamionka Droga do Kochłowic</A> - <A HREF=\"0045t036.htm\">Kamionka Szkoła</A> - <A HREF=\"0045t037.htm\">Mikołów Młyn</A> - <A HREF=\"0045t038.htm\">Mikołów Szpital I</A> - <A HREF=\"0045t039.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0045t040.htm\">Mikołów Pl.750-Lecia </A> - <A HREF=\"0045t041.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"0045t042.htm\">Łaziska Dolne I</A> - <A HREF=\"0045t043.htm\">Łaziska Dolne II</A> - <A HREF=\"0045t044.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"0045t045.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"0045t046.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"0045t047.htm\">Łaziska ¦rednie Dworcowa</A> - <B>Łaziska ¦rednie Dworzec PKP</B>");


45 Trasa podstawowa:

Łaziska Średnie Dworzec PKP - Łaziska Średnie Dworcowa - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Plac Autobusowy - Łaziska Dolne Boisko - Łaziska Dolne II - Łaziska Dolne I - Mikołów Wymyślanka - Mikołów Bpa Bandurskiego - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Mikołów Szpital - Mikołów Młyn - Kamionka Szkoła - Kamionka Droga do Kochłowic - Piotrowice Szkoła - Piotrowice Fabryka Maszyn - Ochojec I - Brynów Kościuszki II - Brynów Dworska - Brynów Różyckiego - Brynów W. Pola - Katowice Mikołowska II - Katowice Mikołowska I - Katowice Dworzec PKP

Katowice Dworzec PKP - Katowice Mikołowska I - Katowice Mikołowska II - Brynów W. Pola - Brynów Różyckiego - Brynów Dworska - Brynów Kościuszki I - Ochojec I - Piotrowice Fabryka Maszyn - Piotrowice Szkoła - Kamionka Droga do Kochłowic - Kamionka Szkoła - Mikołów Młyn - Mikołów Szpital I - Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Wymyślanka - Łaziska Dolne I - Łaziska Dolne II - Łaziska Dolne Boisko - Łaziska Średnie Plac Autobusowy - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Dworcowa - Łaziska Średnie Dworzec PKP


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
5:46* | 7:30* | 9:03* | 10:35* | 11:45* | 13:00* | 14:50* | 16:18* | 17:30A*
Sobota
5:46* | 7:30* | 9:14* | 10:50* | 12:58* | 14:51* | 16:14* | 18:12* | 19:16A*
Niedziela i Święta
5:46* | 7:30* | 9:14* | 10:50* | 12:58* | 14:51* | 16:14* | 18:12* | 19:16A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Robocze
4:47* | 5:47* | 7:32* | 9:05* | 10:37* | 11:47* | 13:02* | 14:52* | 16:20*
Sobota
4:47* | 5:47* | 7:32* | 9:16* | 10:52* | 13:00* | 14:53* | 16:16* | 18:14*
Niedziela i Święta
4:47* | 5:47* | 7:32* | 9:16* | 10:52* | 13:00* | 14:53* | 16:16* | 18:14*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ISUZU
Robocze
4:48* | 5:48* | 7:33* | 9:06* | 10:38* | 11:48* | 13:03* | 14:53* | 16:21*
Sobota
4:48* | 5:48* | 7:33* | 9:17* | 10:53* | 13:01* | 14:54* | 16:17* | 18:15*
Niedziela i Święta
4:48* | 5:48* | 7:33* | 9:17* | 10:53* | 13:01* | 14:54* | 16:17* | 18:15*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Robocze
4:49* | 5:49* | 7:34* | 9:07* | 10:39* | 11:49* | 13:04* | 14:54* | 16:22*
Sobota
4:49* | 5:49* | 7:34* | 9:18* | 10:54* | 13:02* | 14:55* | 16:18* | 18:16*
Niedziela i Święta
4:49* | 5:49* | 7:34* | 9:18* | 10:54* | 13:02* | 14:55* | 16:18* | 18:16*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Robocze
4:50* | 5:50* | 7:35* | 9:08* | 10:40* | 11:50* | 13:05* | 14:55* | 16:23*
Sobota
4:50* | 5:50* | 7:35* | 9:19* | 10:55* | 13:03* | 14:56* | 16:19* | 18:17*
Niedziela i Święta
4:50* | 5:50* | 7:35* | 9:19* | 10:55* | 13:03* | 14:56* | 16:19* | 18:17*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HURTOWNIE
Robocze
4:51* | 5:51* | 7:36* | 9:09* | 10:41* | 11:51* | 13:06* | 14:56* | 16:24*
Sobota
4:51* | 5:51* | 7:36* | 9:20* | 10:56* | 13:04* | 14:57* | 16:20* | 18:18*
Niedziela i Święta
4:51* | 5:51* | 7:36* | 9:20* | 10:56* | 13:04* | 14:57* | 16:20* | 18:18*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZREMB
Robocze
4:53* | 5:53* | 7:38* | 9:11* | 10:43* | 11:53* | 13:08* | 14:58* | 16:26*
Sobota
4:53* | 5:53* | 7:38* | 9:22* | 10:58* | 13:06* | 14:59* | 16:22* | 18:20*
Niedziela i Święta
4:53* | 5:53* | 7:38* | 9:22* | 10:58* | 13:06* | 14:59* | 16:22* | 18:20*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:56* | 5:56* | 7:41* | 9:14* | 10:46* | 11:56* | 13:11* | 15:01* | 16:29*
Sobota
4:56* | 5:56* | 7:41* | 9:25* | 11:01* | 13:09* | 15:02* | 16:25* | 18:23*
Niedziela i Święta
4:56* | 5:56* | 7:41* | 9:25* | 11:01* | 13:09* | 15:02* | 16:25* | 18:23*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:57* | 5:57* | 7:42* | 9:15* | 10:47* | 11:57* | 13:12* | 15:02* | 16:30*
Sobota
4:57* | 5:57* | 7:42* | 9:26* | 11:02* | 13:10* | 15:03* | 16:26* | 18:24*
Niedziela i Święta
4:57* | 5:57* | 7:42* | 9:26* | 11:02* | 13:10* | 15:03* | 16:26* | 18:24*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:58* | 5:58* | 7:43* | 9:16* | 10:48* | 11:58* | 13:13* | 15:03* | 16:31*
Sobota
4:58* | 5:58* | 7:43* | 9:27* | 11:03* | 13:11* | 15:04* | 16:27* | 18:25*
Niedziela i Święta
4:58* | 5:58* | 7:43* | 9:27* | 11:03* | 13:11* | 15:04* | 16:27* | 18:25*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:00* | 6:00* | 7:45* | 9:18* | 10:50* | 12:00* | 13:15* | 15:05* | 16:33*
Sobota
5:00* | 6:00* | 7:45* | 9:29* | 11:05* | 13:13* | 15:06* | 16:29* | 18:27*
Niedziela i Święta
5:00* | 6:00* | 7:45* | 9:29* | 11:05* | 13:13* | 15:06* | 16:29* | 18:27*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
5:01* | 6:02* | 7:47* | 9:20* | 10:52* | 12:02* | 13:17* | 15:07* | 16:35*
Sobota
5:01* | 6:02* | 7:47* | 9:31* | 11:07* | 13:15* | 15:08* | 16:31* | 18:29*
Niedziela i Święta
5:01* | 6:02* | 7:47* | 9:31* | 11:07* | 13:15* | 15:08* | 16:31* | 18:29*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
5:02* | 6:03* | 7:48* | 9:21* | 10:53* | 12:03* | 13:18* | 15:08* | 16:36*
Sobota
5:02* | 6:03* | 7:48* | 9:32* | 11:08* | 13:16* | 15:09* | 16:32* | 18:30*
Niedziela i Święta
5:02* | 6:03* | 7:48* | 9:32* | 11:08* | 13:16* | 15:09* | 16:32* | 18:30*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
5:03* | 6:04* | 7:49* | 9:22* | 10:54* | 12:04* | 13:19* | 15:09* | 16:37*
Sobota
5:03* | 6:04* | 7:49* | 9:33* | 11:09* | 13:17* | 15:10* | 16:33* | 18:31*
Niedziela i Święta
5:03* | 6:04* | 7:49* | 9:33* | 11:09* | 13:17* | 15:10* | 16:33* | 18:31*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. L
Robocze
5:05* | 6:07* | 7:52* | 9:25* | 10:57* | 12:07* | 13:22* | 15:12* | 16:40*
Sobota
5:05* | 6:07* | 7:52* | 9:36* | 11:12* | 13:20* | 15:13* | 16:36* | 18:34*
Niedziela i Święta
5:05* | 6:07* | 7:52* | 9:36* | 11:12* | 13:20* | 15:13* | 16:36* | 18:34*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
5:06* | 6:08* | 7:53* | 9:26* | 10:58* | 12:08* | 13:23* | 15:13* | 16:41*
Sobota
5:06* | 6:08* | 7:53* | 9:37* | 11:13* | 13:21* | 15:14* | 16:37* | 18:35*
Niedziela i Święta
5:06* | 6:08* | 7:53* | 9:37* | 11:13* | 13:21* | 15:14* | 16:37* | 18:35*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
5:07* | 6:09* | 7:54* | 9:27* | 10:59* | 12:09* | 13:24* | 15:14* | 16:42*
Sobota
5:07* | 6:09* | 7:54* | 9:38* | 11:14* | 13:22* | 15:15* | 16:38* | 18:36*
Niedziela i Święta
5:07* | 6:09* | 7:54* | 9:38* | 11:14* | 13:22* | 15:15* | 16:38* | 18:36*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE NIZINNA
Robocze
5:08* | 6:10* | 7:55* | 9:28* | 11:00* | 12:10* | 13:25* | 15:15* | 16:43*
Sobota
5:08* | 6:10* | 7:55* | 9:39* | 11:15* | 13:23* | 15:16* | 16:39* | 18:37*
Niedziela i Święta
5:08* | 6:10* | 7:55* | 9:39* | 11:15* | 13:23* | 15:16* | 16:39* | 18:37*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE KOŚCIÓŁ
Robocze
5:09* | 6:11* | 7:56* | 9:29* | 11:01* | 12:11* | 13:26* | 15:16* | 16:44*
Sobota
5:09* | 6:11* | 7:56* | 9:40* | 11:16* | 13:24* | 15:17* | 16:40* | 18:38*
Niedziela i Święta
5:09* | 6:11* | 7:56* | 9:40* | 11:16* | 13:24* | 15:17* | 16:40* | 18:38*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
5:11* | 6:13* | 7:58* | 9:31* | 11:03* | 12:13* | 13:28* | 15:18* | 16:46*
Sobota
5:11* | 6:13* | 7:58* | 9:42* | 11:18* | 13:26* | 15:19* | 16:42* | 18:40*
Niedziela i Święta
5:11* | 6:13* | 7:58* | 9:42* | 11:18* | 13:26* | 15:19* | 16:42* | 18:40*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:13* | 6:16* | 8:01* | 9:34* | 11:06* | 12:16* | 13:31* | 15:21* | 16:49*
Sobota
5:13* | 6:16* | 8:01* | 9:45* | 11:21* | 13:29* | 15:22* | 16:45* | 18:43*
Niedziela i Święta
5:13* | 6:16* | 8:01* | 9:45* | 11:21* | 13:29* | 15:22* | 16:45* | 18:43*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:14* | 6:17* | 8:02* | 9:35* | 11:07* | 12:17* | 13:32* | 15:22* | 16:50*
Sobota
5:14* | 6:17* | 8:02* | 9:46* | 11:22* | 13:30* | 15:23* | 16:46* | 18:44*
Niedziela i Święta
5:14* | 6:17* | 8:02* | 9:46* | 11:22* | 13:30* | 15:23* | 16:46* | 18:44*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:19* | 7:00* | 8:33* | 10:05* | 11:15* | 12:30* | 14:20* | 15:48* | 17:00A*
Sobota
5:19* | 7:00* | 8:44* | 10:20* | 12:28* | 14:21* | 15:44* | 17:42* | 18:48A*
Niedziela i Święta
5:19* | 7:00* | 8:44* | 10:20* | 12:28* | 14:21* | 15:44* | 17:42* | 18:48A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:20* | 7:01* | 8:34* | 10:06* | 11:16* | 12:31* | 14:21* | 15:49* | 17:01A*
Sobota
5:20* | 7:01* | 8:45* | 10:21* | 12:29* | 14:22* | 15:45* | 17:43* | 18:49A*
Niedziela i Święta
5:20* | 7:01* | 8:45* | 10:21* | 12:29* | 14:22* | 15:45* | 17:43* | 18:49A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:22* | 7:04* | 8:37* | 10:09* | 11:19* | 12:34* | 14:24* | 15:52* | 17:04A*
Sobota
5:22* | 7:04* | 8:48* | 10:24* | 12:32* | 14:25* | 15:48* | 17:46* | 18:52A*
Niedziela i Święta
5:22* | 7:04* | 8:48* | 10:24* | 12:32* | 14:25* | 15:48* | 17:46* | 18:52A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Robocze
5:24* | 7:06* | 8:39* | 10:11* | 11:21* | 12:36* | 14:26* | 15:54* | 17:06A*
Sobota
5:24* | 7:06* | 8:50* | 10:26* | 12:34* | 14:27* | 15:50* | 17:48* | 18:54A*
Niedziela i Święta
5:24* | 7:06* | 8:50* | 10:26* | 12:34* | 14:27* | 15:50* | 17:48* | 18:54A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
5:26* | 7:08* | 8:41* | 10:13* | 11:23* | 12:38* | 14:28* | 15:56* | 17:08A*
Sobota
5:26* | 7:08* | 8:52* | 10:28* | 12:36* | 14:29* | 15:52* | 17:50* | 18:56A*
Niedziela i Święta
5:26* | 7:08* | 8:52* | 10:28* | 12:36* | 14:29* | 15:52* | 17:50* | 18:56A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE KOŚCIÓŁ
Robocze
5:27* | 7:09* | 8:42* | 10:14* | 11:24* | 12:39* | 14:29* | 15:57* | 17:09A*
Sobota
5:27* | 7:09* | 8:53* | 10:29* | 12:37* | 14:30* | 15:53* | 17:51* | 18:57A*
Niedziela i Święta
5:27* | 7:09* | 8:53* | 10:29* | 12:37* | 14:30* | 15:53* | 17:51* | 18:57A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE NIZINNA
Robocze
5:28* | 7:10* | 8:43* | 10:15* | 11:25* | 12:40* | 14:30* | 15:58* | 17:10A*
Sobota
5:28* | 7:10* | 8:54* | 10:30* | 12:38* | 14:31* | 15:54* | 17:52* | 18:58A*
Niedziela i Święta
5:28* | 7:10* | 8:54* | 10:30* | 12:38* | 14:31* | 15:54* | 17:52* | 18:58A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
5:29* | 7:11* | 8:44* | 10:16* | 11:26* | 12:41* | 14:31* | 15:59* | 17:11A*
Sobota
5:29* | 7:11* | 8:55* | 10:31* | 12:39* | 14:32* | 15:55* | 17:53* | 18:59A*
Niedziela i Święta
5:29* | 7:11* | 8:55* | 10:31* | 12:39* | 14:32* | 15:55* | 17:53* | 18:59A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
5:30* | 7:12* | 8:45* | 10:17* | 11:27* | 12:42* | 14:32* | 16:00* | 17:12A*
Sobota
5:30* | 7:12* | 8:56* | 10:32* | 12:40* | 14:33* | 15:56* | 17:54* | 19:00A*
Niedziela i Święta
5:30* | 7:12* | 8:56* | 10:32* | 12:40* | 14:33* | 15:56* | 17:54* | 19:00A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. L
Robocze
5:31* | 7:13* | 8:46* | 10:18* | 11:28* | 12:43* | 14:33* | 16:01* | 17:13A*
Sobota
5:31* | 7:13* | 8:57* | 10:33* | 12:41* | 14:34* | 15:57* | 17:55* | 19:01A*
Niedziela i Święta
5:31* | 7:13* | 8:57* | 10:33* | 12:41* | 14:34* | 15:57* | 17:55* | 19:01A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
5:33* | 7:15* | 8:48* | 10:20* | 11:30* | 12:45* | 14:35* | 16:03* | 17:15A*
Sobota
5:33* | 7:15* | 8:59* | 10:35* | 12:43* | 14:36* | 15:59* | 17:57* | 19:03A*
Niedziela i Święta
5:33* | 7:15* | 8:59* | 10:35* | 12:43* | 14:36* | 15:59* | 17:57* | 19:03A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
5:34* | 7:16* | 8:49* | 10:21* | 11:31* | 12:46* | 14:36* | 16:04* | 17:16A*
Sobota
5:34* | 7:16* | 9:00* | 10:36* | 12:44* | 14:37* | 16:00* | 17:58* | 19:04A*
Niedziela i Święta
5:34* | 7:16* | 9:00* | 10:36* | 12:44* | 14:37* | 16:00* | 17:58* | 19:04A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
5:35* | 7:17* | 8:50* | 10:22* | 11:32* | 12:47* | 14:37* | 16:05* | 17:17A*
Sobota
5:35* | 7:17* | 9:01* | 10:37* | 12:45* | 14:38* | 16:01* | 17:59* | 19:05A*
Niedziela i Święta
5:35* | 7:17* | 9:01* | 10:37* | 12:45* | 14:38* | 16:01* | 17:59* | 19:05A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:36* | 7:19* | 8:52* | 10:24* | 11:34* | 12:49* | 14:39* | 16:07* | 17:19A*
Sobota
5:36* | 7:19* | 9:03* | 10:39* | 12:47* | 14:40* | 16:03* | 18:01* | 19:06A*
Niedziela i Święta
5:36* | 7:19* | 9:03* | 10:39* | 12:47* | 14:40* | 16:03* | 18:01* | 19:06A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:38* | 7:21* | 8:54* | 10:26* | 11:36* | 12:51* | 14:41* | 16:09* | 17:21A*
Sobota
5:38* | 7:21* | 9:05* | 10:41* | 12:49* | 14:42* | 16:05* | 18:03* | 19:08A*
Niedziela i Święta
5:38* | 7:21* | 9:05* | 10:41* | 12:49* | 14:42* | 16:05* | 18:03* | 19:08A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:39* | 7:22* | 8:55* | 10:27* | 11:37* | 12:52* | 14:42* | 16:10* | 17:22A*
Sobota
5:39* | 7:22* | 9:06* | 10:42* | 12:50* | 14:43* | 16:06* | 18:04* | 19:09A*
Niedziela i Święta
5:39* | 7:22* | 9:06* | 10:42* | 12:50* | 14:43* | 16:06* | 18:04* | 19:09A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:40* | 7:23* | 8:56* | 10:28* | 11:38* | 12:53* | 14:43* | 16:11* | 17:23A*
Sobota
5:40* | 7:23* | 9:07* | 10:43* | 12:51* | 14:44* | 16:07* | 18:05* | 19:10A*
Niedziela i Święta
5:40* | 7:23* | 9:07* | 10:43* | 12:51* | 14:44* | 16:07* | 18:05* | 19:10A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:42* | 7:25* | 8:58* | 10:30* | 11:40* | 12:55* | 14:45* | 16:13* | 17:25A*
Sobota
5:42* | 7:25* | 9:09* | 10:45* | 12:53* | 14:46* | 16:09* | 18:07* | 19:12A*
Niedziela i Święta
5:42* | 7:25* | 9:09* | 10:45* | 12:53* | 14:46* | 16:09* | 18:07* | 19:12A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:44* | 7:27* | 9:00* | 10:32* | 11:42* | 12:57* | 14:47* | 16:15* | 17:27A*
Sobota
5:44* | 7:27* | 9:11* | 10:47* | 12:55* | 14:48* | 16:11* | 18:09* | 19:14A*
Niedziela i Święta
5:44* | 7:27* | 9:11* | 10:47* | 12:55* | 14:48* | 16:11* | 18:09* | 19:14A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:45* | 7:28* | 9:01* | 10:33* | 11:43* | 12:58* | 14:48* | 16:16* | 17:28A*
Sobota
5:45* | 7:28* | 9:12* | 10:48* | 12:56* | 14:49* | 16:12* | 18:10* | 19:15A*
Niedziela i Święta
5:45* | 7:28* | 9:12* | 10:48* | 12:56* | 14:49* | 16:12* | 18:10* | 19:15A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


51 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
4:45*
Sobota
4:45*
Niedziela i Święta
4:45*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0051t001.htm\"><B>Tychy Towarowa </B></A> - <A HREF=\"0051t002.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"0051t003.htm\">Tychy ISUZU </A> - <A HREF=\"0051t004.htm\">Tychy Przemysłowa</A> - <A HREF=\"0051t005.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"0051t006.htm\">Tychy Hurtownie</A> - <A HREF=\"0051t007.htm\">Tychy ZREMB</A> - <A HREF=\"0051t008.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0051t009.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0051t010.htm\">Tychy Apteka</A> - <A HREF=\"0051t011.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0051t012.htm\">Tychy Dmowskiego</A> - <A HREF=\"0051t013.htm\">Tychy Brama Słońca</A> - <A HREF=\"0051t014.htm\">Tychy Os. U</A> - <A HREF=\"0051t015.htm\">Tychy Os. L </A> - <A HREF=\"0051t016.htm\">Tychy Os. R</A> - <A HREF=\"0051t017.htm\">Tychy Stoczniowców</A> - <A HREF=\"0051t018.htm\">Suble Nizinna</A> - <A HREF=\"0051t019.htm\">Suble Ko¶ciół</A> - <A HREF=\"0051t020.htm\">Tychy Harcerska</A> - <A HREF=\"0051t021.htm\">Tychy Hotelowiec</A> - <A HREF=\"0051t022.htm\">Tychy ZEG</A> - <B>Tychy Dworzec PKP</B>");


document.write("<A HREF=\"0051t023.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"0051t024.htm\">Tychy Andersa</A> - <A HREF=\"0051t025.htm\">Tychy ZEG</A> - <A HREF=\"0051t026.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"0051t027.htm\">Tychy Harcerska</A> - <A HREF=\"0051t028.htm\">Suble Ko¶ciół</A> - <A HREF=\"0051t029.htm\">Suble Nizinna</A> - <A HREF=\"0051t030.htm\">Tychy Stoczniowców</A> - <A HREF=\"0051t031.htm\">Tychy Os. R</A> - <A HREF=\"0051t032.htm\">Tychy Os. L</A> - <A HREF=\"0051t033.htm\">Tychy Os. U </A> - <A HREF=\"0051t034.htm\">Tychy Brama Słońca</A> - <A HREF=\"0051t035.htm\">Tychy Dmowskiego</A> - <A HREF=\"0051t036.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0051t037.htm\">Tychy Apteka</A> - <A HREF=\"0051t038.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0051t039.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0051t040.htm\">Tychy Os. O</A> - <A HREF=\"0051t041.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0051t042.htm\">Tychy TESCO </A> - <B>Tychy Towarowa </B>");


document.write("<A HREF=\"0051t043.htm\"><B>Tychy Zajezdnia</B></A> - Tychy Droga do Cielmic - Tychy ISUZU  - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy ZREMB - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Brama Słońca - Tychy Os. U - Tychy Os. L  - Tychy Os. R - Tychy Stoczniowców - Suble Nizinna - Suble Ko¶ciół - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - <B>Tychy Dworzec PKP</B>");


51 Trasa podstawowa:

Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy ZREMB - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Brama Słońca - Tychy Os. U - Tychy Os. L - Tychy Os. R - Tychy Stoczniowców - Suble Nizinna - Suble Kościół - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP

Tychy Dworzec PKP - Tychy Andersa - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Suble Kościół - Suble Nizinna - Tychy Stoczniowców - Tychy Os. R - Tychy Os. L - Tychy Os. U - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa

Warianty trasy:

Tychy Zajezdnia - Tychy Droga do Cielmic - Tychy ISUZU - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy ZREMB - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Brama Słońca - Tychy Os. U - Tychy Os. L - Tychy Os. R - Tychy Stoczniowców - Suble Nizinna - Suble Kościół - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
4:52s | 13:31s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:55s | 13:34s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:56s | 13:35s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:57s | 13:36s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
4:59s | 13:39s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
5:00s | 13:41s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:01s | 13:42s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:02s | 13:43s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:05s | 13:46s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:06s | 13:47s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
5:07s | 13:49s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
5:10s | 13:53s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
5:11s | 13:54s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
5:13s | 13:56s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
5:14s | 13:57s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
5:16s | 13:59s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
5:17s | 14:00s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
5:19s | 14:03s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
5:22s | 6:18Bs | 7:15As | 14:06s | 15:08Bs | 16:15As | 17:10As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki B - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
5:23s | 6:22s | 14:08s | 15:15s | 16:05s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
5:25s | 6:24s | 14:10s | 15:17s | 16:07s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW WYMYŚLANKA
Robocze
5:27s | 6:27s | 14:13s | 15:20s | 16:10s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE I
Robocze
5:30s | 6:30s | 14:16s | 15:23s | 16:13s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE SKRZYŻOWANIE
Robocze
5:32s | 6:32s | 14:18s | 15:25s | 16:15s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE POMNIK
Robocze
5:33s | 5:59Bs | 6:34s | 6:56As | 14:20s | 14:49Bs | 15:27s | 15:56As | 16:17s | 16:51As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki B - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
5:35s | 6:36s | 14:22s | 15:29s | 16:19s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE OGRODOWA
Robocze
5:37s | 6:03Bs | 6:38s | 7:00As | 14:24s | 14:53Bs | 15:31s | 16:00As | 16:21s | 16:55As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki B - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE POMNIK
Robocze
5:39s | 6:05Bs | 6:40s | 7:02As | 14:26s | 14:55Bs | 15:33s | 16:02As | 16:23s | 16:57As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki B - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
5:42s | 6:43s | 14:29s | 15:36s | 16:26s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
5:44s | 6:45s | 14:31s | 15:38s | 16:28s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE DWORZEC PKP
Robocze
5:55As | 6:50s | 14:43As | 15:50s | 16:45s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
5:56As | 6:52s | 14:45As | 15:52s | 16:47s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
5:57As | 6:53s | 14:46As | 15:53s | 16:48s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
6:01As | 6:58s | 14:51As | 15:58s | 16:53s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE SKRZYŻOWANIE
Robocze
6:08As | 7:05s | 14:58As | 16:05s | 17:00s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE I
Robocze
6:10As | 7:07s | 15:00As | 16:07s | 17:02s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW WYMYŚLANKA
Robocze
6:13As | 7:10s | 15:03As | 16:10s | 17:05s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW BPA BANDURSKIEGO
Robocze
6:15As | 7:12s | 15:05As | 16:12s | 17:07s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
7:17s | 16:17s | 17:12s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
7:19s | 16:19s | 17:14s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
7:22s | 16:22s | 17:17s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
7:24s | 16:24s | 17:19s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
7:25s | 16:25s | 17:20s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
7:27s | 16:27s | 17:22s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
7:28s | 16:28s | 17:23s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
7:30s | 16:30s | 17:25s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
7:31s | 16:31s | 17:26s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
7:35s | 16:35s | 17:30s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
7:36s | 16:36s | 17:31s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
7:38s | 16:38s | 17:33s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
7:39s | 16:39s | 17:34s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
7:41s | 16:41s | 17:36s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
7:43s | 16:43s | 17:38s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
7:46s | 16:46s | 17:41s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
7:49s | 16:49s | 17:44s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
7:50s | 16:50s | 17:45s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


56 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
7:51s | 16:51s | 17:46s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0056t001.htm\"><B>Tychy Szpital Wojewódzki</B></A> - <A HREF=\"0056t002.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0056t003.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0056t004.htm\">Tychy Apteka</A> - <A HREF=\"0056t005.htm\">Tychy Technikum</A> - <A HREF=\"0056t006.htm\">Tychy Bielska</A> - <A HREF=\"0056t007.htm\">Tychy Hotelowiec</A> - <A HREF=\"0056t008.htm\">Tychy ZEG</A> - <A HREF=\"0056t009.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0056t010.htm\">Tychy Andersa</A> - <A HREF=\"0056t011.htm\">Radziejówka  </A> - <A HREF=\"0056t012.htm\">Tychy Chłodnia</A> - <A HREF=\"0056t013.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0056t014.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0056t015.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0056t016.htm\">Gronie II</A> - <A HREF=\"0056t017.htm\">Gronie I</A> - <A HREF=\"0056t018.htm\">Mikołów Krakowska</A> - <A HREF=\"0056t019.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0056t020.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0056t021.htm\">Mikołów Pl.750-Lecia </A> - <A HREF=\"0056t022.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"0056t023.htm\">Łaziska Dolne I</A> - <A HREF=\"0056t024.htm\">Łaziska Dolne Skrzyżowanie</A> - <A HREF=\"0056t025.htm\">Łaziska ¦rednie Pomnik</A> - <A HREF=\"0056t026.htm\">Łaziska Górne Ratusz  </A> - <A HREF=\"0056t027.htm\">Łaziska Górne Ogrodowa</A> - <A HREF=\"0056t028.htm\">Łaziska ¦rednie Pomnik</A> - <A HREF=\"0056t029.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"0056t030.htm\">Łaziska ¦rednie Dworcowa</A> - <B>Łaziska ¦rednie Dworzec PKP</B>");


document.write("<A HREF=\"0056t031.htm\"><B>Łaziska ¦rednie Dworzec PKP</B></A> - <A HREF=\"0056t032.htm\">Łaziska ¦rednie Dworcowa</A> - <A HREF=\"0056t033.htm\">Łaziska ¦rednie Szyb Aleksander</A> - Łaziska ¦rednie Pomnik - <A HREF=\"0056t034.htm\">Łaziska Górne Ratusz</A> - Łaziska Górne Ogrodowa - Łaziska ¦rednie Pomnik - <A HREF=\"0056t035.htm\">Łaziska Dolne Skrzyżowanie</A> - <A HREF=\"0056t036.htm\">Łaziska Dolne I</A> - <A HREF=\"0056t037.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"0056t038.htm\">Mikołów Bpa Bandurskiego</A> - Mikołów Pl.750-Lecia - <A HREF=\"0056t039.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0056t040.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0056t041.htm\">Mikołów Krakowska</A> - <A HREF=\"0056t042.htm\">Gronie I</A> - <A HREF=\"0056t043.htm\">Gronie II</A> - <A HREF=\"0056t044.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0056t045.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0056t046.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0056t047.htm\">Tychy Chłodnia</A> - <A HREF=\"0056t048.htm\">Radziejówka  </A> - <A HREF=\"0056t049.htm\">Tychy Andersa</A> - <A HREF=\"0056t050.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0056t051.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0056t052.htm\">Tychy ZEG</A> - <A HREF=\"0056t053.htm\">Tychy Hotelowiec</A> - <A HREF=\"0056t054.htm\">Tychy Technikum</A> - <A HREF=\"0056t055.htm\">Tychy Apteka</A> - <A HREF=\"0056t056.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0056t057.htm\">Tychy SDK Tęcza</A> - <B>Tychy Szpital Wojewódzki</B>");


56 Trasa podstawowa:

Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Wymyślanka - Łaziska Dolne I - Łaziska Dolne Skrzyżowanie - Łaziska Średnie Pomnik - Łaziska Górne Ratusz - Łaziska Górne Ogrodowa - Łaziska Średnie Pomnik - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Dworcowa - Łaziska Średnie Dworzec PKP

Łaziska Średnie Dworzec PKP - Łaziska Średnie Dworcowa - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Pomnik - Łaziska Górne Ratusz - Łaziska Górne Ogrodowa - Łaziska Średnie Pomnik - Łaziska Dolne Skrzyżowanie - Łaziska Dolne I - Mikołów Wymyślanka - Mikołów Bpa Bandurskiego - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Krakowska - Gronie I - Gronie II - Wilkowyje Posesja 25 - Wilkowyje Wierzbowa - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Technikum - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Szpital Wojewódzki


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
Robocze
4:00* | 5:25 | 6:34* | 8:09w | 9:47* | 11:31 | 13:00* | 14:23 | 15:36* | 17:24 | 18:44w* | 19:47
Sobota
6:45* | 10:20* | 13:07* | 15:40*
Niedziela i Święta
6:45* | 10:20* | 13:07* | 15:40*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL.750-LECIA
Robocze
4:02* | 5:27 | 6:36* | 8:11w | 9:49* | 11:33 | 13:02* | 14:25 | 15:38* | 17:26 | 18:46w* | 19:49
Sobota
6:47* | 10:22* | 13:09* | 15:42*
Niedziela i Święta
6:47* | 10:22* | 13:09* | 15:42*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOL. WOJEWÓDZKA
Robocze
4:04* | 5:29 | 6:38* | 8:13w | 9:51* | 11:35 | 13:04* | 14:27 | 15:40* | 17:28 | 18:48w* | 19:51
Sobota
6:49* | 10:24* | 13:11* | 15:44*
Niedziela i Święta
6:49* | 10:24* | 13:11* | 15:44*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
Robocze
4:05* | 5:30 | 6:39* | 8:14w | 9:52* | 11:36 | 13:05* | 14:28 | 15:41* | 17:29 | 18:49w* | 19:52
Sobota
6:50* | 10:25* | 13:12* | 15:45*
Niedziela i Święta
6:50* | 10:25* | 13:12* | 15:45*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
Robocze
4:07* | 5:32 | 6:41* | 8:16w | 9:54* | 11:38 | 13:07* | 14:30 | 15:43* | 17:31 | 18:51w* | 19:54
Sobota
6:52* | 10:27* | 13:14* | 15:47*
Niedziela i Święta
6:52* | 10:27* | 13:14* | 15:47*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
Robocze
4:08* | 5:33 | 6:42* | 8:17w | 9:55* | 11:39 | 13:08* | 14:31 | 15:44* | 17:32 | 18:52w* | 19:55
Sobota
6:53* | 10:28* | 13:15* | 15:48*
Niedziela i Święta
6:53* | 10:28* | 13:15* | 15:48*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
Robocze
4:10* | 5:35 | 6:44* | 8:19w | 9:57* | 11:41 | 13:10* | 14:33 | 15:46* | 17:34 | 18:54w* | 19:57
Sobota
6:55* | 10:30* | 13:17* | 15:50*
Niedziela i Święta
6:55* | 10:30* | 13:17* | 15:50*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
Robocze
4:11* | 5:36 | 6:45* | 8:20w | 9:58* | 11:42 | 13:11* | 14:34 | 15:47* | 17:35 | 18:55w* | 19:58
Sobota
6:56* | 10:31* | 13:18* | 15:51*
Niedziela i Święta
6:56* | 10:31* | 13:18* | 15:51*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB WALESKA
Robocze
4:14* | 5:39 | 6:48* | 8:23w | 10:01* | 11:45 | 13:14* | 14:37 | 15:50* | 17:38 | 18:58w* | 20:01
Sobota
6:59* | 10:34* | 13:21* | 15:54*
Niedziela i Święta
6:59* | 10:34* | 13:21* | 15:54*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
4:16* | 5:41 | 6:50* | 8:25w | 10:03* | 11:47 | 13:16* | 14:39 | 15:52* | 17:40 | 19:00w* | 20:03
Sobota
7:01* | 10:36* | 13:23* | 15:56*
Niedziela i Święta
7:01* | 10:36* | 13:23* | 15:56*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
4:17* | 5:42 | 6:51* | 8:26w | 10:04* | 11:48 | 13:17* | 14:40 | 15:53* | 17:41 | 19:01w* | 20:04
Sobota
7:02* | 10:37* | 13:24* | 15:57*
Niedziela i Święta
7:02* | 10:37* | 13:24* | 15:57*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE BOISKO
Robocze
4:19* | 5:44 | 6:53* | 8:28w | 10:06* | 11:50 | 13:19* | 14:42 | 15:55* | 17:43 | 19:03w* | 20:06
Sobota
7:04* | 10:39* | 13:26* | 15:59*
Niedziela i Święta
7:04* | 10:39* | 13:26* | 15:59*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE II
Robocze
4:20* | 5:45 | 6:55* | 8:30w | 10:08* | 11:52 | 13:21* | 14:44 | 15:57* | 17:45 | 19:04w* | 20:07
Sobota
7:06* | 10:41* | 13:28* | 16:01*
Niedziela i Święta
7:06* | 10:41* | 13:28* | 16:01*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE GÓRNICZA
Robocze
4:21* | 5:46 | 6:56* | 8:31w | 10:09* | 11:53 | 13:22* | 14:45 | 15:58* | 17:46 | 19:05w* | 20:08
Sobota
7:07* | 10:42* | 13:29* | 16:02*
Niedziela i Święta
7:07* | 10:42* | 13:29* | 16:02*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE GS
Robocze
4:22* | 5:47 | 6:57* | 8:32w | 10:10* | 11:54 | 13:23* | 14:46 | 15:59* | 17:47 | 19:06w* | 20:09
Sobota
7:08* | 10:43* | 13:30* | 16:03*
Niedziela i Święta
7:08* | 10:43* | 13:30* | 16:03*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE BASEN
Robocze
4:23* | 5:48 | 6:59* | 8:34w | 10:12* | 11:56 | 13:25* | 14:48 | 16:01* | 17:49 | 19:07w* | 20:10
Sobota
7:10* | 10:45* | 13:32* | 16:05*
Niedziela i Święta
7:10* | 10:45* | 13:32* | 16:05*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
4:27* | 5:52 | 7:03* | 8:38w | 10:16* | 12:00 | 13:29* | 14:52 | 16:05* | 17:53 | 19:11w* | 20:14
Sobota
7:14* | 10:49* | 13:36* | 16:09*
Niedziela i Święta
7:14* | 10:49* | 13:36* | 16:09*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
Robocze
4:29* | 5:54 | 7:05* | 8:40w | 10:18* | 12:02 | 13:31* | 14:54 | 16:07* | 17:55 | 19:13w* | 20:16
Sobota
7:16* | 10:51* | 13:38* | 16:11*
Niedziela i Święta
7:16* | 10:51* | 13:38* | 16:11*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRADA ORZESKA
Robocze
4:31* | 5:56 | 7:07* | 8:42w | 10:20* | 12:04 | 13:33* | 14:56 | 16:09* | 17:57 | 19:15w* | 20:18
Sobota
7:18* | 10:53* | 13:40* | 16:13*
Niedziela i Święta
7:18* | 10:53* | 13:40* | 16:13*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRADA I
Robocze
4:32* | 5:57 | 7:08* | 8:43w | 10:21* | 12:05 | 13:34* | 14:57 | 16:10* | 17:58 | 19:16w* | 20:19
Sobota
7:19* | 10:54* | 13:41* | 16:14*
Niedziela i Święta
7:19* | 10:54* | 13:41* | 16:14*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRADA LAS
Robocze
4:33* | 5:58 | 7:09* | 8:44w | 10:22* | 12:06 | 13:35* | 14:58 | 16:11* | 17:59 | 19:17w* | 20:20
Sobota
7:20* | 10:55* | 13:42* | 16:15*
Niedziela i Święta
7:20* | 10:55* | 13:42* | 16:15*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE II
Robocze
4:35* | 6:00 | 7:11* | 8:46w | 10:24* | 12:08 | 13:37* | 15:00 | 16:13* | 18:01 | 19:19w* | 20:22
Sobota
7:22* | 10:57* | 13:44* | 16:17*
Niedziela i Święta
7:22* | 10:57* | 13:44* | 16:17*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE I
Robocze
4:36* | 6:01 | 7:12* | 8:47w | 10:25* | 12:09 | 13:38* | 15:01 | 16:14* | 18:02 | 19:20w* | 20:23
Sobota
7:23* | 10:58* | 13:45* | 16:18*
Niedziela i Święta
7:23* | 10:58* | 13:45* | 16:18*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KOŚCIÓŁ
Robocze
4:38* | 6:03 | 7:14* | 8:49w | 10:27* | 12:11 | 13:40* | 15:03 | 16:16* | 18:04 | 19:22w* | 20:25
Sobota
7:25* | 11:00* | 13:47* | 16:20*
Niedziela i Święta
7:25* | 11:00* | 13:47* | 16:20*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE APTEKA
Robocze
4:39* | 6:04 | 7:15* | 8:50w | 10:28* | 12:12 | 13:41* | 15:04 | 16:17* | 18:05 | 19:23w* | 20:26
Sobota
7:26* | 11:01* | 13:48* | 16:21*
Niedziela i Święta
7:26* | 11:01* | 13:48* | 16:21*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KĄTY
Robocze
4:40* | 6:05 | 7:16* | 8:51w | 10:29* | 12:13 | 13:42* | 15:05 | 16:18* | 18:06 | 19:24w* | 20:27
Sobota
7:27* | 11:02* | 13:49* | 16:22*
Niedziela i Święta
7:27* | 11:02* | 13:49* | 16:22*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE ZAWADA I
Robocze
4:41* | 6:06 | 7:17* | 8:52w | 10:30* | 12:14 | 13:43* | 15:06 | 16:19* | 18:07 | 19:25w* | 20:28
Sobota
7:28* | 11:03* | 13:50* | 16:23*
Niedziela i Święta
7:28* | 11:03* | 13:50* | 16:23*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KAWIKA (NŻ)
Robocze
4:43* | 6:08 | 7:19* | 8:54w | 10:32* | 12:16 | 13:45* | 15:08 | 16:21* | 18:09 | 19:27w* | 20:30
Sobota
7:30* | 11:05* | 13:52* | 16:25*
Niedziela i Święta
7:30* | 11:05* | 13:52* | 16:25*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ LAS
Robocze
4:44* | 6:09 | 7:20* | 8:55w | 10:33* | 12:17 | 13:46* | 15:09 | 16:22* | 18:10 | 19:28w* | 20:31
Sobota
7:31* | 11:06* | 13:53* | 16:26*
Niedziela i Święta
7:31* | 11:06* | 13:53* | 16:26*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ SZKOŁA
Robocze
4:46* | 6:11 | 7:22* | 8:57w | 10:35* | 12:19 | 13:48* | 15:11 | 16:24* | 18:12 | 19:30w* | 20:33
Sobota
7:33* | 11:08* | 13:55* | 16:28*
Niedziela i Święta
7:33* | 11:08* | 13:55* | 16:28*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ I
Robocze
4:47* | 6:12 | 7:23* | 8:58w | 10:36* | 12:20 | 13:49* | 15:12 | 16:25* | 18:13 | 19:31w* | 20:34
Sobota
7:34* | 11:09* | 13:56* | 16:29*
Niedziela i Święta
7:34* | 11:09* | 13:56* | 16:29*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WOSZCZYCE SKRZYŻOWANIE
Robocze
4:49* | 6:14 | 7:25* | 9:00w | 10:38* | 12:22 | 13:51* | 15:14 | 16:27* | 18:15 | 19:33w* | 20:36
Sobota
7:36* | 11:11* | 13:58* | 16:31*
Niedziela i Święta
7:36* | 11:11* | 13:58* | 16:31*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WOSZCZYCE CENTRUM
Robocze
4:51* | 6:16 | 7:27* | 9:02w | 10:40* | 12:24 | 13:53* | 15:16 | 16:29* | 18:17 | 19:35w* | 20:38
Sobota
7:38* | 11:13* | 14:00* | 16:33*
Niedziela i Święta
7:38* | 11:13* | 14:00* | 16:33*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŻORY KLESZCZÓWKA
Robocze
4:57* | 6:22 | 7:33* | 9:08w | 10:46* | 12:30 | 13:59* | 15:22 | 16:35* | 18:23 | 19:41w* | 20:44
Sobota
7:44* | 11:19* | 14:06* | 16:39*
Niedziela i Święta
7:44* | 11:19* | 14:06* | 16:39*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŻORY SPÓŁDZIELNIA
Robocze
4:58* | 6:23 | 7:34* | 9:09w | 10:47* | 12:31 | 14:00* | 15:23 | 16:36* | 18:24 | 19:42w* | 20:45
Sobota
7:45* | 11:20* | 14:07* | 16:40*
Niedziela i Święta
7:45* | 11:20* | 14:07* | 16:40*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŻORY KUŹNIA
Robocze
5:01* | 6:26 | 7:37* | 9:12w | 10:50* | 12:34 | 14:03* | 15:26 | 16:39* | 18:27 | 19:45w* | 20:48
Sobota
7:48* | 11:23* | 14:10* | 16:43*
Niedziela i Święta
7:48* | 11:23* | 14:10* | 16:43*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŻORY DWORZEC PKS
Robocze
5:08* | 6:42 | 8:20* | 10:10w | 11:45* | 12:56 | 14:20* | 15:35 | 17:04* | 18:42 | 19:51w* | 20:55
Sobota
8:15* | 11:40* | 14:22* | 17:30*
Niedziela i Święta
8:15* | 11:40* | 14:22* | 17:30*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŻORY KUŹNIA
Robocze
5:10* | 6:44 | 8:22* | 10:12w | 11:47* | 12:58 | 14:22* | 15:37 | 17:06* | 18:44 | 19:53w* | 20:57
Sobota
8:17* | 11:42* | 14:24* | 17:32*
Niedziela i Święta
8:17* | 11:42* | 14:24* | 17:32*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŻORY SPÓŁDZIELNIA
Robocze
5:13* | 6:47 | 8:25* | 10:15w | 11:50* | 13:01 | 14:25* | 15:40 | 17:09* | 18:47 | 19:56w* | 21:00
Sobota
8:20* | 11:45* | 14:27* | 17:35*
Niedziela i Święta
8:20* | 11:45* | 14:27* | 17:35*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŻORY KLESZCZÓWKA
Robocze
5:14* | 6:48 | 8:26* | 10:16w | 11:51* | 13:02 | 14:26* | 15:41 | 17:10* | 18:48 | 19:57w* | 21:01
Sobota
8:21* | 11:46* | 14:28* | 17:36*
Niedziela i Święta
8:21* | 11:46* | 14:28* | 17:36*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WOSZCZYCE CENTRUM
Robocze
5:20* | 6:54 | 8:32* | 10:22w | 11:57* | 13:08 | 14:32* | 15:47 | 17:16* | 18:54 | 20:03w* | 21:07
Sobota
8:27* | 11:52* | 14:34* | 17:42*
Niedziela i Święta
8:27* | 11:52* | 14:34* | 17:42*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WOSZCZYCE SKRZYŻOWANIE
Robocze
5:22* | 6:56 | 8:34* | 10:24w | 11:59* | 13:10 | 14:34* | 15:49 | 17:18* | 18:56 | 20:05w* | 21:09
Sobota
8:29* | 11:54* | 14:36* | 17:44*
Niedziela i Święta
8:29* | 11:54* | 14:36* | 17:44*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ I
Robocze
5:24* | 6:58 | 8:36* | 10:26w | 12:01* | 13:12 | 14:36* | 15:51 | 17:20* | 18:58 | 20:07w* | 21:11
Sobota
8:31* | 11:56* | 14:38* | 17:46*
Niedziela i Święta
8:31* | 11:56* | 14:38* | 17:46*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ SZKOŁA
Robocze
5:25* | 6:59 | 8:37* | 10:27w | 12:02* | 13:13 | 14:37* | 15:52 | 17:21* | 18:59 | 20:08w* | 21:12
Sobota
8:32* | 11:57* | 14:39* | 17:47*
Niedziela i Święta
8:32* | 11:57* | 14:39* | 17:47*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ LAS
Robocze
5:27* | 7:01 | 8:39* | 10:29w | 12:04* | 13:15 | 14:39* | 15:54 | 17:23* | 19:01 | 20:10w* | 21:14
Sobota
8:34* | 11:59* | 14:41* | 17:49*
Niedziela i Święta
8:34* | 11:59* | 14:41* | 17:49*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KAWIKA (NŻ)
Robocze
5:28* | 7:02 | 8:40* | 10:30w | 12:05* | 13:16 | 14:40* | 15:55 | 17:24* | 19:02 | 20:11w* | 21:15
Sobota
8:35* | 12:00* | 14:42* | 17:50*
Niedziela i Święta
8:35* | 12:00* | 14:42* | 17:50*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE ZAWADA I
Robocze
5:30* | 7:04 | 8:42* | 10:32w | 12:07* | 13:18 | 14:42* | 15:57 | 17:26* | 19:04 | 20:13w* | 21:17
Sobota
8:37* | 12:02* | 14:44* | 17:52*
Niedziela i Święta
8:37* | 12:02* | 14:44* | 17:52*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KĄTY
Robocze
5:31* | 7:05 | 8:43* | 10:33w | 12:08* | 13:19 | 14:43* | 15:58 | 17:27* | 19:05 | 20:14w* | 21:18
Sobota
8:38* | 12:03* | 14:45* | 17:53*
Niedziela i Święta
8:38* | 12:03* | 14:45* | 17:53*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE APTEKA
Robocze
5:32* | 7:06 | 8:44* | 10:34w | 12:09* | 13:20 | 14:44* | 15:59 | 17:28* | 19:06 | 20:15w* | 21:19
Sobota
8:39* | 12:04* | 14:46* | 17:54*
Niedziela i Święta
8:39* | 12:04* | 14:46* | 17:54*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KOŚCIÓŁ
Robocze
5:33* | 7:07 | 8:45* | 10:35w | 12:10* | 13:21 | 14:45* | 16:00 | 17:29* | 19:07 | 20:16w* | 21:20
Sobota
8:40* | 12:05* | 14:47* | 17:55*
Niedziela i Święta
8:40* | 12:05* | 14:47* | 17:55*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE I
Robocze
5:35* | 7:09 | 8:47* | 10:37w | 12:12* | 13:23 | 14:47* | 16:02 | 17:31* | 19:09 | 20:18w* | 21:22
Sobota
8:42* | 12:07* | 14:49* | 17:57*
Niedziela i Święta
8:42* | 12:07* | 14:49* | 17:57*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE II
Robocze
5:36* | 7:10 | 8:48* | 10:38w | 12:13* | 13:24 | 14:48* | 16:03 | 17:32* | 19:10 | 20:19w* | 21:23
Sobota
8:43* | 12:08* | 14:50* | 17:58*
Niedziela i Święta
8:43* | 12:08* | 14:50* | 17:58*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRADA LAS
Robocze
5:38* | 7:12 | 8:50* | 10:40w | 12:15* | 13:26 | 14:50* | 16:05 | 17:34* | 19:12 | 20:21w* | 21:25
Sobota
8:45* | 12:10* | 14:52* | 18:00*
Niedziela i Święta
8:45* | 12:10* | 14:52* | 18:00*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRADA I
Robocze
5:39* | 7:13 | 8:51* | 10:41w | 12:16* | 13:27 | 14:51* | 16:06 | 17:35* | 19:13 | 20:22w* | 21:26
Sobota
8:46* | 12:11* | 14:53* | 18:01*
Niedziela i Święta
8:46* | 12:11* | 14:53* | 18:01*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
BRADA ORZESKA
Robocze
5:40* | 7:14 | 8:52* | 10:42w | 12:17* | 13:28 | 14:52* | 16:07 | 17:36* | 19:14 | 20:23w* | 21:27
Sobota
8:47* | 12:12* | 14:54* | 18:02*
Niedziela i Święta
8:47* | 12:12* | 14:54* | 18:02*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
Robocze
5:42* | 7:16 | 8:54* | 10:44w | 12:19* | 13:30 | 14:54* | 16:09 | 17:38* | 19:16 | 20:25w* | 21:29
Sobota
8:49* | 12:14* | 14:56* | 18:04*
Niedziela i Święta
8:49* | 12:14* | 14:56* | 18:04*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
5:44* | 7:18 | 8:56* | 10:46w | 12:21* | 13:32 | 14:56* | 16:11 | 17:40* | 19:18 | 20:27w* | 21:31
Sobota
8:51* | 12:16* | 14:58* | 18:06*
Niedziela i Święta
8:51* | 12:16* | 14:58* | 18:06*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE BASEN
Robocze
5:48* | 7:22 | 9:00* | 10:50w | 12:25* | 13:36 | 15:00* | 16:15 | 17:44* | 19:22 | 20:31w* | 21:35
Sobota
8:55* | 12:20* | 15:02* | 18:10*
Niedziela i Święta
8:55* | 12:20* | 15:02* | 18:10*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE GS
Robocze
5:49* | 7:24 | 9:02* | 10:52w | 12:27* | 13:38 | 15:02* | 16:17 | 17:46* | 19:23 | 20:32w* | 21:36
Sobota
8:57* | 12:22* | 15:04* | 18:12*
Niedziela i Święta
8:57* | 12:22* | 15:04* | 18:12*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE GÓRNICZA
Robocze
5:50* | 7:25 | 9:03* | 10:53w | 12:28* | 13:39 | 15:03* | 16:18 | 17:47* | 19:24 | 20:33w* | 21:37
Sobota
8:58* | 12:23* | 15:05* | 18:13*
Niedziela i Święta
8:58* | 12:23* | 15:05* | 18:13*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE II
Robocze
5:51* | 7:26 | 9:04* | 10:54w | 12:29* | 13:40 | 15:04* | 16:19 | 17:48* | 19:25 | 20:34w* | 21:38
Sobota
8:59* | 12:24* | 15:06* | 18:14*
Niedziela i Święta
8:59* | 12:24* | 15:06* | 18:14*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE BOISKO
Robocze
5:52* | 7:28 | 9:06* | 10:56w | 12:31* | 13:42 | 15:06* | 16:21 | 17:50* | 19:26 | 20:35w* | 21:39
Sobota
9:01* | 12:26* | 15:08* | 18:16*
Niedziela i Święta
9:01* | 12:26* | 15:08* | 18:16*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
5:54* | 7:30 | 9:08* | 10:58w | 12:33* | 13:44 | 15:08* | 16:23 | 17:52* | 19:28 | 20:37w* | 21:41
Sobota
9:03* | 12:28* | 15:10* | 18:18*
Niedziela i Święta
9:03* | 12:28* | 15:10* | 18:18*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
5:55* | 7:31 | 9:09* | 10:59w | 12:34* | 13:45 | 15:09* | 16:24 | 17:53* | 19:29 | 20:38w* | 21:42
Sobota
9:04* | 12:29* | 15:11* | 18:19*
Niedziela i Święta
9:04* | 12:29* | 15:11* | 18:19*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZKOŁA
Robocze
5:56* | 7:32 | 9:10* | 11:00w | 12:35* | 13:46 | 15:10* | 16:25 | 17:54* | 19:30 | 20:39w* | 21:43
Sobota
9:05* | 12:30* | 15:12* | 18:20*
Niedziela i Święta
9:05* | 12:30* | 15:12* | 18:20*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB WALESKA
Robocze
5:57* | 7:33 | 9:11* | 11:01w | 12:36* | 13:47 | 15:11* | 16:26 | 17:55* | 19:31 | 20:40w* | 21:44
Sobota
9:06* | 12:31* | 15:13* | 18:21*
Niedziela i Święta
9:06* | 12:31* | 15:13* | 18:21*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
Robocze
6:00* | 7:36 | 9:14* | 11:04w | 12:39* | 13:50 | 15:14* | 16:29 | 17:58* | 19:34 | 20:43w* | 21:47
Sobota
9:09* | 12:34* | 15:16* | 18:24*
Niedziela i Święta
9:09* | 12:34* | 15:16* | 18:24*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
Robocze
6:01* | 7:37 | 9:15* | 11:05w | 12:40* | 13:51 | 15:15* | 16:30 | 17:59* | 19:35 | 20:44w* | 21:48
Sobota
9:10* | 12:35* | 15:17* | 18:25*
Niedziela i Święta
9:10* | 12:35* | 15:17* | 18:25*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
Robocze
6:03* | 7:39 | 9:17* | 11:07w | 12:42* | 13:53 | 15:17* | 16:32 | 18:01* | 19:37 | 20:46w* | 21:50
Sobota
9:12* | 12:37* | 15:19* | 18:27*
Niedziela i Święta
9:12* | 12:37* | 15:19* | 18:27*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
Robocze
6:04* | 7:40 | 9:18* | 11:08w | 12:43* | 13:54 | 15:18* | 16:33 | 18:02* | 19:38 | 20:47w* | 21:51
Sobota
9:13* | 12:38* | 15:20* | 18:28*
Niedziela i Święta
9:13* | 12:38* | 15:20* | 18:28*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
Robocze
6:06* | 7:42 | 9:20* | 11:10w | 12:45* | 13:56 | 15:20* | 16:35 | 18:04* | 19:40 | 20:49w* | 21:53
Sobota
9:15* | 12:40* | 15:22* | 18:30*
Niedziela i Święta
9:15* | 12:40* | 15:22* | 18:30*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOL. WOJEWÓDZKA
Robocze
6:07* | 7:43 | 9:21* | 11:11w | 12:46* | 13:57 | 15:21* | 16:36 | 18:05* | 19:41 | 20:50w* | 21:54
Sobota
9:16* | 12:41* | 15:23* | 18:31*
Niedziela i Święta
9:16* | 12:41* | 15:23* | 18:31*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


69 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL.750-LECIA
Robocze
6:09* | 7:45 | 9:23* | 11:13w | 12:48* | 13:59 | 15:23* | 16:38 | 18:07* | 19:43 | 20:52w* | 21:56
Sobota
9:18* | 12:43* | 15:25* | 18:33*
Niedziela i Święta
9:18* | 12:43* | 15:25* | 18:33*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0069t001.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0069t002.htm\">Mikołów Pl.750-Lecia </A> - <A HREF=\"0069t003.htm\">Mikołów Kol. Wojewódzka</A> - <A HREF=\"0069t004.htm\">Mikołów Kolonia</A> - <A HREF=\"0069t005.htm\">Wyry I</A> - <A HREF=\"0069t006.htm\">Wyry Skrzyżowanie</A> - <A HREF=\"0069t007.htm\">Wyry D±browszczaków</A> - <A HREF=\"0069t008.htm\">Wyry Urz±d Gminy</A> - <A HREF=\"0069t009.htm\">Łaziska ¦rednie Szyb Waleska</A> - <A HREF=\"0069t010.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"0069t011.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"0069t012.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"0069t013.htm\">Łaziska Dolne II</A> - <A HREF=\"0069t014.htm\">Łaziska Dolne Górnicza</A> - <A HREF=\"0069t015.htm\">Łaziska Dolne GS</A> - <A HREF=\"0069t016.htm\">Łaziska Górne Basen</A> - <A HREF=\"0069t017.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"0069t018.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0069t019.htm\">Brada Orzeska</A> - <A HREF=\"0069t020.htm\">Brada I</A> - <A HREF=\"0069t021.htm\">Brada Las</A> - <A HREF=\"0069t022.htm\">Orzesze II</A> - <A HREF=\"0069t023.htm\">Orzesze I</A> - <A HREF=\"0069t024.htm\">Orzesze Ko¶ciół</A> - <A HREF=\"0069t025.htm\">Orzesze Apteka</A> - <A HREF=\"0069t026.htm\">Orzesze K±ty</A> - <A HREF=\"0069t027.htm\">Orzesze Zawada I</A> - <A HREF=\"0069t028.htm\">Orzesze Kawika (NŻ)</A> - <A HREF=\"0069t029.htm\">Zazdro¶ć Las</A> - <A HREF=\"0069t030.htm\">Zazdro¶ć Szkoła</A> - <A HREF=\"0069t031.htm\">Zazdro¶ć I</A> - <A HREF=\"0069t032.htm\">Woszczyce Skrzyżowanie</A> - <A HREF=\"0069t033.htm\">Woszczyce Centrum</A> - <A HREF=\"0069t034.htm\">Żory Kleszczówka</A> - <A HREF=\"0069t035.htm\">Żory Spółdzielnia</A> - <A HREF=\"0069t036.htm\">Żory KuĽnia</A> - <B>Żory Dworzec PKS</B>");


document.write("<A HREF=\"0069t037.htm\"><B>Żory Dworzec PKS</B></A> - <A HREF=\"0069t038.htm\">Żory KuĽnia</A> - <A HREF=\"0069t039.htm\">Żory Spółdzielnia</A> - <A HREF=\"0069t040.htm\">Żory Kleszczówka</A> - <A HREF=\"0069t041.htm\">Woszczyce Centrum</A> - <A HREF=\"0069t042.htm\">Woszczyce Skrzyżowanie</A> - <A HREF=\"0069t043.htm\">Zazdro¶ć I</A> - <A HREF=\"0069t044.htm\">Zazdro¶ć Szkoła</A> - <A HREF=\"0069t045.htm\">Zazdro¶ć Las</A> - <A HREF=\"0069t046.htm\">Orzesze Kawika (NŻ)</A> - <A HREF=\"0069t047.htm\">Orzesze Zawada I</A> - <A HREF=\"0069t048.htm\">Orzesze K±ty</A> - <A HREF=\"0069t049.htm\">Orzesze Apteka</A> - <A HREF=\"0069t050.htm\">Orzesze Ko¶ciół</A> - <A HREF=\"0069t051.htm\">Orzesze I</A> - <A HREF=\"0069t052.htm\">Orzesze II</A> - <A HREF=\"0069t053.htm\">Brada Las</A> - <A HREF=\"0069t054.htm\">Brada I</A> - <A HREF=\"0069t055.htm\">Brada Orzeska</A> - <A HREF=\"0069t056.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0069t057.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"0069t058.htm\">Łaziska Górne Basen</A> - <A HREF=\"0069t059.htm\">Łaziska Dolne GS</A> - <A HREF=\"0069t060.htm\">Łaziska Dolne Górnicza</A> - <A HREF=\"0069t061.htm\">Łaziska Dolne II</A> - <A HREF=\"0069t062.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"0069t063.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"0069t064.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"0069t065.htm\">Łaziska ¦rednie Szkoła</A> - <A HREF=\"0069t066.htm\">Łaziska ¦rednie Szyb Waleska</A> - <A HREF=\"0069t067.htm\">Wyry Urz±d Gminy</A> - <A HREF=\"0069t068.htm\">Wyry D±browszczaków</A> - <A HREF=\"0069t069.htm\">Wyry Skrzyżowanie</A> - <A HREF=\"0069t070.htm\">Wyry I</A> - <A HREF=\"0069t071.htm\">Mikołów Kolonia</A> - <A HREF=\"0069t072.htm\">Mikołów Kol. Wojewódzka</A> - <A HREF=\"0069t073.htm\">Mikołów Pl.750-Lecia</A> - <B>Mikołów Dworzec PKP</B>");


69 Trasa podstawowa:

Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Kol. Wojewódzka - Mikołów Kolonia - Wyry I - Wyry Skrzyżowanie - Wyry Dąbrowszczaków - Wyry Urząd Gminy - Łaziska Średnie Szyb Waleska - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Plac Autobusowy - Łaziska Dolne Boisko - Łaziska Dolne II - Łaziska Dolne Górnicza - Łaziska Dolne GS - Łaziska Górne Basen - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Brada Orzeska - Brada I - Brada Las - Orzesze II - Orzesze I - Orzesze Kościół - Orzesze Apteka - Orzesze Kąty - Orzesze Zawada I - Orzesze Kawika (NŻ) - Zazdrość Las - Zazdrość Szkoła - Zazdrość I - Woszczyce Skrzyżowanie - Woszczyce Centrum - Żory Kleszczówka - Żory Spółdzielnia - Żory Kuźnia - Żory Dworzec PKS

Żory Dworzec PKS - Żory Kuźnia - Żory Spółdzielnia - Żory Kleszczówka - Woszczyce Centrum - Woszczyce Skrzyżowanie - Zazdrość I - Zazdrość Szkoła - Zazdrość Las - Orzesze Kawika (NŻ) - Orzesze Zawada I - Orzesze Kąty - Orzesze Apteka - Orzesze Kościół - Orzesze I - Orzesze II - Brada Las - Brada I - Brada Orzeska - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Basen - Łaziska Dolne GS - Łaziska Dolne Górnicza - Łaziska Dolne II - Łaziska Dolne Boisko - Łaziska Średnie Plac Autobusowy - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Szkoła - Łaziska Średnie Szyb Waleska - Wyry Urząd Gminy - Wyry Dąbrowszczaków - Wyry Skrzyżowanie - Wyry I - Mikołów Kolonia - Mikołów Kol. Wojewódzka - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY WIADUKT
Robocze
6:00A | 7:08 | 8:05 | 8:59 | 10:40 | 11:50 | 12:47 | 13:54B | 15:47 | 16:52 | 17:37 | 18:37
19:42 | 20:40 | 21:04 | 21:49 | 22:09B
Sobota
5:58 | 6:51* | 8:50* | 11:03* | 13:23* | 14:59* | 16:39* | 19:09* | 22:04*
Niedziela i Święta
5:58 | 6:50* | 8:50* | 11:03* | 13:24* | 14:59* | 16:39* | 19:09* | 22:04*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. B - Kurs przez: Tychy ZREMB, Tychy Przemysłowa * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OS.Z1
Robocze
4:18 | 4:55 | 6:01A | 7:09 | 8:06 | 9:00 | 10:41 | 11:51 | 12:48 | 13:39 | 13:55B | 15:48
16:53 | 17:38 | 18:38 | 19:43 | 20:41 | 21:05 | 21:50 | 22:10B
Sobota
4:21 | 5:02* | 5:59 | 6:52* | 8:51* | 11:04* | 13:24* | 15:00* | 16:40* | 19:10* | 22:05*
Niedziela i Święta
4:21 | 5:02* | 5:59 | 6:51* | 8:51* | 11:04* | 13:25* | 15:00* | 16:40* | 19:10* | 22:05*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. B - Kurs przez: Tychy ZREMB, Tychy Przemysłowa * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OS.Z1
Robocze
14:18 | 22:31
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OSIEDLE
Robocze
4:19 | 4:56 | 6:02A | 7:10 | 8:07 | 9:01 | 10:42 | 11:52 | 12:49 | 13:40 | 13:56B | 15:49
16:54 | 17:39 | 18:39 | 19:44 | 20:42 | 21:06 | 21:51 | 22:11B
Sobota
4:22 | 5:03* | 6:00 | 6:53* | 8:52* | 11:05* | 13:25* | 15:01* | 16:41* | 19:11* | 22:06*
Niedziela i Święta
4:22 | 5:03* | 6:00 | 6:52* | 8:52* | 11:05* | 13:26* | 15:01* | 16:41* | 19:11* | 22:06*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. B - Kurs przez: Tychy ZREMB, Tychy Przemysłowa * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OSIEDLE
Robocze
14:19 | 22:32
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
4:20 | 4:57 | 6:03A | 7:11 | 8:08 | 9:02 | 10:43 | 11:53 | 12:50 | 13:41 | 13:57B | 15:50
16:55 | 17:40 | 18:40 | 19:45 | 20:43 | 21:07 | 21:52 | 22:12B
Sobota
4:23 | 5:04* | 6:01 | 6:54* | 8:53* | 11:06* | 13:26* | 15:02* | 16:42* | 19:12* | 22:07*
Niedziela i Święta
4:23 | 5:04* | 6:01 | 6:53* | 8:53* | 11:06* | 13:27* | 15:02* | 16:42* | 19:12* | 22:07*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. B - Kurs przez: Tychy ZREMB, Tychy Przemysłowa * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
14:20 | 22:33
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
4:21 | 4:58 | 6:04A | 7:12 | 8:09 | 9:03 | 10:44 | 11:54 | 12:51 | 13:42 | 13:58B | 15:51
16:56 | 17:41 | 18:41 | 19:46 | 20:44 | 21:08 | 21:53 | 22:13B
Sobota
4:24 | 5:05* | 6:02 | 6:55* | 8:54* | 11:07* | 13:27* | 15:03* | 16:43* | 19:13* | 22:08*
Niedziela i Święta
4:24 | 5:05* | 6:02 | 6:54* | 8:54* | 11:07* | 13:28* | 15:03* | 16:43* | 19:13* | 22:08*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. B - Kurs przez: Tychy ZREMB, Tychy Przemysłowa * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
14:21 | 22:34
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
4:22 | 4:59 | 6:05A | 7:13 | 8:10 | 9:04 | 10:45 | 11:55 | 12:52 | 13:43 | 13:59B | 15:52
16:57 | 17:42 | 18:42 | 19:47 | 20:45 | 21:09 | 21:54 | 22:14B
Sobota
4:25 | 5:06* | 6:03 | 6:56* | 8:55* | 11:08* | 13:28* | 15:04* | 16:44* | 19:14* | 22:09*
Niedziela i Święta
4:25 | 5:06* | 6:03 | 6:55* | 8:55* | 11:08* | 13:29* | 15:04* | 16:44* | 19:14* | 22:09*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. B - Kurs przez: Tychy ZREMB, Tychy Przemysłowa * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
14:22 | 22:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
4:23 | 5:00 | 6:06A | 7:14 | 8:11 | 9:05 | 10:46 | 11:56 | 12:53 | 13:44 | 14:00B | 15:53
16:58 | 17:43 | 18:43 | 19:48 | 20:46 | 21:10 | 21:55 | 22:15B
Sobota
4:26 | 5:07* | 6:04 | 6:57* | 8:56* | 11:09* | 13:29* | 15:05* | 16:45* | 19:15* | 22:10*
Niedziela i Święta
4:26 | 5:07* | 6:04 | 6:56* | 8:56* | 11:09* | 13:30* | 15:05* | 16:45* | 19:15* | 22:10*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. B - Kurs przez: Tychy ZREMB, Tychy Przemysłowa * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
14:23 | 22:36
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
4:25 | 5:02 | 6:08A | 7:16 | 8:13 | 9:07 | 10:48 | 11:58 | 12:55 | 13:46 | 14:25 | 15:55
17:00 | 17:45 | 18:45 | 19:50 | 20:48 | 21:12 | 21:57 | 22:38
Sobota
4:28 | 5:09* | 6:06 | 6:59* | 8:58* | 11:11* | 13:31* | 15:07* | 16:47* | 19:17* | 22:12*
Niedziela i Święta
4:28 | 5:09* | 6:06 | 6:58* | 8:58* | 11:11* | 13:32* | 15:07* | 16:47* | 19:17* | 22:12*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:27 | 5:04 | 6:10A | 7:18 | 8:15 | 9:09 | 10:50 | 12:00 | 12:57 | 13:48 | 14:27 | 15:57
17:02 | 17:47 | 18:47 | 19:52 | 20:50 | 21:14 | 21:59 | 22:40
Sobota
4:30 | 5:11* | 6:08 | 7:01* | 9:00* | 11:13* | 13:33* | 15:09* | 16:49* | 19:19* | 22:14*
Niedziela i Święta
4:30 | 5:11* | 6:08 | 7:00* | 9:00* | 11:13* | 13:34* | 15:09* | 16:49* | 19:19* | 22:14*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:28 | 5:05 | 6:11A | 7:19 | 8:16 | 9:10 | 10:51 | 12:01 | 12:58 | 13:49 | 14:28 | 15:58
17:03 | 17:48 | 18:48 | 19:53 | 20:51 | 21:15 | 22:00 | 22:41
Sobota
4:31 | 5:12* | 6:09 | 7:02* | 9:01* | 11:14* | 13:34* | 15:10* | 16:50* | 19:20* | 22:15*
Niedziela i Święta
4:31 | 5:12* | 6:09 | 7:01* | 9:01* | 11:14* | 13:35* | 15:10* | 16:50* | 19:20* | 22:15*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:29 | 5:06 | 6:12A | 7:20 | 8:17 | 9:11 | 10:52 | 12:02 | 12:59 | 13:50 | 14:29 | 15:59
17:04 | 17:49 | 18:49 | 19:54 | 20:52 | 21:16 | 22:01 | 22:42
Sobota
4:32 | 5:13* | 6:10 | 7:03* | 9:02* | 11:15* | 13:35* | 15:11* | 16:51* | 19:21* | 22:16*
Niedziela i Święta
4:32 | 5:13* | 6:10 | 7:02* | 9:02* | 11:15* | 13:36* | 15:11* | 16:51* | 19:21* | 22:16*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
4:31 | 5:08 | 6:15A | 7:23 | 8:20 | 9:14 | 10:55 | 12:05 | 13:02 | 13:53 | 14:32 | 16:02
17:07 | 17:52 | 18:52 | 19:56 | 20:54 | 21:18 | 22:03 | 22:44
Sobota
4:34 | 5:15* | 6:13 | 7:06* | 9:05* | 11:18* | 13:38* | 15:14* | 16:54* | 19:23* | 22:18*
Niedziela i Święta
4:34 | 5:15* | 6:13 | 7:05* | 9:05* | 11:18* | 13:39* | 15:14* | 16:54* | 19:23* | 22:18*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
4:32 | 5:09 | 6:17A | 7:25 | 8:22 | 9:16 | 10:57 | 12:07 | 13:04 | 13:55 | 14:34 | 16:04
17:09 | 17:54 | 18:54 | 19:57 | 20:55 | 21:19 | 22:04 | 22:45
Sobota
4:35 | 5:16* | 6:15 | 7:08* | 9:07* | 11:20* | 13:40* | 15:16* | 16:56* | 19:24* | 22:19*
Niedziela i Święta
4:35 | 5:16* | 6:15 | 7:07* | 9:07* | 11:20* | 13:41* | 15:16* | 16:56* | 19:24* | 22:19*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
4:33 | 5:10 | 6:18A | 7:26 | 8:23 | 9:17 | 10:58 | 12:08 | 13:05 | 13:56 | 14:35 | 16:05
17:10 | 17:55 | 18:55 | 19:58 | 20:56 | 21:20 | 22:05 | 22:46
Sobota
4:36 | 5:17* | 6:16 | 7:09* | 9:08* | 11:21* | 13:41* | 15:17* | 16:57* | 19:25* | 22:20*
Niedziela i Święta
4:36 | 5:17* | 6:16 | 7:08* | 9:08* | 11:21* | 13:42* | 15:17* | 16:57* | 19:25* | 22:20*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:34 | 5:11 | 6:19A | 7:27 | 8:24 | 9:18 | 10:59 | 12:09 | 13:06 | 13:57 | 14:36 | 16:06
17:11 | 17:56 | 18:56 | 19:59 | 20:57 | 21:21 | 22:06 | 22:47
Sobota
4:37 | 5:18* | 6:17 | 7:10* | 9:09* | 11:22* | 13:42* | 15:18* | 16:58* | 19:26* | 22:21*
Niedziela i Święta
4:37 | 5:18* | 6:17 | 7:09* | 9:09* | 11:22* | 13:43* | 15:18* | 16:58* | 19:26* | 22:21*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
4:37 | 5:14 | 6:22A | 7:30 | 8:27 | 9:21 | 11:02 | 12:12 | 13:09 | 14:00 | 14:39 | 16:09
17:14 | 17:59 | 18:59 | 20:02 | 21:00 | 21:24 | 22:09 | 22:50
Sobota
4:40 | 5:21* | 6:20 | 7:13* | 9:12* | 11:25* | 13:45* | 15:21* | 17:01* | 19:29* | 22:24*
Niedziela i Święta
4:40 | 5:21* | 6:20 | 7:12* | 9:12* | 11:25* | 13:46* | 15:21* | 17:01* | 19:29* | 22:24*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
4:38 | 5:15 | 6:23A | 7:31 | 8:28 | 9:22 | 11:03 | 12:13 | 13:10 | 14:01 | 14:40 | 16:10
17:15 | 18:00 | 19:00 | 20:03 | 21:01 | 21:25 | 22:10 | 22:51
Sobota
4:41 | 5:22* | 6:21 | 7:14* | 9:13* | 11:26* | 13:46* | 15:22* | 17:02* | 19:30* | 22:25*
Niedziela i Święta
4:41 | 5:22* | 6:21 | 7:13* | 9:13* | 11:26* | 13:47* | 15:22* | 17:02* | 19:30* | 22:25*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
4:39 | 5:16 | 6:25A | 7:33 | 8:30 | 9:24 | 11:05 | 12:15 | 13:12 | 14:03 | 14:42 | 16:12
17:17 | 18:02 | 19:01 | 20:04 | 21:02 | 21:26 | 22:11 | 22:52
Sobota
4:42 | 5:23* | 6:23 | 7:16* | 9:15* | 11:28* | 13:48* | 15:24* | 17:04* | 19:31* | 22:26*
Niedziela i Święta
4:42 | 5:23* | 6:23 | 7:15* | 9:15* | 11:28* | 13:49* | 15:24* | 17:04* | 19:31* | 22:26*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
4:42 | 5:19 | 6:29A | 7:37 | 8:34 | 9:28 | 11:09 | 12:19 | 13:16 | 14:07 | 14:46 | 16:16
17:21 | 18:06 | 19:04 | 20:07 | 21:05 | 21:29 | 22:14 | 22:55
Sobota
4:45 | 5:26* | 6:27 | 7:20* | 9:19* | 11:32* | 13:52* | 15:28* | 17:08* | 19:34* | 22:29*
Niedziela i Święta
4:45 | 5:26* | 6:27 | 7:19* | 9:19* | 11:32* | 13:53* | 15:28* | 17:08* | 19:34* | 22:29*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
4:43 | 5:20 | 6:30A | 7:38 | 8:35 | 9:29 | 11:10 | 12:20 | 13:17 | 14:08 | 14:47 | 16:17
17:22 | 18:07 | 19:05 | 20:08 | 21:06 | 21:30 | 22:15 | 22:56
Sobota
4:46 | 5:27* | 6:28 | 7:21* | 9:20* | 11:33* | 13:53* | 15:29* | 17:09* | 19:35* | 22:30*
Niedziela i Święta
4:46 | 5:27* | 6:28 | 7:20* | 9:20* | 11:33* | 13:54* | 15:29* | 17:09* | 19:35* | 22:30*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
4:45 | 5:22 | 6:32A | 7:40 | 8:37 | 9:31 | 11:12 | 12:22 | 13:19 | 14:10 | 14:49 | 16:19
17:24 | 18:09 | 19:07 | 20:10 | 21:08 | 21:32 | 22:17 | 22:58
Sobota
4:48 | 5:29* | 6:30 | 7:23* | 9:22* | 11:35* | 13:55* | 15:31* | 17:11* | 19:37* | 22:32*
Niedziela i Święta
4:48 | 5:29* | 6:30 | 7:22* | 9:22* | 11:35* | 13:56* | 15:31* | 17:11* | 19:37* | 22:32*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
4:46 | 5:23 | 6:33A | 7:41 | 8:38 | 9:32 | 11:13 | 12:23 | 13:20 | 14:11 | 14:50 | 16:20
17:25 | 18:10 | 19:08 | 20:11 | 21:09 | 21:33 | 22:18 | 22:59
Sobota
4:49 | 5:30* | 6:31 | 7:24* | 9:23* | 11:36* | 13:56* | 15:32* | 17:12* | 19:38* | 22:33*
Niedziela i Święta
4:49 | 5:30* | 6:31 | 7:23* | 9:23* | 11:36* | 13:57* | 15:32* | 17:12* | 19:38* | 22:33*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
4:48 | 5:25 | 6:35A | 7:43 | 8:40 | 9:34 | 11:15 | 12:25 | 13:22 | 14:13 | 14:52 | 16:22
17:27 | 18:12 | 19:10 | 20:13 | 21:11 | 21:35 | 22:20 | 23:01
Sobota
4:51 | 5:32* | 6:33 | 7:26* | 9:25* | 11:38* | 13:58* | 15:34* | 17:14* | 19:40* | 22:35*
Niedziela i Święta
4:51 | 5:32* | 6:33 | 7:25* | 9:25* | 11:38* | 13:59* | 15:34* | 17:14* | 19:40* | 22:35*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
4:49 | 5:26 | 6:36A | 7:44 | 8:41 | 9:35 | 11:16 | 12:26 | 13:23 | 14:14 | 14:53 | 16:23
17:28 | 18:13 | 19:11 | 20:14 | 21:12 | 21:36 | 22:21 | 23:02
Sobota
4:52 | 5:33* | 6:34 | 7:27* | 9:26* | 11:39* | 13:59* | 15:35* | 17:15* | 19:41* | 22:36*
Niedziela i Święta
4:52 | 5:33* | 6:34 | 7:26* | 9:26* | 11:39* | 14:00* | 15:35* | 17:15* | 19:41* | 22:36*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
4:51 | 5:28 | 6:39A | 7:47 | 8:44 | 9:38 | 11:19 | 12:29 | 13:26 | 14:17 | 14:56 | 16:26
17:31 | 18:16 | 19:13 | 20:16 | 21:14 | 21:38 | 22:23 | 23:04
Sobota
4:54 | 5:35* | 6:37 | 7:30* | 9:29* | 11:42* | 14:02* | 15:38* | 17:18* | 19:43* | 22:38*
Niedziela i Święta
4:54 | 5:35* | 6:37 | 7:29* | 9:29* | 11:42* | 14:03* | 15:38* | 17:18* | 19:43* | 22:38*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
4:54 | 5:31 | 6:42A | 7:50 | 8:47 | 9:41 | 11:22 | 12:32 | 13:29 | 14:20 | 14:59 | 16:29
17:34 | 18:19 | 19:16 | 20:19 | 21:17 | 21:41 | 22:26 | 23:07
Sobota
4:57 | 5:38* | 6:40 | 7:33* | 9:32* | 11:45* | 14:05* | 15:41* | 17:21* | 19:46* | 22:41*
Niedziela i Święta
4:57 | 5:38* | 6:40 | 7:32* | 9:32* | 11:45* | 14:06* | 15:41* | 17:21* | 19:46* | 22:41*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
5:02 | 6:22 | 6:44A | 7:02 | 8:03 | 9:23 | 10:25 | 11:58 | 13:08 | 14:05 | 14:30 | 15:08
16:34 | 17:50 | 18:28 | 19:38 | 20:43 | 21:20 | 22:05 | 22:32 | 23:15 | 23:35
Sobota
5:06 | 5:58* | 6:56 | 8:03* | 10:11* | 12:36* | 14:10* | 15:46* | 18:11* | 20:38* | 23:05*
Niedziela i Święta
5:06 | 5:59* | 6:56 | 8:03* | 10:11* | 12:36* | 14:10* | 15:46* | 18:11* | 20:38* | 23:05*
UWAGA
A - Kurs do: Mikołów Dworzec PKP przez: Mikołów Przedsięb. Rob. Drog. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
5:04 | 6:24 | 7:04 | 8:05 | 9:25 | 10:27 | 12:00 | 13:10 | 14:07 | 14:32 | 15:10 | 16:36
17:52 | 18:30 | 19:40 | 20:45 | 21:22 | 22:07 | 22:34 | 23:17 | 23:37
Sobota
5:08 | 6:00* | 6:58 | 8:05* | 10:13* | 12:38* | 14:12* | 15:48* | 18:13* | 20:40* | 23:07*
Niedziela i Święta
5:08 | 6:01* | 6:58 | 8:05* | 10:13* | 12:38* | 14:12* | 15:48* | 18:13* | 20:40* | 23:07*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
5:06 | 6:27 | 7:07 | 8:08 | 9:28 | 10:30 | 12:03 | 13:13 | 14:10 | 14:35 | 15:13 | 16:39
17:55 | 18:33 | 19:42 | 20:47 | 21:24 | 22:09 | 22:36 | 23:19 | 23:39
Sobota
5:10 | 6:03* | 7:01 | 8:08* | 10:16* | 12:41* | 14:15* | 15:51* | 18:16* | 20:42* | 23:09*
Niedziela i Święta
5:10 | 6:04* | 7:01 | 8:08* | 10:16* | 12:41* | 14:15* | 15:51* | 18:16* | 20:42* | 23:09*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
5:08 | 6:29 | 7:09 | 8:10 | 9:30 | 10:32 | 12:05 | 13:15 | 14:12 | 14:37 | 15:15 | 16:41
17:57 | 18:35 | 19:44 | 20:49 | 21:26 | 22:11 | 22:38 | 23:21 | 23:41
Sobota
5:12 | 6:05* | 7:03 | 8:10* | 10:18* | 12:43* | 14:17* | 15:53* | 18:18* | 20:44* | 23:11*
Niedziela i Święta
5:12 | 6:06* | 7:03 | 8:10* | 10:18* | 12:43* | 14:17* | 15:53* | 18:18* | 20:44* | 23:11*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
5:09 | 6:30 | 7:10 | 8:11 | 9:31 | 10:33 | 12:06 | 13:16 | 14:13 | 14:38 | 15:16 | 16:42
17:58 | 18:36 | 19:45 | 20:50 | 21:27 | 22:12 | 22:39 | 23:22 | 23:42
Sobota
5:13 | 6:06* | 7:04 | 8:11* | 10:19* | 12:44* | 14:18* | 15:54* | 18:19* | 20:45* | 23:12*
Niedziela i Święta
5:13 | 6:07* | 7:04 | 8:11* | 10:19* | 12:44* | 14:18* | 15:54* | 18:19* | 20:45* | 23:12*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
5:11 | 6:32 | 7:12 | 8:13 | 9:33 | 10:35 | 12:08 | 13:18 | 14:15 | 14:40 | 15:18 | 16:44
18:00 | 18:38 | 19:47 | 20:52 | 21:29 | 22:14 | 22:41 | 23:24 | 23:44
Sobota
5:15 | 6:08* | 7:06 | 8:13* | 10:21* | 12:46* | 14:20* | 15:56* | 18:21* | 20:47* | 23:14*
Niedziela i Święta
5:15 | 6:09* | 7:06 | 8:13* | 10:21* | 12:46* | 14:20* | 15:56* | 18:21* | 20:47* | 23:14*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
5:12 | 6:33 | 7:13 | 8:14 | 9:34 | 10:36 | 12:09 | 13:19 | 14:16 | 14:41 | 15:19 | 16:45
18:01 | 18:39 | 19:48 | 20:53 | 21:30 | 22:15 | 22:42 | 23:25 | 23:45
Sobota
5:16 | 6:09* | 7:07 | 8:14* | 10:22* | 12:47* | 14:21* | 15:57* | 18:22* | 20:48* | 23:15*
Niedziela i Święta
5:16 | 6:10* | 7:07 | 8:14* | 10:22* | 12:47* | 14:21* | 15:57* | 18:22* | 20:48* | 23:15*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
5:14 | 6:35 | 7:15 | 8:16 | 9:36 | 10:38 | 12:11 | 13:21 | 14:18 | 14:43 | 15:21 | 16:47
18:03 | 18:41 | 19:50 | 20:55 | 21:32 | 22:17 | 22:44 | 23:27 | 23:47
Sobota
5:18 | 6:11* | 7:09 | 8:16* | 10:24* | 12:49* | 14:23* | 15:59* | 18:24* | 20:50* | 23:17*
Niedziela i Święta
5:18 | 6:12* | 7:09 | 8:16* | 10:24* | 12:49* | 14:23* | 15:59* | 18:24* | 20:50* | 23:17*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
5:15 | 6:36 | 7:16 | 8:17 | 9:37 | 10:39 | 12:12 | 13:22 | 14:19 | 14:44 | 15:22 | 16:48
18:04 | 18:42 | 19:51 | 20:56 | 21:33 | 22:18 | 22:45 | 23:28 | 23:48
Sobota
5:19 | 6:12* | 7:10 | 8:17* | 10:25* | 12:50* | 14:24* | 16:00* | 18:25* | 20:51* | 23:18*
Niedziela i Święta
5:19 | 6:13* | 7:10 | 8:17* | 10:25* | 12:50* | 14:24* | 16:00* | 18:25* | 20:51* | 23:18*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
5:18 | 6:40 | 7:20 | 8:21 | 9:41 | 10:43 | 12:16 | 13:26 | 14:23 | 14:48 | 15:26 | 16:52
18:08 | 18:46 | 19:54 | 20:59 | 21:36 | 22:21 | 22:48 | 23:31 | 23:51
Sobota
5:22 | 6:16* | 7:14 | 8:21* | 10:29* | 12:54* | 14:28* | 16:04* | 18:29* | 20:54* | 23:21*
Niedziela i Święta
5:22 | 6:17* | 7:14 | 8:21* | 10:29* | 12:54* | 14:28* | 16:04* | 18:29* | 20:54* | 23:21*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:19 | 6:41 | 7:21 | 8:22 | 9:42 | 10:44 | 12:17 | 13:27 | 14:24 | 14:49 | 15:27 | 16:53
18:09 | 18:47 | 19:55 | 21:00 | 21:37 | 22:22 | 22:49 | 23:32 | 23:52
Sobota
5:23 | 6:17* | 7:15 | 8:22* | 10:30* | 12:55* | 14:29* | 16:05* | 18:30* | 20:55* | 23:22*
Niedziela i Święta
5:23 | 6:18* | 7:15 | 8:22* | 10:30* | 12:55* | 14:29* | 16:05* | 18:30* | 20:55* | 23:22*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:20 | 6:43 | 7:23 | 8:24 | 9:44 | 10:46 | 12:19 | 13:29 | 14:26 | 14:51 | 15:29 | 16:55
18:11 | 18:49 | 19:56 | 21:01 | 21:38 | 22:23 | 22:50 | 23:33 | 23:53
Sobota
5:24 | 6:19* | 7:17 | 8:24* | 10:32* | 12:57* | 14:31* | 16:07* | 18:32* | 20:56* | 23:23*
Niedziela i Święta
5:24 | 6:20* | 7:17 | 8:24* | 10:32* | 12:57* | 14:31* | 16:07* | 18:32* | 20:56* | 23:23*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
5:21 | 6:44 | 7:24 | 8:25 | 9:45 | 10:47 | 12:20 | 13:30 | 14:27 | 14:52 | 15:30 | 16:56
18:12 | 18:50 | 19:57 | 21:02 | 21:39 | 22:24 | 22:51 | 23:34 | 23:54
Sobota
5:25 | 6:20* | 7:18 | 8:25* | 10:33* | 12:58* | 14:32* | 16:08* | 18:33* | 20:57* | 23:24*
Niedziela i Święta
5:25 | 6:21* | 7:18 | 8:25* | 10:33* | 12:58* | 14:32* | 16:08* | 18:33* | 20:57* | 23:24*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:22 | 6:46 | 7:26 | 8:27 | 9:47 | 10:49 | 12:22 | 13:32 | 14:29 | 14:54 | 15:32 | 16:58
18:14 | 18:52 | 19:58 | 21:03 | 21:40 | 22:25 | 22:52 | 23:35 | 23:55
Sobota
5:26 | 6:22* | 7:20 | 8:27* | 10:35* | 13:00* | 14:34* | 16:10* | 18:35* | 20:58* | 23:25*
Niedziela i Święta
5:26 | 6:23* | 7:20 | 8:27* | 10:35* | 13:00* | 14:34* | 16:10* | 18:35* | 20:58* | 23:25*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:24 | 6:48 | 7:28 | 8:29 | 9:49 | 10:51 | 12:24 | 13:34 | 14:31 | 14:56 | 15:34 | 17:00
18:16 | 18:54 | 20:00 | 21:05 | 21:42 | 22:27 | 22:54 | 23:37 | 23:57
Sobota
5:28 | 6:24* | 7:22 | 8:29* | 10:37* | 13:02* | 14:36* | 16:12* | 18:37* | 21:00* | 23:27*
Niedziela i Święta
5:28 | 6:25* | 7:22 | 8:29* | 10:37* | 13:02* | 14:36* | 16:12* | 18:37* | 21:00* | 23:27*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
5:26 | 6:51 | 7:31 | 8:32 | 9:52 | 10:54 | 12:27 | 13:37 | 14:34 | 14:59 | 15:37 | 17:03
18:19 | 18:57 | 20:02 | 21:07 | 21:44 | 22:29 | 22:56 | 23:39 | 23:59
Sobota
5:30 | 6:27* | 7:25 | 8:32* | 10:40* | 13:05* | 14:39* | 16:15* | 18:40* | 21:02* | 23:29*
Niedziela i Święta
5:30 | 6:28* | 7:25 | 8:32* | 10:40* | 13:05* | 14:39* | 16:15* | 18:40* | 21:02* | 23:29*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:28 | 6:54 | 7:34 | 8:35 | 9:55 | 10:57 | 12:30 | 13:40 | 14:37 | 15:02 | 15:40 | 17:06
18:22 | 19:00 | 20:04 | 21:09 | 21:46 | 22:31 | 22:58 | 23:41 | 0:01
Sobota
5:32 | 6:30* | 7:28 | 8:35* | 10:43* | 13:08* | 14:42* | 16:18* | 18:43* | 21:04* | 23:31*
Niedziela i Święta
5:32 | 6:31* | 7:28 | 8:35* | 10:43* | 13:08* | 14:42* | 16:18* | 18:43* | 21:04* | 23:31*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:29 | 6:55 | 7:35 | 8:36 | 9:56 | 10:58 | 12:31 | 13:41 | 14:38 | 15:03 | 15:41 | 17:07
18:23 | 19:01 | 20:05 | 21:10 | 21:47 | 22:32 | 22:59 | 23:42 | 0:02
Sobota
5:33 | 6:31* | 7:29 | 8:36* | 10:44* | 13:09* | 14:43* | 16:19* | 18:44* | 21:05* | 23:32*
Niedziela i Święta
5:33 | 6:32* | 7:29 | 8:36* | 10:44* | 13:09* | 14:43* | 16:19* | 18:44* | 21:05* | 23:32*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:30 | 6:56 | 7:36 | 8:37 | 9:57 | 10:59 | 12:32 | 13:42 | 14:39 | 15:04 | 15:42 | 17:08
18:24 | 19:02 | 20:06 | 21:11 | 21:48 | 22:33 | 23:00 | 23:43 | 0:03
Sobota
5:34 | 6:32* | 7:30 | 8:37* | 10:45* | 13:10* | 14:44* | 16:20* | 18:45* | 21:06* | 23:33*
Niedziela i Święta
5:34 | 6:33* | 7:30 | 8:37* | 10:45* | 13:10* | 14:44* | 16:20* | 18:45* | 21:06* | 23:33*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:32 | 6:58 | 7:38 | 8:39 | 9:59 | 11:01 | 12:34 | 13:44 | 14:41 | 15:06 | 15:44 | 17:10
18:26 | 19:04 | 20:08 | 21:13 | 21:50 | 22:35 | 23:02 | 23:45 | 0:05
Sobota
5:36 | 6:34* | 7:32 | 8:39* | 10:47* | 13:12* | 14:46* | 16:22* | 18:47* | 21:08* | 23:35*
Niedziela i Święta
5:36 | 6:35* | 7:32 | 8:39* | 10:47* | 13:12* | 14:46* | 16:22* | 18:47* | 21:08* | 23:35*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
5:34 | 7:00 | 7:40 | 8:41 | 10:01 | 11:03 | 12:36 | 13:46 | 14:43 | 15:08 | 15:46 | 17:12
18:28 | 19:06 | 20:10 | 21:15 | 21:52 | 22:37 | 23:04 | 23:47 | 0:07
Sobota
5:38 | 6:36* | 7:34 | 8:41* | 10:49* | 13:14* | 14:48* | 16:24* | 18:49* | 21:10* | 23:37*
Niedziela i Święta
5:38 | 6:37* | 7:34 | 8:41* | 10:49* | 13:14* | 14:48* | 16:24* | 18:49* | 21:10* | 23:37*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
5:35 | 7:01 | 7:41 | 8:42 | 10:02 | 11:04 | 12:37 | 13:47 | 14:44 | 15:09 | 15:47 | 17:13
18:29 | 19:07 | 20:11 | 21:16 | 21:53 | 22:38 | 23:05 | 23:48 | 0:08
Sobota
5:39 | 6:37* | 7:35 | 8:42* | 10:50* | 13:15* | 14:49* | 16:25* | 18:50* | 21:11* | 23:38*
Niedziela i Święta
5:39 | 6:38* | 7:35 | 8:42* | 10:50* | 13:15* | 14:49* | 16:25* | 18:50* | 21:11* | 23:38*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
5:36 | 7:02 | 7:42 | 8:43 | 10:03 | 11:05 | 12:38 | 13:48 | 14:45 | 15:10 | 15:48 | 17:14
18:30 | 19:08 | 20:12 | 21:17 | 21:54 | 22:39 | 23:06 | 23:49 | 0:09
Sobota
5:40 | 6:38* | 7:36 | 8:43* | 10:51* | 13:16* | 14:50* | 16:26* | 18:51* | 21:12* | 23:39*
Niedziela i Święta
5:40 | 6:39* | 7:36 | 8:43* | 10:51* | 13:16* | 14:50* | 16:26* | 18:51* | 21:12* | 23:39*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
5:37 | 7:03 | 7:43 | 8:44 | 10:04 | 11:06 | 12:39 | 13:49 | 14:46 | 15:11 | 15:49 | 17:15
18:31 | 19:09 | 20:13 | 21:18 | 21:55 | 22:40 | 23:07 | 23:50 | 0:10
Sobota
5:41 | 6:39* | 7:37 | 8:44* | 10:52* | 13:17* | 14:51* | 16:27* | 18:52* | 21:13* | 23:40*
Niedziela i Święta
5:41 | 6:40* | 7:37 | 8:44* | 10:52* | 13:17* | 14:51* | 16:27* | 18:52* | 21:13* | 23:40*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OSIEDLE
Robocze
5:38 | 7:04 | 7:44 | 8:45 | 10:05 | 11:07 | 12:40 | 13:50 | 14:47 | 15:12 | 15:50 | 17:16
18:32 | 19:10 | 20:14 | 21:19 | 21:56 | 22:41 | 23:08 | 23:51 | 0:11
Sobota
5:42 | 6:40* | 7:38 | 8:45* | 10:53* | 13:18* | 14:52* | 16:28* | 18:53* | 21:14* | 23:41*
Niedziela i Święta
5:42 | 6:41* | 7:38 | 8:45* | 10:53* | 13:18* | 14:52* | 16:28* | 18:53* | 21:14* | 23:41*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OS.Z1
Robocze
5:39 | 7:05 | 7:45 | 8:46 | 10:06 | 11:08 | 12:41 | 13:51 | 14:48 | 15:13 | 15:51 | 17:17
18:33 | 19:11 | 20:15 | 21:20 | 21:57 | 22:42 | 23:09 | 23:52 | 0:12
Sobota
5:43 | 6:41* | 7:39 | 8:46* | 10:54* | 13:19* | 14:53* | 16:29* | 18:54* | 21:15* | 23:42*
Niedziela i Święta
5:43 | 6:42* | 7:39 | 8:46* | 10:54* | 13:19* | 14:53* | 16:29* | 18:54* | 21:15* | 23:42*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW ŻWIRKI I WIGURY
Robocze
6:46
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW HUBERA
Robocze
6:47
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYKA TRANSFORMATORÓW
Robocze
6:48
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PRZEDSIĘB. ROB. DROG.
Robocze
6:50
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
14:01 | 22:16
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
14:02 | 22:17
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZREMB
Robocze
14:05 | 22:20
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FABRYKA SERÓW
Robocze
14:06 | 22:21
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Robocze
14:08 | 22:22
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Robocze
14:09 | 22:23
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Robocze
14:10 | 22:24
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
14:12 | 22:26
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


75 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
14:14 | 22:27
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0075t001.htm\"><B>Paprocany Wiadukt</B></A> - <A HREF=\"0075t002.htm\">Paprocany Os.Z1</A> - <A HREF=\"0075t004.htm\">Paprocany Osiedle</A> - <A HREF=\"0075t006.htm\">Paprocany Jezioro</A> - <A HREF=\"0075t008.htm\">Paprocany Pętla</A> - <A HREF=\"0075t010.htm\">Paprocany Dymarek</A> - <A HREF=\"0075t012.htm\">Tychy Os. T</A> - <A HREF=\"0075t014.htm\">Tychy Os. O</A> - <A HREF=\"0075t015.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0075t016.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0075t017.htm\">Tychy Apteka</A> - <A HREF=\"0075t018.htm\">Tychy Technikum</A> - <A HREF=\"0075t019.htm\">Tychy Bielska</A> - <A HREF=\"0075t020.htm\">Tychy Hotelowiec</A> - <A HREF=\"0075t021.htm\">Tychy ZEG</A> - <A HREF=\"0075t022.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0075t023.htm\">Tychy Andersa</A> - <A HREF=\"0075t024.htm\">Radziejówka  </A> - <A HREF=\"0075t025.htm\">Tychy Chłodnia</A> - <A HREF=\"0075t026.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0075t027.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0075t028.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0075t029.htm\">Gronie II</A> - <A HREF=\"0075t030.htm\">Gronie I</A> - <A HREF=\"0075t031.htm\">Mikołów Krakowska</A> - <A HREF=\"0075t032.htm\">Mikołów Pl.750-Lecia</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<B>Paprocany Wiadukt</B> - <A HREF=\"0075t003.htm\">Paprocany Os.Z1</A> - <A HREF=\"0075t005.htm\">Paprocany Osiedle</A> - <A HREF=\"0075t007.htm\">Paprocany Jezioro</A> - <A HREF=\"0075t009.htm\">Paprocany Pętla</A> - <A HREF=\"0075t011.htm\">Paprocany Dymarek</A> - <A HREF=\"0075t013.htm\">Tychy Os. T</A> - <A HREF=\"0075t063.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0075t064.htm\">Tychy TESCO</A> - <A HREF=\"0075t065.htm\">Tychy ZREMB</A> - <A HREF=\"0075t066.htm\">Tychy Fabryka Serów</A> - <A HREF=\"0075t067.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"0075t068.htm\">Tychy Przemysłowa</A> - <A HREF=\"0075t069.htm\">Tychy Droga do Cielmic </A> - <A HREF=\"0075t070.htm\">Tychy Towarowa</A> - <A HREF=\"0075t071.htm\">Tychy TESCO</A> - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP   - Tychy Andersa - Radziejówka   - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa  - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - <B>Mikołów Dworzec PKP</B>");


document.write("<A HREF=\"0075t033.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0075t034.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0075t035.htm\">Mikołów Krakowska</A> - <A HREF=\"0075t036.htm\">Gronie I</A> - <A HREF=\"0075t037.htm\">Gronie II</A> - <A HREF=\"0075t038.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0075t039.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0075t040.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0075t041.htm\">Tychy Chłodnia</A> - <A HREF=\"0075t042.htm\">Radziejówka  </A> - <A HREF=\"0075t043.htm\">Tychy Andersa</A> - <A HREF=\"0075t044.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0075t045.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0075t046.htm\">Tychy ZEG</A> - <A HREF=\"0075t047.htm\">Tychy Hotelowiec</A> - <A HREF=\"0075t048.htm\">Tychy Technikum</A> - <A HREF=\"0075t049.htm\">Tychy Apteka</A> - <A HREF=\"0075t050.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0075t051.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0075t052.htm\">Tychy Os. O</A> - <A HREF=\"0075t053.htm\">Tychy Os. T</A> - <A HREF=\"0075t054.htm\">Paprocany Dymarek</A> - <A HREF=\"0075t055.htm\">Paprocany Pętla</A> - <A HREF=\"0075t056.htm\">Paprocany Jezioro  </A> - <A HREF=\"0075t057.htm\">Paprocany Osiedle</A> - <A HREF=\"0075t058.htm\">Paprocany Os.Z1</A> - <B>Paprocany Wiadukt</B>");


document.write("<B>Paprocany Wiadukt</B> - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP   - Tychy Andersa - Radziejówka   - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa  - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - <A HREF=\"0075t059.htm\">Mikołów          Żwirki i Wigury</A> - <A HREF=\"0075t060.htm\">Mikołów Hubera</A> - <A HREF=\"0075t061.htm\">Mikołów Fabryka Transformatorów</A> - <A HREF=\"0075t062.htm\">Mikołów Przedsięb. Rob. Drog.</A> - <B>Mikołów Dworzec PKP</B>");


75 Trasa podstawowa:

Paprocany Wiadukt - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP

Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Krakowska - Gronie I - Gronie II - Wilkowyje Posesja 25 - Wilkowyje Wierzbowa - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Technikum - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro - Paprocany Osiedle - Paprocany Os.Z1 - Paprocany Wiadukt

Warianty trasy:

Paprocany Wiadukt - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Mikołów Żwirki i Wigury - Mikołów Hubera - Mikołów Fabryka Transformatorów - Mikołów Przedsięb. Rob. Drog. - Mikołów Dworzec PKP

Paprocany Wiadukt - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Paprocany Skrzyżowanie - Tychy TESCO - Tychy ZREMB - Tychy Fabryka Serów - Tychy HALLO-FADOM - Tychy Przemysłowa - Tychy Droga do Cielmic - Tychy Towarowa - Tychy TESCO - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
3:50 | 4:35 | 5:36 | 6:34 | 7:44 | 8:35 | 11:10 | 12:34 | 13:55 | 15:02 | 16:33 | 18:20
20:26
Sobota
4:42 | 7:45 | 10:22 | 12:43 | 15:43 | 18:06 | 20:36
Niedziela i Święta
4:42 | 7:45 | 10:22 | 12:43 | 15:43 | 18:06 | 20:36

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
3:51 | 4:36 | 5:37 | 6:35 | 7:45 | 8:36 | 11:11 | 12:35 | 13:56 | 15:03 | 16:34 | 18:21
20:27
Sobota
4:43 | 7:46 | 10:23 | 12:44 | 15:44 | 18:07 | 20:37
Niedziela i Święta
4:43 | 7:46 | 10:23 | 12:44 | 15:44 | 18:07 | 20:37

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
3:52 | 4:37 | 5:38 | 6:36 | 7:46 | 8:37 | 11:12 | 12:36 | 13:57 | 15:04 | 16:35 | 18:22
20:28
Sobota
4:44 | 7:47 | 10:24 | 12:45 | 15:45 | 18:08 | 20:38
Niedziela i Święta
4:44 | 7:47 | 10:24 | 12:45 | 15:45 | 18:08 | 20:38

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
3:53 | 4:38 | 5:39 | 6:37 | 7:47 | 8:38 | 11:13 | 12:37 | 13:58 | 15:05 | 16:36 | 18:23
20:29
Sobota
4:45 | 7:48 | 10:25 | 12:46 | 15:46 | 18:09 | 20:39
Niedziela i Święta
4:45 | 7:48 | 10:25 | 12:46 | 15:46 | 18:09 | 20:39

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
3:55 | 4:40 | 5:41 | 6:39 | 7:49 | 8:40 | 11:15 | 12:39 | 14:00 | 15:07 | 16:38 | 18:25
20:31
Sobota
4:47 | 7:50 | 10:27 | 12:48 | 15:48 | 18:11 | 20:41
Niedziela i Święta
4:47 | 7:50 | 10:27 | 12:48 | 15:48 | 18:11 | 20:41

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
3:57 | 4:42 | 5:43 | 6:41 | 7:51 | 8:42 | 11:17 | 12:41 | 14:02 | 15:09 | 16:40 | 18:27
20:33
Sobota
4:49 | 7:52 | 10:29 | 12:50 | 15:50 | 18:13 | 20:43
Niedziela i Święta
4:49 | 7:52 | 10:29 | 12:50 | 15:50 | 18:13 | 20:43

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
3:58 | 4:43 | 5:44 | 6:42 | 7:52 | 8:43 | 11:18 | 12:42 | 14:03 | 15:10 | 16:41 | 18:28
20:34
Sobota
4:50 | 7:53 | 10:30 | 12:51 | 15:51 | 18:14 | 20:44
Niedziela i Święta
4:50 | 7:53 | 10:30 | 12:51 | 15:51 | 18:14 | 20:44

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
3:59 | 4:44 | 5:45 | 6:43 | 7:53 | 8:44 | 11:19 | 12:43 | 14:04 | 15:11 | 16:42 | 18:29
20:35
Sobota
4:51 | 7:54 | 10:31 | 12:52 | 15:52 | 18:15 | 20:45
Niedziela i Święta
4:51 | 7:54 | 10:31 | 12:52 | 15:52 | 18:15 | 20:45

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
4:01 | 4:46 | 5:47 | 6:46 | 7:56 | 8:47 | 11:22 | 12:46 | 14:07 | 15:14 | 16:45 | 18:32
20:37
Sobota
4:53 | 7:57 | 10:34 | 12:55 | 15:55 | 18:18 | 20:47
Niedziela i Święta
4:53 | 7:57 | 10:34 | 12:55 | 15:55 | 18:18 | 20:47

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
4:02 | 4:47 | 5:48 | 6:48 | 7:58 | 8:49 | 11:24 | 12:48 | 14:09 | 15:16 | 16:47 | 18:34
20:38
Sobota
4:54 | 7:59 | 10:36 | 12:57 | 15:57 | 18:20 | 20:48
Niedziela i Święta
4:54 | 7:59 | 10:36 | 12:57 | 15:57 | 18:20 | 20:48

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
4:03 | 4:48 | 5:49 | 6:49 | 7:59 | 8:50 | 11:25 | 12:49 | 14:10 | 15:17 | 16:48 | 18:35
20:39
Sobota
4:55 | 8:00 | 10:37 | 12:58 | 15:58 | 18:21 | 20:49
Niedziela i Święta
4:55 | 8:00 | 10:37 | 12:58 | 15:58 | 18:21 | 20:49

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:04 | 4:49 | 5:50 | 6:50 | 8:00 | 8:51 | 11:26 | 12:50 | 14:11 | 15:18 | 16:49 | 18:36
20:40
Sobota
4:56 | 8:01 | 10:38 | 12:59 | 15:59 | 18:22 | 20:50
Niedziela i Święta
4:56 | 8:01 | 10:38 | 12:59 | 15:59 | 18:22 | 20:50

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
4:07 | 4:52 | 5:53 | 6:53 | 8:03 | 8:54 | 11:29 | 12:53 | 14:14 | 15:21 | 16:52 | 18:39
20:43
Sobota
4:59 | 8:04 | 10:41 | 13:02 | 16:02 | 18:25 | 20:53
Niedziela i Święta
4:59 | 8:04 | 10:41 | 13:02 | 16:02 | 18:25 | 20:53

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
4:08 | 4:53 | 5:54 | 6:54 | 8:04 | 8:55 | 11:30 | 12:54 | 14:15 | 15:22 | 16:53 | 18:40
20:44
Sobota
5:00 | 8:05 | 10:42 | 13:03 | 16:03 | 18:26 | 20:54
Niedziela i Święta
5:00 | 8:05 | 10:42 | 13:03 | 16:03 | 18:26 | 20:54

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
4:09 | 4:54 | 5:55 | 6:56 | 8:06 | 8:57 | 11:32 | 12:56 | 14:17 | 15:24 | 16:55 | 18:42
20:45
Sobota
5:01 | 8:07 | 10:44 | 13:05 | 16:05 | 18:28 | 20:55
Niedziela i Święta
5:01 | 8:07 | 10:44 | 13:05 | 16:05 | 18:28 | 20:55

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
4:12 | 4:57 | 5:58 | 7:00 | 8:10 | 9:01 | 11:36 | 13:00 | 14:21 | 15:28 | 16:59 | 18:46
20:48
Sobota
5:04 | 8:11 | 10:48 | 13:09 | 16:09 | 18:32 | 20:58
Niedziela i Święta
5:04 | 8:11 | 10:48 | 13:09 | 16:09 | 18:32 | 20:58

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
4:13 | 4:58 | 5:59 | 7:01 | 8:11 | 9:02 | 11:37 | 13:01 | 14:22 | 15:29 | 17:00 | 18:47
20:49
Sobota
5:05 | 8:12 | 10:49 | 13:10 | 16:10 | 18:33 | 20:59
Niedziela i Święta
5:05 | 8:12 | 10:49 | 13:10 | 16:10 | 18:33 | 20:59

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
4:15 | 5:00 | 6:01 | 7:03 | 8:13 | 9:04 | 11:39 | 13:03 | 14:24 | 15:31 | 17:02 | 18:49
20:51
Sobota
5:07 | 8:14 | 10:51 | 13:12 | 16:12 | 18:35 | 21:01
Niedziela i Święta
5:07 | 8:14 | 10:51 | 13:12 | 16:12 | 18:35 | 21:01

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
4:16 | 5:01 | 6:02 | 7:04 | 8:14 | 9:05 | 11:40 | 13:04 | 14:25 | 15:32 | 17:03 | 18:50
20:52
Sobota
5:08 | 8:15 | 10:52 | 13:13 | 16:13 | 18:36 | 21:02
Niedziela i Święta
5:08 | 8:15 | 10:52 | 13:13 | 16:13 | 18:36 | 21:02

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
4:18 | 5:03 | 6:04 | 7:06 | 8:16 | 9:07 | 11:42 | 13:06 | 14:27 | 15:34 | 17:05 | 18:52
20:54
Sobota
5:10 | 8:17 | 10:54 | 13:15 | 16:15 | 18:38 | 21:04
Niedziela i Święta
5:10 | 8:17 | 10:54 | 13:15 | 16:15 | 18:38 | 21:04

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
4:19 | 5:04 | 6:05 | 7:07 | 8:17 | 9:08 | 11:43 | 13:07 | 14:28 | 15:35 | 17:06 | 18:53
20:55
Sobota
5:11 | 8:18 | 10:55 | 13:16 | 16:16 | 18:39 | 21:05
Niedziela i Święta
5:11 | 8:18 | 10:55 | 13:16 | 16:16 | 18:39 | 21:05

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
4:21 | 5:06 | 6:08 | 7:10 | 8:20 | 9:11 | 11:46 | 13:10 | 14:31 | 15:38 | 17:09 | 18:56
20:57
Sobota
5:13 | 8:21 | 10:58 | 13:19 | 16:19 | 18:42 | 21:07
Niedziela i Święta
5:13 | 8:21 | 10:58 | 13:19 | 16:19 | 18:42 | 21:07

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
4:24 | 5:09 | 6:11 | 7:13 | 8:23 | 9:14 | 11:49 | 13:13 | 14:34 | 15:41 | 17:12 | 18:59
21:00
Sobota
5:16 | 8:24 | 11:01 | 13:22 | 16:22 | 18:45 | 21:10
Niedziela i Święta
5:16 | 8:24 | 11:01 | 13:22 | 16:22 | 18:45 | 21:10

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
4:25 | 5:10 | 6:13 | 7:15 | 8:25 | 9:16 | 11:51 | 13:15 | 14:36 | 15:43 | 17:14 | 19:01
21:01
Sobota
5:17 | 8:26 | 11:03 | 13:24 | 16:24 | 18:47 | 21:11
Niedziela i Święta
5:17 | 8:26 | 11:03 | 13:24 | 16:24 | 18:47 | 21:11

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RETA I
Robocze
4:27 | 5:12 | 6:15 | 7:17 | 8:27 | 9:18 | 11:53 | 13:17 | 14:38 | 15:45 | 17:16 | 19:03
21:03
Sobota
5:19 | 8:28 | 11:05 | 13:26 | 16:26 | 18:49 | 21:13
Niedziela i Święta
5:19 | 8:28 | 11:05 | 13:26 | 16:26 | 18:49 | 21:13

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE CEGIELNIA
Robocze
4:28 | 5:13 | 6:16 | 7:18 | 8:28 | 9:19 | 11:54 | 13:18 | 14:39 | 15:46 | 17:17 | 19:04
21:04
Sobota
5:20 | 8:29 | 11:06 | 13:27 | 16:27 | 18:50 | 21:14
Niedziela i Święta
5:20 | 8:29 | 11:06 | 13:27 | 16:27 | 18:50 | 21:14

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE GOJ
Robocze
4:30 | 5:15 | 6:18 | 7:20 | 8:30 | 9:21 | 11:56 | 13:20 | 14:41 | 15:48 | 17:19 | 19:06
21:06
Sobota
5:22 | 8:31 | 11:08 | 13:29 | 16:29 | 18:52 | 21:16
Niedziela i Święta
5:22 | 8:31 | 11:08 | 13:29 | 16:29 | 18:52 | 21:16

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE ŁĄCZNA
Robocze
4:32 | 5:17 | 6:20 | 7:22 | 8:32 | 9:23 | 11:58 | 13:22 | 14:43 | 15:50 | 17:21 | 19:08
21:08
Sobota
5:24 | 8:33 | 11:10 | 13:31 | 16:31 | 18:54 | 21:18
Niedziela i Święta
5:24 | 8:33 | 11:10 | 13:31 | 16:31 | 18:54 | 21:18

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE SZKOŁA
Robocze
4:34 | 5:19 | 6:22 | 7:24 | 8:34 | 9:25 | 12:00 | 13:24 | 14:45 | 15:52 | 17:23 | 19:10
21:10
Sobota
5:26 | 8:35 | 11:12 | 13:33 | 16:33 | 18:56 | 21:20
Niedziela i Święta
5:26 | 8:35 | 11:12 | 13:33 | 16:33 | 18:56 | 21:20

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE I
Robocze
4:36 | 5:21 | 6:24 | 7:26 | 8:36 | 9:27 | 12:02 | 13:26 | 14:47 | 15:54 | 17:25 | 19:12
21:12
Sobota
5:28 | 8:37 | 11:14 | 13:35 | 16:35 | 18:58 | 21:22
Niedziela i Święta
5:28 | 8:37 | 11:14 | 13:35 | 16:35 | 18:58 | 21:22

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE LAS
Robocze
4:37 | 5:22 | 6:25 | 7:27 | 8:37 | 9:28 | 12:03 | 13:27 | 14:48 | 15:55 | 17:26 | 19:13
21:13
Sobota
5:29 | 8:38 | 11:15 | 13:36 | 16:36 | 18:59 | 21:23
Niedziela i Święta
5:29 | 8:38 | 11:15 | 13:36 | 16:36 | 18:59 | 21:23

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
NOWA WYGODA I
Robocze
4:38 | 5:23 | 6:26 | 7:28 | 8:38 | 9:29 | 12:04 | 13:28 | 14:49 | 15:56 | 17:27 | 19:14
21:14
Sobota
5:30 | 8:39 | 11:16 | 13:37 | 16:37 | 19:00 | 21:24
Niedziela i Święta
5:30 | 8:39 | 11:16 | 13:37 | 16:37 | 19:00 | 21:24

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGODA SKRZYŻOWANIE
Robocze
4:40 | 5:25 | 6:28 | 7:30 | 8:40 | 9:31 | 12:06 | 13:30 | 14:51 | 15:58 | 17:29 | 19:16
21:16
Sobota
5:32 | 8:41 | 11:18 | 13:39 | 16:39 | 19:02 | 21:26
Niedziela i Święta
5:32 | 8:41 | 11:18 | 13:39 | 16:39 | 19:02 | 21:26

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BOROWA WIEŚ STAWOWA
Robocze
4:42 | 5:27 | 6:30 | 7:32 | 8:42 | 9:33 | 12:08 | 13:32 | 14:53 | 16:00 | 17:31 | 19:18
21:18
Sobota
5:34 | 8:43 | 11:20 | 13:41 | 16:41 | 19:04 | 21:28
Niedziela i Święta
5:34 | 8:43 | 11:20 | 13:41 | 16:41 | 19:04 | 21:28

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
HALEMBA STARA KUŹNIA
Robocze
4:43 | 5:28 | 6:32 | 7:34 | 8:44 | 9:35 | 12:10 | 13:34 | 14:55 | 16:02 | 17:33 | 19:19
21:19
Sobota
5:35 | 8:45 | 11:22 | 13:43 | 16:43 | 19:05 | 21:29
Niedziela i Święta
5:35 | 8:45 | 11:22 | 13:43 | 16:43 | 19:05 | 21:29

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
HALEMBA KOŚCIÓŁ
Robocze
4:45 | 5:30 | 6:34 | 7:36 | 8:46 | 9:37 | 12:12 | 13:36 | 14:57 | 16:04 | 17:35 | 19:21
21:21
Sobota
5:37 | 8:47 | 11:24 | 13:45 | 16:45 | 19:07 | 21:31
Niedziela i Święta
5:37 | 8:47 | 11:24 | 13:45 | 16:45 | 19:07 | 21:31

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
HALEMBA KOPALNIA
Robocze
5:01 | 6:13 | 6:57 | 8:25 | 9:13 | 10:58 | 12:28 | 14:26 | 15:13 | 16:25 | 18:43 | 20:02
22:24
Sobota
6:13 | 9:06 | 11:31 | 14:19 | 16:58 | 19:23 | 22:16
Niedziela i Święta
6:13 | 9:06 | 11:31 | 14:19 | 16:58 | 19:23 | 22:16

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
HALEMBA KOŚCIÓŁ
Robocze
5:03 | 6:16 | 7:00 | 8:28 | 9:16 | 11:01 | 12:31 | 14:29 | 15:16 | 16:28 | 18:46 | 20:04
22:26
Sobota
6:16 | 9:09 | 11:34 | 14:22 | 17:01 | 19:25 | 22:18
Niedziela i Święta
6:16 | 9:09 | 11:34 | 14:22 | 17:01 | 19:25 | 22:18

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
HALEMBA STARA KUŹNIA
Robocze
5:05 | 6:18 | 7:02 | 8:30 | 9:18 | 11:03 | 12:33 | 14:31 | 15:18 | 16:30 | 18:48 | 20:06
22:28
Sobota
6:18 | 9:11 | 11:36 | 14:24 | 17:03 | 19:27 | 22:20
Niedziela i Święta
6:18 | 9:11 | 11:36 | 14:24 | 17:03 | 19:27 | 22:20

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BOROWA WIEŚ STAWOWA
Robocze
5:06 | 6:20 | 7:04 | 8:32 | 9:20 | 11:05 | 12:35 | 14:33 | 15:20 | 16:32 | 18:50 | 20:07
22:29
Sobota
6:20 | 9:13 | 11:38 | 14:26 | 17:05 | 19:28 | 22:21
Niedziela i Święta
6:20 | 9:13 | 11:38 | 14:26 | 17:05 | 19:28 | 22:21

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGODA SKRZYŻOWANIE
Robocze
5:08 | 6:23 | 7:07 | 8:35 | 9:23 | 11:08 | 12:38 | 14:36 | 15:23 | 16:35 | 18:53 | 20:09
22:31
Sobota
6:23 | 9:16 | 11:41 | 14:29 | 17:08 | 19:30 | 22:23
Niedziela i Święta
6:23 | 9:16 | 11:41 | 14:29 | 17:08 | 19:30 | 22:23

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
NOWA WYGODA I
Robocze
5:10 | 6:25 | 7:09 | 8:37 | 9:25 | 11:10 | 12:40 | 14:38 | 15:25 | 16:37 | 18:55 | 20:11
22:33
Sobota
6:25 | 9:18 | 11:43 | 14:31 | 17:10 | 19:32 | 22:25
Niedziela i Święta
6:25 | 9:18 | 11:43 | 14:31 | 17:10 | 19:32 | 22:25

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE LAS
Robocze
5:11 | 6:26 | 7:10 | 8:38 | 9:26 | 11:11 | 12:41 | 14:39 | 15:26 | 16:38 | 18:56 | 20:12
22:34
Sobota
6:26 | 9:19 | 11:44 | 14:32 | 17:11 | 19:33 | 22:26
Niedziela i Święta
6:26 | 9:19 | 11:44 | 14:32 | 17:11 | 19:33 | 22:26

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE I
Robocze
5:12 | 6:27 | 7:11 | 8:39 | 9:27 | 11:12 | 12:42 | 14:40 | 15:27 | 16:39 | 18:57 | 20:13
22:35
Sobota
6:27 | 9:20 | 11:45 | 14:33 | 17:12 | 19:34 | 22:27
Niedziela i Święta
6:27 | 9:20 | 11:45 | 14:33 | 17:12 | 19:34 | 22:27

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE SZKOŁA
Robocze
5:14 | 6:29 | 7:13 | 8:41 | 9:29 | 11:14 | 12:44 | 14:42 | 15:29 | 16:41 | 18:59 | 20:15
22:37
Sobota
6:29 | 9:22 | 11:47 | 14:35 | 17:14 | 19:36 | 22:29
Niedziela i Święta
6:29 | 9:22 | 11:47 | 14:35 | 17:14 | 19:36 | 22:29

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE ŁĄCZNA
Robocze
5:16 | 6:31 | 7:15 | 8:43 | 9:31 | 11:16 | 12:46 | 14:44 | 15:31 | 16:43 | 19:01 | 20:17
22:39
Sobota
6:31 | 9:24 | 11:49 | 14:37 | 17:16 | 19:38 | 22:31
Niedziela i Święta
6:31 | 9:24 | 11:49 | 14:37 | 17:16 | 19:38 | 22:31

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE GOJ
Robocze
5:18 | 6:33 | 7:17 | 8:45 | 9:33 | 11:18 | 12:48 | 14:46 | 15:33 | 16:45 | 19:03 | 20:19
22:41
Sobota
6:33 | 9:26 | 11:51 | 14:39 | 17:18 | 19:40 | 22:33
Niedziela i Święta
6:33 | 9:26 | 11:51 | 14:39 | 17:18 | 19:40 | 22:33

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE CEGIELNIA
Robocze
5:19 | 6:34 | 7:18 | 8:46 | 9:34 | 11:19 | 12:49 | 14:47 | 15:34 | 16:46 | 19:04 | 20:20
22:42
Sobota
6:34 | 9:27 | 11:52 | 14:40 | 17:19 | 19:41 | 22:34
Niedziela i Święta
6:34 | 9:27 | 11:52 | 14:40 | 17:19 | 19:41 | 22:34

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RETA I
Robocze
5:20 | 6:36 | 7:20 | 8:48 | 9:36 | 11:21 | 12:51 | 14:49 | 15:36 | 16:48 | 19:05 | 20:21
22:43
Sobota
6:36 | 9:29 | 11:54 | 14:42 | 17:21 | 19:42 | 22:35
Niedziela i Święta
6:36 | 9:29 | 11:54 | 14:42 | 17:21 | 19:42 | 22:35

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
5:22 | 6:38 | 7:22 | 8:50 | 9:38 | 11:23 | 12:53 | 14:51 | 15:38 | 16:50 | 19:07 | 20:23
22:45
Sobota
6:38 | 9:31 | 11:56 | 14:44 | 17:23 | 19:44 | 22:37
Niedziela i Święta
6:38 | 9:31 | 11:56 | 14:44 | 17:23 | 19:44 | 22:37

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
5:24 | 6:40 | 7:24 | 8:52 | 9:40 | 11:25 | 12:55 | 14:53 | 15:40 | 16:52 | 19:09 | 20:25
22:47
Sobota
6:40 | 9:33 | 11:58 | 14:46 | 17:25 | 19:46 | 22:39
Niedziela i Święta
6:40 | 9:33 | 11:58 | 14:46 | 17:25 | 19:46 | 22:39

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
5:26 | 6:43 | 7:27 | 8:55 | 9:43 | 11:28 | 12:58 | 14:56 | 15:43 | 16:55 | 19:11 | 20:27
22:49
Sobota
6:43 | 9:36 | 12:01 | 14:49 | 17:28 | 19:48 | 22:41
Niedziela i Święta
6:43 | 9:36 | 12:01 | 14:49 | 17:28 | 19:48 | 22:41

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
5:28 | 6:45 | 7:29 | 8:57 | 9:45 | 11:30 | 13:00 | 14:58 | 15:45 | 16:57 | 19:13 | 20:29
22:51
Sobota
6:45 | 9:38 | 12:03 | 14:51 | 17:30 | 19:50 | 22:43
Niedziela i Święta
6:45 | 9:38 | 12:03 | 14:51 | 17:30 | 19:50 | 22:43

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
5:29 | 6:46 | 7:30 | 8:58 | 9:46 | 11:31 | 13:01 | 14:59 | 15:46 | 16:58 | 19:14 | 20:30
22:52
Sobota
6:46 | 9:39 | 12:04 | 14:52 | 17:31 | 19:51 | 22:44
Niedziela i Święta
6:46 | 9:39 | 12:04 | 14:52 | 17:31 | 19:51 | 22:44

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
5:31 | 6:48 | 7:32 | 9:00 | 9:48 | 11:33 | 13:03 | 15:01 | 15:48 | 17:00 | 19:16 | 20:32
22:54
Sobota
6:48 | 9:41 | 12:06 | 14:54 | 17:33 | 19:53 | 22:46
Niedziela i Święta
6:48 | 9:41 | 12:06 | 14:54 | 17:33 | 19:53 | 22:46

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
5:32 | 6:49 | 7:33 | 9:01 | 9:49 | 11:34 | 13:04 | 15:02 | 15:49 | 17:01 | 19:17 | 20:33
22:55
Sobota
6:49 | 9:42 | 12:07 | 14:55 | 17:34 | 19:54 | 22:47
Niedziela i Święta
6:49 | 9:42 | 12:07 | 14:55 | 17:34 | 19:54 | 22:47

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
5:34 | 6:51 | 7:35 | 9:03 | 9:51 | 11:36 | 13:06 | 15:04 | 15:51 | 17:03 | 19:19 | 20:35
22:57
Sobota
6:51 | 9:44 | 12:09 | 14:57 | 17:36 | 19:56 | 22:49
Niedziela i Święta
6:51 | 9:44 | 12:09 | 14:57 | 17:36 | 19:56 | 22:49

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
5:35 | 6:52 | 7:36 | 9:04 | 9:52 | 11:37 | 13:07 | 15:05 | 15:52 | 17:04 | 19:20 | 20:36
22:58
Sobota
6:52 | 9:45 | 12:10 | 14:58 | 17:37 | 19:57 | 22:50
Niedziela i Święta
6:52 | 9:45 | 12:10 | 14:58 | 17:37 | 19:57 | 22:50

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
5:38 | 6:56 | 7:40 | 9:08 | 9:56 | 11:41 | 13:11 | 15:09 | 15:56 | 17:08 | 19:23 | 20:39
23:01
Sobota
6:56 | 9:49 | 12:14 | 15:02 | 17:41 | 20:00 | 22:53
Niedziela i Święta
6:56 | 9:49 | 12:14 | 15:02 | 17:41 | 20:00 | 22:53

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:39 | 6:57 | 7:41 | 9:09 | 9:57 | 11:42 | 13:12 | 15:10 | 15:57 | 17:09 | 19:24 | 20:40
23:02
Sobota
6:57 | 9:50 | 12:15 | 15:03 | 17:42 | 20:01 | 22:54
Niedziela i Święta
6:57 | 9:50 | 12:15 | 15:03 | 17:42 | 20:01 | 22:54

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:40 | 6:59 | 7:43 | 9:11 | 9:59 | 11:44 | 13:14 | 15:12 | 15:59 | 17:11 | 19:25 | 20:41
23:03
Sobota
6:59 | 9:52 | 12:17 | 15:05 | 17:44 | 20:02 | 22:55
Niedziela i Święta
6:59 | 9:52 | 12:17 | 15:05 | 17:44 | 20:02 | 22:55

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
5:41 | 7:00 | 7:44 | 9:12 | 10:00 | 11:45 | 13:15 | 15:13 | 16:00 | 17:12 | 19:26 | 20:42
23:04
Sobota
7:00 | 9:53 | 12:18 | 15:06 | 17:45 | 20:03 | 22:56
Niedziela i Święta
7:00 | 9:53 | 12:18 | 15:06 | 17:45 | 20:03 | 22:56

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:42 | 7:02 | 7:46 | 9:14 | 10:02 | 11:47 | 13:17 | 15:15 | 16:02 | 17:14 | 19:27 | 20:43
23:05
Sobota
7:02 | 9:55 | 12:20 | 15:08 | 17:47 | 20:04 | 22:57
Niedziela i Święta
7:02 | 9:55 | 12:20 | 15:08 | 17:47 | 20:04 | 22:57

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:44 | 7:04 | 7:48 | 9:16 | 10:04 | 11:49 | 13:19 | 15:17 | 16:04 | 17:16 | 19:29 | 20:45
23:07
Sobota
7:04 | 9:57 | 12:22 | 15:10 | 17:49 | 20:06 | 22:59
Niedziela i Święta
7:04 | 9:57 | 12:22 | 15:10 | 17:49 | 20:06 | 22:59

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
5:46 | 7:07 | 7:51 | 9:19 | 10:07 | 11:52 | 13:22 | 15:20 | 16:07 | 17:19 | 19:31 | 20:47
23:09
Sobota
7:07 | 10:00 | 12:25 | 15:13 | 17:52 | 20:08 | 23:01
Niedziela i Święta
7:07 | 10:00 | 12:25 | 15:13 | 17:52 | 20:08 | 23:01

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:48 | 7:10 | 7:54 | 9:22 | 10:10 | 11:55 | 13:25 | 15:23 | 16:10 | 17:22 | 19:33 | 20:49
23:11
Sobota
7:10 | 10:03 | 12:28 | 15:16 | 17:55 | 20:10 | 23:03
Niedziela i Święta
7:10 | 10:03 | 12:28 | 15:16 | 17:55 | 20:10 | 23:03

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:49 | 7:11 | 7:55 | 9:23 | 10:11 | 11:56 | 13:26 | 15:24 | 16:11 | 17:23 | 19:34 | 20:50
23:12
Sobota
7:11 | 10:04 | 12:29 | 15:17 | 17:56 | 20:11 | 23:04
Niedziela i Święta
7:11 | 10:04 | 12:29 | 15:17 | 17:56 | 20:11 | 23:04

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:50 | 7:12 | 7:56 | 9:24 | 10:12 | 11:57 | 13:27 | 15:25 | 16:12 | 17:24 | 19:35 | 20:51
23:13
Sobota
7:12 | 10:05 | 12:30 | 15:18 | 17:57 | 20:12 | 23:05
Niedziela i Święta
7:12 | 10:05 | 12:30 | 15:18 | 17:57 | 20:12 | 23:05

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:52 | 7:14 | 7:58 | 9:26 | 10:14 | 11:59 | 13:29 | 15:27 | 16:14 | 17:26 | 19:37 | 20:53
23:15
Sobota
7:14 | 10:07 | 12:32 | 15:20 | 17:59 | 20:14 | 23:07
Niedziela i Święta
7:14 | 10:07 | 12:32 | 15:20 | 17:59 | 20:14 | 23:07

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
5:54 | 7:16 | 8:00 | 9:28 | 10:16 | 12:01 | 13:31 | 15:29 | 16:16 | 17:28 | 19:39 | 20:55
23:17
Sobota
7:16 | 10:09 | 12:34 | 15:22 | 18:01 | 20:16 | 23:09
Niedziela i Święta
7:16 | 10:09 | 12:34 | 15:22 | 18:01 | 20:16 | 23:09

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
5:55 | 7:17 | 8:01 | 9:29 | 10:17 | 12:02 | 13:32 | 15:30 | 16:17 | 17:29 | 19:40 | 20:56
23:18
Sobota
7:17 | 10:10 | 12:35 | 15:23 | 18:02 | 20:17 | 23:10
Niedziela i Święta
7:17 | 10:10 | 12:35 | 15:23 | 18:02 | 20:17 | 23:10

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
5:56 | 7:18 | 8:02 | 9:30 | 10:18 | 12:03 | 13:33 | 15:31 | 16:18 | 17:30 | 19:41 | 20:57
23:19
Sobota
7:18 | 10:11 | 12:36 | 15:24 | 18:03 | 20:18 | 23:11
Niedziela i Święta
7:18 | 10:11 | 12:36 | 15:24 | 18:03 | 20:18 | 23:11

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OS.Z1
Robocze
3:48 | 4:33 | 5:34 | 15:00
Sobota
4:40
Niedziela i Święta
4:40

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


82 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OSIEDLE
Robocze
3:49 | 4:34 | 5:35 | 15:01
Sobota
4:41
Niedziela i Święta
4:41

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0082t001.htm\"><B>Paprocany Jezioro</B></A> - <A HREF=\"0082t002.htm\">Paprocany Pętla</A> - <A HREF=\"0082t003.htm\">Paprocany Dymarek</A> - <A HREF=\"0082t004.htm\">Tychy Os. T</A> - <A HREF=\"0082t005.htm\">Tychy Os. O</A> - <A HREF=\"0082t006.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0082t007.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0082t008.htm\">Tychy Apteka</A> - <A HREF=\"0082t009.htm\">Tychy Technikum</A> - <A HREF=\"0082t010.htm\">Tychy Bielska</A> - <A HREF=\"0082t011.htm\">Tychy Hotelowiec</A> - <A HREF=\"0082t012.htm\">Tychy ZEG</A> - <A HREF=\"0082t013.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0082t014.htm\">Tychy Andersa</A> - <A HREF=\"0082t015.htm\">Radziejówka  </A> - <A HREF=\"0082t016.htm\">Tychy Chłodnia</A> - <A HREF=\"0082t017.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0082t018.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0082t019.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0082t020.htm\">Gronie II</A> - <A HREF=\"0082t021.htm\">Gronie I</A> - <A HREF=\"0082t022.htm\">Mikołów Krakowska</A> - <A HREF=\"0082t023.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0082t024.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0082t025.htm\">Reta I</A> - <A HREF=\"0082t026.htm\">Mokre Cegielnia</A> - <A HREF=\"0082t027.htm\">Mokre Goj</A> - <A HREF=\"0082t028.htm\">¦miłowice Ł±czna</A> - <A HREF=\"0082t029.htm\">¦miłowice Szkoła</A> - <A HREF=\"0082t030.htm\">¦miłowice I</A> - <A HREF=\"0082t031.htm\">¦miłowice Las</A> - <A HREF=\"0082t032.htm\">Nowa Wygoda I</A> - <A HREF=\"0082t033.htm\">Wygoda Skrzyżowanie</A> - <A HREF=\"0082t034.htm\">Borowa Wie¶ Stawowa</A> - <A HREF=\"0082t035.htm\">Halemba Stara KuĽnia</A> - <A HREF=\"0082t036.htm\">Halemba Ko¶ciół</A> - <B>Halemba Kopalnia</B>");


document.write("<A HREF=\"0082t037.htm\"><B>Halemba Kopalnia</B></A> - <A HREF=\"0082t038.htm\">Halemba Ko¶ciół</A> - <A HREF=\"0082t039.htm\">Halemba Stara KuĽnia</A> - <A HREF=\"0082t040.htm\">Borowa Wie¶ Stawowa</A> - <A HREF=\"0082t041.htm\">Wygoda Skrzyżowanie </A> - <A HREF=\"0082t042.htm\">Nowa Wygoda I</A> - <A HREF=\"0082t043.htm\">¦miłowice Las</A> - <A HREF=\"0082t044.htm\">¦miłowice I</A> - <A HREF=\"0082t045.htm\">¦miłowice Szkoła</A> - <A HREF=\"0082t046.htm\">¦miłowice Ł±czna</A> - <A HREF=\"0082t047.htm\">Mokre Goj</A> - <A HREF=\"0082t048.htm\">Mokre Cegielnia </A> - <A HREF=\"0082t049.htm\">Reta I</A> - <A HREF=\"0082t050.htm\">Mikołów Dworzec PKP</A> - <A HREF=\"0082t051.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0082t052.htm\">Mikołów Krakowska</A> - <A HREF=\"0082t053.htm\">Gronie I</A> - <A HREF=\"0082t054.htm\">Gronie II</A> - <A HREF=\"0082t055.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0082t056.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0082t057.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0082t058.htm\">Tychy Chłodnia</A> - <A HREF=\"0082t059.htm\">Radziejówka  </A> - <A HREF=\"0082t060.htm\">Tychy Andersa</A> - <A HREF=\"0082t061.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0082t062.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0082t063.htm\">Tychy ZEG</A> - <A HREF=\"0082t064.htm\">Tychy Hotelowiec</A> - <A HREF=\"0082t065.htm\">Tychy Technikum</A> - <A HREF=\"0082t066.htm\">Tychy Apteka</A> - <A HREF=\"0082t067.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0082t068.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0082t069.htm\">Tychy Os. O</A> - <A HREF=\"0082t070.htm\">Tychy Os. T</A> - <A HREF=\"0082t071.htm\">Paprocany Dymarek</A> - <A HREF=\"0082t072.htm\">Paprocany Pętla</A> - <B>Paprocany Jezioro</B>");


document.write("<A HREF=\"0082t073.htm\"><B>Paprocany Os.Z1</B></A> - <A HREF=\"0082t074.htm\">Paprocany Osiedle</A> - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP   - Tychy Andersa - Radziejówka   - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa  - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Reta I - Mokre Cegielnia - Mokre Goj - ¦miłowice Ł±czna - ¦miłowice Szkoła - ¦miłowice I - ¦miłowice Las - Nowa Wygoda I - Wygoda Skrzyżowanie - Borowa Wie¶ Stawowa - Halemba Stara KuĽnia - Halemba Ko¶ciół - <B>Halemba Kopalnia</B>");


82 Trasa podstawowa:

Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Reta I - Mokre Cegielnia - Mokre Goj - Śmiłowice Łączna - Śmiłowice Szkoła - Śmiłowice I - Śmiłowice Las - Nowa Wygoda I - Wygoda Skrzyżowanie - Borowa Wieś Stawowa - Halemba Stara Kuźnia - Halemba Kościół - Halemba Kopalnia

Halemba Kopalnia - Halemba Kościół - Halemba Stara Kuźnia - Borowa Wieś Stawowa - Wygoda Skrzyżowanie - Nowa Wygoda I - Śmiłowice Las - Śmiłowice I - Śmiłowice Szkoła - Śmiłowice Łączna - Mokre Goj - Mokre Cegielnia - Reta I - Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Krakowska - Gronie I - Gronie II - Wilkowyje Posesja 25 - Wilkowyje Wierzbowa - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Technikum - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro

Warianty trasy:

Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Reta I - Mokre Cegielnia - Mokre Goj - Śmiłowice Łączna - Śmiłowice Szkoła - Śmiłowice I - Śmiłowice Las - Nowa Wygoda I - Wygoda Skrzyżowanie - Borowa Wieś Stawowa - Halemba Stara Kuźnia - Halemba Kościół - Halemba Kopalnia


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
5:56^ | 7:06A^ | 8:25A^ | 9:41A^ | 11:11A^ | 12:36^ | 14:13A^ | 16:04^ | 17:08^ | 18:15^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
5:57^ | 7:07A^ | 8:26A^ | 9:42A^ | 11:12A^ | 12:37^ | 14:14A^ | 16:05^ | 17:09^ | 18:16^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
5:59^ | 7:09A^ | 8:28A^ | 9:44A^ | 11:14A^ | 12:39^ | 14:16A^ | 16:07^ | 17:11^ | 18:18^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE DWORZEC PKP
Robocze
6:00^ | 7:11A^ | 8:30A^ | 9:46A^ | 11:16A^ | 12:41^ | 14:18A^ | 16:09^ | 17:13^ | 18:20^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE SŁOWACKIEGO
Robocze
6:01^ | 7:12A^ | 8:31A^ | 9:47A^ | 11:17A^ | 12:42^ | 14:19A^ | 16:10^ | 17:14^ | 18:21^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE POŁUDNIOWA
Robocze
6:02^ | 7:13A^ | 8:32A^ | 9:48A^ | 11:18A^ | 12:43^ | 14:20A^ | 16:11^ | 17:15^ | 18:22^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE SŁOWACKIEGO
Robocze
6:03^ | 7:14A^ | 8:33A^ | 9:49A^ | 11:19A^ | 12:44^ | 14:21A^ | 16:12^ | 17:16^ | 18:23^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE DWORZEC PKP
Robocze
6:04^ | 7:15A^ | 8:34A^ | 9:50A^ | 11:20A^ | 12:45^ | 14:22A^ | 16:13^ | 17:17^ | 18:24^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE ŁĄKOWA
Robocze
6:06^ | 7:17A^ | 8:36A^ | 9:52A^ | 11:22A^ | 12:47^ | 14:24A^ | 16:15^ | 17:19^ | 18:26^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE ŁAZY
Robocze
6:07^ | 7:18A^ | 8:37A^ | 9:53A^ | 11:23A^ | 12:48^ | 14:25A^ | 16:16^ | 17:20^ | 18:27^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE ZAKŁADY
Robocze
6:08^ | 7:19A^ | 8:38A^ | 9:54A^ | 11:24A^ | 12:49^ | 14:26A^ | 16:17^ | 17:21^ | 18:28^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE ETRANS
Robocze
6:09^ | 7:20A^ | 8:39A^ | 9:55A^ | 11:25A^ | 12:50^ | 14:27A^ | 16:18^ | 17:22^ | 18:29^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE OBWODNICA
Robocze
6:10^ | 7:21A^ | 8:40A^ | 9:56A^ | 11:26A^ | 12:51^ | 14:28A^ | 16:19^ | 17:23^ | 18:30^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE HUTNICZA
Robocze
6:11^ | 7:22A^ | 8:41A^ | 9:57A^ | 11:27A^ | 12:52^ | 14:29A^ | 16:20^ | 17:24^ | 18:31^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE DYREKCJA
Robocze
6:13^ | 7:32^ | 8:51^ | 10:07^ | 11:37^ | 12:54^ | 14:39^ | 16:22^ | 17:26^ | 18:33^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE KĄTY
Robocze
6:14^ | 7:33^ | 8:52^ | 10:08^ | 11:38^ | 12:55^ | 14:40^ | 16:23^ | 17:27^ | 18:34^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE MŁYŃSKA
Robocze
6:15^ | 7:34^ | 8:53^ | 10:09^ | 11:39^ | 12:56^ | 14:41^ | 16:24^ | 17:28^ | 18:35^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE KIESZKI
Robocze
6:16^ | 7:35^ | 8:54^ | 10:10^ | 11:40^ | 12:57^ | 14:42^ | 16:25^ | 17:29^ | 18:36^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE ŁĄCZNA
Robocze
6:17^ | 7:36^ | 8:55^ | 10:11^ | 11:41^ | 12:58^ | 14:43^ | 16:26^ | 17:30^ | 18:37^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE SPOKOJNA
Robocze
6:18^ | 7:37^ | 8:56^ | 10:12^ | 11:42^ | 12:59^ | 14:44^ | 16:27^ | 17:31^ | 18:38^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE RATUSZ
Robocze
6:19^ | 7:38^ | 8:57^ | 10:13^ | 11:43^ | 13:00^ | 14:45^ | 16:28^ | 17:32^ | 18:39^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE CMENTARZ
Robocze
6:21^ | 7:40^ | 8:59^ | 10:15^ | 11:45^ | 13:02^ | 14:47^ | 16:30^ | 17:34^ | 18:41^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BRADA ORZESKA
Robocze
6:22^ | 7:41^ | 9:00^ | 10:16^ | 11:46^ | 13:03^ | 14:48^ | 16:31^ | 17:35^ | 18:42^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BRADA I
Robocze
6:24^ | 7:43^ | 9:02^ | 10:18^ | 11:48^ | 13:05^ | 14:50^ | 16:33^ | 17:37^ | 18:44^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BRADA LAS
Robocze
5:15A^ | 6:35^ | 7:46^ | 9:04A^ | 10:20A^ | 11:50A^ | 13:10A^ | 15:10A^ | 16:36^ | 17:42^ | 18:55^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BRADA I
Robocze
5:16A^ | 6:36^ | 7:47^ | 9:05A^ | 10:21A^ | 11:51A^ | 13:11A^ | 15:11A^ | 16:37^ | 17:43^ | 18:56^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
BRADA ORZESKA
Robocze
5:17A^ | 6:38^ | 7:49^ | 9:07A^ | 10:23A^ | 11:53A^ | 13:13A^ | 15:13A^ | 16:39^ | 17:45^ | 18:58^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE CMENTARZ
Robocze
5:18A^ | 6:39^ | 7:50^ | 9:08A^ | 10:24A^ | 11:54A^ | 13:14A^ | 15:14A^ | 16:40^ | 17:46^ | 18:59^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE RATUSZ
Robocze
5:20A^ | 6:41^ | 7:52^ | 9:10A^ | 10:26A^ | 11:56A^ | 13:16A^ | 15:16A^ | 16:42^ | 17:48^ | 19:01^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE SPOKOJNA
Robocze
5:21A^ | 6:42^ | 7:53^ | 9:11A^ | 10:27A^ | 11:57A^ | 13:17A^ | 15:17A^ | 16:43^ | 17:49^ | 19:02^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE ŁĄCZNA
Robocze
5:22A^ | 6:43^ | 7:54^ | 9:12A^ | 10:28A^ | 11:58A^ | 13:18A^ | 15:18A^ | 16:44^ | 17:50^ | 19:03^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE KIESZKI
Robocze
5:23A^ | 6:44^ | 7:55^ | 9:13A^ | 10:29A^ | 11:59A^ | 13:19A^ | 15:19A^ | 16:45^ | 17:51^ | 19:04^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE MŁYŃSKA
Robocze
5:24A^ | 6:45^ | 7:56^ | 9:14A^ | 10:30A^ | 12:00A^ | 13:20A^ | 15:20A^ | 16:46^ | 17:52^ | 19:05^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE KĄTY
Robocze
5:25A^ | 6:46^ | 7:57^ | 9:15A^ | 10:31A^ | 12:01A^ | 13:21A^ | 15:21A^ | 16:47^ | 17:53^ | 19:06^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE DYREKCJA
Robocze
5:26A^ | 6:47^ | 7:58^ | 9:16A^ | 10:32A^ | 12:02A^ | 13:22A^ | 15:22A^ | 16:48^ | 17:54^ | 19:07^
UWAGA
A - Kurs przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE HUTNICZA
Robocze
5:35^ | 6:49^ | 8:00^ | 9:25^ | 10:41^ | 12:11^ | 13:31^ | 15:31^ | 16:50^ | 17:56^ | 19:09^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE OBWODNICA
Robocze
5:36^ | 6:50^ | 8:01^ | 9:26^ | 10:42^ | 12:12^ | 13:32^ | 15:32^ | 16:51^ | 17:57^ | 19:10^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE ETRANS
Robocze
5:37^ | 6:51^ | 8:02^ | 9:27^ | 10:43^ | 12:13^ | 13:33^ | 15:33^ | 16:52^ | 17:58^ | 19:11^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE ZAKŁADY
Robocze
5:38^ | 6:52^ | 8:03^ | 9:28^ | 10:44^ | 12:14^ | 13:34^ | 15:34^ | 16:53^ | 17:59^ | 19:12^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE ŁAZY
Robocze
5:39^ | 6:53^ | 8:04^ | 9:29^ | 10:45^ | 12:15^ | 13:35^ | 15:35^ | 16:54^ | 18:00^ | 19:13^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE ŁĄKOWA
Robocze
5:40^ | 6:54^ | 8:05^ | 9:30^ | 10:46^ | 12:16^ | 13:36^ | 15:36^ | 16:55^ | 18:01^ | 19:14^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE DWORZEC PKP
Robocze
5:42^ | 6:56^ | 8:07^ | 9:32^ | 10:48^ | 12:18^ | 13:38^ | 15:38^ | 16:57^ | 18:03^ | 19:16^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE SŁOWACKIEGO
Robocze
5:43^ | 6:57^ | 8:08^ | 9:33^ | 10:49^ | 12:19^ | 13:39^ | 15:39^ | 16:58^ | 18:04^ | 19:17^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE POŁUDNIOWA
Robocze
5:44^ | 6:58^ | 8:09^ | 9:34^ | 10:50^ | 12:20^ | 13:40^ | 15:40^ | 16:59^ | 18:05^ | 19:18^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE SŁOWACKIEGO
Robocze
5:45^ | 6:59^ | 8:10^ | 9:35^ | 10:51^ | 12:21^ | 13:41^ | 15:41^ | 17:00^ | 18:06^ | 19:19^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
5:47^ | 7:02^ | 8:13^ | 9:38^ | 10:54^ | 12:24^ | 13:44^ | 15:44^ | 17:03^ | 18:09^ | 19:21^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
5:48^ | 7:03^ | 8:14^ | 9:39^ | 10:55^ | 12:25^ | 13:45^ | 15:45^ | 17:04^ | 18:10^ | 19:22^
UWAGA
^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE HUTA I
Robocze
5:28A^ | 7:23^ | 8:42^ | 9:18A^ | 9:58^ | 10:34A^ | 11:28^ | 12:04A^ | 13:24A^ | 14:30^ | 15:24A^
UWAGA
A - Kurs do: Łaziska Średnie Plac Autobusowy przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE GOSTYŃSKA
Robocze
5:30A^ | 7:25^ | 8:44^ | 9:20A^ | 10:00^ | 10:36A^ | 11:30^ | 12:06A^ | 13:26A^ | 14:32^ | 15:26A^
UWAGA
A - Kurs do: Łaziska Średnie Plac Autobusowy przez: Łaziska Górne Wyzwolenia ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE WYZWOLENIA
Robocze
5:32A^ | 7:27^ | 8:46^ | 9:22A^ | 10:02^ | 10:38A^ | 11:32^ | 12:08A^ | 13:28A^ | 14:34^ | 15:28A^
UWAGA
A - Kurs do: Łaziska Średnie Plac Autobusowy ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Ł |  |  | Rozkład jazdy ważny od: 02.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje A.GASCHI Mikołów
ŁAZISKA GÓRNE HUTA I
Robocze
5:34A^ | 7:29^ | 8:48^ | 9:24A^ | 10:04^ | 10:40A^ | 11:34^ | 12:10A^ | 13:30A^ | 14:36^ | 15:30A^
UWAGA
A - Kurs do: Łaziska Średnie Plac Autobusowy ^- mikrobus

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"00elt001.htm\"><B>Łaziska ¦rednie Plac Autobusowy</B></A> - <A HREF=\"00elt002.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"00elt003.htm\">Łaziska ¦rednie Dworcowa</A> - <A HREF=\"00elt004.htm\">Łaziska ¦rednie Dworzec PKP</A> - <A HREF=\"00elt005.htm\">Łaziska ¦rednie Słowackiego</A> - <A HREF=\"00elt006.htm\">Łaziska ¦rednie Południowa</A> - <A HREF=\"00elt007.htm\">Łaziska ¦rednie Słowackiego</A> - <A HREF=\"00elt008.htm\">Łaziska ¦rednie Dworzec PKP</A> - <A HREF=\"00elt009.htm\">Łaziska ¦rednie Ł±kowa</A> - <A HREF=\"00elt010.htm\">Łaziska Górne Łazy</A> - <A HREF=\"00elt011.htm\">Łaziska Górne Zakłady</A> - <A HREF=\"00elt012.htm\">Łaziska Górne Etrans</A> - <A HREF=\"00elt013.htm\">Łaziska Górne Obwodnica</A> - <A HREF=\"00elt014.htm\">Łaziska Górne      Hutnicza</A> - <A HREF=\"00elt015.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"00elt016.htm\">Łaziska Górne K±ty</A> - <A HREF=\"00elt017.htm\">Łaziska Górne      Młyńska</A> - <A HREF=\"00elt018.htm\">Łaziska Górne Kieszki</A> - <A HREF=\"00elt019.htm\">Łaziska Górne Ł±czna</A> - <A HREF=\"00elt020.htm\">Łaziska Górne Spokojna</A> - <A HREF=\"00elt021.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"00elt022.htm\">Łaziska Górne Cmentarz</A> - <A HREF=\"00elt023.htm\">Brada Orzeska</A> - <A HREF=\"00elt024.htm\">Brada I</A> - <B>Brada Las</B>");


document.write("<A HREF=\"00elt025.htm\"><B>Brada Las</B></A> - <A HREF=\"00elt026.htm\">Brada I</A> - <A HREF=\"00elt027.htm\">Brada Orzeska</A> - <A HREF=\"00elt028.htm\">Łaziska Górne Cmentarz</A> - <A HREF=\"00elt029.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"00elt030.htm\">Łaziska Górne Spokojna</A> - <A HREF=\"00elt031.htm\">Łaziska Górne Ł±czna</A> - <A HREF=\"00elt032.htm\">Łaziska Górne Kieszki</A> - <A HREF=\"00elt033.htm\">Łaziska Górne      Młyńska</A> - <A HREF=\"00elt034.htm\">Łaziska Górne K±ty</A> - <A HREF=\"00elt035.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"00elt036.htm\">Łaziska Górne      Hutnicza</A> - <A HREF=\"00elt037.htm\">Łaziska Górne Obwodnica</A> - <A HREF=\"00elt038.htm\">Łaziska Górne Etrans</A> - <A HREF=\"00elt039.htm\">Łaziska Górne Zakłady</A> - <A HREF=\"00elt040.htm\">Łaziska Górne Łazy</A> - <A HREF=\"00elt041.htm\">Łaziska ¦rednie Ł±kowa</A> - <A HREF=\"00elt042.htm\">Łaziska ¦rednie Dworzec PKP </A> - <A HREF=\"00elt043.htm\">Łaziska ¦rednie Słowackiego </A> - <A HREF=\"00elt044.htm\">Łaziska ¦rednie Południowa</A> - <A HREF=\"00elt045.htm\">Łaziska ¦rednie Słowackiego </A> - Łaziska ¦rednie Dworzec PKP  - <A HREF=\"00elt046.htm\">Łaziska ¦rednie Dworcowa</A> - <A HREF=\"00elt047.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <B>Łaziska ¦rednie Plac Autobusowy</B>");


document.write("<B>Łaziska ¦rednie Plac Autobusowy</B> - Łaziska ¦rednie Szyb Aleksander - Łaziska ¦rednie Dworcowa - Łaziska ¦rednie Dworzec PKP - Łaziska ¦rednie Słowackiego - Łaziska ¦rednie Południowa - Łaziska ¦rednie Słowackiego - Łaziska ¦rednie Dworzec PKP - Łaziska ¦rednie Ł±kowa - Łaziska Górne Łazy - Łaziska Górne Zakłady - Łaziska Górne Etrans - Łaziska Górne Obwodnica - Łaziska Górne      Hutnicza - <A HREF=\"00elt048.htm\">Łaziska Górne Huta I</A> - <A HREF=\"00elt049.htm\">Łaziska Górne Gostyńska</A> - <A HREF=\"00elt050.htm\">Łaziska Górne Wyzwolenia  </A> - <A HREF=\"00elt051.htm\">Łaziska Górne Huta I</A> - Łaziska Górne      Dyrekcja - Łaziska Górne K±ty - Łaziska Górne      Młyńska - Łaziska Górne Kieszki - Łaziska Górne Ł±czna - Łaziska Górne Spokojna - Łaziska Górne Ratusz - Łaziska Górne Cmentarz - Brada Orzeska - Brada I - <B>Brada Las</B>");


Ł Trasa podstawowa:

Łaziska Średnie Plac Autobusowy - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Dworcowa - Łaziska Średnie Dworzec PKP - Łaziska Średnie Słowackiego - Łaziska Średnie Południowa - Łaziska Średnie Słowackiego - Łaziska Średnie Dworzec PKP - Łaziska Średnie Łąkowa - Łaziska Górne Łazy - Łaziska Górne Zakłady - Łaziska Górne Etrans - Łaziska Górne Obwodnica - Łaziska Górne Hutnicza - Łaziska Górne Dyrekcja - Łaziska Górne Kąty - Łaziska Górne Młyńska - Łaziska Górne Kieszki - Łaziska Górne Łączna - Łaziska Górne Spokojna - Łaziska Górne Ratusz - Łaziska Górne Cmentarz - Brada Orzeska - Brada I - Brada Las

Brada Las - Brada I - Brada Orzeska - Łaziska Górne Cmentarz - Łaziska Górne Ratusz - Łaziska Górne Spokojna - Łaziska Górne Łączna - Łaziska Górne Kieszki - Łaziska Górne Młyńska - Łaziska Górne Kąty - Łaziska Górne Dyrekcja - Łaziska Górne Hutnicza - Łaziska Górne Obwodnica - Łaziska Górne Etrans - Łaziska Górne Zakłady - Łaziska Górne Łazy - Łaziska Średnie Łąkowa - Łaziska Średnie Dworzec PKP - Łaziska Średnie Słowackiego - Łaziska Średnie Południowa - Łaziska Średnie Słowackiego - Łaziska Średnie Dworzec PKP - Łaziska Średnie Dworcowa - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Plac Autobusowy

Warianty trasy:

Łaziska Średnie Plac Autobusowy - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Dworcowa - Łaziska Średnie Dworzec PKP - Łaziska Średnie Słowackiego - Łaziska Średnie Południowa - Łaziska Średnie Słowackiego - Łaziska Średnie Dworzec PKP - Łaziska Średnie Łąkowa - Łaziska Górne Łazy - Łaziska Górne Zakłady - Łaziska Górne Etrans - Łaziska Górne Obwodnica - Łaziska Górne Hutnicza - Łaziska Górne Huta I - Łaziska Górne Gostyńska - Łaziska Górne Wyzwolenia - Łaziska Górne Huta I - Łaziska Górne Dyrekcja - Łaziska Górne Kąty - Łaziska Górne Młyńska - Łaziska Górne Kieszki - Łaziska Górne Łączna - Łaziska Górne Spokojna - Łaziska Górne Ratusz - Łaziska Górne Cmentarz - Brada Orzeska - Brada I - Brada Las


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
6:36Cs | 7:13Bs | 7:52s | 8:08Bs | 8:50As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Technikum, Tychy Os. O B - Kurs do: Tychy Dworzec PKP przez: Suble Działki, Żwaków Bar, Tychy Os. O, Tychy Rynek C - Kurs przez: Tychy Andersa, Tychy Os. U , Tychy Technikum s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RUCH
Robocze
7:14Bs | 7:53s | 8:09Bs | 8:51As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Technikum, Tychy Os. O B - Kurs do: Tychy Dworzec PKP przez: Suble Działki, Żwaków Bar, Tychy Os. O, Tychy Rynek s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
7:15Bs | 7:54s | 8:10Bs | 8:52As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Technikum, Tychy Os. O B - Kurs do: Tychy Dworzec PKP przez: Suble Działki, Żwaków Bar, Tychy Os. O, Tychy Rynek s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
6:40Cs | 7:17Bs | 7:56s | 8:12Bs | 8:54As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Technikum, Tychy Os. O B - Kurs do: Tychy Dworzec PKP przez: Suble Działki, Żwaków Bar, Tychy Os. O, Tychy Rynek C - Kurs przez: Tychy Os. U , Tychy Technikum s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
7:58s | 8:56As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Technikum, Tychy Os. O s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STADION
Robocze
6:58s | 8:00s | 8:58As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Technikum, Tychy Os. O s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
6:59s | 8:01s | 8:59As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Os. O s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY EDUKACJI
Robocze
7:01s | 8:03s | 9:01As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Os. O s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FILARETÓW
Robocze
7:02s | 8:04s | 9:02As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Os. O s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
7:04s | 8:06s | 9:04As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Os. O s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY LODOWISKO
Robocze
7:06s | 8:08s | 9:06As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy Os. O s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
7:07s | 8:09s | 9:07As
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
7:09s | 8:11s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
7:10s | 8:12s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
7:11s | 8:13s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
7:31s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
6:43s | 7:32s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
6:44s | 7:33s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
6:45s | 7:34s | 7:37s | 8:32s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
6:47s | 7:36s | 7:39s | 8:34s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY LODOWISKO
Robocze
6:48s | 7:37s | 7:40s | 8:35s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
6:50s | 7:39s | 7:42s | 8:37s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FILARETÓW
Robocze
6:52s | 7:41s | 7:44s | 8:39s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY EDUKACJI
Robocze
6:53s | 7:42s | 7:45s | 8:40s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
6:54s | 7:43s | 7:46s | 8:41s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
6:56s | 7:45s | 7:48s | 8:43s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
6:58s | 7:47s | 7:50s | 8:45s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
6:29s | 7:00s | 7:49s | 7:52s | 8:47s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
6:07As | 6:34s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs przez: Tychy Piłsudskiego , Tychy Os. R s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
6:08As | 6:35s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs przez: Tychy Piłsudskiego , Tychy Os. R s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
6:10As | 6:37s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs przez: Tychy Piłsudskiego , Tychy Os. R s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
CIELMICE TARGIELA
Robocze
6:41s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. Z
Robocze
6:42s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
9:09s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
9:10s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
9:12s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Robocze
6:42As | 7:19s | 8:14s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Paprocany Jezioro przez: Tychy Os. U , Tychy Technikum. Nie kursuje przez: Suble Działki, Żwaków Bar, Tychy Os. O, Tychy Rynek s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
6:44As | 7:21s | 8:16s
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Paprocany Jezioro przez: Tychy Os. U , Tychy Technikum. Nie kursuje przez: Suble Działki, Żwaków Bar, Tychy Os. O, Tychy Rynek s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE SKLEP
Robocze
7:23s | 8:18s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE DZIAŁKI
Robocze
7:24s | 8:19s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW BOROWA II
Robocze
7:25s | 8:20s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW BAR
Robocze
7:26s | 8:21s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW KOŚCIÓŁ
Robocze
7:28s | 8:23s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
7:30s | 8:25s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
7:32s | 8:27s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
7:33s | 8:28s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
7:34s | 8:29s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SIKORSKIEGO
Robocze
7:35s | 8:30s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. W (NŻ)
Robocze
7:36s | 8:31s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
6:11s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
6:13s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Robocze
6:14s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
6:16s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
6:18s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
6:19s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
6:20s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
6:22s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
6:25s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
6:26s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
6:37s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
6:46s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
6:47s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. L
Robocze
6:48s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
6:50s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
6:51s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
6:52s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY AL. JANA PAWŁA II
Robocze
6:54s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


Sz | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL MIEJSKI
Robocze
6:56s
W pozostałe dni nie kursuje.
UWAGA
s - Nie kursuje w okresie ferii i dniach wolnych od zajęć szkolnych

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"00szt001.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"00szt002.htm\">Tychy Ruch</A> - <A HREF=\"00szt003.htm\">Tychy Carboautomatyka</A> - <A HREF=\"00szt004.htm\">Tychy ZEG</A> - <A HREF=\"00szt005.htm\">Tychy Hotelowiec</A> - <A HREF=\"00szt006.htm\">Tychy Stadion</A> - <A HREF=\"00szt007.htm\">Tychy Technikum</A> - <A HREF=\"00szt008.htm\">Tychy Edukacji</A> - <A HREF=\"00szt009.htm\">Tychy Filaretów</A> - <A HREF=\"00szt010.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"00szt011.htm\">Tychy Lodowisko</A> - <A HREF=\"00szt012.htm\">Tychy Os. O</A> - <A HREF=\"00szt013.htm\">Tychy Os. T</A> - <A HREF=\"00szt014.htm\">Paprocany Dymarek</A> - <A HREF=\"00szt015.htm\">Paprocany Pętla</A> - <B>Paprocany Jezioro</B>");


document.write("<A HREF=\"00szt016.htm\"><B>Paprocany Jezioro</B></A> - <A HREF=\"00szt017.htm\">Paprocany Pętla</A> - <A HREF=\"00szt018.htm\">Paprocany Dymarek</A> - <A HREF=\"00szt019.htm\">Tychy Os. T</A> - <A HREF=\"00szt020.htm\">Tychy Os. O</A> - <A HREF=\"00szt021.htm\">Tychy Lodowisko</A> - <A HREF=\"00szt022.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"00szt023.htm\">Tychy Filaretów</A> - <A HREF=\"00szt024.htm\">Tychy Edukacji</A> - <A HREF=\"00szt025.htm\">Tychy Technikum</A> - <A HREF=\"00szt026.htm\">Tychy Targowisko</A> - <A HREF=\"00szt027.htm\">Tychy Rynek</A> - <A HREF=\"00szt028.htm\">Tychy Andersa</A> - <B>Tychy Dworzec PKP</B>");


document.write("<A HREF=\"00szt029.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"00szt030.htm\">Tychy Towarowa</A> - <A HREF=\"00szt031.htm\">Tychy TESCO</A> - <A HREF=\"00szt032.htm\">Cielmice Targiela</A> - <A HREF=\"00szt033.htm\">Tychy Os. Z</A> - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy Lodowisko - Tychy Szpital Wojewódzki - Tychy Filaretów - Tychy Edukacji - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Andersa - <B>Tychy Dworzec PKP</B>");


document.write("<B>Tychy Dworzec PKP</B> - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Stadion - Tychy Technikum - Tychy Edukacji - Tychy Filaretów - Tychy Szpital Wojewódzki - Tychy Lodowisko - Tychy Os. O - <A HREF=\"00szt034.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"00szt035.htm\">Tychy TESCO </A> - <A HREF=\"00szt036.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


document.write("<B>Tychy Dworzec PKP</B> - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - <A HREF=\"00szt037.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"00szt038.htm\">Tychy Harcerska</A> - <A HREF=\"00szt039.htm\">Suble Sklep</A> - <A HREF=\"00szt040.htm\">Suble Działki</A> - <A HREF=\"00szt041.htm\">Żwaków Borowa II</A> - <A HREF=\"00szt042.htm\">Żwaków   Bar</A> - <A HREF=\"00szt043.htm\">Żwaków Ko¶ciół</A> - <A HREF=\"00szt044.htm\">Tychy Os. K</A> - <A HREF=\"00szt045.htm\">Tychy Skałka</A> - <A HREF=\"00szt046.htm\">Tychy Brama Słońca</A> - <A HREF=\"00szt047.htm\">Tychy Os. U</A> - <A HREF=\"00szt048.htm\">Tychy Sikorskiego</A> - <A HREF=\"00szt049.htm\">Tychy Os. W  (NŻ)</A> - Tychy Os. T - Tychy Os. O - Tychy Lodowisko - Tychy Szpital Wojewódzki - Tychy Filaretów - Tychy Edukacji - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Andersa - <B>Tychy Dworzec PKP</B>");


document.write("<B>Tychy Zajezdnia</B> - Tychy Towarowa - Tychy TESCO - <A HREF=\"00szt050.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"00szt051.htm\">Tychy Piłsudskiego </A> - <A HREF=\"00szt052.htm\">Tychy Szkoła 35</A> - <A HREF=\"00szt053.htm\">Tychy Skałka</A> - <A HREF=\"00szt054.htm\">Tychy Os. K</A> - <A HREF=\"00szt055.htm\">Tychy Os. R</A> - <A HREF=\"00szt056.htm\">Tychy Stoczniowców</A> - <A HREF=\"00szt057.htm\">Tychy Harcerska</A> - <A HREF=\"00szt058.htm\">Tychy Hotelowiec</A> - <A HREF=\"00szt059.htm\">Tychy ZEG</A> - Tychy Andersa - <B>Tychy Dworzec PKP</B>");


document.write("<B>Tychy Dworzec PKP</B> - <A HREF=\"00szt060.htm\">Tychy Andersa</A> - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - <A HREF=\"00szt061.htm\">Tychy Stoczniowców</A> - <A HREF=\"00szt062.htm\">Tychy Os. R</A> - <A HREF=\"00szt063.htm\">Tychy Os. L</A> - <A HREF=\"00szt064.htm\">Tychy Os. U </A> - <A HREF=\"00szt065.htm\">Tychy Brama Słońca</A> - <A HREF=\"00szt066.htm\">Tychy Dmowskiego</A> - <A HREF=\"00szt067.htm\">Tychy Al. Jana Pawła II</A> - <A HREF=\"00szt068.htm\">Tychy Szpital Miejski</A> - Tychy Stadion - Tychy Technikum - Tychy Edukacji - Tychy Filaretów - Tychy Szpital Wojewódzki - Tychy Lodowisko - Tychy Os. O - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - <B>Paprocany Jezioro</B>");


Sz Trasa podstawowa:

Tychy Dworzec PKP - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Stadion - Tychy Technikum - Tychy Edukacji - Tychy Filaretów - Tychy Szpital Wojewódzki - Tychy Lodowisko - Tychy Os. O - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro

Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy Lodowisko - Tychy Szpital Wojewódzki - Tychy Filaretów - Tychy Edukacji - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Andersa - Tychy Dworzec PKP

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Cielmice Targiela - Tychy Os. Z - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy Lodowisko - Tychy Szpital Wojewódzki - Tychy Filaretów - Tychy Edukacji - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Andersa - Tychy Dworzec PKP

Tychy Dworzec PKP - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Stadion - Tychy Technikum - Tychy Edukacji - Tychy Filaretów - Tychy Szpital Wojewódzki - Tychy Lodowisko - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia

Tychy Dworzec PKP - Tychy Ruch - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Suble Sklep - Suble Działki - Żwaków Borowa II - Żwaków Bar - Żwaków Kościół - Tychy Os. K - Tychy Skałka - Tychy Brama Słońca - Tychy Os. U - Tychy Sikorskiego - Tychy Os. W (NŻ) - Tychy Os. T - Tychy Os. O - Tychy Lodowisko - Tychy Szpital Wojewódzki - Tychy Filaretów - Tychy Edukacji - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Andersa - Tychy Dworzec PKP

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dworzec PKP

Tychy Dworzec PKP - Tychy Andersa - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. L - Tychy Os. U - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Al. Jana Pawła II - Tychy Szpital Miejski - Tychy Stadion - Tychy Technikum - Tychy Edukacji - Tychy Filaretów - Tychy Szpital Wojewódzki - Tychy Lodowisko - Tychy Os. O - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SERDECZNA
Robocze
6:13 | 7:51A | 14:13 | 22:13
Sobota
6:13 | 14:13 | 22:13
W pozostałe dni nie kursuje.
UWAGA
A - Nie kursuje przez: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY LEAR
Robocze
5:45A | 6:15 | 7:49A | 7:53B | 13:46A | 14:15 | 21:45A | 22:15
Sobota
5:45A | 6:15 | 13:46A | 14:15 | 21:45A | 22:15
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Serdeczna B - Nie kursuje przez: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Robocze
6:19 | 7:57A | 14:19 | 22:19
Sobota
6:19 | 14:19 | 22:19
W pozostałe dni nie kursuje.
UWAGA
A - Nie kursuje przez: Tychy Towarowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
5:05A | 6:21 | 7:08A | 13:05A | 14:21 | 21:09A | 22:21
Sobota
5:05A | 6:21 | 13:05A | 14:21 | 21:09A | 22:21
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Serdeczna przez: Paprocany Skrzyżowanie, Tychy SDK Tęcza, Tychy Stoczniowców

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:06A | 6:23 | 7:10A | 13:07A | 14:23 | 21:10A | 22:22
Sobota
5:06A | 6:23 | 13:07A | 14:23 | 21:10A | 22:22
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Serdeczna przez: Paprocany Skrzyżowanie, Tychy SDK Tęcza, Tychy Stoczniowców

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
CIELMICE TARGIELA
Robocze
6:27 | 14:27 | 22:25
Sobota
6:27 | 14:27 | 22:25
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. Z
Robocze
6:28 | 14:28 | 22:26
Sobota
6:28 | 14:28 | 22:26
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
6:29 | 14:29 | 22:27
Sobota
6:29 | 14:29 | 22:27
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
5:33A | 6:30 | 7:37A | 13:34A | 14:30 | 21:35A | 22:28
Sobota
5:33A | 6:30 | 13:34A | 14:30 | 21:35A | 22:28
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Serdeczna

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. W (NŻ)
Robocze
6:31 | 14:31 | 22:29
Sobota
6:31 | 14:31 | 22:29
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SIKORSKIEGO
Robocze
6:32 | 14:32 | 22:30
Sobota
6:32 | 14:32 | 22:30
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
6:33 | 14:33 | 22:31
Sobota
6:33 | 14:33 | 22:31
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
6:34 | 14:34 | 22:32
Sobota
6:34 | 14:34 | 22:32
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
6:36 | 14:36 | 22:34
Sobota
6:36 | 14:36 | 22:34
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
6:38 | 14:38 | 22:35
Sobota
6:38 | 14:38 | 22:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
6:39 | 14:39 | 22:36
Sobota
6:39 | 14:39 | 22:36
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
6:40 | 14:40 | 22:37
Sobota
6:40 | 14:40 | 22:37
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ŻWAKOWSKA
Robocze
6:42 | 14:42 | 22:39
Sobota
6:42 | 14:42 | 22:39
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY AL. JANA PAWŁA II
Robocze
6:44 | 14:44 | 22:41
Sobota
6:44 | 14:44 | 22:41
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
6:46 | 14:46 | 22:43
Sobota
6:46 | 14:46 | 22:43
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
6:48 | 14:48 | 22:45
Sobota
6:48 | 14:48 | 22:45
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
6:49 | 14:49 | 22:46
Sobota
6:49 | 14:49 | 22:46
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
6:50 | 14:50 | 22:47
Sobota
6:50 | 14:50 | 22:47
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
6:52 | 14:52 | 22:49
Sobota
6:52 | 14:52 | 22:49
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:35A | 6:54 | 7:39A | 13:36A | 14:54 | 21:37A | 22:51
Sobota
5:35A | 6:54 | 13:36A | 14:54 | 21:37A | 22:51
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Serdeczna

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:36A | 6:55 | 7:40A | 13:37A | 14:55 | 21:38A | 22:52
Sobota
5:36A | 6:55 | 13:37A | 14:55 | 21:38A | 22:52
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Serdeczna

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
5:38A | 6:57 | 7:42A | 13:39A | 14:57 | 21:39A | 22:53
Sobota
5:38A | 6:57 | 13:39A | 14:57 | 21:39A | 22:53
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Serdeczna

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
5:04 | 7:07 | 13:04 | 21:08
Sobota
5:04 | 13:04 | 21:08
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:07 | 7:11 | 13:08 | 21:11
Sobota
5:07 | 13:08 | 21:11
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:09 | 7:13 | 13:10 | 21:12
Sobota
5:09 | 13:10 | 21:12
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:11 | 7:15 | 13:12 | 21:14
Sobota
5:11 | 13:12 | 21:14
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:12 | 7:16 | 13:13 | 21:15
Sobota
5:12 | 13:13 | 21:15
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:13 | 7:17 | 13:14 | 21:16
Sobota
5:13 | 13:14 | 21:16
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:15 | 7:19 | 13:16 | 21:18
Sobota
5:15 | 13:16 | 21:18
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY AL. JANA PAWŁA II
Robocze
5:16 | 7:20 | 13:17 | 21:19
Sobota
5:16 | 13:17 | 21:19
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ŻWAKOWSKA
Robocze
5:18 | 7:22 | 13:19 | 21:21
Sobota
5:18 | 13:19 | 21:21
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
5:20 | 7:24 | 13:21 | 21:23
Sobota
5:20 | 13:21 | 21:23
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
5:21 | 7:25 | 13:22 | 21:24
Sobota
5:21 | 13:22 | 21:24
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
5:22 | 7:26 | 13:23 | 21:25
Sobota
5:22 | 13:23 | 21:25
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
5:24 | 7:28 | 13:25 | 21:26
Sobota
5:24 | 13:25 | 21:26
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
5:25 | 7:29 | 13:26 | 21:27
Sobota
5:25 | 13:26 | 21:27
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
5:26 | 7:30 | 13:27 | 21:28
Sobota
5:26 | 13:27 | 21:28
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SIKORSKIEGO
Robocze
5:28 | 7:32 | 13:29 | 21:30
Sobota
5:28 | 13:29 | 21:30
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. W (NŻ)
Robocze
5:29 | 7:33 | 13:30 | 21:31
Sobota
5:29 | 13:30 | 21:31
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
5:30 | 7:34 | 13:31 | 21:32
Sobota
5:30 | 13:31 | 21:32
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA T-BUS
Robocze
5:31 | 7:35 | 13:32 | 21:33
Sobota
5:31 | 13:32 | 21:33
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
5:34 | 7:38 | 13:35 | 21:36
Sobota
5:34 | 13:35 | 21:36
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Robocze
5:40 | 7:44 | 13:41 | 21:40
Sobota
5:40 | 13:41 | 21:40
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


128 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ISUZU
Robocze
5:41 | 7:45 | 13:42 | 21:41
Sobota
5:41 | 13:42 | 21:41
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0128t001.htm\"><B>Tychy Serdeczna</B></A> - <A HREF=\"0128t002.htm\">Tychy LEAR</A> - <A HREF=\"0128t003.htm\">Tychy Droga do Cielmic </A> - <A HREF=\"0128t004.htm\">Tychy Towarowa</A> - <A HREF=\"0128t005.htm\">Tychy TESCO</A> - <A HREF=\"0128t006.htm\">Cielmice Targiela</A> - <A HREF=\"0128t007.htm\">Tychy Os. Z</A> - <A HREF=\"0128t008.htm\">Paprocany Pętla</A> - <A HREF=\"0128t009.htm\">Paprocany Dymarek</A> - <A HREF=\"0128t010.htm\">Tychy Os. W  (NŻ)</A> - <A HREF=\"0128t011.htm\">Tychy Sikorskiego</A> - <A HREF=\"0128t012.htm\">Tychy Os. U </A> - <A HREF=\"0128t013.htm\">Tychy Brama Słońca</A> - <A HREF=\"0128t014.htm\">Tychy Skałka</A> - <A HREF=\"0128t015.htm\">Tychy Os. K</A> - <A HREF=\"0128t016.htm\">Tychy Os. R</A> - <A HREF=\"0128t017.htm\">Tychy Stoczniowców</A> - <A HREF=\"0128t018.htm\">Tychy Żwakowska</A> - <A HREF=\"0128t019.htm\">Tychy Al. Jana Pawła II</A> - <A HREF=\"0128t020.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0128t021.htm\">Tychy Apteka</A> - <A HREF=\"0128t022.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0128t023.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0128t024.htm\">Tychy Os. O</A> - <A HREF=\"0128t025.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0128t026.htm\">Tychy TESCO </A> - <A HREF=\"0128t027.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


document.write("<A HREF=\"0128t028.htm\"><B>Tychy Zajezdnia</B></A> - Tychy Towarowa - Tychy TESCO - <A HREF=\"0128t029.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0128t030.htm\">Tychy Os. O</A> - <A HREF=\"0128t031.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0128t032.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0128t033.htm\">Tychy Apteka</A> - <A HREF=\"0128t034.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0128t035.htm\">Tychy Al. Jana Pawła II</A> - <A HREF=\"0128t036.htm\">Tychy Żwakowska</A> - <A HREF=\"0128t037.htm\">Tychy Stoczniowców</A> - <A HREF=\"0128t038.htm\">Tychy Os. R</A> - <A HREF=\"0128t039.htm\">Tychy Os. K</A> - <A HREF=\"0128t040.htm\">Tychy Skałka</A> - <A HREF=\"0128t041.htm\">Tychy Brama Słońca</A> - <A HREF=\"0128t042.htm\">Tychy Os. U</A> - <A HREF=\"0128t043.htm\">Tychy Sikorskiego</A> - <A HREF=\"0128t044.htm\">Tychy Os. W  (NŻ)</A> - <A HREF=\"0128t045.htm\">Paprocany Dymarek</A> - <A HREF=\"0128t046.htm\">Paprocany Pętla T-bus</A> - Paprocany Dymarek - <A HREF=\"0128t047.htm\">Tychy Os. T</A> - Paprocany Skrzyżowanie - Tychy TESCO  - Tychy Towarowa  - <A HREF=\"0128t048.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"0128t049.htm\">Tychy ISUZU </A> - Tychy LEAR - <B>Tychy Serdeczna</B>");


128 Trasa podstawowa:

Tychy Serdeczna - Tychy LEAR - Tychy Droga do Cielmic - Tychy Towarowa - Tychy TESCO - Cielmice Targiela - Tychy Os. Z - Paprocany Pętla - Paprocany Dymarek - Tychy Os. W (NŻ) - Tychy Sikorskiego - Tychy Os. U - Tychy Brama Słońca - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Żwakowska - Tychy Al. Jana Pawła II - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Al. Jana Pawła II - Tychy Żwakowska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. K - Tychy Skałka - Tychy Brama Słońca - Tychy Os. U - Tychy Sikorskiego - Tychy Os. W (NŻ) - Paprocany Dymarek - Paprocany Pętla T-bus - Paprocany Dymarek - Tychy Os. T - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU - Tychy LEAR - Tychy Serdeczna


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
4:16B | 5:23B | 6:27 | 7:39 | 9:10 | 10:55 | 12:11 | 14:30 | 15:40 | 17:00 | 18:25 | 20:06
22:28A
Sobota
4:20B | 5:23B | 6:28 | 7:54 | 9:04 | 10:26 | 12:17 | 14:30 | 15:40 | 17:00 | 18:25 | 19:35
20:41 | 22:30A
Niedziela i Święta
5:23B | 6:28 | 7:54 | 9:04 | 10:26 | 12:17 | 14:30 | 15:40 | 17:00 | 18:25 | 19:35 | 20:41
22:30A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
4:17B | 5:24B | 6:28 | 7:40 | 9:11 | 10:56 | 12:12 | 14:31 | 15:41 | 17:01 | 18:26 | 20:07
22:29A
Sobota
4:21B | 5:24B | 6:29 | 7:55 | 9:05 | 10:27 | 12:18 | 14:31 | 15:41 | 17:01 | 18:26 | 19:36
20:42 | 22:31A
Niedziela i Święta
5:24B | 6:29 | 7:55 | 9:05 | 10:27 | 12:18 | 14:31 | 15:41 | 17:01 | 18:26 | 19:36 | 20:42
22:31A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:19B | 5:26B | 6:31 | 7:43 | 9:14 | 10:59 | 12:15 | 14:34 | 15:44 | 17:04 | 18:29 | 20:09
22:31A
Sobota
4:23B | 5:26B | 6:32 | 7:58 | 9:08 | 10:30 | 12:21 | 14:34 | 15:44 | 17:04 | 18:29 | 19:38
20:44 | 22:33A
Niedziela i Święta
5:26B | 6:32 | 7:58 | 9:08 | 10:30 | 12:21 | 14:34 | 15:44 | 17:04 | 18:29 | 19:38 | 20:44
22:33A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
4:21B | 5:28B | 6:33 | 7:45 | 9:16 | 11:01 | 12:17 | 14:36 | 15:46 | 17:06 | 18:31 | 20:11
22:33A
Sobota
4:25B | 5:28B | 6:34 | 8:00 | 9:10 | 10:32 | 12:23 | 14:36 | 15:46 | 17:06 | 18:31 | 19:40
20:46 | 22:35A
Niedziela i Święta
5:28B | 6:34 | 8:00 | 9:10 | 10:32 | 12:23 | 14:36 | 15:46 | 17:06 | 18:31 | 19:40 | 20:46
22:35A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
4:22B | 5:29B | 6:34 | 7:46 | 9:17 | 11:02 | 12:18 | 14:37 | 15:47 | 17:07 | 18:32 | 20:12
22:34A
Sobota
4:26B | 5:29B | 6:35 | 8:01 | 9:11 | 10:33 | 12:24 | 14:37 | 15:47 | 17:07 | 18:32 | 19:41
20:47 | 22:36A
Niedziela i Święta
5:29B | 6:35 | 8:01 | 9:11 | 10:33 | 12:24 | 14:37 | 15:47 | 17:07 | 18:32 | 19:41 | 20:47
22:36A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
4:25B | 5:32B | 6:37 | 7:49 | 9:20 | 11:05 | 12:21 | 14:40 | 15:50 | 17:10 | 18:35 | 20:15
22:37A
Sobota
4:29B | 5:32B | 6:38 | 8:04 | 9:14 | 10:36 | 12:27 | 14:40 | 15:50 | 17:10 | 18:35 | 19:44
20:50 | 22:39A
Niedziela i Święta
5:32B | 6:38 | 8:04 | 9:14 | 10:36 | 12:27 | 14:40 | 15:50 | 17:10 | 18:35 | 19:44 | 20:50
22:39A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW CEGIELNIA
Robocze
4:28B | 5:35B | 6:40 | 7:52 | 9:23 | 11:08 | 12:24 | 14:43 | 15:53 | 17:13 | 18:38 | 20:18
22:40A
Sobota
4:32B | 5:35B | 6:41 | 8:07 | 9:17 | 10:39 | 12:30 | 14:43 | 15:53 | 17:13 | 18:38 | 19:47
20:53 | 22:42A
Niedziela i Święta
5:35B | 6:41 | 8:07 | 9:17 | 10:39 | 12:30 | 14:43 | 15:53 | 17:13 | 18:38 | 19:47 | 20:53
22:42A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZWIERZYNIEC DZIAŁKI
Robocze
4:29B | 5:36B | 6:41 | 7:53 | 9:24 | 11:09 | 12:25 | 14:44 | 15:54 | 17:14 | 18:39 | 20:19
22:41A
Sobota
4:33B | 5:36B | 6:42 | 8:08 | 9:18 | 10:40 | 12:31 | 14:44 | 15:54 | 17:14 | 18:39 | 19:48
20:54 | 22:43A
Niedziela i Święta
5:36B | 6:42 | 8:08 | 9:18 | 10:40 | 12:31 | 14:44 | 15:54 | 17:14 | 18:39 | 19:48 | 20:54
22:43A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZWIERZYNIEC POD LASEM
Robocze
4:31B | 5:38B | 6:43 | 7:55 | 9:26 | 11:11 | 12:27 | 14:46 | 15:56 | 17:16 | 18:41 | 20:21
22:43A
Sobota
4:35B | 5:38B | 6:44 | 8:10 | 9:20 | 10:42 | 12:33 | 14:46 | 15:56 | 17:16 | 18:41 | 19:50
20:56 | 22:45A
Niedziela i Święta
5:38B | 6:44 | 8:10 | 9:20 | 10:42 | 12:33 | 14:46 | 15:56 | 17:16 | 18:41 | 19:50 | 20:56
22:45A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC CZARNA
Robocze
4:32B | 5:39B | 6:44 | 7:56 | 9:27 | 11:12 | 12:28 | 14:47 | 15:57 | 17:17 | 18:42 | 20:22
22:44A
Sobota
4:36B | 5:39B | 6:45 | 8:11 | 9:21 | 10:43 | 12:34 | 14:47 | 15:57 | 17:17 | 18:42 | 19:51
20:57 | 22:46A
Niedziela i Święta
5:39B | 6:45 | 8:11 | 9:21 | 10:43 | 12:34 | 14:47 | 15:57 | 17:17 | 18:42 | 19:51 | 20:57
22:46A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC ZWIERZYNIECKA
Robocze
4:33B | 5:40B | 6:45 | 7:57 | 9:28 | 11:13 | 12:29 | 14:48 | 15:58 | 17:18 | 18:43 | 20:23
22:45A
Sobota
4:37B | 5:40B | 6:46 | 8:12 | 9:22 | 10:44 | 12:35 | 14:48 | 15:58 | 17:18 | 18:43 | 19:52
20:58 | 22:47A
Niedziela i Święta
5:40B | 6:46 | 8:12 | 9:22 | 10:44 | 12:35 | 14:48 | 15:58 | 17:18 | 18:43 | 19:52 | 20:58
22:47A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC KOŚCIÓŁ
Robocze
4:35B | 5:42B | 6:47 | 7:59 | 9:30 | 11:15 | 12:31 | 14:50 | 16:00 | 17:20 | 18:45 | 20:25
22:47A
Sobota
4:39B | 5:42B | 6:48 | 8:14 | 9:24 | 10:46 | 12:37 | 14:50 | 16:00 | 17:20 | 18:45 | 19:54
21:00 | 22:49A
Niedziela i Święta
5:42B | 6:48 | 8:14 | 9:24 | 10:46 | 12:37 | 14:50 | 16:00 | 17:20 | 18:45 | 19:54 | 21:00
22:49A
UWAGA
A - Kurs do: Wartogłowiec Pętla B - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC PĘTLA
Robocze
6:50 | 8:02 | 9:33 | 11:18 | 12:34 | 14:53 | 16:03 | 17:23 | 18:48 | 20:27 | 22:49A
Sobota
6:51 | 8:17 | 9:27 | 10:49 | 12:40 | 14:53 | 16:03 | 17:23 | 18:48 | 19:56 | 21:02 | 22:51A
Niedziela i Święta
6:51 | 8:17 | 9:27 | 10:49 | 12:40 | 14:53 | 16:03 | 17:23 | 18:48 | 19:56 | 21:02 | 22:51A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC DZWONKOWA
Robocze
4:37 | 5:44 | 6:51 | 8:03 | 9:34 | 11:19 | 12:35 | 14:54 | 16:04 | 17:24 | 18:49 | 20:28
22:50A
Sobota
4:41 | 5:44 | 6:52 | 8:18 | 9:28 | 10:50 | 12:41 | 14:54 | 16:04 | 17:24 | 18:49 | 19:57
21:03 | 22:52A
Niedziela i Święta
5:44 | 6:52 | 8:18 | 9:28 | 10:50 | 12:41 | 14:54 | 16:04 | 17:24 | 18:49 | 19:57 | 21:03
22:52A
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
4:39 | 5:46 | 6:54 | 8:06 | 9:37 | 11:22 | 12:38 | 14:57 | 16:07 | 17:27 | 18:52 | 20:30
Sobota
4:43 | 5:46 | 6:55 | 8:21 | 9:31 | 10:53 | 12:44 | 14:57 | 16:07 | 17:27 | 18:52 | 19:59
21:05
Niedziela i Święta
5:46 | 6:55 | 8:21 | 9:31 | 10:53 | 12:44 | 14:57 | 16:07 | 17:27 | 18:52 | 19:59 | 21:05

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE I
Robocze
4:41 | 5:48 | 6:56 | 8:08 | 9:39 | 11:24 | 12:40 | 14:59 | 16:09 | 17:29 | 18:54 | 20:32
Sobota
4:45 | 5:48 | 6:57 | 8:23 | 9:33 | 10:55 | 12:46 | 14:59 | 16:09 | 17:29 | 18:54 | 20:01
21:07
Niedziela i Święta
5:48 | 6:57 | 8:23 | 9:33 | 10:55 | 12:46 | 14:59 | 16:09 | 17:29 | 18:54 | 20:01 | 21:07

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE KLUB
Robocze
4:43 | 5:50 | 6:58 | 8:10 | 9:41 | 11:26 | 12:42 | 15:01 | 16:11 | 17:31 | 18:56 | 20:34
Sobota
4:47 | 5:50 | 6:59 | 8:25 | 9:35 | 10:57 | 12:48 | 15:01 | 16:11 | 17:31 | 18:56 | 20:03
21:09
Niedziela i Święta
5:50 | 6:59 | 8:25 | 9:35 | 10:57 | 12:48 | 15:01 | 16:11 | 17:31 | 18:56 | 20:03 | 21:09

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE SZKOŁA
Robocze
4:44A | 5:51A | 6:59A | 8:11 | 9:42 | 11:27 | 12:43 | 15:02 | 16:12 | 17:32 | 18:57 | 20:44
Sobota
4:48A | 5:51A | 7:00A | 8:26 | 9:36 | 10:58 | 12:49 | 15:02 | 16:12 | 17:32 | 18:57 | 20:04
21:10
Niedziela i Święta
5:51A | 7:00A | 8:26 | 9:36 | 10:58 | 12:49 | 15:02 | 16:12 | 17:32 | 18:57 | 20:04 | 21:10
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE SKRZYŻOWANIE
Robocze
4:46A | 5:53A | 7:01A | 8:13 | 9:44 | 11:29 | 12:45 | 15:04 | 16:14 | 17:34 | 18:59 | 20:46
Sobota
4:50A | 5:53A | 7:02A | 8:28 | 9:38 | 11:00 | 12:51 | 15:04 | 16:14 | 17:34 | 18:59 | 20:06
21:12
Niedziela i Święta
5:53A | 7:02A | 8:28 | 9:38 | 11:00 | 12:51 | 15:04 | 16:14 | 17:34 | 18:59 | 20:06 | 21:12
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE SKLEP
Robocze
4:47A | 5:54A | 7:02A | 8:14 | 9:45 | 11:30 | 12:46 | 15:05 | 16:15 | 17:35 | 19:00 | 20:47
Sobota
4:51A | 5:54A | 7:03A | 8:29 | 9:39 | 11:01 | 12:52 | 15:05 | 16:15 | 17:35 | 19:00 | 20:07
21:13
Niedziela i Święta
5:54A | 7:03A | 8:29 | 9:39 | 11:01 | 12:52 | 15:05 | 16:15 | 17:35 | 19:00 | 20:07 | 21:13
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE DWOREK
Robocze
4:48A | 5:55A | 7:03A | 8:15 | 9:46 | 11:31 | 12:47 | 15:06 | 16:16 | 17:36 | 19:01 | 20:48
Sobota
4:52A | 5:55A | 7:04A | 8:30 | 9:40 | 11:02 | 12:53 | 15:06 | 16:16 | 17:36 | 19:01 | 20:08
21:14
Niedziela i Święta
5:55A | 7:04A | 8:30 | 9:40 | 11:02 | 12:53 | 15:06 | 16:16 | 17:36 | 19:01 | 20:08 | 21:14
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE DWORSKA
Robocze
4:49A | 5:56A | 7:04A | 8:16 | 9:47 | 11:32 | 12:48 | 15:07 | 16:17 | 17:37 | 19:02 | 20:49
Sobota
4:53A | 5:56A | 7:05A | 8:31 | 9:41 | 11:03 | 12:54 | 15:07 | 16:17 | 17:37 | 19:02 | 20:09
21:15
Niedziela i Święta
5:56A | 7:05A | 8:31 | 9:41 | 11:03 | 12:54 | 15:07 | 16:17 | 17:37 | 19:02 | 20:09 | 21:15
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE ŁĄCZNA
Robocze
4:50A | 5:57A | 7:05A | 8:17 | 9:48 | 11:33 | 12:49 | 15:08 | 16:18 | 17:38 | 19:03 | 20:50
Sobota
4:54A | 5:57A | 7:06A | 8:32 | 9:42 | 11:04 | 12:55 | 15:08 | 16:18 | 17:38 | 19:03 | 20:10
21:16
Niedziela i Święta
5:57A | 7:06A | 8:32 | 9:42 | 11:04 | 12:55 | 15:08 | 16:18 | 17:38 | 19:03 | 20:10 | 21:16
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
JAROSZOWICE MYSŁOWICKA
Robocze
4:51A | 5:58A | 7:06A | 8:18 | 9:49 | 11:34 | 12:50 | 15:09 | 16:19 | 17:39 | 19:04 | 20:51
Sobota
4:55A | 5:58A | 7:07A | 8:33 | 9:43 | 11:05 | 12:56 | 15:09 | 16:19 | 17:39 | 19:04 | 20:11
21:17
Niedziela i Święta
5:58A | 7:07A | 8:33 | 9:43 | 11:05 | 12:56 | 15:09 | 16:19 | 17:39 | 19:04 | 20:11 | 21:17
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
URBANOWICE
Robocze
4:52A | 5:59A | 7:07A | 8:19 | 9:50 | 11:35 | 12:51 | 15:10 | 16:20 | 17:40 | 19:05 | 20:52
Sobota
4:56A | 5:59A | 7:08A | 8:34 | 9:44 | 11:06 | 12:57 | 15:10 | 16:20 | 17:40 | 19:05 | 20:12
21:18
Niedziela i Święta
5:59A | 7:08A | 8:34 | 9:44 | 11:06 | 12:57 | 15:10 | 16:20 | 17:40 | 19:05 | 20:12 | 21:18
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE
Robocze
4:53A | 6:00A | 7:08A | 8:20 | 9:51 | 11:36 | 12:52 | 15:11 | 16:21 | 17:41 | 19:06 | 20:53
Sobota
4:57A | 6:00A | 7:09A | 8:35 | 9:45 | 11:07 | 12:58 | 15:11 | 16:21 | 17:41 | 19:06 | 20:13
21:19
Niedziela i Święta
6:00A | 7:09A | 8:35 | 9:45 | 11:07 | 12:58 | 15:11 | 16:21 | 17:41 | 19:06 | 20:13 | 21:19
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
4:55A | 6:02A | 7:10A | 8:22 | 9:53 | 11:38 | 12:54 | 15:13 | 16:23 | 17:43 | 19:08 | 20:55
Sobota
4:59A | 6:02A | 7:11A | 8:37 | 9:47 | 11:09 | 13:00 | 15:13 | 16:23 | 17:43 | 19:08 | 20:15
21:21
Niedziela i Święta
6:02A | 7:11A | 8:37 | 9:47 | 11:09 | 13:00 | 15:13 | 16:23 | 17:43 | 19:08 | 20:15 | 21:21
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC DZWONKOWA
Robocze
4:57A | 6:04A | 7:12A | 8:24 | 9:55 | 11:40 | 12:56 | 15:15 | 16:25 | 17:45 | 19:10 | 20:57
Sobota
5:01A | 6:04A | 7:13A | 8:39 | 9:49 | 11:11 | 13:02 | 15:15 | 16:25 | 17:45 | 19:10 | 20:17
21:23
Niedziela i Święta
6:04A | 7:13A | 8:39 | 9:49 | 11:11 | 13:02 | 15:15 | 16:25 | 17:45 | 19:10 | 20:17 | 21:23
UWAGA
A - Nie kursuje przez: Wartogłowiec Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC PĘTLA
Robocze
8:25 | 9:56 | 11:41 | 12:57 | 15:16 | 16:26 | 17:46 | 19:11 | 20:58
Sobota
8:40 | 9:50 | 11:12 | 13:03 | 15:16 | 16:26 | 17:46 | 19:11 | 20:18 | 21:24
Niedziela i Święta
8:40 | 9:50 | 11:12 | 13:03 | 15:16 | 16:26 | 17:46 | 19:11 | 20:18 | 21:24

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC KOŚCIÓŁ
Robocze
4:59 | 6:06 | 7:14 | 8:28 | 9:59 | 11:44 | 13:00 | 15:19 | 16:29 | 17:49 | 19:13 | 21:00
Sobota
5:03 | 6:06 | 7:15 | 8:43 | 9:53 | 11:15 | 13:06 | 15:19 | 16:29 | 17:49 | 19:13 | 20:20
21:26
Niedziela i Święta
6:06 | 7:15 | 8:43 | 9:53 | 11:15 | 13:06 | 15:19 | 16:29 | 17:49 | 19:13 | 20:20 | 21:26

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC ZWIERZYNIECKA
Robocze
5:01 | 6:08 | 7:16 | 8:30 | 10:01 | 11:46 | 13:02 | 15:21 | 16:31 | 17:51 | 19:15 | 21:02
Sobota
5:05 | 6:08 | 7:17 | 8:45 | 9:55 | 11:17 | 13:08 | 15:21 | 16:31 | 17:51 | 19:15 | 20:22
21:28
Niedziela i Święta
6:08 | 7:17 | 8:45 | 9:55 | 11:17 | 13:08 | 15:21 | 16:31 | 17:51 | 19:15 | 20:22 | 21:28

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC CZARNA
Robocze
5:02 | 6:09 | 7:17 | 8:31 | 10:02 | 11:47 | 13:03 | 15:22 | 16:32 | 17:52 | 19:16 | 21:03
Sobota
5:06 | 6:09 | 7:18 | 8:46 | 9:56 | 11:18 | 13:09 | 15:22 | 16:32 | 17:52 | 19:16 | 20:23
21:29
Niedziela i Święta
6:09 | 7:18 | 8:46 | 9:56 | 11:18 | 13:09 | 15:22 | 16:32 | 17:52 | 19:16 | 20:23 | 21:29

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZWIERZYNIEC POD LASEM
Robocze
5:03 | 6:10 | 7:18 | 8:32 | 10:03 | 11:48 | 13:04 | 15:23 | 16:33 | 17:53 | 19:17 | 21:04
Sobota
5:07 | 6:10 | 7:19 | 8:47 | 9:57 | 11:19 | 13:10 | 15:23 | 16:33 | 17:53 | 19:17 | 20:24
21:30
Niedziela i Święta
6:10 | 7:19 | 8:47 | 9:57 | 11:19 | 13:10 | 15:23 | 16:33 | 17:53 | 19:17 | 20:24 | 21:30

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZWIERZYNIEC DZIAŁKI
Robocze
5:05 | 6:12 | 7:20 | 8:34 | 10:05 | 11:50 | 13:06 | 15:25 | 16:35 | 17:55 | 19:19 | 21:06
Sobota
5:09 | 6:12 | 7:21 | 8:49 | 9:59 | 11:21 | 13:12 | 15:25 | 16:35 | 17:55 | 19:19 | 20:26
21:32
Niedziela i Święta
6:12 | 7:21 | 8:49 | 9:59 | 11:21 | 13:12 | 15:25 | 16:35 | 17:55 | 19:19 | 20:26 | 21:32

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW CEGIELNIA
Robocze
5:06 | 6:13 | 7:21 | 8:35 | 10:06 | 11:51 | 13:07 | 15:26 | 16:36 | 17:56 | 19:20 | 21:07
Sobota
5:10 | 6:13 | 7:22 | 8:50 | 10:00 | 11:22 | 13:13 | 15:26 | 16:36 | 17:56 | 19:20 | 20:27
21:33
Niedziela i Święta
6:13 | 7:22 | 8:50 | 10:00 | 11:22 | 13:13 | 15:26 | 16:36 | 17:56 | 19:20 | 20:27 | 21:33

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
5:09 | 6:17 | 7:25 | 8:39 | 10:10 | 11:55 | 13:11 | 15:30 | 16:40 | 18:00 | 19:23 | 21:10
Sobota
5:13 | 6:17 | 7:26 | 8:54 | 10:04 | 11:26 | 13:17 | 15:30 | 16:40 | 18:00 | 19:23 | 20:30
21:36
Niedziela i Święta
6:17 | 7:26 | 8:54 | 10:04 | 11:26 | 13:17 | 15:30 | 16:40 | 18:00 | 19:23 | 20:30 | 21:36

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
5:11 | 6:19 | 7:27 | 8:41 | 10:12 | 11:57 | 13:13 | 15:32 | 16:42 | 18:02 | 19:25 | 21:12
Sobota
5:15 | 6:19 | 7:28 | 8:56 | 10:06 | 11:28 | 13:19 | 15:32 | 16:42 | 18:02 | 19:25 | 20:32
21:38
Niedziela i Święta
6:19 | 7:28 | 8:56 | 10:06 | 11:28 | 13:19 | 15:32 | 16:42 | 18:02 | 19:25 | 20:32 | 21:38

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:12 | 6:21 | 7:29 | 8:43 | 10:14 | 11:59 | 13:15 | 15:34 | 16:44 | 18:04 | 19:26 | 21:13
Sobota
5:16 | 6:21 | 7:30 | 8:58 | 10:08 | 11:30 | 13:21 | 15:34 | 16:44 | 18:04 | 19:26 | 20:33
21:39
Niedziela i Święta
6:21 | 7:30 | 8:58 | 10:08 | 11:30 | 13:21 | 15:34 | 16:44 | 18:04 | 19:26 | 20:33 | 21:39

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:13 | 6:22 | 7:30 | 8:44 | 10:15 | 12:00 | 13:16 | 15:35 | 16:45 | 18:05 | 19:27 | 21:14
Sobota
5:17 | 6:22 | 7:31 | 8:59 | 10:09 | 11:31 | 13:22 | 15:35 | 16:45 | 18:05 | 19:27 | 20:34
21:40
Niedziela i Święta
6:22 | 7:31 | 8:59 | 10:09 | 11:31 | 13:22 | 15:35 | 16:45 | 18:05 | 19:27 | 20:34 | 21:40

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
22:55
Sobota
22:57
Niedziela i Święta
22:57

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


131 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
22:56
Sobota
22:58
Niedziela i Święta
22:58

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0131t001.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"0131t002.htm\">Tychy Andersa</A> - <A HREF=\"0131t003.htm\">Tychy ZEG</A> - <A HREF=\"0131t004.htm\">Tychy Hotelowiec Kolektura MZK</A> - <A HREF=\"0131t005.htm\">Tychy Rynek</A> - <A HREF=\"0131t006.htm\">Tychy Browar</A> - <A HREF=\"0131t007.htm\">Czułów Cegielnia  </A> - <A HREF=\"0131t008.htm\">Zwierzyniec Działki</A> - <A HREF=\"0131t009.htm\">Zwierzyniec Pod      Lasem</A> - <A HREF=\"0131t010.htm\">Wartogłowiec Czarna</A> - <A HREF=\"0131t011.htm\">Wartogłowiec Zwierzyniecka</A> - <A HREF=\"0131t012.htm\">Wartogłowiec Ko¶ciół</A> - <A HREF=\"0131t013.htm\">Wartogłowiec Pętla</A> - <A HREF=\"0131t014.htm\">Wartogłowiec Dzwonkowa</A> - <A HREF=\"0131t015.htm\">Wartogłowiec Most</A> - <A HREF=\"0131t016.htm\">Wygorzele I</A> - <A HREF=\"0131t017.htm\">Wygorzele Klub</A> - <B>Jaroszowice Szkoła</B>");


document.write("<A HREF=\"0131t018.htm\"><B>Jaroszowice Szkoła</B></A> - <A HREF=\"0131t019.htm\">Jaroszowice Skrzyżowanie</A> - <A HREF=\"0131t020.htm\">Jaroszowice Sklep</A> - <A HREF=\"0131t021.htm\">Jaroszowice Dworek</A> - <A HREF=\"0131t022.htm\">Jaroszowice Dworska</A> - <A HREF=\"0131t023.htm\">Jaroszowice Ł±czna</A> - <A HREF=\"0131t024.htm\">Jaroszowice Mysłowicka</A> - <A HREF=\"0131t025.htm\">Urbanowice </A> - <A HREF=\"0131t026.htm\">Wygorzele </A> - <A HREF=\"0131t027.htm\">Wartogłowiec Most</A> - <A HREF=\"0131t028.htm\">Wartogłowiec Dzwonkowa</A> - <A HREF=\"0131t029.htm\">Wartogłowiec Pętla</A> - <A HREF=\"0131t030.htm\">Wartogłowiec Ko¶ciół</A> - <A HREF=\"0131t031.htm\">Wartogłowiec Zwierzyniecka</A> - <A HREF=\"0131t032.htm\">Wartogłowiec Czarna</A> - <A HREF=\"0131t033.htm\">Zwierzyniec Pod      Lasem</A> - <A HREF=\"0131t034.htm\">Zwierzyniec Działki</A> - <A HREF=\"0131t035.htm\">Czułów Cegielnia   </A> - <A HREF=\"0131t036.htm\">Tychy Browar</A> - <A HREF=\"0131t037.htm\">Tychy Rynek</A> - <A HREF=\"0131t038.htm\">Tychy Hotelowiec</A> - <A HREF=\"0131t039.htm\">Tychy ZEG</A> - <B>Tychy Dworzec PKP</B>");


document.write("<B>Wartogłowiec Pętla</B> - Wartogłowiec Dzwonkowa - <A HREF=\"0131t040.htm\">Tychy TESCO </A> - <A HREF=\"0131t041.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


131 Trasa podstawowa:

Tychy Dworzec PKP - Tychy Andersa - Tychy ZEG - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Browar - Czułów Cegielnia - Zwierzyniec Działki - Zwierzyniec Pod Lasem - Wartogłowiec Czarna - Wartogłowiec Zwierzyniecka - Wartogłowiec Kościół - Wartogłowiec Pętla - Wartogłowiec Dzwonkowa - Wartogłowiec Most - Wygorzele I - Wygorzele Klub - Jaroszowice Szkoła

Jaroszowice Szkoła - Jaroszowice Skrzyżowanie - Jaroszowice Sklep - Jaroszowice Dworek - Jaroszowice Dworska - Jaroszowice Łączna - Jaroszowice Mysłowicka - Urbanowice - Wygorzele - Wartogłowiec Most - Wartogłowiec Dzwonkowa - Wartogłowiec Pętla - Wartogłowiec Kościół - Wartogłowiec Zwierzyniecka - Wartogłowiec Czarna - Zwierzyniec Pod Lasem - Zwierzyniec Działki - Czułów Cegielnia - Tychy Browar - Tychy Rynek - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP

Warianty trasy:

Wartogłowiec Pętla - Wartogłowiec Dzwonkowa - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OS.Z1
Robocze
4:25A | 5:16A* | 5:38A | 6:11A* | 6:25Bw | 6:44* | 7:05A | 7:27Bw | 7:38A* | 8:11B* | 8:38B | 8:54Bw
9:07B* | 9:34B* | 9:51Bw | 10:24B | 10:40* | 11:01Bw | 11:24B* | 12:02Bw | 12:30B* | 12:51* | 13:04 | 13:24Bw
13:44* | 14:04B* | 14:19w | 14:21x | 14:44 | 15:14B* | 15:31* | 15:58B | 16:36B* | 16:55 | 17:25B* | 17:55*
18:31Bw* | 18:49B | 19:21B* | 19:40Bw* | 20:06B | 20:48B* | 21:46
Sobota
5:13A* | 6:13A | 6:57* | 7:57 | 8:36* | 9:26 | 10:07* | 10:41 | 11:30* | 12:08 | 12:55* | 13:36
14:41* | 15:12 | 15:56* | 16:26 | 17:13* | 17:50 | 18:51* | 20:52*
Niedziela i Święta
5:13A* | 6:57* | 8:37* | 10:07* | 10:42 | 11:30* | 12:04 | 12:53* | 13:37 | 14:41* | 15:12 | 15:56*
16:27 | 17:16* | 17:46 | 18:45* | 20:52*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OSIEDLE
Robocze
4:26A | 5:17A* | 5:39A | 6:12A* | 6:26Bw | 6:45* | 7:06A | 7:28Bw | 7:39A* | 8:12B* | 8:39B | 8:55Bw
9:08B* | 9:35B* | 9:52Bw | 10:25B | 10:41* | 11:02Bw | 11:25B* | 12:03Bw | 12:31B* | 12:52* | 13:05 | 13:25Bw
13:45* | 14:05B* | 14:20w | 14:22x | 14:45 | 15:15B* | 15:32* | 15:59B | 16:37B* | 16:56 | 17:26B* | 17:56*
18:32Bw* | 18:50B | 19:22B* | 19:41Bw* | 20:07B | 20:49B* | 21:47
Sobota
5:14A* | 6:14A | 6:58* | 7:58 | 8:37* | 9:27 | 10:08* | 10:42 | 11:31* | 12:09 | 12:56* | 13:37
14:42* | 15:13 | 15:57* | 16:27 | 17:14* | 17:51 | 18:52* | 20:53*
Niedziela i Święta
5:14A* | 6:58* | 8:38* | 10:08* | 10:43 | 11:31* | 12:05 | 12:54* | 13:38 | 14:42* | 15:13 | 15:57*
16:28 | 17:17* | 17:47 | 18:46* | 20:53*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
4:27A | 5:18A* | 5:40A | 6:13A* | 6:27Bw | 6:46* | 7:07A | 7:29Bw | 7:40A* | 8:13B* | 8:40B | 8:56Bw
9:09B* | 9:36B* | 9:53Bw | 10:26B | 10:42* | 11:03Bw | 11:26B* | 12:04Bw | 12:32B* | 12:53* | 13:06 | 13:26Bw
13:46* | 14:06B* | 14:21w | 14:23x | 14:46 | 15:16B* | 15:33* | 16:00B | 16:38B* | 16:57 | 17:27B* | 17:57*
18:33Bw* | 18:51B | 19:23B* | 19:42Bw* | 20:08B | 20:50B* | 21:48
Sobota
5:15A* | 6:15A | 6:59* | 7:59 | 8:38* | 9:28 | 10:09* | 10:43 | 11:32* | 12:10 | 12:57* | 13:38
14:43* | 15:14 | 15:58* | 16:28 | 17:15* | 17:52 | 18:53* | 20:54*
Niedziela i Święta
5:15A* | 6:59* | 8:39* | 10:09* | 10:44 | 11:32* | 12:06 | 12:55* | 13:39 | 14:43* | 15:14 | 15:58*
16:29 | 17:18* | 17:48 | 18:47* | 20:54*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
4:28A | 5:19A* | 5:41A | 6:14A* | 6:28Bw | 6:47* | 7:08A | 7:30Bw | 7:41A* | 8:14B* | 8:41B | 8:57Bw
9:10B* | 9:37B* | 9:54Bw | 10:27B | 10:43* | 11:04Bw | 11:27B* | 12:05Bw | 12:33B* | 12:54* | 13:07 | 13:27Bw
13:47* | 14:07B* | 14:22w | 14:24x | 14:47 | 15:17B* | 15:34* | 16:01B | 16:39B* | 16:58 | 17:28B* | 17:58*
18:34Bw* | 18:52B | 19:24B* | 19:43Bw* | 20:09B | 20:51B* | 21:49
Sobota
5:16A* | 6:16A | 7:00* | 8:00 | 8:39* | 9:29 | 10:10* | 10:44 | 11:33* | 12:11 | 12:58* | 13:39
14:44* | 15:15 | 15:59* | 16:29 | 17:16* | 17:53 | 18:54* | 20:55*
Niedziela i Święta
5:16A* | 7:00* | 8:40* | 10:10* | 10:45 | 11:33* | 12:07 | 12:56* | 13:40 | 14:44* | 15:15 | 15:59*
16:30 | 17:19* | 17:49 | 18:48* | 20:55*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
4:29A | 5:20A* | 5:42A | 6:15A* | 6:29Bw | 6:48* | 7:09A | 7:31Bw | 7:42A* | 8:15B* | 8:42B | 8:58Bw
9:11B* | 9:38B* | 9:55Bw | 10:28B | 10:44* | 11:05Bw | 11:28B* | 12:06Bw | 12:34B* | 12:55* | 13:08 | 13:28Bw
13:48* | 14:08B* | 14:23w | 14:25x | 14:48 | 15:18B* | 15:35* | 16:02B | 16:40B* | 16:59 | 17:29B* | 17:59*
18:35Bw* | 18:53B | 19:25B* | 19:44Bw* | 20:10B | 20:52B* | 21:50
Sobota
5:17A* | 6:17A | 7:01* | 8:01 | 8:40* | 9:30 | 10:11* | 10:45 | 11:34* | 12:12 | 12:59* | 13:40
14:45* | 15:16 | 16:00* | 16:30 | 17:17* | 17:54 | 18:55* | 20:56*
Niedziela i Święta
5:17A* | 7:01* | 8:41* | 10:11* | 10:46 | 11:34* | 12:08 | 12:57* | 13:41 | 14:45* | 15:16 | 16:00*
16:31 | 17:20* | 17:50 | 18:49* | 20:56*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
4:30A | 5:21A* | 5:43A | 6:16A* | 6:30Bw | 6:49* | 7:10A | 7:32Bw | 7:43A* | 8:16B* | 8:43B | 8:59Bw
9:12B* | 9:39B* | 9:56Bw | 10:29B | 10:45* | 11:06Bw | 11:29B* | 12:07Bw | 12:35B* | 12:56* | 13:09 | 13:29Bw
13:49* | 14:09B* | 14:24w | 14:26x | 14:49 | 15:19B* | 15:36* | 16:03B | 16:41B* | 17:00 | 17:30B* | 18:00*
18:36Bw* | 18:54B | 19:26B* | 19:45Bw* | 20:11B | 20:53B* | 21:51
Sobota
5:18A* | 6:18A | 7:02* | 8:02 | 8:41* | 9:31 | 10:12* | 10:46 | 11:35* | 12:13 | 13:00* | 13:41
14:46* | 15:17 | 16:01* | 16:31 | 17:18* | 17:55 | 18:56* | 20:57*
Niedziela i Święta
5:18A* | 7:02* | 8:42* | 10:12* | 10:47 | 11:35* | 12:09 | 12:58* | 13:42 | 14:46* | 15:17 | 16:01*
16:32 | 17:21* | 17:51 | 18:50* | 20:57*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
4:32A | 5:23A* | 5:45A | 6:18A* | 6:32Bw | 6:51* | 7:12A | 7:34Bw | 7:45A* | 8:18B* | 8:45B | 9:01Bw
9:14B* | 9:41B* | 9:58Bw | 10:31B | 10:47* | 11:08Bw | 11:31B* | 12:09Bw | 12:37B* | 12:58* | 13:11 | 13:31Bw
13:51* | 14:11B* | 14:26w | 14:28x | 14:51 | 15:21B* | 15:38* | 16:05B | 16:43B* | 17:02 | 17:32B* | 18:02*
18:38Bw* | 18:56B | 19:28B* | 19:47Bw* | 20:13B | 20:55B* | 21:53
Sobota
5:20A* | 6:20A | 7:04* | 8:04 | 8:43* | 9:33 | 10:14* | 10:48 | 11:37* | 12:15 | 13:02* | 13:43
14:48* | 15:19 | 16:03* | 16:33 | 17:20* | 17:57 | 18:58* | 20:59*
Niedziela i Święta
5:20A* | 7:04* | 8:44* | 10:14* | 10:49 | 11:37* | 12:11 | 13:00* | 13:44 | 14:48* | 15:19 | 16:03*
16:34 | 17:23* | 17:53 | 18:52* | 20:59*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:34A | 5:25A* | 5:47A | 6:20A* | 6:34Bw | 6:53* | 7:14A | 7:36Bw | 7:47A* | 8:20B* | 8:47B | 9:03Bw
9:16B* | 9:43B* | 10:00Bw | 10:33B | 10:49* | 11:10Bw | 11:33B* | 12:11Bw | 12:39B* | 13:00* | 13:13 | 13:33Bw
13:53* | 14:13B* | 14:28w | 14:30x | 14:53 | 15:23B* | 15:40* | 16:07B | 16:45B* | 17:04 | 17:34B* | 18:04*
18:40Bw* | 18:58B | 19:30B* | 19:49Bw* | 20:15B | 20:57B* | 21:55
Sobota
5:22A* | 6:22A | 7:06* | 8:06 | 8:45* | 9:35 | 10:16* | 10:50 | 11:39* | 12:17 | 13:04* | 13:45
14:50* | 15:21 | 16:05* | 16:35 | 17:22* | 17:59 | 19:00* | 21:01*
Niedziela i Święta
5:22A* | 7:06* | 8:46* | 10:16* | 10:51 | 11:39* | 12:13 | 13:02* | 13:46 | 14:50* | 15:21 | 16:05*
16:36 | 17:25* | 17:55 | 18:54* | 21:01*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:35A | 5:26A* | 5:48A | 6:21A* | 6:35Bw | 6:54* | 7:15A | 7:37Bw | 7:48A* | 8:21B* | 8:48B | 9:04Bw
9:17B* | 9:44B* | 10:01Bw | 10:34B | 10:50* | 11:11Bw | 11:34B* | 12:12Bw | 12:40B* | 13:01* | 13:14 | 13:34Bw
13:54* | 14:14B* | 14:29w | 14:31x | 14:54 | 15:24B* | 15:41* | 16:08B | 16:46B* | 17:05 | 17:35B* | 18:05*
18:41Bw* | 18:59B | 19:31B* | 19:50Bw* | 20:16B | 20:58B* | 21:56
Sobota
5:23A* | 6:23A | 7:07* | 8:07 | 8:46* | 9:36 | 10:17* | 10:51 | 11:40* | 12:18 | 13:05* | 13:46
14:51* | 15:22 | 16:06* | 16:36 | 17:23* | 18:00 | 19:01* | 21:02*
Niedziela i Święta
5:23A* | 7:07* | 8:47* | 10:17* | 10:52 | 11:40* | 12:14 | 13:03* | 13:47 | 14:51* | 15:22 | 16:06*
16:37 | 17:26* | 17:56 | 18:55* | 21:02*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:36A | 5:27A* | 5:49A | 6:22A* | 6:36Bw | 6:55* | 7:16A | 7:38Bw | 7:49A* | 8:22B* | 8:49B | 9:05Bw
9:18B* | 9:45B* | 10:02Bw | 10:35B | 10:51* | 11:12Bw | 11:35B* | 12:13Bw | 12:41B* | 13:02* | 13:15 | 13:35Bw
13:55* | 14:15B* | 14:30w | 14:32x | 14:55 | 15:25B* | 15:42* | 16:09B | 16:47B* | 17:06 | 17:36B* | 18:06*
18:42Bw* | 19:00B | 19:32B* | 19:51Bw* | 20:17B | 20:59B* | 21:57
Sobota
5:24A* | 6:24A | 7:08* | 8:08 | 8:47* | 9:37 | 10:18* | 10:52 | 11:41* | 12:19 | 13:06* | 13:47
14:52* | 15:23 | 16:07* | 16:37 | 17:24* | 18:01 | 19:02* | 21:03*
Niedziela i Święta
5:24A* | 7:08* | 8:48* | 10:18* | 10:53 | 11:41* | 12:15 | 13:04* | 13:48 | 14:52* | 15:23 | 16:07*
16:38 | 17:27* | 17:57 | 18:56* | 21:03*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
4:38A | 5:29A* | 5:51A | 6:24A* | 6:38Bw | 6:57* | 7:18A | 7:40Bw | 7:51A* | 8:24B* | 8:51B | 9:07Bw
9:20B* | 9:47B* | 10:04Bw | 10:37B | 10:53* | 11:14Bw | 11:37B* | 12:15Bw | 12:43B* | 13:04* | 13:17 | 13:37Bw
13:57* | 14:17B* | 14:32w | 14:34x | 14:57 | 15:27B* | 15:44* | 16:11B | 16:49B* | 17:08 | 17:38B* | 18:08*
18:44Bw* | 19:02B | 19:34B* | 19:53Bw* | 20:19B | 21:01B* | 21:59
Sobota
5:26A* | 6:26A | 7:10* | 8:10 | 8:49* | 9:39 | 10:20* | 10:54 | 11:43* | 12:21 | 13:08* | 13:49
14:54* | 15:25 | 16:09* | 16:39 | 17:26* | 18:03 | 19:04* | 21:05*
Niedziela i Święta
5:26A* | 7:10* | 8:50* | 10:20* | 10:55 | 11:43* | 12:17 | 13:06* | 13:50 | 14:54* | 15:25 | 16:09*
16:40 | 17:29* | 17:59 | 18:58* | 21:05*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY AL. JANA PAWŁA II
Robocze
4:39A | 5:30A* | 5:52A | 6:25A* | 6:39Bw | 6:58* | 7:19A | 7:41Bw | 7:52A* | 8:25B* | 8:52B | 9:08Bw
9:21B* | 9:48B* | 10:05Bw | 10:38B | 10:54* | 11:15Bw | 11:38B* | 12:16Bw | 12:44B* | 13:05* | 13:18 | 13:38Bw
13:58* | 14:18B* | 14:33w | 14:35x | 14:58 | 15:28B* | 15:45* | 16:12B | 16:50B* | 17:09 | 17:39B* | 18:09*
18:45Bw* | 19:03B | 19:35B* | 19:54Bw* | 20:20B | 21:02B* | 22:00
Sobota
5:27A* | 6:27A | 7:11* | 8:11 | 8:50* | 9:40 | 10:21* | 10:55 | 11:44* | 12:22 | 13:09* | 13:50
14:55* | 15:26 | 16:10* | 16:40 | 17:27* | 18:04 | 19:05* | 21:06*
Niedziela i Święta
5:27A* | 7:11* | 8:51* | 10:21* | 10:56 | 11:44* | 12:18 | 13:07* | 13:51 | 14:55* | 15:26 | 16:10*
16:41 | 17:30* | 18:00 | 18:59* | 21:06*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ŻWAKOWSKA
Robocze
4:41A | 5:32A* | 5:54A | 6:27A* | 6:41Bw | 7:00* | 7:21A | 7:43Bw | 7:54A* | 8:27B* | 8:54B | 9:10Bw
9:23B* | 9:50B* | 10:07Bw | 10:40B | 10:56* | 11:17Bw | 11:40B* | 12:18Bw | 12:46B* | 13:07* | 13:20 | 13:40Bw
14:00* | 14:20B* | 14:35w | 14:37x | 15:00 | 15:30B* | 15:47* | 16:14B | 16:52B* | 17:11 | 17:41B* | 18:11*
18:47Bw* | 19:05B | 19:37B* | 19:56Bw* | 20:22B | 21:04B* | 22:02
Sobota
5:29A* | 6:29A | 7:13* | 8:13 | 8:52* | 9:42 | 10:23* | 10:57 | 11:46* | 12:24 | 13:11* | 13:52
14:57* | 15:28 | 16:12* | 16:42 | 17:29* | 18:06 | 19:07* | 21:08*
Niedziela i Święta
5:29A* | 7:13* | 8:53* | 10:23* | 10:58 | 11:46* | 12:20 | 13:09* | 13:53 | 14:57* | 15:28 | 16:12*
16:43 | 17:32* | 18:02 | 19:01* | 21:08*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
4:42A | 5:33A* | 5:55A | 6:28A* | 6:42Bw | 7:01* | 7:22A | 7:44Bw | 7:55A* | 8:28B* | 8:55B | 9:11Bw
9:24B* | 9:51B* | 10:08Bw | 10:41B | 10:57* | 11:18Bw | 11:41B* | 12:19Bw | 12:47B* | 13:08* | 13:21 | 13:41Bw
14:01* | 14:21B* | 14:36w | 14:38x | 15:01 | 15:31B* | 15:48* | 16:15B | 16:53B* | 17:12 | 17:42B* | 18:12*
18:48Bw* | 19:06B | 19:38B* | 19:57Bw* | 20:23B | 21:05B* | 22:03
Sobota
5:30A* | 6:30A | 7:14* | 8:14 | 8:53* | 9:43 | 10:24* | 10:58 | 11:47* | 12:25 | 13:12* | 13:53
14:58* | 15:29 | 16:13* | 16:43 | 17:30* | 18:07 | 19:08* | 21:09*
Niedziela i Święta
5:30A* | 7:14* | 8:54* | 10:24* | 10:59 | 11:47* | 12:21 | 13:10* | 13:54 | 14:58* | 15:29 | 16:13*
16:44 | 17:33* | 18:03 | 19:02* | 21:09*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
4:44A | 5:35A* | 5:57A | 6:31A* | 6:45Bw | 7:04* | 7:25A | 7:47Bw | 7:58A* | 8:31B* | 8:58B | 9:14Bw
9:27B* | 9:54B* | 10:11Bw | 10:44B | 11:00* | 11:21Bw | 11:44B* | 12:22Bw | 12:50B* | 13:11* | 13:24 | 13:44Bw
14:04* | 14:24B* | 14:39w | 14:41x | 15:04 | 15:34B* | 15:51* | 16:18B | 16:56B* | 17:15 | 17:45B* | 18:15*
18:51Bw* | 19:08B | 19:40B* | 19:59Bw* | 20:25B | 21:07B* | 22:05
Sobota
5:32A* | 6:33A | 7:17* | 8:17 | 8:56* | 9:46 | 10:27* | 11:01 | 11:50* | 12:28 | 13:15* | 13:56
15:01* | 15:32 | 16:16* | 16:46 | 17:33* | 18:10 | 19:10* | 21:11*
Niedziela i Święta
5:32A* | 7:17* | 8:57* | 10:27* | 11:02 | 11:50* | 12:24 | 13:13* | 13:57 | 15:01* | 15:32 | 16:16*
16:47 | 17:36* | 18:06 | 19:04* | 21:11*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:45A | 5:36A* | 5:58A | 6:32A* | 6:46Bw | 7:05* | 7:26A | 7:48Bw | 7:59A* | 8:32B* | 8:59B | 9:15Bw
9:28B* | 9:55B* | 10:12Bw | 10:45B | 11:01* | 11:22Bw | 11:45B* | 12:23Bw | 12:51B* | 13:12* | 13:25 | 13:45Bw
14:05* | 14:25B* | 14:40w | 14:42x | 15:05 | 15:35B* | 15:52* | 16:19B | 16:57B* | 17:16 | 17:46B* | 18:16*
18:52Bw* | 19:09B | 19:41B* | 20:00Bw* | 20:26B | 21:08B* | 22:06
Sobota
5:33A* | 6:34A | 7:18* | 8:18 | 8:57* | 9:47 | 10:28* | 11:02 | 11:51* | 12:29 | 13:16* | 13:57
15:02* | 15:33 | 16:17* | 16:47 | 17:34* | 18:11 | 19:11* | 21:12*
Niedziela i Święta
5:33A* | 7:18* | 8:58* | 10:28* | 11:03 | 11:51* | 12:25 | 13:14* | 13:58 | 15:02* | 15:33 | 16:17*
16:48 | 17:37* | 18:07 | 19:05* | 21:12*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
4:48A | 5:39A* | 6:01A | 6:35A* | 7:08* | 7:29A | 8:02A* | 11:04* | 13:15* | 13:28 | 14:08* | 14:43w
14:45x | 15:08 | 15:55* | 17:19 | 18:19* | 22:09
Sobota
5:36A* | 6:37A | 7:21* | 8:21 | 9:00* | 9:50 | 10:31* | 11:05 | 11:54* | 12:32 | 13:19* | 14:00
15:05* | 15:36 | 16:20* | 16:50 | 17:37* | 18:14 | 19:14* | 21:15*
Niedziela i Święta
5:36A* | 7:21* | 9:01* | 10:31* | 11:06 | 11:54* | 12:28 | 13:17* | 14:01 | 15:05* | 15:36 | 16:20*
16:51 | 17:40* | 18:10 | 19:08* | 21:15*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
4:49A | 5:40A* | 6:02A | 6:36A* | 7:09* | 7:30A | 8:03A* | 11:05* | 13:16* | 13:29 | 14:09* | 14:44w
14:46x | 15:09 | 15:56* | 17:20 | 18:20* | 22:10
Sobota
5:37A* | 6:38A | 7:22* | 8:22 | 9:01* | 9:51 | 10:32* | 11:06 | 11:55* | 12:33 | 13:20* | 14:01
15:06* | 15:37 | 16:21* | 16:51 | 17:38* | 18:15 | 19:15* | 21:16*
Niedziela i Święta
5:37A* | 7:22* | 9:02* | 10:32* | 11:07 | 11:55* | 12:29 | 13:18* | 14:02 | 15:06* | 15:37 | 16:21*
16:52 | 17:41* | 18:11 | 19:09* | 21:16*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
4:50A | 5:41A* | 6:04A | 6:38A* | 7:11* | 7:32A | 8:05A* | 11:07* | 13:18* | 13:31 | 14:11* | 14:46w
14:48x | 15:11 | 15:58* | 17:22 | 18:22* | 22:11
Sobota
5:38A* | 6:40A | 7:24* | 8:24 | 9:03* | 9:53 | 10:34* | 11:08 | 11:57* | 12:35 | 13:22* | 14:03
15:08* | 15:39 | 16:23* | 16:53 | 17:40* | 18:17 | 19:16* | 21:17*
Niedziela i Święta
5:38A* | 7:24* | 9:04* | 10:34* | 11:09 | 11:57* | 12:31 | 13:20* | 14:04 | 15:08* | 15:39 | 16:23*
16:54 | 17:43* | 18:13 | 19:10* | 21:17*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WAŁOWA
Robocze
4:53A | 5:44A* | 6:07A | 6:41A* | 7:14* | 7:35A | 8:08A* | 11:10* | 13:21* | 13:34 | 14:14* | 14:49w
14:51x | 15:14 | 16:01* | 17:25 | 18:25* | 22:14
Sobota
5:41A* | 6:43A | 7:27* | 8:27 | 9:06* | 9:56 | 10:37* | 11:11 | 12:00* | 12:38 | 13:25* | 14:06
15:11* | 15:42 | 16:26* | 16:56 | 17:43* | 18:20 | 19:19* | 21:20*
Niedziela i Święta
5:41A* | 7:27* | 9:07* | 10:37* | 11:12 | 12:00* | 12:34 | 13:23* | 14:07 | 15:11* | 15:42 | 16:26*
16:57 | 17:46* | 18:16 | 19:13* | 21:20*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE PODLESKA
Robocze
4:54A | 5:45A* | 6:08A | 6:42A* | 7:15* | 7:36A | 8:09A* | 11:11* | 13:22* | 13:35 | 14:15* | 14:50w
14:52x | 15:15 | 16:02* | 17:26 | 18:26* | 22:15
Sobota
5:42A* | 6:44A | 7:28* | 8:28 | 9:07* | 9:57 | 10:38* | 11:12 | 12:01* | 12:39 | 13:26* | 14:07
15:12* | 15:43 | 16:27* | 16:57 | 17:44* | 18:21 | 19:20* | 21:21*
Niedziela i Święta
5:42A* | 7:28* | 9:08* | 10:38* | 11:13 | 12:01* | 12:35 | 13:24* | 14:08 | 15:12* | 15:43 | 16:27*
16:58 | 17:47* | 18:17 | 19:14* | 21:21*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE MURARSKA
Robocze
4:55A | 5:46A* | 6:10A | 6:44A* | 7:29* | 7:38A | 8:11A* | 11:49* | 13:25* | 14:04 | 14:35* | 15:05Bw
15:07x | 15:18w | 15:20Bx | 16:45* | 18:10 | 18:41* | 22:17B
Sobota
5:43A* | 6:46A | 7:56* | 8:47 | 9:27* | 10:01 | 10:48* | 11:26 | 12:13* | 12:55 | 14:00* | 14:33
15:16* | 15:47 | 16:34* | 17:09 | 18:10* | 18:55B | 20:15* | 22:10B*
Niedziela i Święta
5:43A* | 7:56* | 9:27* | 10:48* | 11:22 | 12:11* | 12:55 | 14:00* | 14:32 | 15:17* | 15:47 | 16:37*
17:06 | 18:06* | 18:58B | 20:15* | 22:10B*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE BAZA TRANSPORTU
Robocze
5:05 | 6:05* | 6:27 | 7:00* | 7:31* | 8:01 | 8:28* | 11:51* | 13:27* | 14:06 | 14:37* | 15:07Aw
15:09x | 15:20w | 15:22Ax | 16:47* | 18:12 | 18:43* | 22:18A
Sobota
6:19* | 7:18 | 7:58* | 8:49 | 9:29* | 10:03 | 10:50* | 11:28 | 12:15* | 12:57 | 14:02* | 14:35
15:18* | 15:49 | 16:36* | 17:11 | 18:12* | 18:57A | 20:16* | 22:11A*
Niedziela i Święta
6:19* | 7:58* | 9:29* | 10:50* | 11:24 | 12:13* | 12:57 | 14:02* | 14:34 | 15:19* | 15:49 | 16:39*
17:08 | 18:08* | 19:00A | 20:16* | 22:11A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
5:07 | 6:07* | 6:29 | 7:02* | 7:33* | 8:03 | 8:30* | 11:53* | 13:29* | 14:08 | 14:39* | 15:09Aw
15:11x | 15:22w | 15:24Ax | 16:49* | 18:14 | 18:45* | 22:20A
Sobota
6:21* | 7:20 | 8:00* | 8:51 | 9:31* | 10:05 | 10:52* | 11:30 | 12:17* | 12:59 | 14:04* | 14:37
15:20* | 15:51 | 16:38* | 17:13 | 18:14* | 18:59A | 20:18* | 22:13A*
Niedziela i Święta
6:21* | 8:00* | 9:31* | 10:52* | 11:26 | 12:15* | 12:59 | 14:04* | 14:36 | 15:21* | 15:51 | 16:41*
17:10 | 18:10* | 19:02A | 20:18* | 22:13A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
5:08 | 6:08* | 6:30 | 7:03* | 7:34* | 8:04 | 8:31* | 11:54* | 13:30* | 14:09 | 14:40* | 15:10Aw
15:12x | 15:23w | 15:25Ax | 16:50* | 18:15 | 18:46* | 22:21A
Sobota
6:22* | 7:21 | 8:01* | 8:52 | 9:32* | 10:06 | 10:53* | 11:31 | 12:18* | 13:00 | 14:05* | 14:38
15:21* | 15:52 | 16:39* | 17:14 | 18:15* | 19:00A | 20:19* | 22:14A*
Niedziela i Święta
6:22* | 8:01* | 9:32* | 10:53* | 11:27 | 12:16* | 13:00 | 14:05* | 14:37 | 15:22* | 15:52 | 16:42*
17:11 | 18:11* | 19:03A | 20:19* | 22:14A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
5:11 | 6:12* | 6:34 | 7:07* | 7:38* | 8:08 | 8:35* | 11:58* | 13:34* | 14:13 | 14:44* | 15:14Aw
15:16x | 15:27w | 15:29Ax | 16:54* | 18:19 | 18:50* | 22:24A
Sobota
6:26* | 7:25 | 8:05* | 8:56 | 9:36* | 10:10 | 10:57* | 11:35 | 12:22* | 13:04 | 14:09* | 14:42
15:25* | 15:56 | 16:43* | 17:18 | 18:19* | 19:03A | 20:22* | 22:17A*
Niedziela i Święta
6:26* | 8:05* | 9:36* | 10:57* | 11:31 | 12:20* | 13:04 | 14:09* | 14:41 | 15:26* | 15:56 | 16:46*
17:15 | 18:15* | 19:06A | 20:22* | 22:17A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:12 | 6:13* | 6:35 | 7:08* | 7:39* | 8:09 | 8:36* | 11:59* | 13:35* | 14:14 | 14:45* | 15:15Aw
15:17x | 15:28w | 15:30Ax | 16:55* | 18:20 | 18:51* | 22:25A
Sobota
6:27* | 7:26 | 8:06* | 8:57 | 9:37* | 10:11 | 10:58* | 11:36 | 12:23* | 13:05 | 14:10* | 14:43
15:26* | 15:57 | 16:44* | 17:19 | 18:20* | 19:04A | 20:23* | 22:18A*
Niedziela i Święta
6:27* | 8:06* | 9:37* | 10:58* | 11:32 | 12:21* | 13:05 | 14:10* | 14:42 | 15:27* | 15:57 | 16:47*
17:16 | 18:16* | 19:07A | 20:23* | 22:18A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:13 | 6:15* | 6:37 | 6:58w | 7:10* | 7:41* | 8:11 | 8:26w | 8:38* | 9:04* | 9:22w | 9:56
10:11* | 10:34w | 10:56* | 11:34w | 12:01* | 12:21* | 12:36 | 12:54w | 13:16* | 13:37* | 13:51w | 14:16
14:47* | 15:04* | 15:17Aw | 15:19x | 15:30w | 15:32Ax | 16:07* | 16:27 | 16:57* | 17:27* | 17:55Ax | 18:03w*
18:22 | 18:53* | 19:15w* | 19:38 | 20:23* | 20:55Aw* | 21:21 | 22:10A* | 22:26A
Sobota
6:29* | 7:28 | 8:08* | 8:59 | 9:39* | 10:13 | 11:00* | 11:38 | 12:25* | 13:07 | 14:12* | 14:45
15:28* | 15:59 | 16:46* | 17:21 | 18:22* | 19:05A | 20:24* | 22:19A*
Niedziela i Święta
6:29* | 8:08* | 9:39* | 11:00* | 11:34 | 12:23* | 13:07 | 14:12* | 14:44 | 15:29* | 15:59 | 16:49*
17:18 | 18:18* | 19:08A | 20:24* | 22:19A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
5:14 | 6:16* | 6:38 | 6:59w | 7:11* | 7:42* | 8:12 | 8:27w | 8:39* | 9:05* | 9:23w | 9:57
10:12* | 10:35w | 10:57* | 11:35w | 12:02* | 12:22* | 12:37 | 12:55w | 13:17* | 13:38* | 13:52w | 14:17
14:48* | 15:05* | 15:18Aw | 15:20x | 15:31w | 15:33Ax | 16:08* | 16:28 | 16:58* | 17:28* | 17:56Ax | 18:04w*
18:23 | 18:54* | 19:16w* | 19:39 | 20:24* | 20:56Aw* | 21:22 | 22:11A* | 22:27A
Sobota
6:30* | 7:29 | 8:09* | 9:00 | 9:40* | 10:14 | 11:01* | 11:39 | 12:26* | 13:08 | 14:13* | 14:46
15:29* | 16:00 | 16:47* | 17:22 | 18:23* | 19:06A | 20:25* | 22:20A*
Niedziela i Święta
6:30* | 8:09* | 9:40* | 11:01* | 11:35 | 12:24* | 13:08 | 14:13* | 14:45 | 15:30* | 16:00 | 16:50*
17:19 | 18:19* | 19:09A | 20:25* | 22:20A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:15 | 6:18* | 6:40 | 7:01w | 7:13* | 7:44* | 8:14 | 8:29w | 8:41* | 9:07* | 9:25w | 9:59
10:14* | 10:37w | 10:59* | 11:37w | 12:04* | 12:24* | 12:39 | 12:57w | 13:19* | 13:40* | 13:54w | 14:19
14:50* | 15:07* | 15:20Aw | 15:22x | 15:33w | 15:35Ax | 16:10* | 16:30 | 17:00* | 17:30* | 17:58Ax | 18:06w*
18:25 | 18:56* | 19:17w* | 19:40 | 20:25* | 20:57Aw* | 21:23 | 22:12A* | 22:28A
Sobota
6:32* | 7:31 | 8:11* | 9:02 | 9:42* | 10:16 | 11:03* | 11:41 | 12:28* | 13:10 | 14:15* | 14:48
15:31* | 16:02 | 16:49* | 17:24 | 18:25* | 19:07A | 20:26* | 22:21A*
Niedziela i Święta
6:32* | 8:11* | 9:42* | 11:03* | 11:37 | 12:26* | 13:10 | 14:15* | 14:47 | 15:32* | 16:02 | 16:52*
17:21 | 18:21* | 19:10A | 20:26* | 22:21A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Robocze
5:17 | 6:20* | 6:42 | 7:03w | 7:15* | 7:46* | 8:16 | 8:31w | 8:43* | 9:09* | 9:27w | 10:01
10:16* | 10:39w | 11:01* | 11:39w | 12:06* | 12:26* | 12:41 | 12:59w | 13:21* | 13:42* | 13:56w | 14:21
14:52* | 15:09* | 15:22Aw | 15:24x | 15:35w | 15:37Ax | 16:12* | 16:32 | 17:02* | 17:32* | 18:00Ax | 18:08w*
18:27 | 18:58* | 19:19w* | 19:42 | 20:27* | 20:59Aw* | 21:25 | 22:14A* | 22:30A
Sobota
6:34* | 7:33 | 8:13* | 9:04 | 9:44* | 10:18 | 11:05* | 11:43 | 12:30* | 13:12 | 14:17* | 14:50
15:33* | 16:04 | 16:51* | 17:26 | 18:27* | 19:09A | 20:28* | 22:23A*
Niedziela i Święta
6:34* | 8:13* | 9:44* | 11:05* | 11:39 | 12:28* | 13:12 | 14:17* | 14:49 | 15:34* | 16:04 | 16:54*
17:23 | 18:23* | 19:12A | 20:28* | 22:23A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
5:19 | 6:22* | 6:44 | 7:05w | 7:17* | 7:48* | 8:18 | 8:33w | 8:45* | 9:11* | 9:29w | 10:03
10:18* | 10:41w | 11:03* | 11:41w | 12:08* | 12:28* | 12:43 | 13:01w | 13:23* | 13:44* | 13:58w | 14:23
14:54* | 15:11* | 15:24Aw | 15:26x | 15:37w | 15:39Ax | 16:14* | 16:34 | 17:04* | 17:34* | 18:02Ax | 18:10w*
18:29 | 19:00* | 19:21w* | 19:44 | 20:29* | 21:01Aw* | 21:27 | 22:16A* | 22:32A
Sobota
6:36* | 7:35 | 8:15* | 9:06 | 9:46* | 10:20 | 11:07* | 11:45 | 12:32* | 13:14 | 14:19* | 14:52
15:35* | 16:06 | 16:53* | 17:28 | 18:29* | 19:11A | 20:30* | 22:25A*
Niedziela i Święta
6:36* | 8:15* | 9:46* | 11:07* | 11:41 | 12:30* | 13:14 | 14:19* | 14:51 | 15:36* | 16:06 | 16:56*
17:25 | 18:25* | 19:14A | 20:30* | 22:25A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ŻWAKOWSKA
Robocze
5:20 | 6:23* | 6:45 | 7:06w | 7:18* | 7:49* | 8:19 | 8:34w | 8:46* | 9:12* | 9:30w | 10:04
10:19* | 10:42w | 11:04* | 11:42w | 12:09* | 12:29* | 12:44 | 13:02w | 13:24* | 13:45* | 13:59w | 14:24
14:55* | 15:12* | 15:25Aw | 15:27x | 15:38w | 15:40Ax | 16:15* | 16:35 | 17:05* | 17:35* | 18:03Ax | 18:11w*
18:30 | 19:01* | 19:22w* | 19:45 | 20:30* | 21:02Aw* | 21:28 | 22:17A* | 22:33A
Sobota
6:37* | 7:36 | 8:16* | 9:07 | 9:47* | 10:21 | 11:08* | 11:46 | 12:33* | 13:15 | 14:20* | 14:53
15:36* | 16:07 | 16:54* | 17:29 | 18:30* | 19:12A | 20:31* | 22:26A*
Niedziela i Święta
6:37* | 8:16* | 9:47* | 11:08* | 11:42 | 12:31* | 13:15 | 14:20* | 14:52 | 15:37* | 16:07 | 16:57*
17:26 | 18:26* | 19:15A | 20:31* | 22:26A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY AL. JANA PAWŁA II
Robocze
5:22 | 6:25* | 6:47 | 7:08w | 7:20* | 7:51* | 8:21 | 8:36w | 8:48* | 9:14* | 9:32w | 10:06
10:21* | 10:44w | 11:06* | 11:44w | 12:11* | 12:31* | 12:46 | 13:04w | 13:26* | 13:47* | 14:01w | 14:26
14:57* | 15:14* | 15:27Aw | 15:29x | 15:40w | 15:42Ax | 16:17* | 16:37 | 17:07* | 17:37* | 18:05Ax | 18:13w*
18:32 | 19:03* | 19:24w* | 19:47 | 20:32* | 21:04Aw* | 21:30 | 22:19A* | 22:35A
Sobota
6:39* | 7:38 | 8:18* | 9:09 | 9:49* | 10:23 | 11:10* | 11:48 | 12:35* | 13:17 | 14:22* | 14:55
15:38* | 16:09 | 16:56* | 17:31 | 18:32* | 19:14A | 20:33* | 22:28A*
Niedziela i Święta
6:39* | 8:18* | 9:49* | 11:10* | 11:44 | 12:33* | 13:17 | 14:22* | 14:54 | 15:39* | 16:09 | 16:59*
17:28 | 18:28* | 19:17A | 20:33* | 22:28A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:24 | 6:27* | 6:49 | 7:10w | 7:22* | 7:53* | 8:23 | 8:38w | 8:50* | 9:16* | 9:34w | 10:08
10:23* | 10:46w | 11:08* | 11:46w | 12:13* | 12:33* | 12:48 | 13:06w | 13:28* | 13:49* | 14:03w | 14:28
14:59* | 15:16* | 15:29Aw | 15:31x | 15:42w | 15:44Ax | 16:19* | 16:39 | 17:09* | 17:39* | 18:07Ax | 18:15w*
18:34 | 19:05* | 19:26w* | 19:49 | 20:34* | 21:06Aw* | 21:32 | 22:21A* | 22:37A
Sobota
6:41* | 7:40 | 8:20* | 9:11 | 9:51* | 10:25 | 11:12* | 11:50 | 12:37* | 13:19 | 14:24* | 14:57
15:40* | 16:11 | 16:58* | 17:33 | 18:34* | 19:16A | 20:35* | 22:30A*
Niedziela i Święta
6:41* | 8:20* | 9:51* | 11:12* | 11:46 | 12:35* | 13:19 | 14:24* | 14:56 | 15:41* | 16:11 | 17:01*
17:30 | 18:30* | 19:19A | 20:35* | 22:30A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:26 | 6:29* | 6:51 | 7:12w | 7:24* | 7:55* | 8:25 | 8:40w | 8:52* | 9:18* | 9:36w | 10:10
10:25* | 10:48w | 11:10* | 11:48w | 12:15* | 12:35* | 12:50 | 13:08w | 13:30* | 13:51* | 14:05w | 14:30
15:01* | 15:18* | 15:31Aw | 15:33x | 15:44w | 15:46Ax | 16:21* | 16:41 | 17:11* | 17:41* | 18:09Ax | 18:17w*
18:36 | 19:07* | 19:28w* | 19:51 | 20:36* | 21:08Aw* | 21:34 | 22:23A* | 22:39A
Sobota
6:43* | 7:42 | 8:22* | 9:13 | 9:53* | 10:27 | 11:14* | 11:52 | 12:39* | 13:21 | 14:26* | 14:59
15:42* | 16:13 | 17:00* | 17:35 | 18:36* | 19:18A | 20:37* | 22:32A*
Niedziela i Święta
6:43* | 8:22* | 9:53* | 11:14* | 11:48 | 12:37* | 13:21 | 14:26* | 14:58 | 15:43* | 16:13 | 17:03*
17:32 | 18:32* | 19:21A | 20:37* | 22:32A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:27 | 6:30* | 6:52 | 7:13w | 7:25* | 7:56* | 8:26 | 8:41w | 8:53* | 9:19* | 9:37w | 10:11
10:26* | 10:49w | 11:11* | 11:49w | 12:16* | 12:36* | 12:51 | 13:09w | 13:31* | 13:52* | 14:06w | 14:31
15:02* | 15:19* | 15:32Aw | 15:34x | 15:45w | 15:47Ax | 16:22* | 16:42 | 17:12* | 17:42* | 18:10Ax | 18:18w*
18:37 | 19:08* | 19:29w* | 19:52 | 20:37* | 21:09Aw* | 21:35 | 22:24A* | 22:40A
Sobota
6:44* | 7:43 | 8:23* | 9:14 | 9:54* | 10:28 | 11:15* | 11:53 | 12:40* | 13:22 | 14:27* | 15:00
15:43* | 16:14 | 17:01* | 17:36 | 18:37* | 19:19A | 20:38* | 22:33A*
Niedziela i Święta
6:44* | 8:23* | 9:54* | 11:15* | 11:49 | 12:38* | 13:22 | 14:27* | 14:59 | 15:44* | 16:14 | 17:04*
17:33 | 18:33* | 19:22A | 20:38* | 22:33A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:28 | 6:31* | 6:53 | 7:14w | 7:26* | 7:57* | 8:27 | 8:42w | 8:54* | 9:20* | 9:38w | 10:12
10:27* | 10:50w | 11:12* | 11:50w | 12:17* | 12:37* | 12:52 | 13:10w | 13:32* | 13:53* | 14:07w | 14:32
15:03* | 15:20* | 15:33Aw | 15:35x | 15:46w | 15:48Ax | 16:23* | 16:43 | 17:13* | 17:43* | 18:11Ax | 18:19w*
18:38 | 19:09* | 19:30w* | 19:53 | 20:38* | 21:10Aw* | 21:36 | 22:25A* | 22:41A
Sobota
6:45* | 7:44 | 8:24* | 9:15 | 9:55* | 10:29 | 11:16* | 11:54 | 12:41* | 13:23 | 14:28* | 15:01
15:44* | 16:15 | 17:02* | 17:37 | 18:38* | 19:20A | 20:39* | 22:34A*
Niedziela i Święta
6:45* | 8:24* | 9:55* | 11:16* | 11:50 | 12:39* | 13:23 | 14:28* | 15:00 | 15:45* | 16:15 | 17:05*
17:34 | 18:34* | 19:23A | 20:39* | 22:34A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:30 | 6:33* | 6:55 | 7:16w | 7:28* | 7:59* | 8:29 | 8:44w | 8:56* | 9:22* | 9:40w | 10:14
10:29* | 10:52w | 11:14* | 11:52w | 12:19* | 12:39* | 12:54 | 13:12w | 13:34* | 13:55* | 14:09w | 14:34
15:05* | 15:22* | 15:35Aw | 15:37x | 15:48w | 15:50Ax | 16:25* | 16:45 | 17:15* | 17:45* | 18:13Ax | 18:21w*
18:40 | 19:11* | 19:32w* | 19:55 | 20:40* | 21:12Aw* | 21:38 | 22:27A* | 22:43A
Sobota
6:47* | 7:46 | 8:26* | 9:17 | 9:57* | 10:31 | 11:18* | 11:56 | 12:43* | 13:25 | 14:30* | 15:03
15:46* | 16:17 | 17:04* | 17:39 | 18:40* | 19:22A | 20:41* | 22:36A*
Niedziela i Święta
6:47* | 8:26* | 9:57* | 11:18* | 11:52 | 12:41* | 13:25 | 14:30* | 15:02 | 15:47* | 16:17 | 17:07*
17:36 | 18:36* | 19:25A | 20:41* | 22:36A*
UWAGA
A - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
4:19A | 5:10A* | 5:32 | 6:05A* | 6:19Cw | 6:35* | 6:57 | 7:18w | 7:30* | 8:01* | 8:31 | 8:46w
8:58* | 9:24* | 9:42w | 10:16 | 10:31* | 10:54w | 11:16* | 11:54w | 12:21* | 12:41* | 12:56 | 13:14w
13:36* | 13:57* | 14:11w | 14:15Bx | 14:36 | 15:07* | 15:24* | 15:37Dw | 15:39x | 15:50w | 15:52Dx | 16:27*
16:47 | 17:17* | 17:47* | 18:15Dx | 18:23w* | 18:42 | 19:13* | 19:34w* | 19:57 | 20:42* | 21:14Dw* | 21:40
22:29D* | 22:45D
Sobota
5:07A* | 6:07A | 6:49* | 7:48 | 8:28* | 9:19 | 9:59* | 10:33 | 11:20* | 11:58 | 12:45* | 13:27
14:32* | 15:05 | 15:48* | 16:19 | 17:06* | 17:41 | 18:42* | 19:24D | 20:43* | 22:38D*
Niedziela i Święta
5:07A* | 6:49* | 8:28* | 9:59* | 10:36B | 11:20* | 11:54 | 12:43* | 13:27 | 14:32* | 15:04 | 15:49*
16:19 | 17:09* | 17:38 | 18:38* | 19:27D | 20:43* | 22:38D*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Wilkowyje Murarska C - Kurs do: Tychy Dworzec PKP D - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
4:20A | 5:11A* | 5:33 | 6:06A* | 6:20Cw | 6:36* | 6:58 | 7:19w | 7:31* | 8:02* | 8:32 | 8:47w
8:59* | 9:25* | 9:43w | 10:17 | 10:32* | 10:55w | 11:17* | 11:55w | 12:22* | 12:42* | 12:57 | 13:15w
13:37* | 13:58* | 14:12w | 14:16Bx | 14:37 | 15:08* | 15:25* | 15:38Dw | 15:40x | 15:51w | 15:53Dx | 16:28*
16:48 | 17:18* | 17:48* | 18:16Dx | 18:24w* | 18:43 | 19:14* | 19:35w* | 19:58 | 20:43* | 21:15Dw* | 21:41
22:30D* | 22:46D
Sobota
5:08A* | 6:08A | 6:50* | 7:49 | 8:29* | 9:20 | 10:00* | 10:34 | 11:21* | 11:59 | 12:46* | 13:28
14:33* | 15:06 | 15:49* | 16:20 | 17:07* | 17:42 | 18:43* | 19:25D | 20:44* | 22:39D*
Niedziela i Święta
5:08A* | 6:50* | 8:29* | 10:00* | 10:37B | 11:21* | 11:55 | 12:44* | 13:28 | 14:33* | 15:05 | 15:50*
16:20 | 17:10* | 17:39 | 18:39* | 19:28D | 20:44* | 22:39D*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Wilkowyje Murarska C - Kurs do: Tychy Dworzec PKP D - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
4:21A | 5:12A* | 5:34 | 6:07A* | 6:21Cw | 6:37* | 6:59 | 7:20w | 7:32* | 8:03* | 8:33 | 8:48w
9:00* | 9:26* | 9:44w | 10:18 | 10:33* | 10:56w | 11:18* | 11:56w | 12:23* | 12:43* | 12:58 | 13:16w
13:38* | 13:59* | 14:13w | 14:17Bx | 14:38 | 15:09* | 15:26* | 15:39Dw | 15:41x | 15:52w | 15:54Dx | 16:29*
16:49 | 17:19* | 17:49* | 18:17Dx | 18:25w* | 18:44 | 19:15* | 19:36w* | 19:59 | 20:44* | 21:16Dw* | 21:42
22:31D* | 22:47D
Sobota
5:09A* | 6:09A | 6:51* | 7:50 | 8:30* | 9:21 | 10:01* | 10:35 | 11:22* | 12:00 | 12:47* | 13:29
14:34* | 15:07 | 15:50* | 16:21 | 17:08* | 17:43 | 18:44* | 19:26D | 20:45* | 22:40D*
Niedziela i Święta
5:09A* | 6:51* | 8:30* | 10:01* | 10:38B | 11:22* | 11:56 | 12:45* | 13:29 | 14:34* | 15:06 | 15:51*
16:21 | 17:11* | 17:40 | 18:40* | 19:29D | 20:45* | 22:40D*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Wilkowyje Murarska C - Kurs do: Tychy Dworzec PKP D - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. Z
Robocze
4:22A | 5:13A* | 5:35 | 6:08A* | 6:22Cw | 6:38* | 7:00 | 7:21w | 7:33* | 8:04* | 8:34 | 8:49w
9:01* | 9:27* | 9:45w | 10:19 | 10:34* | 10:57w | 11:19* | 11:57w | 12:24* | 12:44* | 12:59 | 13:17w
13:39* | 14:00* | 14:14w | 14:18Bx | 14:39 | 15:10* | 15:27* | 15:40Dw | 15:42x | 15:53w | 15:55Dx | 16:30*
16:50 | 17:20* | 17:50* | 18:18Dx | 18:26w* | 18:45 | 19:16* | 19:37w* | 20:00 | 20:45* | 21:17Dw* | 21:43
22:32D* | 22:48D
Sobota
5:10A* | 6:10A | 6:52* | 7:51 | 8:31* | 9:22 | 10:02* | 10:36 | 11:23* | 12:01 | 12:48* | 13:30
14:35* | 15:08 | 15:51* | 16:22 | 17:09* | 17:44 | 18:45* | 19:27D | 20:46* | 22:41D*
Niedziela i Święta
5:10A* | 6:52* | 8:31* | 10:02* | 10:39B | 11:23* | 11:57 | 12:46* | 13:30 | 14:35* | 15:07 | 15:52*
16:22 | 17:12* | 17:41 | 18:41* | 19:30D | 20:46* | 22:41D*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Wilkowyje Murarska C - Kurs do: Tychy Dworzec PKP D - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CIELMICE TARGIELA
Robocze
4:23A | 5:14A* | 5:36 | 6:09A* | 6:23Cw | 6:39* | 7:01 | 7:22w | 7:34* | 8:05* | 8:35 | 8:50w
9:02* | 9:28* | 9:46w | 10:20 | 10:35* | 10:58w | 11:20* | 11:58w | 12:25* | 12:45* | 13:00 | 13:18w
13:40* | 14:01* | 14:15w | 14:19Bx | 14:40 | 15:11* | 15:28* | 15:41Dw | 15:43x | 15:54w | 15:56Dx | 16:31*
16:51 | 17:21* | 17:51* | 18:19Dx | 18:27w* | 18:46 | 19:17* | 19:38w* | 20:01 | 20:46* | 21:18Dw* | 21:44
22:33D* | 22:49D
Sobota
5:11A* | 6:11A | 6:53* | 7:52 | 8:32* | 9:23 | 10:03* | 10:37 | 11:24* | 12:02 | 12:49* | 13:31
14:36* | 15:09 | 15:52* | 16:23 | 17:10* | 17:45 | 18:46* | 19:28D | 20:47* | 22:42D*
Niedziela i Święta
5:11A* | 6:53* | 8:32* | 10:03* | 10:40B | 11:24* | 11:58 | 12:47* | 13:31 | 14:36* | 15:08 | 15:53*
16:23 | 17:13* | 17:42 | 18:42* | 19:31D | 20:47* | 22:42D*
UWAGA
A - Kurs do: Wilkowyje Baza Transportu B - Kurs do: Wilkowyje Murarska C - Kurs do: Tychy Dworzec PKP D - Kurs do: Paprocany Wiadukt w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
4:15 | 5:06* | 6:00* | 6:14Bw | 14:10Ax
Sobota
5:03* | 6:02
Niedziela i Święta
5:03* | 10:31A
UWAGA
A - Kurs do: Wilkowyje Murarska B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
4:16 | 5:07* | 6:01* | 6:15Bw | 14:11Ax
Sobota
5:04* | 6:03
Niedziela i Święta
5:04* | 10:32A
UWAGA
A - Kurs do: Wilkowyje Murarska B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
4:17 | 5:08* | 6:03* | 6:17Bw | 14:13Ax
Sobota
5:05* | 6:05
Niedziela i Święta
5:05* | 10:34A
UWAGA
A - Kurs do: Wilkowyje Murarska B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
4:18 | 5:09* | 6:04* | 6:18Bw | 14:14Ax
Sobota
5:06* | 6:06
Niedziela i Święta
5:06* | 10:35A
UWAGA
A - Kurs do: Wilkowyje Murarska B - Kurs do: Tychy Dworzec PKP w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY WIADUKT
Robocze
15:43w | 15:56x | 18:19x* | 21:20w* | 22:35* | 22:51
Sobota
19:30 | 22:44*
Niedziela i Święta
19:33 | 22:44*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
15:47w | 16:00x | 18:23x* | 21:24w* | 22:39* | 22:55
Sobota
19:34 | 22:48*
Niedziela i Święta
19:37 | 22:48*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


137 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
15:49w | 16:02x | 18:25x* | 21:25w* | 22:40* | 22:56
Sobota
19:35 | 22:49*
Niedziela i Święta
19:38 | 22:49*
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia x - Kursuje od 01 lipca do 31 sierpnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0137t001.htm\"><B>Paprocany Os.Z1</B></A> - <A HREF=\"0137t002.htm\">Paprocany Osiedle</A> - <A HREF=\"0137t003.htm\">Paprocany Jezioro</A> - <A HREF=\"0137t004.htm\">Paprocany Pętla</A> - <A HREF=\"0137t005.htm\">Paprocany Dymarek</A> - <A HREF=\"0137t006.htm\">Tychy Os. T</A> - <A HREF=\"0137t007.htm\">Tychy Os. O</A> - <A HREF=\"0137t008.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0137t009.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0137t010.htm\">Tychy Apteka</A> - <A HREF=\"0137t011.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0137t012.htm\">Tychy Al. Jana Pawła II</A> - <A HREF=\"0137t013.htm\">Tychy Żwakowska</A> - <A HREF=\"0137t014.htm\">Tychy Harcerska</A> - <A HREF=\"0137t015.htm\">Tychy Hotelowiec</A> - <A HREF=\"0137t016.htm\">Tychy ZEG</A> - <A HREF=\"0137t017.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0137t018.htm\">Tychy Andersa</A> - <A HREF=\"0137t019.htm\">Radziejówka  </A> - <A HREF=\"0137t020.htm\">Wilkowyje Wałowa</A> - <A HREF=\"0137t021.htm\">Wilkowyje Podleska</A> - <B>Wilkowyje Murarska</B>");


document.write("<A HREF=\"0137t022.htm\"><B>Wilkowyje Murarska</B></A> - <A HREF=\"0137t023.htm\">Wilkowyje Baza Transportu</A> - <A HREF=\"0137t024.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0137t025.htm\">Tychy Chłodnia</A> - <A HREF=\"0137t026.htm\">Radziejówka  </A> - <A HREF=\"0137t027.htm\">Tychy Andersa</A> - <A HREF=\"0137t028.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0137t029.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0137t030.htm\">Tychy ZEG</A> - <A HREF=\"0137t031.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"0137t032.htm\">Tychy Harcerska</A> - <A HREF=\"0137t033.htm\">Tychy Żwakowska</A> - <A HREF=\"0137t034.htm\">Tychy Al. Jana Pawła II</A> - <A HREF=\"0137t035.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0137t036.htm\">Tychy Apteka</A> - <A HREF=\"0137t037.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0137t038.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0137t039.htm\">Tychy Os. O</A> - <A HREF=\"0137t040.htm\">Tychy Os. T</A> - <A HREF=\"0137t041.htm\">Paprocany Dymarek</A> - <A HREF=\"0137t042.htm\">Paprocany Pętla</A> - <A HREF=\"0137t043.htm\">Tychy Os. Z</A> - <A HREF=\"0137t044.htm\">Cielmice Targiela</A> - <B>Paprocany Os.Z1</B>");


document.write("<A HREF=\"0137t045.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0137t046.htm\">Tychy Towarowa</A> - <A HREF=\"0137t047.htm\">Tychy TESCO</A> - <A HREF=\"0137t048.htm\">Paprocany Skrzyżowanie</A> - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Tychy Os. Z - Cielmice Targiela - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Al. Jana Pawła II - Tychy Żwakowska - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP   - Tychy Andersa - Radziejówka   - Wilkowyje Wałowa - Wilkowyje Podleska - Wilkowyje Murarska - <B>Wilkowyje Baza Transportu</B>");


document.write("<A HREF=\"0137t049.htm\"><B>Paprocany Wiadukt</B></A> - <A HREF=\"0137t050.htm\">Tychy TESCO </A> - <A HREF=\"0137t051.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


137 Trasa podstawowa:

Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Al. Jana Pawła II - Tychy Żwakowska - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Wilkowyje Wałowa - Wilkowyje Podleska - Wilkowyje Murarska

Wilkowyje Murarska - Wilkowyje Baza Transportu - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Żwakowska - Tychy Al. Jana Pawła II - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Tychy Os. Z - Cielmice Targiela - Paprocany Os.Z1

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Tychy Os. Z - Cielmice Targiela - Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Al. Jana Pawła II - Tychy Żwakowska - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Wilkowyje Wałowa - Wilkowyje Podleska - Wilkowyje Murarska - Wilkowyje Baza Transportu

Paprocany Wiadukt - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SZPITAL WOJEWÓDZKI
Robocze
4:10 | 5:02 | 6:06 | 7:25 | 8:50 | 10:10 | 11:36 | 12:55 | 14:20 | 15:15 | 16:55 | 18:05
19:40 | 21:18 | 22:18
Sobota
4:05 | 6:13 | 9:01 | 11:00 | 14:20 | 16:28 | 19:00 | 22:18
Niedziela i Święta
4:05 | 6:13 | 9:01 | 11:00 | 14:20 | 16:28 | 19:00 | 22:18

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SDK TĘCZA
Robocze
4:13 | 5:05 | 6:09 | 7:28 | 8:53 | 10:13 | 11:39 | 12:58 | 14:23 | 15:18 | 16:58 | 18:08
19:43 | 21:21 | 22:21
Sobota
4:08 | 6:16 | 9:04 | 11:03 | 14:23 | 16:31 | 19:03 | 22:21
Niedziela i Święta
4:08 | 6:16 | 9:04 | 11:03 | 14:23 | 16:31 | 19:03 | 22:21

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY URZĄD MIASTA
Robocze
4:14 | 5:06 | 6:10 | 7:29 | 8:54 | 10:14 | 11:40 | 12:59 | 14:24 | 15:19 | 16:59 | 18:09
19:44 | 21:22 | 22:22
Sobota
4:09 | 6:17 | 9:05 | 11:04 | 14:24 | 16:32 | 19:04 | 22:22
Niedziela i Święta
4:09 | 6:17 | 9:05 | 11:04 | 14:24 | 16:32 | 19:04 | 22:22

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY APTEKA
Robocze
4:15 | 5:07 | 6:11 | 7:30 | 8:55 | 10:15 | 11:41 | 13:00 | 14:25 | 15:20 | 17:00 | 18:10
19:45 | 21:23 | 22:23
Sobota
4:10 | 6:18 | 9:06 | 11:05 | 14:25 | 16:33 | 19:05 | 22:23
Niedziela i Święta
4:10 | 6:18 | 9:06 | 11:05 | 14:25 | 16:33 | 19:05 | 22:23

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY GROTA ROWECKIEGO
Robocze
4:17 | 5:09 | 6:13 | 7:32 | 8:57 | 10:17 | 11:43 | 13:02 | 14:27 | 15:22 | 17:02 | 18:12
19:47 | 21:25 | 22:25
Sobota
4:12 | 6:20 | 9:08 | 11:07 | 14:27 | 16:35 | 19:07 | 22:25
Niedziela i Święta
4:12 | 6:20 | 9:08 | 11:07 | 14:27 | 16:35 | 19:07 | 22:25

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DMOWSKIEGO
Robocze
4:18 | 5:10 | 6:15 | 7:34 | 8:59 | 10:19 | 11:45 | 13:04 | 14:29 | 15:24 | 17:04 | 18:14
19:48 | 21:26 | 22:26
Sobota
4:13 | 6:22 | 9:10 | 11:09 | 14:29 | 16:37 | 19:08 | 22:26
Niedziela i Święta
4:13 | 6:22 | 9:10 | 11:09 | 14:29 | 16:37 | 19:08 | 22:26

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY BRAMA SŁOŃCA
Robocze
4:19 | 5:11 | 6:16 | 7:35 | 9:00 | 10:20 | 11:46 | 13:05 | 14:30 | 15:25 | 17:05 | 18:15
19:49 | 21:27 | 22:27
Sobota
4:14 | 6:23 | 9:11 | 11:10 | 14:30 | 16:38 | 19:09 | 22:27
Niedziela i Święta
4:14 | 6:23 | 9:11 | 11:10 | 14:30 | 16:38 | 19:09 | 22:27

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY OS. U
Robocze
4:20 | 5:12 | 6:17 | 7:36 | 9:01 | 10:21 | 11:47 | 13:06 | 14:31 | 15:26 | 17:06 | 18:16
19:50 | 21:28 | 22:28
Sobota
4:15 | 6:24 | 9:12 | 11:11 | 14:31 | 16:39 | 19:10 | 22:28
Niedziela i Święta
4:15 | 6:24 | 9:12 | 11:11 | 14:31 | 16:39 | 19:10 | 22:28

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DROGA DO ŻWAKOWA
Robocze
4:22 | 5:14 | 6:19 | 7:38 | 9:03 | 10:23 | 11:49 | 13:08 | 14:33 | 15:28 | 17:08 | 18:18
19:52 | 21:30 | 22:30
Sobota
4:17 | 6:26 | 9:14 | 11:13 | 14:33 | 16:41 | 19:12 | 22:30
Niedziela i Święta
4:17 | 6:26 | 9:14 | 11:13 | 14:33 | 16:41 | 19:12 | 22:30

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR LEŚNICZÓWKA
Robocze
4:30 | 5:22 | 6:28 | 7:47 | 9:12 | 10:32 | 11:58 | 13:17 | 14:42 | 15:37 | 17:17 | 18:27
20:00 | 21:38 | 22:38
Sobota
4:25 | 6:35 | 9:23 | 11:22 | 14:42 | 16:50 | 19:20 | 22:38
Niedziela i Święta
4:25 | 6:35 | 9:23 | 11:22 | 14:42 | 16:50 | 19:20 | 22:38

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR GOSPODA
Robocze
4:31 | 5:23 | 6:29 | 7:48 | 9:13 | 10:33 | 11:59 | 13:18 | 14:43 | 15:38 | 17:18 | 18:28
20:01 | 21:39 | 22:39
Sobota
4:26 | 6:36 | 9:24 | 11:23 | 14:43 | 16:51 | 19:21 | 22:39
Niedziela i Święta
4:26 | 6:36 | 9:24 | 11:23 | 14:43 | 16:51 | 19:21 | 22:39

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR KOLONIA
Robocze
4:33 | 5:25 | 6:31 | 7:50 | 9:15 | 10:35 | 12:01 | 13:20 | 14:45 | 15:40 | 17:20 | 18:30
20:03 | 21:41 | 22:41
Sobota
4:28 | 6:38 | 9:26 | 11:25 | 14:45 | 16:53 | 19:23 | 22:41
Niedziela i Święta
4:28 | 6:38 | 9:26 | 11:25 | 14:45 | 16:53 | 19:23 | 22:41

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ GAJÓWKA
Robocze
4:37 | 5:29 | 6:36 | 7:55 | 9:20 | 10:40 | 12:06 | 13:25 | 14:50 | 15:45 | 17:25 | 18:35
20:07 | 21:45 | 22:45
Sobota
4:32 | 6:43 | 9:31 | 11:30 | 14:50 | 16:58 | 19:27 | 22:45
Niedziela i Święta
4:32 | 6:43 | 9:31 | 11:30 | 14:50 | 16:58 | 19:27 | 22:45

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ KUŻNIA
Robocze
4:38 | 5:30 | 6:38 | 7:57 | 9:22 | 10:42 | 12:08 | 13:27 | 14:52 | 15:47 | 17:27 | 18:37
20:08 | 21:46 | 22:46
Sobota
4:33 | 6:45 | 9:33 | 11:32 | 14:52 | 17:00 | 19:28 | 22:46
Niedziela i Święta
4:33 | 6:45 | 9:33 | 11:32 | 14:52 | 17:00 | 19:28 | 22:46

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ POCZTA
Robocze
4:39 | 5:31 | 6:40 | 7:59 | 9:24 | 10:44 | 12:10 | 13:29 | 14:54 | 15:49 | 17:29 | 18:39
20:09 | 21:47 | 22:47
Sobota
4:34 | 6:47 | 9:35 | 11:34 | 14:54 | 17:02 | 19:29 | 22:47
Niedziela i Święta
4:34 | 6:47 | 9:35 | 11:34 | 14:54 | 17:02 | 19:29 | 22:47

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ PSZCZYŃSKA
Robocze
4:41 | 5:33 | 6:42 | 8:01 | 9:26 | 10:46 | 12:12 | 13:31 | 14:56 | 15:51 | 17:31 | 18:41
20:11 | 21:49 | 22:49
Sobota
4:36 | 6:49 | 9:37 | 11:36 | 14:56 | 17:04 | 19:31 | 22:49
Niedziela i Święta
4:36 | 6:49 | 9:37 | 11:36 | 14:56 | 17:04 | 19:31 | 22:49

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY PRZEJAZD KOLEJOWY
Robocze
4:43 | 5:35 | 6:44 | 8:03 | 9:28 | 10:48 | 12:14 | 13:33 | 14:58 | 15:53 | 17:33 | 18:43
20:13 | 21:51 | 22:51
Sobota
4:38 | 6:51 | 9:39 | 11:38 | 14:58 | 17:06 | 19:33 | 22:51
Niedziela i Święta
4:38 | 6:51 | 9:39 | 11:38 | 14:58 | 17:06 | 19:33 | 22:51

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
Robocze
4:45 | 5:37 | 6:46 | 8:05 | 9:30 | 10:50 | 12:16 | 13:35 | 15:00 | 15:55 | 17:35 | 18:45
20:15 | 21:53 | 22:53
Sobota
4:40 | 6:53 | 9:41 | 11:40 | 15:00 | 17:08 | 19:35 | 22:53
Niedziela i Święta
4:40 | 6:53 | 9:41 | 11:40 | 15:00 | 17:08 | 19:35 | 22:53

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
Robocze
4:46 | 5:38 | 6:47 | 8:06 | 9:31 | 10:51 | 12:17 | 13:36 | 15:01 | 15:56 | 17:36 | 18:46
20:16 | 21:54 | 22:54
Sobota
4:41 | 6:54 | 9:42 | 11:41 | 15:01 | 17:09 | 19:36 | 22:54
Niedziela i Święta
4:41 | 6:54 | 9:42 | 11:41 | 15:01 | 17:09 | 19:36 | 22:54

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
Robocze
4:48 | 5:40 | 6:49 | 8:08 | 9:33 | 10:53 | 12:19 | 13:38 | 15:03 | 15:58 | 17:38 | 18:48
20:18 | 21:56 | 22:56
Sobota
4:43 | 6:56 | 9:44 | 11:43 | 15:03 | 17:11 | 19:38 | 22:56
Niedziela i Święta
4:43 | 6:56 | 9:44 | 11:43 | 15:03 | 17:11 | 19:38 | 22:56

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
Robocze
4:49 | 5:41 | 6:50 | 8:09 | 9:34 | 10:54 | 12:20 | 13:39 | 15:04 | 15:59 | 17:39 | 18:49
20:19 | 21:57 | 22:57
Sobota
4:44 | 6:57 | 9:45 | 11:44 | 15:04 | 17:12 | 19:39 | 22:57
Niedziela i Święta
4:44 | 6:57 | 9:45 | 11:44 | 15:04 | 17:12 | 19:39 | 22:57

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
Robocze
4:51 | 5:43 | 6:53 | 8:12 | 9:37 | 10:57 | 12:23 | 13:42 | 15:07 | 16:02 | 17:42 | 18:52
20:21 | 21:59 | 22:59
Sobota
4:46 | 7:00 | 9:48 | 11:47 | 15:07 | 17:15 | 19:41 | 22:59
Niedziela i Święta
4:46 | 7:00 | 9:48 | 11:47 | 15:07 | 17:15 | 19:41 | 22:59

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOL. WOJEWÓDZKA
Robocze
4:52 | 5:44 | 6:54 | 8:13 | 9:38 | 10:58 | 12:24 | 13:43 | 15:08 | 16:03 | 17:43 | 18:53
20:22 | 22:00 | 23:00
Sobota
4:47 | 7:01 | 9:49 | 11:48 | 15:08 | 17:16 | 19:42 | 23:00
Niedziela i Święta
4:47 | 7:01 | 9:49 | 11:48 | 15:08 | 17:16 | 19:42 | 23:00

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL.750-LECIA
Robocze
4:54 | 5:46 | 6:56 | 8:15 | 9:40 | 11:00 | 12:26 | 13:45 | 15:10 | 16:05 | 17:45 | 18:55
20:24 | 22:02 | 23:02
Sobota
4:49 | 7:03 | 9:51 | 11:50 | 15:10 | 17:18 | 19:44 | 23:02
Niedziela i Święta
4:49 | 7:03 | 9:51 | 11:50 | 15:10 | 17:18 | 19:44 | 23:02

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
Robocze
4:15 | 4:56 | 6:00 | 7:02 | 8:40 | 10:10 | 11:12 | 12:53 | 14:08 | 15:20 | 16:25 | 18:00
19:10 | 20:40 | 22:21
Sobota
4:58 | 8:00 | 10:00 | 12:51 | 15:17 | 18:09 | 20:10* | 21:02
Niedziela i Święta
4:58 | 8:00 | 10:00 | 12:51 | 15:17 | 18:09 | 20:10* | 21:02
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL.750-LECIA
Robocze
4:17 | 4:58 | 6:02 | 7:04 | 8:42 | 10:12 | 11:14 | 12:55 | 14:10 | 15:22 | 16:27 | 18:02
19:12 | 20:42 | 22:23
Sobota
5:00 | 8:02 | 10:02 | 12:53 | 15:19 | 18:11 | 20:12* | 21:04
Niedziela i Święta
5:00 | 8:02 | 10:02 | 12:53 | 15:19 | 18:11 | 20:12* | 21:04
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOL. WOJEWÓDZKA
Robocze
4:19 | 5:00 | 6:04 | 7:06 | 8:44 | 10:14 | 11:16 | 12:57 | 14:12 | 15:24 | 16:29 | 18:04
19:14 | 20:44 | 22:25
Sobota
5:02 | 8:04 | 10:04 | 12:55 | 15:21 | 18:13 | 20:14* | 21:06
Niedziela i Święta
5:02 | 8:04 | 10:04 | 12:55 | 15:21 | 18:13 | 20:14* | 21:06
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
Robocze
4:20 | 5:01 | 6:05 | 7:07 | 8:45 | 10:15 | 11:17 | 12:58 | 14:13 | 15:25 | 16:30 | 18:05
19:15 | 20:45 | 22:26
Sobota
5:03 | 8:05 | 10:05 | 12:56 | 15:22 | 18:14 | 20:15* | 21:07
Niedziela i Święta
5:03 | 8:05 | 10:05 | 12:56 | 15:22 | 18:14 | 20:15* | 21:07
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
Robocze
4:22 | 5:03 | 6:08 | 7:10 | 8:48 | 10:18 | 11:20 | 13:01 | 14:16 | 15:28 | 16:33 | 18:08
19:17 | 20:47 | 22:28
Sobota
5:05 | 8:08 | 10:08 | 12:59 | 15:25 | 18:17 | 20:17* | 21:09
Niedziela i Święta
5:05 | 8:08 | 10:08 | 12:59 | 15:25 | 18:17 | 20:17* | 21:09
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
Robocze
4:23 | 5:04 | 6:09 | 7:11 | 8:49 | 10:19 | 11:21 | 13:02 | 14:17 | 15:29 | 16:34 | 18:09
19:18 | 20:48 | 22:29
Sobota
5:06 | 8:09 | 10:09 | 13:00 | 15:26 | 18:18 | 20:18* | 21:10
Niedziela i Święta
5:06 | 8:09 | 10:09 | 13:00 | 15:26 | 18:18 | 20:18* | 21:10
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
Robocze
4:25 | 5:06 | 6:11 | 7:13 | 8:51 | 10:21 | 11:23 | 13:04 | 14:19 | 15:31 | 16:36 | 18:11
19:20 | 20:50 | 22:31
Sobota
5:08 | 8:11 | 10:11 | 13:02 | 15:28 | 18:20 | 20:20* | 21:12
Niedziela i Święta
5:08 | 8:11 | 10:11 | 13:02 | 15:28 | 18:20 | 20:20* | 21:12
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
Robocze
4:26 | 5:07 | 6:12 | 7:14 | 8:52 | 10:22 | 11:24 | 13:05 | 14:20 | 15:32 | 16:37 | 18:12
19:21 | 20:51 | 22:32
Sobota
5:09 | 8:12 | 10:12 | 13:03 | 15:29 | 18:21 | 20:21* | 21:13
Niedziela i Święta
5:09 | 8:12 | 10:12 | 13:03 | 15:29 | 18:21 | 20:21* | 21:13
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY PRZEJAZD KOLEJOWY
Robocze
4:28 | 5:09 | 6:14 | 7:16 | 8:54 | 10:24 | 11:26 | 13:07 | 14:22 | 15:34 | 16:39 | 18:14
19:23 | 20:53 | 22:34
Sobota
5:11 | 8:14 | 10:14 | 13:05 | 15:31 | 18:23 | 20:23* | 21:15
Niedziela i Święta
5:11 | 8:14 | 10:14 | 13:05 | 15:31 | 18:23 | 20:23* | 21:15
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ PSZCZYŃSKA
Robocze
4:30 | 5:11 | 6:16 | 7:18 | 8:56 | 10:26 | 11:28 | 13:09 | 14:24 | 15:36 | 16:41 | 18:16
19:25 | 20:55 | 22:36
Sobota
5:13 | 8:16 | 10:16 | 13:07 | 15:33 | 18:25 | 20:25* | 21:17
Niedziela i Święta
5:13 | 8:16 | 10:16 | 13:07 | 15:33 | 18:25 | 20:25* | 21:17
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ POCZTA
Robocze
4:32 | 5:13 | 6:18 | 7:20 | 8:58 | 10:28 | 11:30 | 13:11 | 14:26 | 15:38 | 16:43 | 18:18
19:27 | 20:57 | 22:38
Sobota
5:15 | 8:18 | 10:18 | 13:09 | 15:35 | 18:27 | 20:27* | 21:19
Niedziela i Święta
5:15 | 8:18 | 10:18 | 13:09 | 15:35 | 18:27 | 20:27* | 21:19
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ KUŻNIA
Robocze
4:33 | 5:14 | 6:20 | 7:22 | 9:00 | 10:30 | 11:32 | 13:13 | 14:28 | 15:40 | 16:45 | 18:20
19:28 | 20:58 | 22:39
Sobota
5:16 | 8:20 | 10:20 | 13:11 | 15:37 | 18:29 | 20:28* | 21:20
Niedziela i Święta
5:16 | 8:20 | 10:20 | 13:11 | 15:37 | 18:29 | 20:28* | 21:20
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ GAJÓWKA
Robocze
4:34 | 5:15 | 6:22 | 7:24 | 9:02 | 10:32 | 11:34 | 13:15 | 14:30 | 15:42 | 16:47 | 18:22
19:29 | 20:59 | 22:40
Sobota
5:17 | 8:22 | 10:22 | 13:13 | 15:39 | 18:31 | 20:29* | 21:21
Niedziela i Święta
5:17 | 8:22 | 10:22 | 13:13 | 15:39 | 18:31 | 20:29* | 21:21
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR KOLONIA
Robocze
4:38 | 5:19 | 6:27 | 7:29 | 9:07 | 10:37 | 11:39 | 13:20 | 14:35 | 15:47 | 16:52 | 18:27
19:33 | 21:03 | 22:44
Sobota
5:21 | 8:27 | 10:27 | 13:18 | 15:44 | 18:36 | 20:33* | 21:25
Niedziela i Święta
5:21 | 8:27 | 10:27 | 13:18 | 15:44 | 18:36 | 20:33* | 21:25
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR GOSPODA
Robocze
4:40 | 5:21 | 6:29 | 7:31 | 9:09 | 10:39 | 11:41 | 13:22 | 14:37 | 15:49 | 16:54 | 18:29
19:35 | 21:05 | 22:46
Sobota
5:23 | 8:29 | 10:29 | 13:20 | 15:46 | 18:38 | 20:35* | 21:27
Niedziela i Święta
5:23 | 8:29 | 10:29 | 13:20 | 15:46 | 18:38 | 20:35* | 21:27
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR LEŚNICZÓWKA
Robocze
4:41 | 5:22 | 6:30 | 7:32 | 9:10 | 10:40 | 11:42 | 13:23 | 14:38 | 15:50 | 16:55 | 18:30
19:36 | 21:06 | 22:47
Sobota
5:24 | 8:30 | 10:30 | 13:21 | 15:47 | 18:39 | 20:36* | 21:28
Niedziela i Święta
5:24 | 8:30 | 10:30 | 13:21 | 15:47 | 18:39 | 20:36* | 21:28
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DROGA DO ŻWAKOWA
Robocze
4:49 | 5:30 | 6:39 | 7:41 | 9:19 | 10:49 | 11:51 | 13:32 | 14:47 | 15:59 | 17:04 | 18:39
19:44 | 21:14 | 22:55
Sobota
5:32 | 8:39 | 10:39 | 13:30 | 15:56 | 18:48 | 20:44* | 21:36
Niedziela i Święta
5:32 | 8:39 | 10:39 | 13:30 | 15:56 | 18:48 | 20:44* | 21:36
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY OS. U
Robocze
4:50 | 5:31 | 6:40 | 7:42 | 9:20 | 10:50 | 11:52 | 13:33 | 14:48 | 16:00 | 17:05 | 18:40
19:45 | 21:15 | 22:56
Sobota
5:33 | 8:40 | 10:40 | 13:31 | 15:57 | 18:49 | 20:45* | 21:37
Niedziela i Święta
5:33 | 8:40 | 10:40 | 13:31 | 15:57 | 18:49 | 20:45* | 21:37
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY BRAMA SŁOŃCA
Robocze
4:51 | 5:32 | 6:41 | 7:43 | 9:21 | 10:51 | 11:53 | 13:34 | 14:49 | 16:01 | 17:06 | 18:41
19:46 | 21:16 | 22:57
Sobota
5:34 | 8:41 | 10:41 | 13:32 | 15:58 | 18:50 | 20:46* | 21:38
Niedziela i Święta
5:34 | 8:41 | 10:41 | 13:32 | 15:58 | 18:50 | 20:46* | 21:38
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DMOWSKIEGO
Robocze
4:52 | 5:33 | 6:42 | 7:44 | 9:22 | 10:52 | 11:54 | 13:35 | 14:50 | 16:02 | 17:07 | 18:42
19:47 | 21:17 | 22:58
Sobota
5:35 | 8:42 | 10:42 | 13:33 | 15:59 | 18:51 | 20:47* | 21:39
Niedziela i Święta
5:35 | 8:42 | 10:42 | 13:33 | 15:59 | 18:51 | 20:47* | 21:39
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY GROTA ROWECKIEGO
Robocze
4:53 | 5:34 | 6:44 | 7:46 | 9:24 | 10:54 | 11:56 | 13:37 | 14:52 | 16:04 | 17:09 | 18:44
19:48 | 21:18 | 22:59
Sobota
5:36 | 8:44 | 10:44 | 13:35 | 16:01 | 18:53 | 20:48* | 21:40
Niedziela i Święta
5:36 | 8:44 | 10:44 | 13:35 | 16:01 | 18:53 | 20:48* | 21:40
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY APTEKA
Robocze
4:55 | 5:36 | 6:46 | 7:48 | 9:26 | 10:56 | 11:58 | 13:39 | 14:54 | 16:06 | 17:11 | 18:46
19:50 | 21:20 | 23:01
Sobota
5:38 | 8:46 | 10:46 | 13:37 | 16:03 | 18:55 | 20:50* | 21:42
Niedziela i Święta
5:38 | 8:46 | 10:46 | 13:37 | 16:03 | 18:55 | 20:50* | 21:42
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY URZĄD MIASTA
Robocze
4:56 | 5:37 | 6:47 | 7:49 | 9:27 | 10:57 | 11:59 | 13:40 | 14:55 | 16:07 | 17:12 | 18:47
19:51 | 21:21 | 23:02
Sobota
5:39 | 8:47 | 10:47 | 13:38 | 16:04 | 18:56 | 20:51* | 21:43
Niedziela i Święta
5:39 | 8:47 | 10:47 | 13:38 | 16:04 | 18:56 | 20:51* | 21:43
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


157 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SDK TĘCZA
Robocze
4:57 | 5:38 | 6:48 | 7:50 | 9:28 | 10:58 | 12:00 | 13:41 | 14:56 | 16:08 | 17:13 | 18:48
19:52 | 21:22 | 23:03
Sobota
5:40 | 8:48 | 10:48 | 13:39 | 16:05 | 18:57 | 20:52* | 21:44
Niedziela i Święta
5:40 | 8:48 | 10:48 | 13:39 | 16:05 | 18:57 | 20:52* | 21:44
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0157t001.htm\"><B>Tychy Szpital Wojewódzki</B></A> - <A HREF=\"0157t002.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0157t003.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0157t004.htm\">Tychy Apteka</A> - <A HREF=\"0157t005.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0157t006.htm\">Tychy Dmowskiego</A> - <A HREF=\"0157t007.htm\">Tychy Brama Słońca</A> - <A HREF=\"0157t008.htm\">Tychy Os. U</A> - <A HREF=\"0157t009.htm\">Tychy Droga do Żwakowa</A> - <A HREF=\"0157t010.htm\">Kobiór Le¶niczówka</A> - <A HREF=\"0157t011.htm\">Kobiór Gospoda</A> - <A HREF=\"0157t012.htm\">Kobiór Kolonia</A> - <A HREF=\"0157t013.htm\">Gostyń Gajówka</A> - <A HREF=\"0157t014.htm\">Gostyń Kużnia</A> - <A HREF=\"0157t015.htm\">Gostyń Poczta</A> - <A HREF=\"0157t016.htm\">Gostyń Pszczyńska</A> - <A HREF=\"0157t017.htm\">Wyry Przejazd Kolejowy</A> - <A HREF=\"0157t018.htm\">Wyry Urz±d Gminy</A> - <A HREF=\"0157t019.htm\">Wyry D±browszczaków</A> - <A HREF=\"0157t020.htm\">Wyry Skrzyżowanie</A> - <A HREF=\"0157t021.htm\">Wyry I</A> - <A HREF=\"0157t022.htm\">Mikołów Kolonia</A> - <A HREF=\"0157t023.htm\">Mikołów Kol. Wojewódzka</A> - <A HREF=\"0157t024.htm\">Mikołów Pl.750-Lecia</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<A HREF=\"0157t025.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0157t026.htm\">Mikołów Pl.750-Lecia </A> - <A HREF=\"0157t027.htm\">Mikołów Kol. Wojewódzka</A> - <A HREF=\"0157t028.htm\">Mikołów Kolonia</A> - <A HREF=\"0157t029.htm\">Wyry I</A> - <A HREF=\"0157t030.htm\">Wyry Skrzyżowanie</A> - <A HREF=\"0157t031.htm\">Wyry D±browszczaków</A> - <A HREF=\"0157t032.htm\">Wyry Urz±d Gminy</A> - <A HREF=\"0157t033.htm\">Wyry Przejazd Kolejowy</A> - <A HREF=\"0157t034.htm\">Gostyń Pszczyńska</A> - <A HREF=\"0157t035.htm\">Gostyń Poczta</A> - <A HREF=\"0157t036.htm\">Gostyń Kużnia</A> - <A HREF=\"0157t037.htm\">Gostyń Gajówka</A> - <A HREF=\"0157t038.htm\">Kobiór Kolonia</A> - <A HREF=\"0157t039.htm\">Kobiór Gospoda</A> - <A HREF=\"0157t040.htm\">Kobiór Le¶niczówka</A> - <A HREF=\"0157t041.htm\">Tychy Droga do Żwakowa</A> - <A HREF=\"0157t042.htm\">Tychy Os. U </A> - <A HREF=\"0157t043.htm\">Tychy Brama Słońca</A> - <A HREF=\"0157t044.htm\">Tychy Dmowskiego</A> - <A HREF=\"0157t045.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0157t046.htm\">Tychy Apteka</A> - <A HREF=\"0157t047.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0157t048.htm\">Tychy SDK Tęcza</A> - <B>Tychy Szpital Wojewódzki</B>");


157 Trasa podstawowa:

Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Brama Słońca - Tychy Os. U - Tychy Droga do Żwakowa - Kobiór Leśniczówka - Kobiór Gospoda - Kobiór Kolonia - Gostyń Gajówka - Gostyń Kużnia - Gostyń Poczta - Gostyń Pszczyńska - Wyry Przejazd Kolejowy - Wyry Urząd Gminy - Wyry Dąbrowszczaków - Wyry Skrzyżowanie - Wyry I - Mikołów Kolonia - Mikołów Kol. Wojewódzka - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP

Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Kol. Wojewódzka - Mikołów Kolonia - Wyry I - Wyry Skrzyżowanie - Wyry Dąbrowszczaków - Wyry Urząd Gminy - Wyry Przejazd Kolejowy - Gostyń Pszczyńska - Gostyń Poczta - Gostyń Kużnia - Gostyń Gajówka - Kobiór Kolonia - Kobiór Gospoda - Kobiór Leśniczówka - Tychy Droga do Żwakowa - Tychy Os. U - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Szpital Wojewódzki


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
8:00 | 9:30 | 10:54 | 12:21 | 13:43 | 15:04 | 16:45 | 18:11 | 19:35 | 20:57 | 22:16 | 23:16A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Robocze
6:14 | 8:02 | 9:32 | 10:56 | 12:23 | 13:45 | 15:06 | 16:47 | 18:13 | 19:36 | 20:58 | 22:17
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ISUZU (NŻ)
Robocze
6:15 | 8:03 | 9:33 | 10:57 | 12:24 | 13:46 | 15:07 | 16:48 | 18:14 | 19:37 | 20:59 | 22:18
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Robocze
6:16 | 8:04 | 9:34 | 10:58 | 12:25 | 13:47 | 15:08 | 16:49 | 18:15 | 19:38 | 21:00 | 22:19
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Robocze
6:17 | 8:05 | 9:35 | 10:59 | 12:26 | 13:48 | 15:09 | 16:50 | 18:16 | 19:39 | 21:01 | 22:20
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HURTOWNIE
Robocze
6:18 | 8:06 | 9:36 | 11:00 | 12:27 | 13:49 | 15:10 | 16:51 | 18:17 | 19:40 | 21:02 | 22:21
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZREMB
Robocze
6:20 | 8:08 | 9:38 | 11:02 | 12:29 | 13:51 | 15:12 | 16:53 | 18:19 | 19:42 | 21:04 | 22:23
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
6:23 | 8:11 | 9:41 | 11:05 | 12:32 | 13:54 | 15:15 | 16:56 | 18:22 | 19:45 | 21:07 | 22:26
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
6:24 | 8:12 | 9:42 | 11:06 | 12:33 | 13:55 | 15:16 | 16:57 | 18:23 | 19:46 | 21:08 | 22:27
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
6:25 | 8:13 | 9:43 | 11:07 | 12:34 | 13:56 | 15:17 | 16:58 | 18:24 | 19:47 | 21:09 | 22:28
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
6:28 | 8:16 | 9:46 | 11:10 | 12:37 | 13:59 | 15:20 | 17:01 | 18:27 | 19:49 | 21:11 | 22:30
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
6:30 | 8:18 | 9:48 | 11:12 | 12:39 | 14:01 | 15:22 | 17:03 | 18:29 | 19:51 | 21:13 | 22:32
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
6:32 | 8:20 | 9:50 | 11:14 | 12:41 | 14:03 | 15:24 | 17:05 | 18:31 | 19:53 | 21:15 | 22:34
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
6:34 | 8:22 | 9:52 | 11:16 | 12:43 | 14:05 | 15:26 | 17:07 | 18:33 | 19:54 | 21:16 | 22:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
6:35 | 8:23 | 9:53 | 11:17 | 12:44 | 14:06 | 15:27 | 17:08 | 18:34 | 19:55 | 21:17 | 22:36
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
6:38 | 8:26 | 9:56 | 11:20 | 12:47 | 14:09 | 15:30 | 17:11 | 18:37 | 19:58 | 21:20 | 22:39
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
6:39 | 8:27 | 9:57 | 11:21 | 12:48 | 14:10 | 15:31 | 17:12 | 18:38 | 19:59 | 21:21 | 22:40
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
6:41 | 8:29 | 9:59 | 11:23 | 12:50 | 14:12 | 15:33 | 17:14 | 18:40 | 20:00 | 21:22 | 22:41
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WAŁOWA
Robocze
6:44 | 8:32 | 10:02 | 11:26 | 12:53 | 14:15 | 15:36 | 17:17 | 18:43 | 20:03 | 21:25 | 22:44
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE PODLESKA
Robocze
6:45 | 8:33 | 10:03 | 11:27 | 12:54 | 14:16 | 15:37 | 17:18 | 18:44 | 20:04 | 21:26 | 22:45
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE MURARSKA
Robocze
7:25 | 8:55 | 10:19 | 11:46 | 13:08 | 14:29 | 16:10 | 17:36 | 19:08 | 20:30 | 21:49 | 22:49A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE BAZA TRANSPORTU
Robocze
7:27 | 8:57 | 10:21 | 11:48 | 13:10 | 14:31 | 16:12 | 17:38 | 19:09 | 20:31 | 21:50 | 22:50A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
7:29 | 8:59 | 10:23 | 11:50 | 13:12 | 14:33 | 16:14 | 17:40 | 19:11 | 20:33 | 21:52 | 22:52A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
7:30 | 9:00 | 10:24 | 11:51 | 13:13 | 14:34 | 16:15 | 17:41 | 19:12 | 20:34 | 21:53 | 22:53A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
7:34 | 9:04 | 10:28 | 11:55 | 13:17 | 14:38 | 16:19 | 17:45 | 19:15 | 20:37 | 21:56 | 22:56A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
7:35 | 9:05 | 10:29 | 11:56 | 13:18 | 14:39 | 16:20 | 17:46 | 19:16 | 20:38 | 21:57 | 22:57A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
7:37 | 9:07 | 10:31 | 11:58 | 13:20 | 14:41 | 16:22 | 17:48 | 19:17 | 20:39 | 21:58 | 22:58A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
7:38 | 9:08 | 10:32 | 11:59 | 13:21 | 14:42 | 16:23 | 17:49 | 19:18 | 20:40 | 21:59 | 22:59A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
7:40 | 9:10 | 10:34 | 12:01 | 13:23 | 14:44 | 16:25 | 17:51 | 19:19 | 20:41 | 22:00 | 23:00A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
7:43 | 9:13 | 10:37 | 12:04 | 13:26 | 14:47 | 16:28 | 17:54 | 19:21 | 20:43 | 22:02 | 23:02A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
7:44 | 9:14 | 10:38 | 12:05 | 13:27 | 14:48 | 16:29 | 17:55 | 19:22 | 20:44 | 22:03 | 23:03A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
7:46 | 9:16 | 10:40 | 12:07 | 13:29 | 14:50 | 16:31 | 17:57 | 19:23 | 20:45 | 22:04 | 23:04A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
7:48 | 9:18 | 10:42 | 12:09 | 13:31 | 14:52 | 16:33 | 17:59 | 19:25 | 20:47 | 22:06 | 23:06A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
7:51 | 9:21 | 10:45 | 12:12 | 13:34 | 14:55 | 16:36 | 18:02 | 19:27 | 20:49 | 22:08 | 23:08A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
7:52 | 9:22 | 10:46 | 12:13 | 13:35 | 14:56 | 16:37 | 18:03 | 19:28 | 20:50 | 22:09 | 23:09A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
7:53 | 9:23 | 10:47 | 12:14 | 13:36 | 14:57 | 16:38 | 18:04 | 19:29 | 20:51 | 22:10 | 23:10A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
7:55 | 9:25 | 10:49 | 12:16 | 13:38 | 14:59 | 16:40 | 18:06 | 19:31 | 20:53 | 22:12 | 23:12A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
7:57 | 9:27 | 10:51 | 12:18 | 13:40 | 15:01 | 16:42 | 18:08 | 19:33 | 20:55 | 22:14 | 23:14A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
7:58 | 9:28 | 10:52 | 12:19 | 13:41 | 15:02 | 16:43 | 18:09 | 19:34 | 20:56 | 22:15 | 23:15A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


161 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
6:11
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0161t001.htm\"><B>Tychy Towarowa </B></A> - <A HREF=\"0161t002.htm\">Tychy Droga do Cielmic</A> - <A HREF=\"0161t003.htm\">Tychy ISUZU  (NŻ)</A> - <A HREF=\"0161t004.htm\">Tychy Przemysłowa</A> - <A HREF=\"0161t005.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"0161t006.htm\">Tychy Hurtownie</A> - <A HREF=\"0161t007.htm\">Tychy ZREMB</A> - <A HREF=\"0161t008.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0161t009.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0161t010.htm\">Tychy Apteka</A> - <A HREF=\"0161t011.htm\">Tychy Technikum</A> - <A HREF=\"0161t012.htm\">Tychy Targowisko</A> - <A HREF=\"0161t013.htm\">Tychy Rynek</A> - <A HREF=\"0161t014.htm\">Tychy Hotelowiec</A> - <A HREF=\"0161t015.htm\">Tychy ZEG</A> - <A HREF=\"0161t016.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0161t017.htm\">Tychy Andersa</A> - <A HREF=\"0161t018.htm\">Radziejówka  </A> - <A HREF=\"0161t019.htm\">Wilkowyje Wałowa</A> - <A HREF=\"0161t020.htm\">Wilkowyje Podleska</A> - <B>Wilkowyje Murarska</B>");


document.write("<A HREF=\"0161t021.htm\"><B>Wilkowyje Murarska</B></A> - <A HREF=\"0161t022.htm\">Wilkowyje Baza Transportu</A> - <A HREF=\"0161t023.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0161t024.htm\">Tychy Chłodnia</A> - <A HREF=\"0161t025.htm\">Radziejówka  </A> - <A HREF=\"0161t026.htm\">Tychy Andersa</A> - <A HREF=\"0161t027.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0161t028.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0161t029.htm\">Tychy ZEG</A> - <A HREF=\"0161t030.htm\">Tychy Hotelowiec Kolektura MZK</A> - <A HREF=\"0161t031.htm\">Tychy Rynek</A> - <A HREF=\"0161t032.htm\">Tychy Targowisko</A> - <A HREF=\"0161t033.htm\">Tychy Technikum</A> - <A HREF=\"0161t034.htm\">Tychy Apteka</A> - <A HREF=\"0161t035.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0161t036.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0161t037.htm\">Tychy Os. O</A> - <A HREF=\"0161t038.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0161t039.htm\">Tychy TESCO </A> - <B>Tychy Towarowa </B>");


document.write("<A HREF=\"0161t040.htm\"><B>Tychy Zajezdnia</B></A> - Tychy Droga do Cielmic - Tychy ISUZU  (NŻ) - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy ZREMB - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP   - Tychy Andersa - Radziejówka   - Wilkowyje Wałowa - Wilkowyje Podleska - <B>Wilkowyje Murarska</B>");


161 Trasa podstawowa:

Tychy Towarowa - Tychy Droga do Cielmic - Tychy ISUZU (NŻ) - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy ZREMB - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Wilkowyje Wałowa - Wilkowyje Podleska - Wilkowyje Murarska

Wilkowyje Murarska - Wilkowyje Baza Transportu - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Targowisko - Tychy Technikum - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa

Warianty trasy:

Tychy Zajezdnia - Tychy Droga do Cielmic - Tychy ISUZU (NŻ) - Tychy Przemysłowa - Tychy HALLO-FADOM - Tychy Hurtownie - Tychy ZREMB - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Wilkowyje Wałowa - Wilkowyje Podleska - Wilkowyje Murarska


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
6:50A | 7:25 | 8:10 | 8:46 | 9:46 | 10:21 | 11:00 | 11:40 | 12:30 | 13:10 | 13:50 | 14:30
15:05A | 15:17B
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP B - Kurs do: Tychy Zajezdnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RETA I
Robocze
6:52A | 7:27 | 8:12 | 8:48 | 9:48 | 10:23 | 11:02 | 11:42 | 12:32 | 13:12 | 13:52 | 14:32
15:07A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE CEGIELNIA
Robocze
6:54A | 7:29 | 8:14 | 8:50 | 9:50 | 10:25 | 11:04 | 11:44 | 12:34 | 13:14 | 13:54 | 14:34
15:09A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RETA KOŚCIÓŁ
Robocze
6:55A | 7:30 | 8:15 | 8:51 | 9:51 | 10:26 | 11:05 | 11:45 | 12:35 | 13:15 | 13:55 | 14:35
15:10A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RETA KONOPNICKIEJ
Robocze
6:56A | 7:31 | 8:16 | 8:52 | 9:52 | 10:27 | 11:06 | 11:46 | 12:36 | 13:16 | 13:56 | 14:36
15:11A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RETA DZIEŃDZIELA
Robocze
6:57A | 7:32 | 8:17 | 8:53 | 9:53 | 10:28 | 11:07 | 11:47 | 12:37 | 13:17 | 13:57 | 14:37
15:12A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RETA WARYŃSKIEGO
Robocze
6:59A | 7:34 | 8:19 | 8:55 | 9:55 | 10:30 | 11:09 | 11:49 | 12:39 | 13:19 | 13:59 | 14:39
15:14A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW SZPITAL I
Robocze
7:01A | 7:36 | 8:21 | 8:57 | 9:57 | 10:32 | 11:11 | 11:51 | 12:41 | 13:21 | 14:01 | 14:41
15:16A
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW ŻWIRKI I WIGURY
Robocze
7:10 | 7:39 | 8:24 | 9:00 | 10:00 | 10:35 | 11:14 | 11:54 | 12:44 | 13:24 | 14:04 | 14:44
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW HUBERA
Robocze
7:11 | 7:40 | 8:25 | 9:01 | 10:01 | 10:36 | 11:15 | 11:55 | 12:45 | 13:25 | 14:05 | 14:45
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYKA TRANSFORMATORÓW
Robocze
7:12 | 7:41 | 8:26 | 9:02 | 10:02 | 10:37 | 11:16 | 11:56 | 12:46 | 13:26 | 14:06 | 14:46
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PRZEDSIĘB. ROB. DROG.
Robocze
7:14 | 7:43 | 8:28 | 9:04 | 10:04 | 10:39 | 11:18 | 11:58 | 12:48 | 13:28 | 14:08 | 14:48
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW MIMET
Robocze
7:15 | 7:44 | 8:29 | 9:05 | 10:05 | 10:40 | 11:19 | 11:59 | 12:49 | 13:29 | 14:09 | 14:49
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW NOWY ŚWIAT I
Robocze
7:16 | 7:45 | 8:30 | 9:06 | 10:06 | 10:41 | 11:20 | 12:00 | 12:50 | 13:30 | 14:10 | 14:50
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW WYMYŚLANKA
Robocze
7:18 | 7:47 | 8:32 | 9:08 | 10:08 | 10:43 | 11:22 | 12:02 | 12:52 | 13:32 | 14:12 | 14:52
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW BPA BANDURSKIEGO
Robocze
7:20 | 7:49 | 8:34 | 9:10 | 10:10 | 10:45 | 11:24 | 12:04 | 12:54 | 13:34 | 14:14 | 14:54
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
6:48A | 7:23 | 7:52 | 8:37 | 9:13 | 10:13 | 10:48 | 11:27 | 12:07 | 12:57 | 13:37 | 14:17
14:57
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Mikołów Dworzec PKP

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
6:04
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
6:05
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
6:07
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
6:08
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
6:10
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
6:12
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
6:13
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
6:14
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
6:16
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
6:18
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
6:19
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL MIEJSKI
Robocze
6:22
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
6:23
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
6:24
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
6:25
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
6:28
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
6:29
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
6:31
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
6:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
6:36
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
6:38
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
6:39
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
6:41
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
6:42
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
6:45
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
15:19
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
15:22
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
15:24
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
15:25
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
15:27
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
15:28
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
15:30
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
15:31
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
15:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
15:36
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
15:38
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
15:39
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
15:41
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
15:43
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL MIEJSKI
Robocze
15:45
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY AL. BIELSKA WIADUKT
Robocze
15:46
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
15:48
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
15:49
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
15:51
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
15:53
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
15:54
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
15:55
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
15:57
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
15:59
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
16:00
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


245 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
16:02
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0245t001.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0245t002.htm\">Reta I</A> - <A HREF=\"0245t003.htm\">Mokre Cegielnia</A> - <A HREF=\"0245t004.htm\">Reta Ko¶ciół</A> - <A HREF=\"0245t005.htm\">Reta Konopnickiej</A> - <A HREF=\"0245t006.htm\">Reta Dzieńdziela</A> - <A HREF=\"0245t007.htm\">Reta Waryńskiego</A> - <A HREF=\"0245t008.htm\">Mikołów Szpital I</A> - Mikołów Dworzec PKP - <A HREF=\"0245t009.htm\">Mikołów          Żwirki i Wigury</A> - <A HREF=\"0245t010.htm\">Mikołów Hubera</A> - <A HREF=\"0245t011.htm\">Mikołów Fabryka Transformatorów</A> - <A HREF=\"0245t012.htm\">Mikołów Przedsięb. Rob. Drog.</A> - <A HREF=\"0245t013.htm\">Mikołów Mimet</A> - <A HREF=\"0245t014.htm\">Mikołów Nowy ¦wiat I</A> - <A HREF=\"0245t015.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"0245t016.htm\">Mikołów Bpa Bandurskiego</A> - <A HREF=\"0245t017.htm\">Mikołów Pl.750-Lecia</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<A HREF=\"0245t018.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0245t019.htm\">Tychy Towarowa</A> - <A HREF=\"0245t020.htm\">Tychy TESCO</A> - <A HREF=\"0245t021.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0245t022.htm\">Tychy Os. O</A> - <A HREF=\"0245t023.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0245t024.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0245t025.htm\">Tychy Apteka</A> - <A HREF=\"0245t026.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0245t027.htm\">Tychy Dmowskiego</A> - <A HREF=\"0245t028.htm\">Tychy Skałka</A> - <A HREF=\"0245t029.htm\">Tychy Szpital Miejski</A> - <A HREF=\"0245t030.htm\">Tychy Bielska</A> - <A HREF=\"0245t031.htm\">Tychy Hotelowiec</A> - <A HREF=\"0245t032.htm\">Tychy ZEG</A> - <A HREF=\"0245t033.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0245t034.htm\">Tychy Andersa</A> - <A HREF=\"0245t035.htm\">Radziejówka  </A> - <A HREF=\"0245t036.htm\">Tychy Chłodnia</A> - <A HREF=\"0245t037.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0245t038.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0245t039.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0245t040.htm\">Gronie II</A> - <A HREF=\"0245t041.htm\">Gronie I</A> - <A HREF=\"0245t042.htm\">Mikołów Krakowska</A> - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Reta I - Mokre Cegielnia - Reta Ko¶ciół - Reta Konopnickiej - Reta Dzieńdziela - Reta Waryńskiego - Mikołów Szpital I - <B>Mikołów Dworzec PKP</B>");


document.write("<B>Mikołów Dworzec PKP</B> - <A HREF=\"0245t043.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0245t044.htm\">Mikołów Krakowska</A> - <A HREF=\"0245t045.htm\">Gronie I</A> - <A HREF=\"0245t046.htm\">Gronie II</A> - <A HREF=\"0245t047.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0245t048.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0245t049.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0245t050.htm\">Tychy Chłodnia</A> - <A HREF=\"0245t051.htm\">Radziejówka  </A> - <A HREF=\"0245t052.htm\">Tychy Andersa</A> - <A HREF=\"0245t053.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0245t054.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0245t055.htm\">Tychy ZEG</A> - <A HREF=\"0245t056.htm\">Tychy Hotelowiec</A> - <A HREF=\"0245t057.htm\">Tychy Szpital Miejski</A> - <A HREF=\"0245t058.htm\">Tychy Al. Bielska Wiadukt</A> - <A HREF=\"0245t059.htm\">Tychy Skałka</A> - <A HREF=\"0245t060.htm\">Tychy Dmowskiego</A> - <A HREF=\"0245t061.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0245t062.htm\">Tychy Apteka</A> - <A HREF=\"0245t063.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0245t064.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0245t065.htm\">Tychy Os. O</A> - <A HREF=\"0245t066.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0245t067.htm\">Tychy TESCO </A> - <A HREF=\"0245t068.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


245 Trasa podstawowa:

Mikołów Dworzec PKP - Reta I - Mokre Cegielnia - Reta Kościół - Reta Konopnickiej - Reta Dzieńdziela - Reta Waryńskiego - Mikołów Szpital I - Mikołów Dworzec PKP - Mikołów Żwirki i Wigury - Mikołów Hubera - Mikołów Fabryka Transformatorów - Mikołów Przedsięb. Rob. Drog. - Mikołów Mimet - Mikołów Nowy Świat I - Mikołów Wymyślanka - Mikołów Bpa Bandurskiego - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Skałka - Tychy Szpital Miejski - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP - Reta I - Mokre Cegielnia - Reta Kościół - Reta Konopnickiej - Reta Dzieńdziela - Reta Waryńskiego - Mikołów Szpital I - Mikołów Dworzec PKP

Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Krakowska - Gronie I - Gronie II - Wilkowyje Posesja 25 - Wilkowyje Wierzbowa - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Szpital Miejski - Tychy Al. Bielska Wiadukt - Tychy Skałka - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC PĘTLA
Robocze
4:47* | 5:44* | 6:39* | 7:20* | 8:38* | 9:25* | 10:36* | 12:37* | 13:39* | 15:03* | 15:51* | 17:09*
18:08* | 19:12* | 20:01* | 20:57* | 21:57A*
Sobota
4:45* | 5:54* | 6:36* | 7:28* | 8:32* | 9:29* | 10:31* | 12:36* | 13:25* | 15:08* | 15:53* | 17:13*
18:02* | 18:43* | 19:52* | 20:44* | 21:41A*
Niedziela i Święta
4:45* | 5:54* | 6:36* | 7:28* | 8:32* | 9:29* | 10:31* | 12:36* | 13:28* | 15:08* | 15:54* | 17:14*
18:02* | 18:43* | 19:52* | 20:44* | 21:41A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC DZWONKOWA
Robocze
4:48* | 5:45* | 6:40* | 7:21* | 8:39* | 9:26* | 10:37* | 12:38* | 13:40* | 15:04* | 15:52* | 17:10*
18:09* | 19:13* | 20:02* | 20:58* | 21:58A*
Sobota
4:46* | 5:55* | 6:37* | 7:29* | 8:33* | 9:30* | 10:32* | 12:37* | 13:26* | 15:09* | 15:54* | 17:14*
18:03* | 18:44* | 19:53* | 20:45* | 21:42A*
Niedziela i Święta
4:46* | 5:55* | 6:37* | 7:29* | 8:33* | 9:30* | 10:32* | 12:37* | 13:29* | 15:09* | 15:55* | 17:15*
18:03* | 18:44* | 19:53* | 20:45* | 21:42A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC CMENTARZ
Robocze
4:50* | 5:47* | 6:42* | 7:23* | 8:41* | 9:28* | 10:39* | 12:40* | 13:42* | 15:06* | 15:54* | 17:12*
18:11* | 19:15* | 20:04* | 21:00* | 22:00A*
Sobota
4:48* | 5:57* | 6:39* | 7:31* | 8:35* | 9:32* | 10:34* | 12:39* | 13:28* | 15:11* | 15:56* | 17:16*
18:05* | 18:46* | 19:55* | 20:47* | 21:44A*
Niedziela i Święta
4:48* | 5:57* | 6:39* | 7:31* | 8:35* | 9:32* | 10:34* | 12:39* | 13:31* | 15:11* | 15:57* | 17:17*
18:05* | 18:46* | 19:55* | 20:47* | 21:44A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC POLNA
Robocze
4:51* | 5:48* | 6:43* | 7:24* | 8:42* | 9:29* | 10:40* | 12:41* | 13:43* | 15:07* | 15:55* | 17:13*
18:12* | 19:16* | 20:05* | 21:01* | 22:01A*
Sobota
4:49* | 5:58* | 6:40* | 7:32* | 8:36* | 9:33* | 10:35* | 12:40* | 13:29* | 15:12* | 15:57* | 17:17*
18:06* | 18:47* | 19:56* | 20:48* | 21:45A*
Niedziela i Święta
4:49* | 5:58* | 6:40* | 7:32* | 8:36* | 9:33* | 10:35* | 12:40* | 13:32* | 15:12* | 15:58* | 17:18*
18:06* | 18:47* | 19:56* | 20:48* | 21:45A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC CZARNA DROGA.
Robocze
4:52* | 5:49* | 6:44* | 7:25* | 8:43* | 9:30* | 10:41* | 12:42* | 13:44* | 15:08* | 15:56* | 17:14*
18:13* | 19:17* | 20:06* | 21:02* | 22:02A*
Sobota
4:50* | 5:59* | 6:41* | 7:33* | 8:37* | 9:34* | 10:36* | 12:41* | 13:30* | 15:13* | 15:58* | 17:18*
18:07* | 18:48* | 19:57* | 20:49* | 21:46A*
Niedziela i Święta
4:50* | 5:59* | 6:41* | 7:33* | 8:37* | 9:34* | 10:36* | 12:41* | 13:33* | 15:13* | 15:59* | 17:19*
18:07* | 18:48* | 19:57* | 20:49* | 21:46A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
4:54* | 5:51* | 6:46* | 7:27* | 8:45* | 9:32* | 10:43* | 12:44* | 13:46* | 15:10* | 15:58* | 17:16*
18:15* | 19:19* | 20:08* | 21:04* | 22:04A*
Sobota
4:52* | 6:01* | 6:43* | 7:35* | 8:39* | 9:36* | 10:38* | 12:43* | 13:32* | 15:15* | 16:00* | 17:20*
18:09* | 18:50* | 19:59* | 20:51* | 21:48A*
Niedziela i Święta
4:52* | 6:01* | 6:43* | 7:35* | 8:39* | 9:36* | 10:38* | 12:43* | 13:35* | 15:15* | 16:01* | 17:21*
18:09* | 18:50* | 19:59* | 20:51* | 21:48A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
4:56* | 5:53* | 6:48* | 7:29* | 8:47* | 9:34* | 10:45* | 12:46* | 13:48* | 15:12* | 16:00* | 17:18*
18:17* | 19:21* | 20:10* | 21:06* | 22:06A*
Sobota
4:54* | 6:03* | 6:45* | 7:37* | 8:41* | 9:38* | 10:40* | 12:45* | 13:34* | 15:17* | 16:02* | 17:22*
18:11* | 18:52* | 20:01* | 20:53* | 21:50A*
Niedziela i Święta
4:54* | 6:03* | 6:45* | 7:37* | 8:41* | 9:38* | 10:40* | 12:45* | 13:37* | 15:17* | 16:03* | 17:23*
18:11* | 18:52* | 20:01* | 20:53* | 21:50A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Robocze
4:58* | 5:55* | 6:51* | 7:32* | 8:50* | 9:37* | 10:48* | 12:49* | 13:51* | 15:15* | 16:03* | 17:21*
18:20* | 19:23* | 20:12* | 21:08* | 22:08A*
Sobota
4:56* | 6:06* | 6:48* | 7:40* | 8:44* | 9:41* | 10:43* | 12:48* | 13:37* | 15:20* | 16:05* | 17:25*
18:14* | 18:55* | 20:03* | 20:55* | 21:52A*
Niedziela i Święta
4:56* | 6:06* | 6:48* | 7:40* | 8:44* | 9:41* | 10:43* | 12:48* | 13:40* | 15:20* | 16:06* | 17:26*
18:14* | 18:55* | 20:03* | 20:55* | 21:52A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
5:00* | 5:57* | 6:53* | 7:34* | 8:52* | 9:39* | 10:50* | 12:51* | 13:53* | 15:17* | 16:05* | 17:23*
18:22* | 19:25* | 20:14* | 21:10* | 22:10A*
Sobota
4:58* | 6:08* | 6:50* | 7:42* | 8:46* | 9:43* | 10:45* | 12:50* | 13:39* | 15:22* | 16:07* | 17:27*
18:16* | 18:57* | 20:05* | 20:57* | 21:54A*
Niedziela i Święta
4:58* | 6:08* | 6:50* | 7:42* | 8:46* | 9:43* | 10:45* | 12:50* | 13:42* | 15:22* | 16:08* | 17:28*
18:16* | 18:57* | 20:05* | 20:57* | 21:54A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
5:02* | 5:59* | 6:55* | 7:36* | 8:54* | 9:41* | 10:52* | 12:53* | 13:55* | 15:19* | 16:07* | 17:25*
18:24* | 19:27* | 20:16* | 21:12* | 22:12A*
Sobota
5:00* | 6:10* | 6:52* | 7:44* | 8:48* | 9:45* | 10:47* | 12:52* | 13:41* | 15:24* | 16:09* | 17:29*
18:18* | 18:59* | 20:07* | 20:59* | 21:56A*
Niedziela i Święta
5:00* | 6:10* | 6:52* | 7:44* | 8:48* | 9:45* | 10:47* | 12:52* | 13:44* | 15:24* | 16:10* | 17:30*
18:18* | 18:59* | 20:07* | 20:59* | 21:56A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
5:03* | 6:00* | 6:56* | 7:37* | 8:55* | 9:42* | 10:53* | 12:54* | 13:56* | 15:20* | 16:08* | 17:26*
18:25* | 19:28* | 20:17* | 21:13* | 22:13A*
Sobota
5:01* | 6:11* | 6:53* | 7:45* | 8:49* | 9:46* | 10:48* | 12:53* | 13:42* | 15:25* | 16:10* | 17:30*
18:19* | 19:00* | 20:08* | 21:00* | 21:57A*
Niedziela i Święta
5:01* | 6:11* | 6:53* | 7:45* | 8:49* | 9:46* | 10:48* | 12:53* | 13:45* | 15:25* | 16:11* | 17:31*
18:19* | 19:00* | 20:08* | 21:00* | 21:57A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW BOROWA I
Robocze
5:04* | 6:01* | 6:57* | 7:38* | 8:56* | 9:43* | 10:54* | 12:55* | 13:57* | 15:21* | 16:09* | 17:27*
18:26* | 19:29* | 20:18* | 21:14* | 22:14A*
Sobota
5:02* | 6:12* | 6:54* | 7:46* | 8:50* | 9:47* | 10:49* | 12:54* | 13:43* | 15:26* | 16:11* | 17:31*
18:20* | 19:01* | 20:09* | 21:01* | 21:58A*
Niedziela i Święta
5:02* | 6:12* | 6:54* | 7:46* | 8:50* | 9:47* | 10:49* | 12:54* | 13:46* | 15:26* | 16:12* | 17:32*
18:20* | 19:01* | 20:09* | 21:01* | 21:58A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW BAR
Robocze
5:05* | 6:02* | 6:58* | 7:39* | 8:57* | 9:44* | 10:55* | 12:56* | 13:58* | 15:22* | 16:10* | 17:28*
18:27* | 19:30* | 20:19* | 21:15* | 22:15A*
Sobota
5:03* | 6:13* | 6:55* | 7:47* | 8:51* | 9:48* | 10:50* | 12:55* | 13:44* | 15:27* | 16:12* | 17:32*
18:21* | 19:02* | 20:10* | 21:02* | 21:59A*
Niedziela i Święta
5:03* | 6:13* | 6:55* | 7:47* | 8:51* | 9:48* | 10:50* | 12:55* | 13:47* | 15:27* | 16:13* | 17:33*
18:21* | 19:02* | 20:10* | 21:02* | 21:59A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW KOŚCIÓŁ
Robocze
5:06* | 6:04* | 7:00* | 7:41* | 8:59* | 9:46* | 10:57* | 12:58* | 14:00* | 15:24* | 16:12* | 17:30*
18:29* | 19:31* | 20:20* | 21:16* | 22:16A*
Sobota
5:04* | 6:15* | 6:57* | 7:49* | 8:53* | 9:50* | 10:52* | 12:57* | 13:46* | 15:29* | 16:14* | 17:34*
18:23* | 19:03* | 20:11* | 21:03* | 22:00A*
Niedziela i Święta
5:04* | 6:15* | 6:57* | 7:49* | 8:53* | 9:50* | 10:52* | 12:57* | 13:49* | 15:29* | 16:15* | 17:35*
18:23* | 19:03* | 20:11* | 21:03* | 22:00A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
5:08* | 6:06* | 7:02* | 7:43* | 9:01* | 9:48* | 10:59* | 13:00* | 14:02* | 15:26* | 16:14* | 17:32*
18:31* | 19:33* | 20:22* | 21:18* | 22:18A*
Sobota
5:06* | 6:17* | 6:59* | 7:51* | 8:55* | 9:52* | 10:54* | 12:59* | 13:48* | 15:31* | 16:16* | 17:36*
18:25* | 19:05* | 20:13* | 21:05* | 22:02A*
Niedziela i Święta
5:06* | 6:17* | 6:59* | 7:51* | 8:55* | 9:52* | 10:54* | 12:59* | 13:51* | 15:31* | 16:17* | 17:37*
18:25* | 19:05* | 20:13* | 21:05* | 22:02A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
5:09* | 6:07* | 7:03* | 7:44* | 9:02* | 9:49* | 11:00* | 13:01* | 14:03* | 15:27* | 16:15* | 17:33*
18:32* | 19:34* | 20:23* | 21:19* | 22:19A*
Sobota
5:07* | 6:18* | 7:00* | 7:52* | 8:56* | 9:53* | 10:55* | 13:00* | 13:49* | 15:32* | 16:17* | 17:37*
18:26* | 19:06* | 20:14* | 21:06* | 22:03A*
Niedziela i Święta
5:07* | 6:18* | 7:00* | 7:52* | 8:56* | 9:53* | 10:55* | 13:00* | 13:52* | 15:32* | 16:18* | 17:38*
18:26* | 19:06* | 20:14* | 21:06* | 22:03A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
5:10* | 6:08* | 7:04* | 7:45* | 9:03* | 9:50* | 11:01* | 13:02* | 14:04* | 15:28* | 16:16* | 17:34*
18:33* | 19:35* | 20:24* | 21:20* | 22:20A*
Sobota
5:08* | 6:19* | 7:01* | 7:53* | 8:57* | 9:54* | 10:56* | 13:01* | 13:50* | 15:33* | 16:18* | 17:38*
18:27* | 19:07* | 20:15* | 21:07* | 22:04A*
Niedziela i Święta
5:08* | 6:19* | 7:01* | 7:53* | 8:57* | 9:54* | 10:56* | 13:01* | 13:53* | 15:33* | 16:19* | 17:39*
18:27* | 19:07* | 20:15* | 21:07* | 22:04A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:11* | 6:10* | 7:06* | 7:47* | 9:05* | 9:52* | 11:03* | 13:04* | 14:06* | 15:30* | 16:18* | 17:36*
18:35* | 19:36* | 20:25* | 21:21* | 22:21A*
Sobota
5:09* | 6:21* | 7:03* | 7:55* | 8:59* | 9:56* | 10:58* | 13:03* | 13:52* | 15:35* | 16:20* | 17:40*
18:29* | 19:08* | 20:16* | 21:08* | 22:05A*
Niedziela i Święta
5:09* | 6:21* | 7:03* | 7:55* | 8:59* | 9:56* | 10:58* | 13:03* | 13:55* | 15:35* | 16:21* | 17:41*
18:29* | 19:08* | 20:16* | 21:08* | 22:05A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:13* | 6:12* | 7:08* | 7:49* | 9:07* | 9:54* | 11:05* | 13:06* | 14:08* | 15:32* | 16:20* | 17:38*
18:37* | 19:38* | 20:27* | 21:23* | 22:23A*
Sobota
5:11* | 6:23* | 7:05* | 7:57* | 9:01* | 9:58* | 11:00* | 13:05* | 13:54* | 15:37* | 16:22* | 17:42*
18:31* | 19:10* | 20:18* | 21:10* | 22:07A*
Niedziela i Święta
5:11* | 6:23* | 7:05* | 7:57* | 9:01* | 9:58* | 11:00* | 13:05* | 13:57* | 15:37* | 16:23* | 17:43*
18:31* | 19:10* | 20:18* | 21:10* | 22:07A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:14* | 6:13* | 7:09* | 7:50* | 9:08* | 9:55* | 11:06* | 13:07* | 14:09* | 15:33* | 16:21* | 17:39*
18:38* | 19:39* | 20:28* | 21:24* | 22:24A*
Sobota
5:12* | 6:24* | 7:06* | 7:58* | 9:02* | 9:59* | 11:01* | 13:06* | 13:55* | 15:38* | 16:23* | 17:43*
18:32* | 19:11* | 20:19* | 21:11* | 22:08A*
Niedziela i Święta
5:12* | 6:24* | 7:06* | 7:58* | 9:02* | 9:59* | 11:01* | 13:06* | 13:58* | 15:38* | 16:24* | 17:44*
18:32* | 19:11* | 20:19* | 21:11* | 22:08A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:15* | 6:14* | 7:10* | 7:51* | 9:09* | 9:56* | 11:07* | 13:08* | 14:10* | 15:34* | 16:22* | 17:40*
18:39* | 19:40* | 20:29* | 21:25* | 22:25A*
Sobota
5:13* | 6:25* | 7:07* | 7:59* | 9:03* | 10:00* | 11:02* | 13:07* | 13:56* | 15:39* | 16:24* | 17:44*
18:33* | 19:12* | 20:20* | 21:12* | 22:09A*
Niedziela i Święta
5:13* | 6:25* | 7:07* | 7:59* | 9:03* | 10:00* | 11:02* | 13:07* | 13:59* | 15:39* | 16:25* | 17:45*
18:33* | 19:12* | 20:20* | 21:12* | 22:09A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC DZWONKOWA
Robocze
4:46* | 5:21* | 6:21* | 7:17* | 7:58* | 9:16* | 10:03* | 11:14* | 13:15* | 14:17* | 15:41* | 16:29*
17:47* | 18:46* | 19:46* | 20:35* | 21:31*
Sobota
4:44* | 5:19* | 6:32* | 7:14* | 8:06* | 9:10* | 10:07* | 11:09* | 13:14* | 14:03* | 15:46* | 16:31*
17:51* | 18:40* | 19:18* | 20:26* | 21:18*
Niedziela i Święta
4:44* | 5:19* | 6:32* | 7:14* | 8:06* | 9:10* | 10:07* | 11:09* | 13:14* | 14:06* | 15:46* | 16:32*
17:52* | 18:40* | 19:18* | 20:26* | 21:18*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
22:27*
Sobota
22:11*
Niedziela i Święta
22:11*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
22:29*
Sobota
22:13*
Niedziela i Święta
22:13*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
22:30*
Sobota
22:14*
Niedziela i Święta
22:14*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
22:31*
Sobota
22:15*
Niedziela i Święta
22:15*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
4:39*
Sobota
4:37*
Niedziela i Święta
4:37*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
4:40*
Sobota
4:38*
Niedziela i Święta
4:38*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


254 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
4:41*
Sobota
4:39*
Niedziela i Święta
4:39*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0254t001.htm\"><B>Wartogłowiec Pętla</B></A> - <A HREF=\"0254t002.htm\">Wartogłowiec Dzwonkowa</A> - <A HREF=\"0254t003.htm\">Wartogłowiec    Cmentarz</A> - <A HREF=\"0254t004.htm\">Wartogłowiec Polna</A> - <A HREF=\"0254t005.htm\">Wartogłowiec Czarna Droga.</A> - <A HREF=\"0254t006.htm\">Tychy Browar</A> - <A HREF=\"0254t007.htm\">Tychy Rynek</A> - <A HREF=\"0254t008.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"0254t009.htm\">Tychy Harcerska</A> - <A HREF=\"0254t010.htm\">Tychy Stoczniowców</A> - <A HREF=\"0254t011.htm\">Tychy Os. R</A> - <A HREF=\"0254t012.htm\">Żwaków Borowa I</A> - <A HREF=\"0254t013.htm\">Żwaków   Bar</A> - <A HREF=\"0254t014.htm\">Żwaków Ko¶ciół</A> - <A HREF=\"0254t015.htm\">Tychy Os. U </A> - <A HREF=\"0254t016.htm\">Tychy Brama Słońca</A> - <A HREF=\"0254t017.htm\">Tychy Dmowskiego</A> - <A HREF=\"0254t018.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0254t019.htm\">Tychy Apteka</A> - <A HREF=\"0254t020.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0254t021.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0254t022.htm\">Wartogłowiec Dzwonkowa</A> - <B>Wartogłowiec Pętla</B>");


document.write("<B>Wartogłowiec Pętla</B> - Wartogłowiec Dzwonkowa - Wartogłowiec    Cmentarz - Wartogłowiec Polna - Wartogłowiec Czarna Droga. - Tychy Browar - Tychy Rynek - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Żwaków Borowa I - Żwaków   Bar - Żwaków Ko¶ciół - Tychy Os. U  - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urz±d Miasta - Tychy SDK Tęcza - <A HREF=\"0254t023.htm\">Tychy Os. O</A> - <A HREF=\"0254t024.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0254t025.htm\">Tychy TESCO </A> - <A HREF=\"0254t026.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


document.write("<A HREF=\"0254t027.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0254t028.htm\">Tychy Towarowa</A> - <A HREF=\"0254t029.htm\">Tychy TESCO</A> - Wartogłowiec Dzwonkowa - <B>Wartogłowiec Pętla</B>");


254 Trasa podstawowa:

Wartogłowiec Pętla - Wartogłowiec Dzwonkowa - Wartogłowiec Cmentarz - Wartogłowiec Polna - Wartogłowiec Czarna Droga. - Tychy Browar - Tychy Rynek - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Żwaków Borowa I - Żwaków Bar - Żwaków Kościół - Tychy Os. U - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Wartogłowiec Dzwonkowa - Wartogłowiec Pętla

Warianty trasy:

Wartogłowiec Pętla - Wartogłowiec Dzwonkowa - Wartogłowiec Cmentarz - Wartogłowiec Polna - Wartogłowiec Czarna Droga. - Tychy Browar - Tychy Rynek - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Żwaków Borowa I - Żwaków Bar - Żwaków Kościół - Tychy Os. U - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Wartogłowiec Dzwonkowa - Wartogłowiec Pętla


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
5:20 | 7:15 | 8:55 | 11:55 | 13:22 | 17:21 | 19:38 | 21:00
Sobota
6:10 | 8:45 | 10:59 | 13:43 | 16:56 | 19:06 | 21:03
Niedziela i Święta
6:10 | 8:45 | 10:48 | 13:43 | 16:56 | 19:06 | 21:03

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
5:22 | 7:17 | 8:57 | 11:57 | 13:24 | 17:23 | 19:40 | 21:02
Sobota
6:12 | 8:47 | 11:01 | 13:45 | 16:58 | 19:08 | 21:05
Niedziela i Święta
6:12 | 8:47 | 10:50 | 13:45 | 16:58 | 19:08 | 21:05

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW WYMYŚLANKA
Robocze
5:24 | 7:20 | 9:00 | 12:00 | 13:27 | 17:26 | 19:42 | 21:04
Sobota
6:15 | 8:50 | 11:04 | 13:48 | 17:01 | 19:10 | 21:07
Niedziela i Święta
6:15 | 8:50 | 10:53 | 13:48 | 17:01 | 19:10 | 21:07

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE I
Robocze
5:27 | 7:23 | 9:03 | 12:03 | 13:30 | 17:29 | 19:45 | 21:07
Sobota
6:18 | 8:53 | 11:07 | 13:51 | 17:04 | 19:13 | 21:10
Niedziela i Święta
6:18 | 8:53 | 10:56 | 13:51 | 17:04 | 19:13 | 21:10

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE II
Robocze
5:29 | 7:25 | 9:05 | 12:05 | 13:32 | 17:31 | 19:47 | 21:09
Sobota
6:20 | 8:55 | 11:09 | 13:53 | 17:06 | 19:15 | 21:12
Niedziela i Święta
6:20 | 8:55 | 10:58 | 13:53 | 17:06 | 19:15 | 21:12

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE BOISKO
Robocze
5:30 | 7:27 | 9:07 | 12:07 | 13:34 | 17:33 | 19:48 | 21:10
Sobota
6:22 | 8:57 | 11:11 | 13:55 | 17:08 | 19:16 | 21:13
Niedziela i Święta
6:22 | 8:57 | 11:00 | 13:55 | 17:08 | 19:16 | 21:13

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
5:32 | 7:29 | 9:09 | 12:09 | 13:36 | 17:35 | 19:50 | 21:12
Sobota
6:24 | 8:59 | 11:13 | 13:57 | 17:10 | 19:18 | 21:15
Niedziela i Święta
6:24 | 8:59 | 11:02 | 13:57 | 17:10 | 19:18 | 21:15

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE POMNIK
Robocze
5:35 | 7:32 | 9:12 | 12:12 | 13:39 | 17:38 | 19:53 | 21:15
Sobota
6:27 | 9:02 | 11:16 | 14:00 | 17:13 | 19:21 | 21:18
Niedziela i Święta
6:27 | 9:02 | 11:05 | 14:00 | 17:13 | 19:21 | 21:18

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE OGRODOWA
Robocze
5:37 | 7:34 | 9:14 | 12:14 | 13:41 | 17:40 | 19:55 | 21:17
Sobota
6:29 | 9:04 | 11:18 | 14:02 | 17:15 | 19:23 | 21:20
Niedziela i Święta
6:29 | 9:04 | 11:07 | 14:02 | 17:15 | 19:23 | 21:20

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
5:39 | 7:36 | 9:16 | 12:16 | 13:43 | 17:42 | 19:57 | 21:19
Sobota
6:31 | 9:06 | 11:20 | 14:04 | 17:17 | 19:25 | 21:22
Niedziela i Święta
6:31 | 9:06 | 11:09 | 14:04 | 17:17 | 19:25 | 21:22

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DYREKCJA
Robocze
5:41 | 7:39 | 9:19 | 12:19 | 13:46 | 17:45 | 19:59 | 21:21
Sobota
6:34 | 9:09 | 11:23 | 14:07 | 17:20 | 19:27 | 21:24
Niedziela i Święta
6:34 | 9:09 | 11:12 | 14:07 | 17:20 | 19:27 | 21:24

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA I
Robocze
5:43 | 7:41 | 9:21 | 12:21 | 13:48 | 17:47 | 20:01 | 21:23
Sobota
6:36 | 9:11 | 11:25 | 14:09 | 17:22 | 19:29 | 21:26
Niedziela i Święta
6:36 | 9:11 | 11:14 | 14:09 | 17:22 | 19:29 | 21:26

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA II
Robocze
5:45 | 7:43 | 9:23 | 12:23 | 13:50 | 17:49 | 20:03 | 21:25
Sobota
6:38 | 9:13 | 11:27 | 14:11 | 17:24 | 19:31 | 21:28
Niedziela i Święta
6:38 | 9:13 | 11:16 | 14:11 | 17:24 | 19:31 | 21:28

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE KOPANINA
Robocze
5:21 | 8:05 | 10:13 | 12:45 | 14:07 | 16:36 | 18:04 | 20:05
Sobota
5:18 | 8:05 | 10:14 | 13:09 | 15:47 | 18:20 | 20:31 | 22:29
Niedziela i Święta
8:05 | 10:14 | 13:09 | 15:47 | 18:20 | 20:31 | 22:29

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA II
Robocze
5:22 | 8:06 | 10:14 | 12:46 | 14:08 | 16:37 | 18:05 | 20:06
Sobota
5:19 | 8:06 | 10:15 | 13:10 | 15:48 | 18:21 | 20:32 | 22:30
Niedziela i Święta
8:06 | 10:15 | 13:10 | 15:48 | 18:21 | 20:32 | 22:30

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA I
Robocze
5:24 | 8:08 | 10:16 | 12:48 | 14:10 | 16:39 | 18:07 | 20:08
Sobota
5:21 | 8:08 | 10:17 | 13:12 | 15:50 | 18:23 | 20:34 | 22:32
Niedziela i Święta
8:08 | 10:17 | 13:12 | 15:50 | 18:23 | 20:34 | 22:32

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DYREKCJA
Robocze
5:26 | 8:11 | 10:19 | 12:51 | 14:13 | 16:42 | 18:10 | 20:10
Sobota
5:23 | 8:11 | 10:20 | 13:15 | 15:53 | 18:26 | 20:36 | 22:34
Niedziela i Święta
8:11 | 10:20 | 13:15 | 15:53 | 18:26 | 20:36 | 22:34

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
5:29 | 8:14 | 10:22 | 12:54 | 14:16 | 16:45 | 18:13 | 20:13
Sobota
5:26 | 8:14 | 10:23 | 13:18 | 15:56 | 18:29 | 20:39 | 22:37
Niedziela i Święta
8:14 | 10:23 | 13:18 | 15:56 | 18:29 | 20:39 | 22:37

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE OGRODOWA
Robocze
5:31 | 8:16 | 10:24 | 12:56 | 14:18 | 16:47 | 18:15 | 20:15
Sobota
5:28 | 8:16 | 10:25 | 13:20 | 15:58 | 18:31 | 20:41 | 22:39
Niedziela i Święta
8:16 | 10:25 | 13:20 | 15:58 | 18:31 | 20:41 | 22:39

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE POMNIK
Robocze
5:33 | 8:18 | 10:26 | 12:58 | 14:20 | 16:49 | 18:17 | 20:17
Sobota
5:30 | 8:18 | 10:27 | 13:22 | 16:00 | 18:33 | 20:43 | 22:41
Niedziela i Święta
8:18 | 10:27 | 13:22 | 16:00 | 18:33 | 20:43 | 22:41

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
5:36 | 8:21 | 10:29 | 13:01 | 14:23 | 16:52 | 18:20 | 20:20
Sobota
5:33 | 8:21 | 10:30 | 13:25 | 16:03 | 18:36 | 20:46 | 22:44
Niedziela i Święta
8:21 | 10:30 | 13:25 | 16:03 | 18:36 | 20:46 | 22:44

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE BOISKO
Robocze
5:38 | 8:23 | 10:31 | 13:03 | 14:25 | 16:54 | 18:22 | 20:22
Sobota
5:35 | 8:23 | 10:32 | 13:27 | 16:05 | 18:38 | 20:48 | 22:46
Niedziela i Święta
8:23 | 10:32 | 13:27 | 16:05 | 18:38 | 20:48 | 22:46

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE II
Robocze
5:39 | 8:25 | 10:33 | 13:05 | 14:27 | 16:56 | 18:24 | 20:23
Sobota
5:36 | 8:25 | 10:34 | 13:29 | 16:07 | 18:40 | 20:49 | 22:47
Niedziela i Święta
8:25 | 10:34 | 13:29 | 16:07 | 18:40 | 20:49 | 22:47

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE I
Robocze
5:40 | 8:27 | 10:35 | 13:07 | 14:29 | 16:58 | 18:26 | 20:24
Sobota
5:37 | 8:27 | 10:36 | 13:31 | 16:09 | 18:42 | 20:50 | 22:48
Niedziela i Święta
8:27 | 10:36 | 13:31 | 16:09 | 18:42 | 20:50 | 22:48

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW WYMYŚLANKA
Robocze
5:43 | 8:30 | 10:38 | 13:10 | 14:32 | 17:01 | 18:29 | 20:27
Sobota
5:40 | 8:30 | 10:39 | 13:34 | 16:12 | 18:45 | 20:53 | 22:51
Niedziela i Święta
8:30 | 10:39 | 13:34 | 16:12 | 18:45 | 20:53 | 22:51

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW BPA BANDURSKIEGO
Robocze
5:44 | 8:32 | 10:40 | 13:12 | 14:34 | 17:03 | 18:31 | 20:28
Sobota
5:41 | 8:32 | 10:41 | 13:36 | 16:14 | 18:47 | 20:54 | 22:52
Niedziela i Święta
8:32 | 10:41 | 13:36 | 16:14 | 18:47 | 20:54 | 22:52

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25K |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
5:46 | 8:35 | 10:43 | 13:15 | 14:37 | 17:06 | 18:34 | 20:30
Sobota
5:43 | 8:35 | 10:44 | 13:39 | 16:17 | 18:50 | 20:56 | 22:54
Niedziela i Święta
8:35 | 10:44 | 13:39 | 16:17 | 18:50 | 20:56 | 22:54

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"025kt001.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"025kt002.htm\">Mikołów Pl.750-Lecia </A> - <A HREF=\"025kt003.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"025kt004.htm\">Łaziska Dolne I</A> - <A HREF=\"025kt005.htm\">Łaziska Dolne II</A> - <A HREF=\"025kt006.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"025kt007.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"025kt008.htm\">Łaziska ¦rednie Pomnik</A> - <A HREF=\"025kt009.htm\">Łaziska Górne Ogrodowa</A> - <A HREF=\"025kt010.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"025kt011.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"025kt012.htm\">Łaziska Górne Huta I</A> - <A HREF=\"025kt013.htm\">Łaziska Górne Huta II</A> - <B>Łaziska Górne Kopanina</B>");


document.write("<A HREF=\"025kt014.htm\"><B>Łaziska Górne Kopanina</B></A> - <A HREF=\"025kt015.htm\">Łaziska Górne Huta II</A> - <A HREF=\"025kt016.htm\">Łaziska Górne Huta I</A> - <A HREF=\"025kt017.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"025kt018.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"025kt019.htm\">Łaziska Górne Ogrodowa</A> - <A HREF=\"025kt020.htm\">Łaziska ¦rednie Pomnik</A> - <A HREF=\"025kt021.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"025kt022.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"025kt023.htm\">Łaziska Dolne II</A> - <A HREF=\"025kt024.htm\">Łaziska Dolne I</A> - <A HREF=\"025kt025.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"025kt026.htm\">Mikołów Bpa Bandurskiego</A> - <A HREF=\"025kt027.htm\">Mikołów Pl.750-Lecia</A> - <B>Mikołów Dworzec PKP</B>");


25K Trasa podstawowa:

Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Wymyślanka - Łaziska Dolne I - Łaziska Dolne II - Łaziska Dolne Boisko - Łaziska Średnie Plac Autobusowy - Łaziska Średnie Pomnik - Łaziska Górne Ogrodowa - Łaziska Górne Ratusz - Łaziska Górne Dyrekcja - Łaziska Górne Huta I - Łaziska Górne Huta II - Łaziska Górne Kopanina

Łaziska Górne Kopanina - Łaziska Górne Huta II - Łaziska Górne Huta I - Łaziska Górne Dyrekcja - Łaziska Górne Ratusz - Łaziska Górne Ogrodowa - Łaziska Średnie Pomnik - Łaziska Średnie Plac Autobusowy - Łaziska Dolne Boisko - Łaziska Dolne II - Łaziska Dolne I - Mikołów Wymyślanka - Mikołów Bpa Bandurskiego - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE DWORZEC PKP
Robocze
6:22 | 15:40 | 23:22
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
6:24 | 15:42 | 23:23
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
6:25 | 15:43 | 23:24
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
6:26 | 15:44 | 23:25
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE BOISKO
Robocze
6:28 | 15:46 | 23:27
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE II
Robocze
6:30 | 15:48 | 23:28
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE I
Robocze
6:32 | 15:50 | 23:29
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW WYMYŚLANKA
Robocze
6:35 | 15:53 | 23:32
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW BPA BANDURSKIEGO
Robocze
6:37 | 15:55 | 23:33
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
6:40 | 15:58 | 23:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
4:30 | 5:50 | 14:54
Sobota
4:20
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
4:32 | 5:52 | 14:56
Sobota
4:22
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW WYMYŚLANKA
Robocze
4:34 | 5:54 | 14:59
Sobota
4:24
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE I
Robocze
4:37 | 5:57 | 15:02
Sobota
4:27
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE II
Robocze
4:39 | 5:59 | 15:04
Sobota
4:29
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE BOISKO
Robocze
4:40 | 6:00 | 15:06
Sobota
4:30
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
4:42 | 6:02 | 15:08
Sobota
4:32
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
4:43 | 6:03 | 15:09
Sobota
4:33
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


25S |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
4:45 | 6:05 | 15:11
Sobota
4:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"025st001.htm\"><B>Łaziska ¦rednie Dworzec PKP</B></A> - <A HREF=\"025st002.htm\">Łaziska ¦rednie Dworcowa</A> - <A HREF=\"025st003.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"025st004.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"025st005.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"025st006.htm\">Łaziska Dolne II</A> - <A HREF=\"025st007.htm\">Łaziska Dolne I</A> - <A HREF=\"025st008.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"025st009.htm\">Mikołów Bpa Bandurskiego</A> - <A HREF=\"025st010.htm\">Mikołów Pl.750-Lecia</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<A HREF=\"025st011.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"025st012.htm\">Mikołów Pl.750-Lecia </A> - <A HREF=\"025st013.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"025st014.htm\">Łaziska Dolne I</A> - <A HREF=\"025st015.htm\">Łaziska Dolne II</A> - <A HREF=\"025st016.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"025st017.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"025st018.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"025st019.htm\">Łaziska ¦rednie Dworcowa</A> - <B>Łaziska ¦rednie Dworzec PKP</B>");


25S Trasa podstawowa:

Łaziska Średnie Dworzec PKP - Łaziska Średnie Dworcowa - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Plac Autobusowy - Łaziska Dolne Boisko - Łaziska Dolne II - Łaziska Dolne I - Mikołów Wymyślanka - Mikołów Bpa Bandurskiego - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP

Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Wymyślanka - Łaziska Dolne I - Łaziska Dolne II - Łaziska Dolne Boisko - Łaziska Średnie Plac Autobusowy - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Dworcowa - Łaziska Średnie Dworzec PKP


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:00 | 6:00 | 6:50 | 7:40w | 9:30 | 10:41 | 12:38w | 13:00 | 14:15 | 15:15 | 16:40 | 19:00
20:55
Sobota
5:01A | 7:26 | 10:24 | 13:01A | 15:23 | 18:44 | 21:00A
Niedziela i Święta
5:01A | 7:26 | 10:24 | 13:01A | 15:23 | 18:43 | 21:00A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:01 | 6:01 | 6:51 | 7:41w | 9:31 | 10:42 | 12:39w | 13:01 | 14:16 | 15:16 | 16:41 | 19:01
20:56
Sobota
5:02A | 7:27 | 10:25 | 13:02A | 15:24 | 18:45 | 21:01A
Niedziela i Święta
5:02A | 7:27 | 10:25 | 13:02A | 15:24 | 18:44 | 21:01A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:03 | 6:04 | 6:54 | 7:44w | 9:34 | 10:45 | 12:42w | 13:04 | 14:19 | 15:19 | 16:44 | 19:03
20:58
Sobota
5:04A | 7:30 | 10:28 | 13:05A | 15:27 | 18:48 | 21:03A
Niedziela i Święta
5:04A | 7:30 | 10:28 | 13:05A | 15:27 | 18:47 | 21:03A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:05 | 6:06 | 6:56 | 7:46w | 9:36 | 10:47 | 12:44w | 13:06 | 14:21 | 15:21 | 16:46 | 19:05
21:00
Sobota
5:06A | 7:32 | 10:30 | 13:07A | 15:29 | 18:50 | 21:05A
Niedziela i Święta
5:06A | 7:32 | 10:30 | 13:07A | 15:29 | 18:49 | 21:05A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
5:07 | 6:09 | 6:59 | 7:49w | 9:39 | 10:50 | 12:47w | 13:09 | 14:24 | 15:24 | 16:49 | 19:07
21:02
Sobota
5:08A | 7:35 | 10:33 | 13:10A | 15:32 | 18:53 | 21:07A
Niedziela i Święta
5:08A | 7:35 | 10:33 | 13:10A | 15:32 | 18:52 | 21:07A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:09 | 6:12 | 7:02 | 7:52w | 9:42 | 10:53 | 12:50w | 13:12 | 14:27 | 15:27 | 16:52 | 19:09
21:04
Sobota
5:10A | 7:38 | 10:36 | 13:13A | 15:35 | 18:56 | 21:09A
Niedziela i Święta
5:10A | 7:38 | 10:36 | 13:13A | 15:35 | 18:55 | 21:09A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:10 | 6:13 | 7:03 | 7:53w | 9:43 | 10:54 | 12:51w | 13:13 | 14:28 | 15:28 | 16:53 | 19:10
21:05
Sobota
5:11A | 7:39 | 10:37 | 13:14A | 15:36 | 18:57 | 21:10A
Niedziela i Święta
5:11A | 7:39 | 10:37 | 13:14A | 15:36 | 18:56 | 21:10A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:11 | 6:14 | 7:04 | 7:54w | 9:44 | 10:55 | 12:52w | 13:14 | 14:29 | 15:29 | 16:54 | 19:11
21:06
Sobota
5:12A | 7:40 | 10:38 | 13:15A | 15:37 | 18:58 | 21:11A
Niedziela i Święta
5:12A | 7:40 | 10:38 | 13:15A | 15:37 | 18:57 | 21:11A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
5:16 | 6:19 | 7:09 | 7:59w | 9:49 | 11:00 | 12:57w | 13:19 | 14:34 | 15:34 | 16:59 | 19:16
21:11
Sobota
5:17A | 7:45 | 10:43 | 13:20A | 15:42 | 19:03 | 21:16A
Niedziela i Święta
5:17A | 7:45 | 10:43 | 13:20A | 15:42 | 19:02 | 21:16A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE
Robocze
5:18 | 6:21 | 7:11 | 8:01w | 9:51 | 11:02 | 12:59w | 13:21 | 14:36 | 15:36 | 17:01 | 19:18
21:13
Sobota
5:19A | 7:47 | 10:45 | 13:22A | 15:44 | 19:05 | 21:18A
Niedziela i Święta
5:19A | 7:47 | 10:45 | 13:22A | 15:44 | 19:04 | 21:18A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
URBANOWICE
Robocze
5:19 | 6:22 | 7:12 | 8:02w | 9:52 | 11:03 | 13:00w | 13:22 | 14:37 | 15:37 | 17:02 | 19:19
21:14
Sobota
5:20A | 7:48 | 10:46 | 13:23A | 15:45 | 19:06 | 21:19A
Niedziela i Święta
5:20A | 7:48 | 10:46 | 13:23A | 15:45 | 19:05 | 21:19A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OBWODNICA
Robocze
5:21 | 6:24 | 7:14 | 8:04w | 9:54 | 11:05 | 13:02w | 13:24 | 14:39 | 15:39 | 17:04 | 19:21
21:16
Sobota
5:22A | 7:50 | 10:48 | 13:25A | 15:47 | 19:08 | 21:21A
Niedziela i Święta
5:22A | 7:50 | 10:48 | 13:25A | 15:47 | 19:07 | 21:21A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT AUTO TŁOCZNIA
Robocze
5:22 | 6:26 | 7:16 | 8:06w | 9:56 | 11:07 | 13:04w | 13:26 | 14:41 | 15:41 | 17:06 | 19:22
21:17
Sobota
5:23A | 7:52 | 10:50 | 13:27A | 15:49 | 19:09 | 21:22A
Niedziela i Święta
5:23A | 7:52 | 10:50 | 13:27A | 15:49 | 19:08 | 21:22A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY CEGIELNIA
Robocze
5:26 | 6:31 | 7:21 | 8:11w | 10:01 | 11:12 | 13:09w | 13:31 | 14:46 | 15:46 | 17:11 | 19:26
21:21
Sobota
5:27A | 7:57 | 10:55 | 13:32A | 15:54 | 19:13 | 21:26A
Niedziela i Święta
5:27A | 7:57 | 10:55 | 13:32A | 15:54 | 19:12 | 21:26A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY DROGA DO GÓREK
Robocze
5:28 | 6:33 | 7:23 | 8:13w | 10:03 | 11:14 | 13:11w | 13:33 | 14:48 | 15:48 | 17:13 | 19:28
21:23
Sobota
5:29A | 7:59 | 10:57 | 13:34A | 15:56 | 19:15 | 21:28A
Niedziela i Święta
5:29A | 7:59 | 10:57 | 13:34A | 15:56 | 19:14 | 21:28A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY GOSPODA
Robocze
5:29 | 6:34 | 7:24 | 8:14w | 10:04 | 11:15 | 13:12w | 13:34 | 14:49 | 15:49 | 17:14 | 19:29
21:24
Sobota
5:30A | 8:00 | 10:58 | 13:35A | 15:57 | 19:16 | 21:29A
Niedziela i Święta
5:30A | 8:00 | 10:58 | 13:35A | 15:57 | 19:15 | 21:29A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY POMNIK
Robocze
5:30 | 6:35 | 7:25 | 8:15w | 10:05 | 11:16 | 13:13w | 13:35 | 14:50 | 15:50 | 17:15 | 19:30
21:25
Sobota
5:31A | 8:01 | 10:59 | 13:36A | 15:58 | 19:17 | 21:30A
Niedziela i Święta
5:31A | 8:01 | 10:59 | 13:36A | 15:58 | 19:16 | 21:30A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY SZYB PIAST
Robocze
5:32 | 6:37 | 7:27 | 8:17w | 10:07 | 11:18 | 13:15w | 13:37 | 14:52 | 15:52 | 17:17 | 19:32
21:27
Sobota
5:33A | 8:03 | 11:01 | 13:38A | 16:00 | 19:19 | 21:32A
Niedziela i Święta
5:33A | 8:03 | 11:01 | 13:38A | 16:00 | 19:18 | 21:32A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY PRZEJAZD KOLEJOWY
Robocze
5:33 | 6:38 | 7:28 | 8:18w | 10:08 | 11:19 | 13:16w | 13:38 | 14:53 | 15:53 | 17:18 | 19:33
21:28
Sobota
5:34A | 8:04 | 11:02 | 13:39A | 16:01 | 19:20 | 21:33A
Niedziela i Święta
5:34A | 8:04 | 11:02 | 13:39A | 16:01 | 19:19 | 21:33A
UWAGA
A - Kurs do: Lędziny Kopalnia Ziemowit w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY KOPALNIA ZIEMOWIT
Robocze
5:36 | 6:41 | 7:31 | 8:21w | 10:11 | 11:22 | 13:19w | 13:41 | 14:56 | 15:56 | 17:21 | 19:36
21:31
Sobota
8:07 | 11:05 | 16:04 | 19:23
Niedziela i Święta
8:07 | 11:05 | 16:04 | 19:22
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY OŚRODEK ZDROWIA
Robocze
5:37 | 6:42 | 7:32 | 8:22w | 10:12 | 11:23 | 13:20w | 13:42 | 14:57 | 15:57 | 17:22 | 19:37
21:32
Sobota
8:08 | 11:06 | 16:05 | 19:24
Niedziela i Święta
8:08 | 11:06 | 16:05 | 19:23
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY OS. RACHOWY
Robocze
6:04 | 6:45 | 7:47 | 8:40w | 10:30 | 11:55 | 13:24w | 14:11 | 15:06 | 16:03 | 17:56 | 20:01
22:07
Sobota
8:41 | 11:38 | 17:02 | 19:40
Niedziela i Święta
8:41 | 11:38 | 17:02 | 19:40
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY OŚRODEK ZDROWIA
Robocze
6:06 | 6:47 | 7:49 | 8:42w | 10:32 | 11:57 | 13:26w | 14:13 | 15:08 | 16:05 | 17:58 | 20:03
22:09
Sobota
8:43 | 11:40 | 17:04 | 19:42
Niedziela i Święta
8:43 | 11:40 | 17:04 | 19:42
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY KOPALNIA ZIEMOWIT
Robocze
6:08 | 6:49 | 7:51 | 8:44w | 10:34 | 11:59 | 13:28w | 14:15 | 15:10 | 16:07 | 18:00 | 20:04
22:10
Sobota
6:09 | 8:45 | 11:42 | 14:11 | 17:06 | 19:43 | 22:11
Niedziela i Święta
6:09 | 8:45 | 11:42 | 14:11 | 17:06 | 19:43 | 22:11
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY PRZEJAZD KOLEJOWY
Robocze
6:12 | 6:53 | 7:55 | 8:48w | 10:38 | 12:03 | 13:32w | 14:19 | 15:14 | 16:11 | 18:04 | 20:08
22:14
Sobota
6:13 | 8:49 | 11:46 | 14:15 | 17:10 | 19:47 | 22:15
Niedziela i Święta
6:13 | 8:49 | 11:46 | 14:15 | 17:10 | 19:47 | 22:15
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY SZYB PIAST
Robocze
6:14 | 6:55 | 7:57 | 8:50w | 10:40 | 12:05 | 13:34w | 14:21 | 15:16 | 16:13 | 18:06 | 20:09
22:15
Sobota
6:15 | 8:51 | 11:48 | 14:17 | 17:12 | 19:48 | 22:16
Niedziela i Święta
6:15 | 8:51 | 11:48 | 14:17 | 17:12 | 19:48 | 22:16
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY POMNIK
Robocze
6:16 | 6:57 | 7:59 | 8:52w | 10:42 | 12:07 | 13:36w | 14:23 | 15:18 | 16:15 | 18:08 | 20:11
22:17
Sobota
6:17 | 8:53 | 11:50 | 14:19 | 17:14 | 19:50 | 22:18
Niedziela i Święta
6:17 | 8:53 | 11:50 | 14:19 | 17:14 | 19:50 | 22:18
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY GOSPODA
Robocze
6:17 | 6:58 | 8:00 | 8:53w | 10:43 | 12:08 | 13:37w | 14:24 | 15:19 | 16:16 | 18:09 | 20:12
22:18
Sobota
6:18 | 8:54 | 11:51 | 14:20 | 17:15 | 19:51 | 22:19
Niedziela i Święta
6:18 | 8:54 | 11:51 | 14:20 | 17:15 | 19:51 | 22:19
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY DROGA DO GÓREK
Robocze
6:18 | 6:59 | 8:01 | 8:54w | 10:44 | 12:09 | 13:38w | 14:25 | 15:20 | 16:17 | 18:10 | 20:13
22:19
Sobota
6:19 | 8:55 | 11:52 | 14:21 | 17:16 | 19:52 | 22:20
Niedziela i Święta
6:19 | 8:55 | 11:52 | 14:21 | 17:16 | 19:52 | 22:20
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY CEGIELNIA
Robocze
6:19 | 7:00 | 8:02 | 8:55w | 10:45 | 12:10 | 13:39w | 14:26 | 15:21 | 16:18 | 18:11 | 20:14
22:20
Sobota
6:20 | 8:56 | 11:53 | 14:22 | 17:17 | 19:53 | 22:21
Niedziela i Święta
6:20 | 8:56 | 11:53 | 14:22 | 17:17 | 19:53 | 22:21
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT AUTO TŁOCZNIA
Robocze
6:24 | 7:05 | 8:07 | 9:00w | 10:50 | 12:15 | 13:44w | 14:31 | 15:26 | 16:23 | 18:16 | 20:18
22:24
Sobota
6:25 | 9:01 | 11:58 | 14:27 | 17:22 | 19:57 | 22:25
Niedziela i Święta
6:25 | 9:01 | 11:58 | 14:27 | 17:22 | 19:57 | 22:25
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OBWODNICA
Robocze
6:26 | 7:07 | 8:09 | 9:02w | 10:52 | 12:17 | 13:46w | 14:33 | 15:28 | 16:25 | 18:18 | 20:20
22:26
Sobota
6:27 | 9:03 | 12:00 | 14:29 | 17:24 | 19:59 | 22:27
Niedziela i Święta
6:27 | 9:03 | 12:00 | 14:29 | 17:24 | 19:59 | 22:27
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
URBANOWICE
Robocze
6:28 | 7:09 | 8:11 | 9:04w | 10:54 | 12:19 | 13:48w | 14:35 | 15:30 | 16:27 | 18:20 | 20:22
22:28
Sobota
6:29 | 9:05 | 12:02 | 14:31 | 17:26 | 20:01 | 22:29
Niedziela i Święta
6:29 | 9:05 | 12:02 | 14:31 | 17:26 | 20:01 | 22:29
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE
Robocze
6:29 | 7:10 | 8:12 | 9:05w | 10:55 | 12:20 | 13:49w | 14:36 | 15:31 | 16:28 | 18:21 | 20:23
22:29
Sobota
6:30 | 9:06 | 12:03 | 14:32 | 17:27 | 20:02 | 22:30
Niedziela i Święta
6:30 | 9:06 | 12:03 | 14:32 | 17:27 | 20:02 | 22:30
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
6:31 | 7:12 | 8:14 | 9:07w | 10:57 | 12:22 | 13:51w | 14:38 | 15:33 | 16:30 | 18:23 | 20:25
22:31
Sobota
6:32 | 9:08 | 12:05 | 14:34 | 17:29 | 20:04 | 22:32
Niedziela i Święta
6:32 | 9:08 | 12:05 | 14:34 | 17:29 | 20:04 | 22:32
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
6:35 | 7:16 | 8:18 | 9:11w | 11:01 | 12:26 | 13:55w | 14:42 | 15:37 | 16:34 | 18:27 | 20:29
22:35
Sobota
6:36 | 9:12 | 12:09 | 14:38 | 17:33 | 20:08 | 22:36
Niedziela i Święta
6:36 | 9:12 | 12:09 | 14:38 | 17:33 | 20:08 | 22:36
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
6:36 | 7:17 | 8:19 | 9:12w | 11:02 | 12:27 | 13:56w | 14:43 | 15:38 | 16:35 | 18:28 | 20:30
22:36
Sobota
6:37 | 9:13 | 12:10 | 14:39 | 17:34 | 20:09 | 22:37
Niedziela i Święta
6:37 | 9:13 | 12:10 | 14:39 | 17:34 | 20:09 | 22:37
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
6:37 | 7:18 | 8:20 | 9:13w | 11:03 | 12:28 | 13:57w | 14:44 | 15:39 | 16:36 | 18:29 | 20:31
22:37
Sobota
6:38 | 9:14 | 12:11 | 14:40 | 17:35 | 20:10 | 22:38
Niedziela i Święta
6:38 | 9:14 | 12:11 | 14:40 | 17:35 | 20:10 | 22:38
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
6:38 | 7:19 | 8:21 | 9:14w | 11:04 | 12:29 | 13:58w | 14:45 | 15:40 | 16:37 | 18:30 | 20:32
22:38
Sobota
6:39 | 9:15 | 12:12 | 14:41 | 17:36 | 20:11 | 22:39
Niedziela i Święta
6:39 | 9:15 | 12:12 | 14:41 | 17:36 | 20:11 | 22:39
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
6:41 | 7:22 | 8:24 | 9:17w | 11:07 | 12:32 | 14:01w | 14:48 | 15:43 | 16:40 | 18:33 | 20:34
22:40
Sobota
6:42 | 9:18 | 12:15 | 14:44 | 17:39 | 20:13 | 22:41
Niedziela i Święta
6:42 | 9:18 | 12:15 | 14:44 | 17:39 | 20:13 | 22:41
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
6:43 | 7:24 | 8:26 | 9:19w | 11:09 | 12:34 | 14:03w | 14:50 | 15:45 | 16:42 | 18:35 | 20:35
22:41
Sobota
6:44 | 9:20 | 12:17 | 14:46 | 17:41 | 20:14 | 22:42
Niedziela i Święta
6:44 | 9:20 | 12:17 | 14:46 | 17:41 | 20:14 | 22:42
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
6:44 | 7:25 | 8:27 | 9:20w | 11:10 | 12:35 | 14:04w | 14:51 | 15:46 | 16:43 | 18:36 | 20:36
22:42
Sobota
6:45 | 9:21 | 12:18 | 14:47 | 17:42 | 20:15 | 22:43
Niedziela i Święta
6:45 | 9:21 | 12:18 | 14:47 | 17:42 | 20:15 | 22:43
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262a |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
6:45 | 7:26 | 8:28 | 9:21w | 11:11 | 12:36 | 14:05w | 14:52 | 15:47 | 16:44 | 18:37 | 20:37
22:43
Sobota
6:46 | 9:22 | 12:19 | 14:48 | 17:43 | 20:16 | 22:44
Niedziela i Święta
6:46 | 9:22 | 12:19 | 14:48 | 17:43 | 20:16 | 22:44
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"262at001.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"262at002.htm\">Tychy Andersa</A> - <A HREF=\"262at003.htm\">Tychy ZEG</A> - <A HREF=\"262at004.htm\">Tychy Hotelowiec</A> - <A HREF=\"262at005.htm\">Tychy Technikum</A> - <A HREF=\"262at006.htm\">Tychy Apteka</A> - <A HREF=\"262at007.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"262at008.htm\">Tychy SDK Tęcza</A> - <A HREF=\"262at009.htm\">Wartogłowiec Most</A> - <A HREF=\"262at010.htm\">Wygorzele </A> - <A HREF=\"262at011.htm\">Urbanowice </A> - <A HREF=\"262at012.htm\">Tychy Obwodnica</A> - <A HREF=\"262at013.htm\">Tychy Fiat Auto Tłocznia </A> - <A HREF=\"262at014.htm\">Lędziny Cegielnia</A> - <A HREF=\"262at015.htm\">Lędziny Droga do Górek</A> - <A HREF=\"262at016.htm\">Lędziny Gospoda</A> - <A HREF=\"262at017.htm\">Lędziny Pomnik</A> - <A HREF=\"262at018.htm\">Lędziny Szyb Piast</A> - <A HREF=\"262at019.htm\">Lędziny Przejazd Kolejowy  </A> - <A HREF=\"262at020.htm\">Lędziny Kopalnia Ziemowit</A> - <A HREF=\"262at021.htm\">Lędziny O¶rodek Zdrowia</A> - <B>Lędziny Os. Rachowy</B>");


document.write("<A HREF=\"262at022.htm\"><B>Lędziny Os. Rachowy</B></A> - <A HREF=\"262at023.htm\">Lędziny O¶rodek Zdrowia</A> - <A HREF=\"262at024.htm\">Lędziny Kopalnia Ziemowit</A> - <A HREF=\"262at025.htm\">Lędziny Przejazd Kolejowy</A> - <A HREF=\"262at026.htm\">Lędziny Szyb Piast</A> - <A HREF=\"262at027.htm\">Lędziny Pomnik</A> - <A HREF=\"262at028.htm\">Lędziny Gospoda</A> - <A HREF=\"262at029.htm\">Lędziny Droga do Górek</A> - <A HREF=\"262at030.htm\">Lędziny Cegielnia</A> - <A HREF=\"262at031.htm\">Tychy Fiat Auto Tłocznia </A> - <A HREF=\"262at032.htm\">Tychy Obwodnica</A> - <A HREF=\"262at033.htm\">Urbanowice </A> - <A HREF=\"262at034.htm\">Wygorzele </A> - <A HREF=\"262at035.htm\">Wartogłowiec Most</A> - <A HREF=\"262at036.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"262at037.htm\">Tychy SDK Tęcza</A> - <A HREF=\"262at038.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"262at039.htm\">Tychy Apteka</A> - <A HREF=\"262at040.htm\">Tychy Technikum</A> - <A HREF=\"262at041.htm\">Tychy Bielska</A> - <A HREF=\"262at042.htm\">Tychy Hotelowiec</A> - <A HREF=\"262at043.htm\">Tychy ZEG</A> - <B>Tychy Dworzec PKP</B>");


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:00 | 5:55 | 6:50w | 7:40 | 9:30 | 10:41 | 12:38w | 13:00 | 14:15 | 15:15 | 16:40 | 19:00
20:55
Sobota
5:01 | 7:26 | 10:24 | 13:01 | 15:23 | 18:44 | 21:00
Niedziela i Święta
5:01 | 7:26 | 10:24 | 13:01 | 15:23 | 18:43 | 21:00
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:01 | 5:56 | 6:51w | 7:41 | 9:31 | 10:42 | 12:39w | 13:01 | 14:16 | 15:16 | 16:41 | 19:01
20:56
Sobota
5:02 | 7:27 | 10:25 | 13:02 | 15:24 | 18:45 | 21:01
Niedziela i Święta
5:02 | 7:27 | 10:25 | 13:02 | 15:24 | 18:44 | 21:01
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:03 | 5:58 | 6:54w | 7:44 | 9:34 | 10:45 | 12:42w | 13:04 | 14:19 | 15:19 | 16:44 | 19:03
20:58
Sobota
5:04 | 7:30 | 10:28 | 13:05 | 15:27 | 18:48 | 21:03
Niedziela i Święta
5:04 | 7:30 | 10:28 | 13:05 | 15:27 | 18:47 | 21:03
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:05 | 6:00 | 6:56w | 7:46 | 9:36 | 10:47 | 12:44w | 13:06 | 14:21 | 15:21 | 16:46 | 19:05
21:00
Sobota
5:06 | 7:32 | 10:30 | 13:07 | 15:29 | 18:50 | 21:05
Niedziela i Święta
5:06 | 7:32 | 10:30 | 13:07 | 15:29 | 18:49 | 21:05
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
5:07 | 6:03 | 6:59w | 7:49 | 9:39 | 10:50 | 12:47w | 13:09 | 14:24 | 15:24 | 16:49 | 19:07
21:02
Sobota
5:08 | 7:35 | 10:33 | 13:10 | 15:32 | 18:53 | 21:07
Niedziela i Święta
5:08 | 7:35 | 10:33 | 13:10 | 15:32 | 18:52 | 21:07
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:09 | 6:06 | 7:02w | 7:52 | 9:42 | 10:53 | 12:50w | 13:12 | 14:27 | 15:27 | 16:52 | 19:09
21:04
Sobota
5:10 | 7:38 | 10:36 | 13:13 | 15:35 | 18:56 | 21:09
Niedziela i Święta
5:10 | 7:38 | 10:36 | 13:13 | 15:35 | 18:55 | 21:09
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:10 | 6:07 | 7:03w | 7:53 | 9:43 | 10:54 | 12:51w | 13:13 | 14:28 | 15:28 | 16:53 | 19:10
21:05
Sobota
5:11 | 7:39 | 10:37 | 13:14 | 15:36 | 18:57 | 21:10
Niedziela i Święta
5:11 | 7:39 | 10:37 | 13:14 | 15:36 | 18:56 | 21:10
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:11 | 6:08 | 7:04w | 7:54 | 9:44 | 10:55 | 12:52w | 13:14 | 14:29 | 15:29 | 16:54 | 19:11
21:06
Sobota
5:12 | 7:40 | 10:38 | 13:15 | 15:37 | 18:58 | 21:11
Niedziela i Święta
5:12 | 7:40 | 10:38 | 13:15 | 15:37 | 18:57 | 21:11
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
5:16 | 6:13 | 7:09w | 7:59 | 9:49 | 11:00 | 12:57w | 13:19 | 14:34 | 15:34 | 16:59 | 19:16
21:11
Sobota
5:17 | 7:45 | 10:43 | 13:20 | 15:42 | 19:03 | 21:16
Niedziela i Święta
5:17 | 7:45 | 10:43 | 13:20 | 15:42 | 19:02 | 21:16
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE
Robocze
5:18 | 6:15 | 7:11w | 8:01 | 9:51 | 11:02 | 12:59w | 13:21 | 14:36 | 15:36 | 17:01 | 19:18
21:13
Sobota
5:19 | 7:47 | 10:45 | 13:22 | 15:44 | 19:05 | 21:18
Niedziela i Święta
5:19 | 7:47 | 10:45 | 13:22 | 15:44 | 19:04 | 21:18
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
URBANOWICE
Robocze
5:19 | 6:16 | 7:12w | 8:02 | 9:52 | 11:03 | 13:00w | 13:22 | 14:37 | 15:37 | 17:02 | 19:19
21:14
Sobota
5:20 | 7:48 | 10:46 | 13:23 | 15:45 | 19:06 | 21:19
Niedziela i Święta
5:20 | 7:48 | 10:46 | 13:23 | 15:45 | 19:05 | 21:19
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OBWODNICA
Robocze
5:21 | 6:18 | 7:14w | 8:04 | 9:54 | 11:05 | 13:02w | 13:24 | 14:39 | 15:39 | 17:04 | 19:21
21:16
Sobota
5:22 | 7:50 | 10:48 | 13:25 | 15:47 | 19:08 | 21:21
Niedziela i Święta
5:22 | 7:50 | 10:48 | 13:25 | 15:47 | 19:07 | 21:21
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT AUTO TŁOCZNIA
Robocze
5:22 | 6:20 | 7:16w | 8:06 | 9:56 | 11:07 | 13:04w | 13:26 | 14:41 | 15:41 | 17:06 | 19:22
21:17
Sobota
5:23 | 7:52 | 10:50 | 13:27 | 15:49 | 19:09 | 21:22
Niedziela i Święta
5:23 | 7:52 | 10:50 | 13:27 | 15:49 | 19:08 | 21:22
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY CEGIELNIA
Robocze
5:26 | 6:25 | 7:21w | 8:11 | 10:01 | 11:12 | 13:09w | 13:31 | 14:46 | 15:46 | 17:11 | 19:26
21:21
Sobota
5:27 | 7:57 | 10:55 | 13:32 | 15:54 | 19:13 | 21:26
Niedziela i Święta
5:27 | 7:57 | 10:55 | 13:32 | 15:54 | 19:12 | 21:26
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY DROGA DO GÓREK
Robocze
5:28 | 6:27 | 7:23w | 8:13 | 10:03 | 11:14 | 13:11w | 13:33 | 14:48 | 15:48 | 17:13 | 19:28
21:23
Sobota
5:29 | 7:59 | 10:57 | 13:34 | 15:56 | 19:15 | 21:28
Niedziela i Święta
5:29 | 7:59 | 10:57 | 13:34 | 15:56 | 19:14 | 21:28
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY GOSPODA
Robocze
5:29 | 6:28 | 7:24w | 8:14 | 10:04 | 11:15 | 13:12w | 13:34 | 14:49 | 15:49 | 17:14 | 19:29
21:24
Sobota
5:30 | 8:00 | 10:58 | 13:35 | 15:57 | 19:16 | 21:29
Niedziela i Święta
5:30 | 8:00 | 10:58 | 13:35 | 15:57 | 19:15 | 21:29
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY POMNIK
Robocze
5:30 | 6:29 | 7:25w | 8:15 | 10:05 | 11:16 | 13:13w | 13:35 | 14:50 | 15:50 | 17:15 | 19:30
21:25
Sobota
5:31 | 8:01 | 10:59 | 13:36 | 15:58 | 19:17 | 21:30
Niedziela i Święta
5:31 | 8:01 | 10:59 | 13:36 | 15:58 | 19:16 | 21:30
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY SZYB PIAST
Robocze
5:32 | 6:31 | 7:27w | 8:17 | 10:07 | 11:18 | 13:15w | 13:37 | 14:52 | 15:52 | 17:17 | 19:32
21:27
Sobota
5:33 | 8:03 | 11:01 | 13:38 | 16:00 | 19:19 | 21:32
Niedziela i Święta
5:33 | 8:03 | 11:01 | 13:38 | 16:00 | 19:18 | 21:32
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY PRZEJAZD KOLEJOWY
Robocze
5:33 | 6:32 | 7:28w | 8:18 | 10:08 | 11:19 | 13:16w | 13:38 | 14:53 | 15:53 | 17:18 | 19:33
21:28
Sobota
5:34 | 8:04 | 11:02 | 13:39 | 16:01 | 19:20 | 21:33
Niedziela i Święta
5:34 | 8:04 | 11:02 | 13:39 | 16:01 | 19:19 | 21:33
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY KOPALNIA ZIEMOWIT
Robocze
6:08 | 6:49w | 7:51 | 8:44 | 10:34 | 11:59 | 13:28w | 14:15 | 15:27 | 16:07 | 18:00 | 20:04
22:18
Sobota
6:09 | 8:45 | 11:32 | 14:11 | 17:06 | 19:43 | 22:11
Niedziela i Święta
6:09 | 8:45 | 11:32 | 14:11 | 17:06 | 19:43 | 22:11
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY PRZEJAZD KOLEJOWY
Robocze
6:12 | 6:53w | 7:55 | 8:48 | 10:38 | 12:03 | 13:32w | 14:19 | 15:31 | 16:11 | 18:04 | 20:08
22:22
Sobota
6:13 | 8:49 | 11:36 | 14:15 | 17:10 | 19:47 | 22:15
Niedziela i Święta
6:13 | 8:49 | 11:36 | 14:15 | 17:10 | 19:47 | 22:15
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY SZYB PIAST
Robocze
6:14 | 6:55w | 7:57 | 8:50 | 10:40 | 12:05 | 13:34w | 14:21 | 15:33 | 16:13 | 18:06 | 20:09
22:23
Sobota
6:15 | 8:51 | 11:38 | 14:17 | 17:12 | 19:48 | 22:16
Niedziela i Święta
6:15 | 8:51 | 11:38 | 14:17 | 17:12 | 19:48 | 22:16
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY POMNIK
Robocze
6:16 | 6:57w | 7:59 | 8:52 | 10:42 | 12:07 | 13:36w | 14:23 | 15:35 | 16:15 | 18:08 | 20:11
22:25
Sobota
6:17 | 8:53 | 11:40 | 14:19 | 17:14 | 19:50 | 22:18
Niedziela i Święta
6:17 | 8:53 | 11:40 | 14:19 | 17:14 | 19:50 | 22:18
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY GOSPODA
Robocze
6:17 | 6:58w | 8:00 | 8:53 | 10:43 | 12:08 | 13:37w | 14:24 | 15:36 | 16:16 | 18:09 | 20:12
22:26
Sobota
6:18 | 8:54 | 11:41 | 14:20 | 17:15 | 19:51 | 22:19
Niedziela i Święta
6:18 | 8:54 | 11:41 | 14:20 | 17:15 | 19:51 | 22:19
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY DROGA DO GÓREK
Robocze
6:18 | 6:59w | 8:01 | 8:54 | 10:44 | 12:09 | 13:38w | 14:25 | 15:37 | 16:17 | 18:10 | 20:13
22:27
Sobota
6:19 | 8:55 | 11:42 | 14:21 | 17:16 | 19:52 | 22:20
Niedziela i Święta
6:19 | 8:55 | 11:42 | 14:21 | 17:16 | 19:52 | 22:20
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY CEGIELNIA
Robocze
6:19 | 7:00w | 8:02 | 8:55 | 10:45 | 12:10 | 13:39w | 14:26 | 15:38 | 16:18 | 18:11 | 20:14
22:28
Sobota
6:20 | 8:56 | 11:43 | 14:22 | 17:17 | 19:53 | 22:21
Niedziela i Święta
6:20 | 8:56 | 11:43 | 14:22 | 17:17 | 19:53 | 22:21
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT AUTO TŁOCZNIA
Robocze
6:24 | 7:05w | 8:07 | 9:00 | 10:50 | 12:15 | 13:44w | 14:31 | 15:43 | 16:23 | 18:16 | 20:18
22:32
Sobota
6:25 | 9:01 | 11:48 | 14:27 | 17:22 | 19:57 | 22:25
Niedziela i Święta
6:25 | 9:01 | 11:48 | 14:27 | 17:22 | 19:57 | 22:25
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OBWODNICA
Robocze
6:26 | 7:07w | 8:09 | 9:02 | 10:52 | 12:17 | 13:46w | 14:33 | 15:45 | 16:25 | 18:18 | 20:20
22:34
Sobota
6:27 | 9:03 | 11:50 | 14:29 | 17:24 | 19:59 | 22:27
Niedziela i Święta
6:27 | 9:03 | 11:50 | 14:29 | 17:24 | 19:59 | 22:27
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
URBANOWICE
Robocze
6:28 | 7:09w | 8:11 | 9:04 | 10:54 | 12:19 | 13:48w | 14:35 | 15:47 | 16:27 | 18:20 | 20:22
22:36
Sobota
6:29 | 9:05 | 11:52 | 14:31 | 17:26 | 20:01 | 22:29
Niedziela i Święta
6:29 | 9:05 | 11:52 | 14:31 | 17:26 | 20:01 | 22:29
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE
Robocze
6:29 | 7:10w | 8:12 | 9:05 | 10:55 | 12:20 | 13:49w | 14:36 | 15:48 | 16:28 | 18:21 | 20:23
22:37
Sobota
6:30 | 9:06 | 11:53 | 14:32 | 17:27 | 20:02 | 22:30
Niedziela i Święta
6:30 | 9:06 | 11:53 | 14:32 | 17:27 | 20:02 | 22:30
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
6:31 | 7:12w | 8:14 | 9:07 | 10:57 | 12:22 | 13:51w | 14:38 | 15:50 | 16:30 | 18:23 | 20:25
22:39
Sobota
6:32 | 9:08 | 11:55 | 14:34 | 17:29 | 20:04 | 22:32
Niedziela i Święta
6:32 | 9:08 | 11:55 | 14:34 | 17:29 | 20:04 | 22:32
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
6:35 | 7:16w | 8:18 | 9:11 | 11:01 | 12:26 | 13:55w | 14:42 | 15:54 | 16:34 | 18:27 | 20:29
22:43
Sobota
6:36 | 9:12 | 11:59 | 14:38 | 17:33 | 20:08 | 22:36
Niedziela i Święta
6:36 | 9:12 | 11:59 | 14:38 | 17:33 | 20:08 | 22:36
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
6:36 | 7:17w | 8:19 | 9:12 | 11:02 | 12:27 | 13:56w | 14:43 | 15:55 | 16:35 | 18:28 | 20:30
22:44
Sobota
6:37 | 9:13 | 12:00 | 14:39 | 17:34 | 20:09 | 22:37
Niedziela i Święta
6:37 | 9:13 | 12:00 | 14:39 | 17:34 | 20:09 | 22:37
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
6:37 | 7:18w | 8:20 | 9:13 | 11:03 | 12:28 | 13:57w | 14:44 | 15:56 | 16:36 | 18:29 | 20:31
22:45
Sobota
6:38 | 9:14 | 12:01 | 14:40 | 17:35 | 20:10 | 22:38
Niedziela i Święta
6:38 | 9:14 | 12:01 | 14:40 | 17:35 | 20:10 | 22:38
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
6:38 | 7:19w | 8:21 | 9:14 | 11:04 | 12:29 | 13:58w | 14:45 | 15:57 | 16:37 | 18:30 | 20:32
22:46
Sobota
6:39 | 9:15 | 12:02 | 14:41 | 17:36 | 20:11 | 22:39
Niedziela i Święta
6:39 | 9:15 | 12:02 | 14:41 | 17:36 | 20:11 | 22:39
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
6:41 | 7:22w | 8:24 | 9:17 | 11:07 | 12:32 | 14:01w | 14:48 | 16:00 | 16:40 | 18:33 | 20:34
22:48
Sobota
6:42 | 9:18 | 12:05 | 14:44 | 17:39 | 20:13 | 22:41
Niedziela i Święta
6:42 | 9:18 | 12:05 | 14:44 | 17:39 | 20:13 | 22:41
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
6:43 | 7:24w | 8:26 | 9:19 | 11:09 | 12:34 | 14:03w | 14:50 | 16:02 | 16:42 | 18:35 | 20:35
22:49
Sobota
6:44 | 9:20 | 12:07 | 14:46 | 17:41 | 20:14 | 22:42
Niedziela i Święta
6:44 | 9:20 | 12:07 | 14:46 | 17:41 | 20:14 | 22:42
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
6:44 | 7:25w | 8:27 | 9:20 | 11:10 | 12:35 | 14:04w | 14:51 | 16:03 | 16:43 | 18:36 | 20:36
22:50
Sobota
6:45 | 9:21 | 12:08 | 14:47 | 17:42 | 20:15 | 22:43
Niedziela i Święta
6:45 | 9:21 | 12:08 | 14:47 | 17:42 | 20:15 | 22:43
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


262 |  |  | Rozkład jazdy ważny od: 01.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
6:45 | 7:26w | 8:28 | 9:21 | 11:11 | 12:36 | 14:05w | 14:52 | 16:04 | 16:44 | 18:37 | 20:37
22:51
Sobota
6:46 | 9:22 | 12:09 | 14:48 | 17:43 | 20:16 | 22:44
Niedziela i Święta
6:46 | 9:22 | 12:09 | 14:48 | 17:43 | 20:16 | 22:44
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0262t001.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"0262t002.htm\">Tychy Andersa</A> - <A HREF=\"0262t003.htm\">Tychy ZEG</A> - <A HREF=\"0262t004.htm\">Tychy Hotelowiec</A> - <A HREF=\"0262t005.htm\">Tychy Technikum</A> - <A HREF=\"0262t006.htm\">Tychy Apteka</A> - <A HREF=\"0262t007.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0262t008.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0262t009.htm\">Wartogłowiec Most</A> - <A HREF=\"0262t010.htm\">Wygorzele </A> - <A HREF=\"0262t011.htm\">Urbanowice </A> - <A HREF=\"0262t012.htm\">Tychy Obwodnica</A> - <A HREF=\"0262t013.htm\">Tychy Fiat Auto Tłocznia </A> - <A HREF=\"0262t014.htm\">Lędziny Cegielnia</A> - <A HREF=\"0262t015.htm\">Lędziny Droga do Górek</A> - <A HREF=\"0262t016.htm\">Lędziny Gospoda</A> - <A HREF=\"0262t017.htm\">Lędziny Pomnik</A> - <A HREF=\"0262t018.htm\">Lędziny Szyb Piast</A> - <A HREF=\"0262t019.htm\">Lędziny Przejazd Kolejowy  </A> - <B>Lędziny Kopalnia Ziemowit</B>");


document.write("<A HREF=\"0262t020.htm\"><B>Lędziny Kopalnia Ziemowit</B></A> - <A HREF=\"0262t021.htm\">Lędziny Przejazd Kolejowy</A> - <A HREF=\"0262t022.htm\">Lędziny Szyb Piast</A> - <A HREF=\"0262t023.htm\">Lędziny Pomnik</A> - <A HREF=\"0262t024.htm\">Lędziny Gospoda</A> - <A HREF=\"0262t025.htm\">Lędziny Droga do Górek</A> - <A HREF=\"0262t026.htm\">Lędziny Cegielnia</A> - <A HREF=\"0262t027.htm\">Tychy Fiat Auto Tłocznia </A> - <A HREF=\"0262t028.htm\">Tychy Obwodnica</A> - <A HREF=\"0262t029.htm\">Urbanowice </A> - <A HREF=\"0262t030.htm\">Wygorzele </A> - <A HREF=\"0262t031.htm\">Wartogłowiec Most</A> - <A HREF=\"0262t032.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"0262t033.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0262t034.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0262t035.htm\">Tychy Apteka</A> - <A HREF=\"0262t036.htm\">Tychy Technikum</A> - <A HREF=\"0262t037.htm\">Tychy Bielska</A> - <A HREF=\"0262t038.htm\">Tychy Hotelowiec</A> - <A HREF=\"0262t039.htm\">Tychy ZEG</A> - <B>Tychy Dworzec PKP</B>");


262a Trasa podstawowa:

Tychy Dworzec PKP - Tychy Andersa - Tychy ZEG - Tychy Hotelowiec - Tychy Technikum - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Wartogłowiec Most - Wygorzele - Urbanowice - Tychy Obwodnica - Tychy Fiat Auto Tłocznia - Lędziny Cegielnia - Lędziny Droga do Górek - Lędziny Gospoda - Lędziny Pomnik - Lędziny Szyb Piast - Lędziny Przejazd Kolejowy - Lędziny Kopalnia Ziemowit - Lędziny Ośrodek Zdrowia - Lędziny Os. Rachowy

Lędziny Os. Rachowy - Lędziny Ośrodek Zdrowia - Lędziny Kopalnia Ziemowit - Lędziny Przejazd Kolejowy - Lędziny Szyb Piast - Lędziny Pomnik - Lędziny Gospoda - Lędziny Droga do Górek - Lędziny Cegielnia - Tychy Fiat Auto Tłocznia - Tychy Obwodnica - Urbanowice - Wygorzele - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
4:02A | 4:25A | 4:43 | 5:04 | 5:26B | 5:51 | 6:19 | 6:41B | 6:47 | 7:26 | 7:53 | 8:48
9:37 | 10:18 | 11:33 | 12:18 | 13:00B | 13:23 | 14:23 | 14:49 | 15:33 | 16:08 | 17:54 | 18:55
20:11 | 21:32
Sobota
4:50 | 5:26 | 6:31 | 7:27 | 8:13 | 9:23 | 10:03 | 11:26 | 12:04 | 13:20 | 14:20 | 15:24
16:06 | 17:25 | 18:35 | 19:48 | 21:12
Niedziela i Święta
4:50 | 6:31 | 8:13 | 10:03 | 11:26 | 12:04 | 13:20 | 14:20 | 15:24 | 16:06 | 17:25 | 18:35
19:48 | 21:12
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia B - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
4:03A | 4:26A | 4:44 | 5:05 | 5:27B | 5:52 | 6:20 | 6:42B | 6:48 | 7:27 | 7:54 | 8:49
9:38 | 10:19 | 11:34 | 12:19 | 13:01B | 13:24 | 14:24 | 14:50 | 15:34 | 16:09 | 17:55 | 18:56
20:12 | 21:33
Sobota
4:51 | 5:27 | 6:32 | 7:28 | 8:14 | 9:24 | 10:04 | 11:27 | 12:05 | 13:21 | 14:21 | 15:25
16:07 | 17:26 | 18:36 | 19:49 | 21:13
Niedziela i Święta
4:51 | 6:32 | 8:14 | 10:04 | 11:27 | 12:05 | 13:21 | 14:21 | 15:25 | 16:07 | 17:26 | 18:36
19:49 | 21:13
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia B - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
4:04A | 4:27A | 4:45 | 5:06 | 5:28B | 5:53 | 6:21 | 6:43B | 6:49 | 7:28 | 7:55 | 8:50
9:39 | 10:20 | 11:35 | 12:20 | 13:02B | 13:25 | 14:25 | 14:51 | 15:35 | 16:10 | 17:56 | 18:57
20:13 | 21:34
Sobota
4:52 | 5:28 | 6:33 | 7:29 | 8:15 | 9:25 | 10:05 | 11:28 | 12:06 | 13:22 | 14:22 | 15:26
16:08 | 17:27 | 18:37 | 19:50 | 21:14
Niedziela i Święta
4:52 | 6:33 | 8:15 | 10:05 | 11:28 | 12:06 | 13:22 | 14:22 | 15:26 | 16:08 | 17:27 | 18:37
19:50 | 21:14
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia B - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
4:05A | 4:28A | 4:46 | 5:07 | 5:29B | 5:54 | 6:22 | 6:44B | 6:50 | 7:29 | 7:56 | 8:51
9:40 | 10:21 | 11:36 | 12:21 | 13:03B | 13:26 | 14:26 | 14:52 | 15:36 | 16:11 | 17:57 | 18:58
20:14 | 21:35
Sobota
4:53 | 5:29 | 6:34 | 7:30 | 8:16 | 9:26 | 10:06 | 11:29 | 12:07 | 13:23 | 14:23 | 15:27
16:09 | 17:28 | 18:38 | 19:51 | 21:15
Niedziela i Święta
4:53 | 6:34 | 8:16 | 10:06 | 11:29 | 12:07 | 13:23 | 14:23 | 15:27 | 16:09 | 17:28 | 18:38
19:51 | 21:15
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia B - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
4:06A | 4:29A | 4:47 | 5:08 | 5:55 | 6:24 | 6:52 | 7:31 | 7:58 | 8:53 | 9:42 | 10:23
11:38 | 12:23 | 13:28 | 14:28 | 14:54 | 15:38 | 16:13 | 17:59 | 19:00 | 20:15 | 21:36
Sobota
4:54 | 5:30 | 6:36 | 7:32 | 8:18 | 9:28 | 10:08 | 11:31 | 12:09 | 13:25 | 14:25 | 15:29
16:11 | 17:30 | 18:40 | 19:52 | 21:16
Niedziela i Święta
4:54 | 6:36 | 8:18 | 10:08 | 11:31 | 12:09 | 13:25 | 14:25 | 15:29 | 16:11 | 17:30 | 18:40
19:52 | 21:16
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Robocze
4:07A | 4:30A | 4:48 | 5:09 | 5:56 | 6:25 | 6:53 | 7:32 | 7:59 | 8:54 | 9:43 | 10:24
11:39 | 12:24 | 13:29 | 14:29 | 14:55 | 15:39 | 16:14 | 18:00 | 19:01 | 20:16 | 21:37
Sobota
4:55 | 5:31 | 6:37 | 7:33 | 8:19 | 9:29 | 10:09 | 11:32 | 12:10 | 13:26 | 14:26 | 15:30
16:12 | 17:31 | 18:41 | 19:53 | 21:17
Niedziela i Święta
4:55 | 6:37 | 8:19 | 10:09 | 11:32 | 12:10 | 13:26 | 14:26 | 15:30 | 16:12 | 17:31 | 18:41
19:53 | 21:17
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
4:09A | 4:32A | 4:50 | 5:11 | 5:58 | 6:27 | 6:55 | 7:34 | 8:01 | 8:56 | 9:45 | 10:26
11:41 | 12:26 | 13:31 | 14:31 | 14:57 | 15:41 | 16:16 | 18:02 | 19:03 | 20:18 | 21:39
Sobota
4:57 | 5:33 | 6:39 | 7:35 | 8:21 | 9:31 | 10:11 | 11:34 | 12:12 | 13:28 | 14:28 | 15:32
16:14 | 17:33 | 18:43 | 19:55 | 21:19
Niedziela i Święta
4:57 | 6:39 | 8:21 | 10:11 | 11:34 | 12:12 | 13:28 | 14:28 | 15:32 | 16:14 | 17:33 | 18:43
19:55 | 21:19
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
4:10A | 4:33A | 4:51 | 5:12 | 5:59 | 6:29 | 6:57 | 7:36 | 8:03 | 8:58 | 9:47 | 10:28
11:43 | 12:28 | 13:33 | 14:33 | 14:59 | 15:43 | 16:18 | 18:04 | 19:04 | 20:19 | 21:40
Sobota
4:58 | 5:34 | 6:41 | 7:37 | 8:23 | 9:33 | 10:13 | 11:36 | 12:14 | 13:30 | 14:30 | 15:34
16:16 | 17:35 | 18:45 | 19:56 | 21:20
Niedziela i Święta
4:58 | 6:41 | 8:23 | 10:13 | 11:36 | 12:14 | 13:30 | 14:30 | 15:34 | 16:16 | 17:35 | 18:45
19:56 | 21:20
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
4:11A | 4:34A | 4:52 | 5:13 | 6:00 | 6:30 | 6:58 | 7:37 | 8:04 | 8:59 | 9:48 | 10:29
11:44 | 12:29 | 13:34 | 14:34 | 15:00 | 15:44 | 16:19 | 18:05 | 19:05 | 20:20 | 21:41
Sobota
4:59 | 5:35 | 6:42 | 7:38 | 8:24 | 9:34 | 10:14 | 11:37 | 12:15 | 13:31 | 14:31 | 15:35
16:17 | 17:36 | 18:46 | 19:57 | 21:21
Niedziela i Święta
4:59 | 6:42 | 8:24 | 10:14 | 11:37 | 12:15 | 13:31 | 14:31 | 15:35 | 16:17 | 17:36 | 18:46
19:57 | 21:21
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
4:12A | 4:35A | 4:53 | 5:14 | 6:01 | 6:31 | 6:59 | 7:38 | 8:05 | 9:00 | 9:49 | 10:30
11:45 | 12:30 | 13:35 | 14:35 | 15:01 | 15:45 | 16:20 | 18:06 | 19:06 | 20:21 | 21:42
Sobota
5:00 | 5:36 | 6:43 | 7:39 | 8:25 | 9:35 | 10:15 | 11:38 | 12:16 | 13:32 | 14:32 | 15:36
16:18 | 17:37 | 18:47 | 19:58 | 21:22
Niedziela i Święta
5:00 | 6:43 | 8:25 | 10:15 | 11:38 | 12:16 | 13:32 | 14:32 | 15:36 | 16:18 | 17:37 | 18:47
19:58 | 21:22
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
4:14A | 4:37A | 4:55 | 5:16 | 6:03 | 6:33 | 7:01 | 7:40 | 8:07 | 9:02 | 9:51 | 10:32
11:47 | 12:32 | 13:37 | 14:37 | 15:03 | 15:47 | 16:22 | 18:08 | 19:08 | 20:23 | 21:44
Sobota
5:02 | 5:38 | 6:45 | 7:41 | 8:27 | 9:37 | 10:17 | 11:40 | 12:18 | 13:34 | 14:34 | 15:38
16:20 | 17:39 | 18:49 | 20:00 | 21:24
Niedziela i Święta
5:02 | 6:45 | 8:27 | 10:17 | 11:40 | 12:18 | 13:34 | 14:34 | 15:38 | 16:20 | 17:39 | 18:49
20:00 | 21:24
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
4:16A | 4:39A | 4:57 | 5:18 | 6:06 | 6:36 | 7:04 | 7:43 | 8:10 | 9:05 | 9:54 | 10:35
11:50 | 12:35 | 13:40 | 14:40 | 15:06 | 15:50 | 16:25 | 18:11 | 19:10 | 20:25 | 21:46
Sobota
5:04 | 5:40 | 6:48 | 7:44 | 8:30 | 9:40 | 10:20 | 11:43 | 12:21 | 13:37 | 14:37 | 15:41
16:23 | 17:42 | 18:52 | 20:02 | 21:26
Niedziela i Święta
5:04 | 6:48 | 8:30 | 10:20 | 11:43 | 12:21 | 13:37 | 14:37 | 15:41 | 16:23 | 17:42 | 18:52
20:02 | 21:26
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:17A | 4:40A | 4:58 | 5:19 | 6:07 | 6:37 | 7:05 | 7:44 | 8:11 | 9:06 | 9:55 | 10:36
11:51 | 12:36 | 13:41 | 14:41 | 15:07 | 15:51 | 16:26 | 18:12 | 19:11 | 20:26 | 21:47
Sobota
5:05 | 5:41 | 6:49 | 7:45 | 8:31 | 9:41 | 10:21 | 11:44 | 12:22 | 13:38 | 14:38 | 15:42
16:24 | 17:43 | 18:53 | 20:03 | 21:27
Niedziela i Święta
5:05 | 6:49 | 8:31 | 10:21 | 11:44 | 12:22 | 13:38 | 14:38 | 15:42 | 16:24 | 17:43 | 18:53
20:03 | 21:27
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
4:20A | 4:43A | 5:01 | 5:22 | 6:10 | 6:40 | 7:08 | 7:47 | 8:14 | 9:09 | 9:58 | 10:39
11:54 | 12:39 | 13:44 | 14:44 | 15:10 | 15:54 | 16:29 | 18:15 | 19:14 | 20:29 | 21:50
Sobota
5:08 | 5:44 | 6:52 | 7:48 | 8:34 | 9:44 | 10:24 | 11:47 | 12:25 | 13:41 | 14:41 | 15:45
16:27 | 17:46 | 18:56 | 20:06 | 21:30
Niedziela i Święta
5:08 | 6:52 | 8:34 | 10:24 | 11:47 | 12:25 | 13:41 | 14:41 | 15:45 | 16:27 | 17:46 | 18:56
20:06 | 21:30
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
4:21A | 4:44A | 5:02 | 5:23 | 6:11 | 6:41 | 7:09 | 7:48 | 8:15 | 9:10 | 9:59 | 10:40
11:55 | 12:40 | 13:45 | 14:45 | 15:11 | 15:55 | 16:30 | 18:16 | 19:15 | 20:30 | 21:51
Sobota
5:09 | 5:45 | 6:53 | 7:49 | 8:35 | 9:45 | 10:25 | 11:48 | 12:26 | 13:42 | 14:42 | 15:46
16:28 | 17:47 | 18:57 | 20:07 | 21:31
Niedziela i Święta
5:09 | 6:53 | 8:35 | 10:25 | 11:48 | 12:26 | 13:42 | 14:42 | 15:46 | 16:28 | 17:47 | 18:57
20:07 | 21:31
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
4:22A | 4:45A | 5:03 | 5:24 | 6:13 | 6:43 | 7:11 | 7:50 | 8:17 | 9:12 | 10:01 | 10:42
11:57 | 12:42 | 13:47 | 14:47 | 15:13 | 15:57 | 16:32 | 18:18 | 19:16 | 20:31 | 21:52
Sobota
5:10 | 5:46 | 6:55 | 7:51 | 8:37 | 9:47 | 10:27 | 11:50 | 12:28 | 13:44 | 14:44 | 15:48
16:30 | 17:49 | 18:59 | 20:08 | 21:32
Niedziela i Święta
5:10 | 6:55 | 8:37 | 10:27 | 11:50 | 12:28 | 13:44 | 14:44 | 15:48 | 16:30 | 17:49 | 18:59
20:08 | 21:32
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
4:25A | 4:48A | 5:06 | 5:27 | 6:17 | 6:47 | 7:15 | 7:54 | 8:21 | 9:16 | 10:05 | 10:46
12:01 | 12:46 | 13:51 | 14:51 | 15:17 | 16:01 | 16:36 | 18:22 | 19:19 | 20:34 | 21:55
Sobota
5:13 | 5:49 | 6:59 | 7:55 | 8:41 | 9:51 | 10:31 | 11:54 | 12:32 | 13:48 | 14:48 | 15:52
16:34 | 17:53 | 19:03 | 20:11 | 21:35
Niedziela i Święta
5:13 | 6:59 | 8:41 | 10:31 | 11:54 | 12:32 | 13:48 | 14:48 | 15:52 | 16:34 | 17:53 | 19:03
20:11 | 21:35
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
4:26A | 4:49A | 5:07 | 5:28 | 6:18 | 6:48 | 7:16 | 7:55 | 8:22 | 9:17 | 10:06 | 10:47
12:02 | 12:47 | 13:52 | 14:52 | 15:18 | 16:02 | 16:37 | 18:23 | 19:20 | 20:35 | 21:56
Sobota
5:14 | 5:50 | 7:00 | 7:56 | 8:42 | 9:52 | 10:32 | 11:55 | 12:33 | 13:49 | 14:49 | 15:53
16:35 | 17:54 | 19:04 | 20:12 | 21:36
Niedziela i Święta
5:14 | 7:00 | 8:42 | 10:32 | 11:55 | 12:33 | 13:49 | 14:49 | 15:53 | 16:35 | 17:54 | 19:04
20:12 | 21:36
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
4:28A | 4:51A | 5:09 | 5:30 | 6:20 | 6:50 | 7:18 | 7:57 | 8:24 | 9:19 | 10:08 | 10:49
12:04 | 12:49 | 13:54 | 14:54 | 15:20 | 16:04 | 16:39 | 18:25 | 19:22 | 20:37 | 21:58
Sobota
5:16 | 5:52 | 7:02 | 7:58 | 8:44 | 9:54 | 10:34 | 11:57 | 12:35 | 13:51 | 14:51 | 15:55
16:37 | 17:56 | 19:06 | 20:14 | 21:38
Niedziela i Święta
5:16 | 7:02 | 8:44 | 10:34 | 11:57 | 12:35 | 13:51 | 14:51 | 15:55 | 16:37 | 17:56 | 19:06
20:14 | 21:38
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
4:29A | 4:52A | 5:10 | 5:31 | 6:21 | 6:51 | 7:19 | 7:58 | 8:25 | 9:20 | 10:09 | 10:50
12:05 | 12:50 | 13:55 | 14:55 | 15:21 | 16:05 | 16:40 | 18:26 | 19:23 | 20:38 | 21:59
Sobota
5:17 | 5:53 | 7:03 | 7:59 | 8:45 | 9:55 | 10:35 | 11:58 | 12:36 | 13:52 | 14:52 | 15:56
16:38 | 17:57 | 19:07 | 20:15 | 21:39
Niedziela i Święta
5:17 | 7:03 | 8:45 | 10:35 | 11:58 | 12:36 | 13:52 | 14:52 | 15:56 | 16:38 | 17:57 | 19:07
20:15 | 21:39
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
4:31A | 4:54A | 5:12 | 5:33 | 6:23 | 6:53 | 7:21 | 8:00 | 8:27 | 9:22 | 10:11 | 10:52
12:07 | 12:52 | 13:57 | 14:57 | 15:23 | 16:07 | 16:42 | 18:28 | 19:25 | 20:40 | 22:01
Sobota
5:19 | 5:55 | 7:05 | 8:01 | 8:47 | 9:57 | 10:37 | 12:00 | 12:38 | 13:54 | 14:54 | 15:58
16:40 | 17:59 | 19:09 | 20:17 | 21:41
Niedziela i Święta
5:19 | 7:05 | 8:47 | 10:37 | 12:00 | 12:38 | 13:54 | 14:54 | 15:58 | 16:40 | 17:59 | 19:09
20:17 | 21:41
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
4:32A | 4:55A | 5:13 | 5:34 | 6:24 | 6:54 | 7:22 | 8:01 | 8:28 | 9:23 | 10:12 | 10:53
12:08 | 12:53 | 13:58 | 14:58 | 15:24 | 16:08 | 16:43 | 18:29 | 19:26 | 20:41 | 22:02
Sobota
5:20 | 5:56 | 7:06 | 8:02 | 8:48 | 9:58 | 10:38 | 12:01 | 12:39 | 13:55 | 14:55 | 15:59
16:41 | 18:00 | 19:10 | 20:18 | 21:42
Niedziela i Święta
5:20 | 7:06 | 8:48 | 10:38 | 12:01 | 12:39 | 13:55 | 14:55 | 15:59 | 16:41 | 18:00 | 19:10
20:18 | 21:42
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
4:34A | 4:57A | 5:15 | 5:36 | 6:27 | 6:57 | 7:25 | 8:04 | 8:31 | 9:26 | 10:15 | 10:56
12:11 | 12:56 | 14:01 | 15:01 | 15:27 | 16:11 | 16:46 | 18:32 | 19:28 | 20:43 | 22:04
Sobota
5:22 | 5:58 | 7:09 | 8:05 | 8:51 | 10:01 | 10:41 | 12:04 | 12:42 | 13:58 | 14:58 | 16:02
16:44 | 18:03 | 19:12 | 20:20 | 21:44
Niedziela i Święta
5:22 | 7:09 | 8:51 | 10:41 | 12:04 | 12:42 | 13:58 | 14:58 | 16:02 | 16:44 | 18:03 | 19:12
20:20 | 21:44
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
5:18 | 5:39 | 6:30 | 7:00 | 7:28 | 8:07 | 8:34 | 9:29 | 10:18 | 10:59 | 12:14 | 12:59
14:04 | 15:04 | 15:30 | 16:14 | 16:49 | 18:35 | 19:31 | 20:46 | 22:07
Sobota
5:25 | 6:01 | 7:12 | 8:08 | 8:54 | 10:04 | 10:44 | 12:07 | 12:45 | 14:01 | 15:01 | 16:05
16:47 | 18:06 | 19:15 | 20:23 | 21:47
Niedziela i Święta
5:25 | 7:12 | 8:54 | 10:44 | 12:07 | 12:45 | 14:01 | 15:01 | 16:05 | 16:47 | 18:06 | 19:15
20:23 | 21:47

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW WYMYŚLANKA
Robocze
5:20 | 5:41 | 6:33 | 7:03 | 7:31 | 8:10 | 8:37 | 9:32 | 10:21 | 11:02 | 12:17 | 13:02
14:07 | 15:07 | 15:33 | 16:17 | 16:52 | 18:38 | 19:33 | 20:48 | 22:09
Sobota
5:27 | 6:04 | 7:15 | 8:11 | 8:57 | 10:07 | 10:47 | 12:10 | 12:48 | 14:04 | 15:04 | 16:08
16:50 | 18:09 | 19:17 | 20:25 | 21:49
Niedziela i Święta
5:27 | 7:15 | 8:57 | 10:47 | 12:10 | 12:48 | 14:04 | 15:04 | 16:08 | 16:50 | 18:09 | 19:17
20:25 | 21:49

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW NOWY ŚWIAT I
Robocze
5:22 | 5:43 | 6:35 | 7:05 | 7:33 | 8:12 | 8:39 | 9:34 | 10:23 | 11:04 | 12:19 | 13:04
14:09 | 15:09 | 15:35 | 16:19 | 16:54 | 18:40 | 19:35 | 20:50 | 22:11
Sobota
5:29 | 6:06 | 7:17 | 8:13 | 8:59 | 10:09 | 10:49 | 12:12 | 12:50 | 14:06 | 15:06 | 16:10
16:52 | 18:11 | 19:19 | 20:27 | 21:51
Niedziela i Święta
5:29 | 7:17 | 8:59 | 10:49 | 12:12 | 12:50 | 14:06 | 15:06 | 16:10 | 16:52 | 18:11 | 19:19
20:27 | 21:51

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW MIMET
Robocze
5:23 | 5:44 | 6:36 | 7:06 | 7:34 | 8:13 | 8:40 | 9:35 | 10:24 | 11:05 | 12:20 | 13:05
14:10 | 15:10 | 15:36 | 16:20 | 16:55 | 18:41 | 19:36 | 20:51 | 22:12
Sobota
5:30 | 6:07 | 7:18 | 8:14 | 9:00 | 10:10 | 10:50 | 12:13 | 12:51 | 14:07 | 15:07 | 16:11
16:53 | 18:12 | 19:20 | 20:28 | 21:52
Niedziela i Święta
5:30 | 7:18 | 9:00 | 10:50 | 12:13 | 12:51 | 14:07 | 15:07 | 16:11 | 16:53 | 18:12 | 19:20
20:28 | 21:52

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PRZEDSIĘB. ROB. DROG.
Robocze
5:24 | 5:45 | 6:37 | 7:07 | 7:35 | 8:14 | 8:41 | 9:36 | 10:25 | 11:06 | 12:21 | 13:06
14:11 | 15:11 | 15:37 | 16:21 | 16:56 | 18:42 | 19:37 | 20:52 | 22:13
Sobota
5:31 | 6:08 | 7:19 | 8:15 | 9:01 | 10:11 | 10:51 | 12:14 | 12:52 | 14:08 | 15:08 | 16:12
16:54 | 18:13 | 19:21 | 20:29 | 21:53
Niedziela i Święta
5:31 | 7:19 | 9:01 | 10:51 | 12:14 | 12:52 | 14:08 | 15:08 | 16:12 | 16:54 | 18:13 | 19:21
20:29 | 21:53

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYKA TRANSFORMATORÓW
Robocze
5:25 | 5:46 | 6:38 | 7:08 | 7:36 | 8:15 | 8:42 | 9:37 | 10:26 | 11:07 | 12:22 | 13:07
14:12 | 15:12 | 15:38 | 16:22 | 16:57 | 18:43 | 19:38 | 20:53 | 22:14
Sobota
5:32 | 6:09 | 7:20 | 8:16 | 9:02 | 10:12 | 10:52 | 12:15 | 12:53 | 14:09 | 15:09 | 16:13
16:55 | 18:14 | 19:22 | 20:30 | 21:54
Niedziela i Święta
5:32 | 7:20 | 9:02 | 10:52 | 12:15 | 12:53 | 14:09 | 15:09 | 16:13 | 16:55 | 18:14 | 19:22
20:30 | 21:54

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW HUBERA
Robocze
5:26 | 5:47 | 6:39 | 7:09 | 7:37 | 8:16 | 8:43 | 9:38 | 10:27 | 11:08 | 12:23 | 13:08
14:13 | 15:13 | 15:39 | 16:23 | 16:58 | 18:44 | 19:39 | 20:54 | 22:15
Sobota
5:33 | 6:10 | 7:21 | 8:17 | 9:03 | 10:13 | 10:53 | 12:16 | 12:54 | 14:10 | 15:10 | 16:14
16:56 | 18:15 | 19:23 | 20:31 | 21:55
Niedziela i Święta
5:33 | 7:21 | 9:03 | 10:53 | 12:16 | 12:54 | 14:10 | 15:10 | 16:14 | 16:56 | 18:15 | 19:23
20:31 | 21:55

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW ŻWIRKI I WIGURY
Robocze
5:27 | 5:48 | 6:40 | 7:10 | 7:38 | 8:17 | 8:44 | 9:39 | 10:28 | 11:09 | 12:24 | 13:09
14:14 | 15:14 | 15:40 | 16:24 | 16:59 | 18:45 | 19:40 | 20:55 | 22:16
Sobota
5:34 | 6:11 | 7:22 | 8:18 | 9:04 | 10:14 | 10:54 | 12:17 | 12:55 | 14:11 | 15:11 | 16:15
16:57 | 18:16 | 19:24 | 20:32 | 21:56
Niedziela i Święta
5:34 | 7:22 | 9:04 | 10:54 | 12:17 | 12:55 | 14:11 | 15:11 | 16:15 | 16:57 | 18:16 | 19:24
20:32 | 21:56

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
4:20 | 4:50A | 5:15 | 5:43 | 5:59A | 6:56 | 7:15 | 7:46 | 8:26 | 9:04 | 9:57 | 11:03
12:18A | 13:23 | 13:50 | 14:17 | 15:20 | 15:53 | 17:03 | 18:06 | 19:23 | 20:03 | 20:58 | 22:18
Sobota
5:44 | 6:30 | 7:30 | 8:21 | 9:08 | 10:41 | 11:19 | 12:31 | 13:31 | 14:17 | 15:17 | 16:40
17:42 | 18:42 | 20:23 | 21:15 | 22:24
Niedziela i Święta
5:44 | 7:28 | 9:08 | 11:19 | 12:28 | 13:28 | 14:17 | 15:17 | 16:40 | 17:42 | 18:47 | 20:23
21:15 | 22:24
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
4:22 | 4:52A | 5:17 | 5:45 | 6:01A | 6:58 | 7:17 | 7:48 | 8:28 | 9:06 | 9:59 | 11:05
12:20A | 13:25 | 13:52 | 14:19 | 15:22 | 15:55 | 17:05 | 18:08 | 19:25 | 20:05 | 21:00 | 22:20
Sobota
5:46 | 6:32 | 7:32 | 8:23 | 9:10 | 10:43 | 11:21 | 12:33 | 13:33 | 14:19 | 15:19 | 16:42
17:44 | 18:44 | 20:25 | 21:17 | 22:26
Niedziela i Święta
5:46 | 7:30 | 9:10 | 11:21 | 12:30 | 13:30 | 14:19 | 15:19 | 16:42 | 17:44 | 18:49 | 20:25
21:17 | 22:26
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW KRAKOWSKA
Robocze
4:24 | 4:54A | 5:19 | 5:47 | 6:04A | 7:01 | 7:20 | 7:51 | 8:31 | 9:09 | 10:02 | 11:08
12:23A | 13:28 | 13:55 | 14:22 | 15:25 | 15:58 | 17:08 | 18:11 | 19:27 | 20:07 | 21:02 | 22:22
Sobota
5:48 | 6:35 | 7:35 | 8:26 | 9:13 | 10:46 | 11:24 | 12:36 | 13:36 | 14:22 | 15:22 | 16:45
17:47 | 18:47 | 20:27 | 21:19 | 22:28
Niedziela i Święta
5:48 | 7:33 | 9:13 | 11:24 | 12:33 | 13:33 | 14:22 | 15:22 | 16:45 | 17:47 | 18:52 | 20:27
21:19 | 22:28
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE I
Robocze
4:26 | 4:56A | 5:21 | 5:49 | 6:06A | 7:03 | 7:22 | 7:53 | 8:33 | 9:11 | 10:04 | 11:10
12:25A | 13:30 | 13:57 | 14:24 | 15:27 | 16:00 | 17:10 | 18:13 | 19:29 | 20:09 | 21:04 | 22:24
Sobota
5:50 | 6:37 | 7:37 | 8:28 | 9:15 | 10:48 | 11:26 | 12:38 | 13:38 | 14:24 | 15:24 | 16:47
17:49 | 18:49 | 20:29 | 21:21 | 22:30
Niedziela i Święta
5:50 | 7:35 | 9:15 | 11:26 | 12:35 | 13:35 | 14:24 | 15:24 | 16:47 | 17:49 | 18:54 | 20:29
21:21 | 22:30
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GRONIE II
Robocze
4:27 | 4:57A | 5:22 | 5:50 | 6:07A | 7:04 | 7:23 | 7:54 | 8:34 | 9:12 | 10:05 | 11:11
12:26A | 13:31 | 13:58 | 14:25 | 15:28 | 16:01 | 17:11 | 18:14 | 19:30 | 20:10 | 21:05 | 22:25
Sobota
5:51 | 6:38 | 7:38 | 8:29 | 9:16 | 10:49 | 11:27 | 12:39 | 13:39 | 14:25 | 15:25 | 16:48
17:50 | 18:50 | 20:30 | 21:22 | 22:31
Niedziela i Święta
5:51 | 7:36 | 9:16 | 11:27 | 12:36 | 13:36 | 14:25 | 15:25 | 16:48 | 17:50 | 18:55 | 20:30
21:22 | 22:31
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE POSESJA 25
Robocze
4:29 | 4:59A | 5:24 | 5:52 | 6:09A | 7:06 | 7:25 | 7:56 | 8:36 | 9:14 | 10:07 | 11:13
12:28A | 13:33 | 14:00 | 14:27 | 15:30 | 16:03 | 17:13 | 18:16 | 19:32 | 20:12 | 21:07 | 22:27
Sobota
5:53 | 6:40 | 7:40 | 8:31 | 9:18 | 10:51 | 11:29 | 12:41 | 13:41 | 14:27 | 15:27 | 16:50
17:52 | 18:52 | 20:32 | 21:24 | 22:33
Niedziela i Święta
5:53 | 7:38 | 9:18 | 11:29 | 12:38 | 13:38 | 14:27 | 15:27 | 16:50 | 17:52 | 18:57 | 20:32
21:24 | 22:33
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE WIERZBOWA
Robocze
4:30 | 5:00A | 5:25 | 5:53 | 6:10A | 7:07 | 7:26 | 7:57 | 8:37 | 9:15 | 10:08 | 11:14
12:29A | 13:34 | 14:01 | 14:28 | 15:31 | 16:04 | 17:14 | 18:17 | 19:33 | 20:13 | 21:08 | 22:28
Sobota
5:54 | 6:41 | 7:41 | 8:32 | 9:19 | 10:52 | 11:30 | 12:42 | 13:42 | 14:28 | 15:28 | 16:51
17:53 | 18:53 | 20:33 | 21:25 | 22:34
Niedziela i Święta
5:54 | 7:39 | 9:19 | 11:30 | 12:39 | 13:39 | 14:28 | 15:28 | 16:51 | 17:53 | 18:58 | 20:33
21:25 | 22:34
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE GOSPODA
Robocze
4:32 | 5:02A | 5:27 | 5:55 | 6:12A | 7:09 | 7:28 | 7:59 | 8:39 | 9:17 | 10:10 | 11:16
12:31A | 13:36 | 14:03 | 14:30 | 15:33 | 16:06 | 17:16 | 18:19 | 19:35 | 20:15 | 21:10 | 22:30
Sobota
5:56 | 6:43 | 7:43 | 8:34 | 9:21 | 10:54 | 11:32 | 12:44 | 13:44 | 14:30 | 15:30 | 16:53
17:55 | 18:55 | 20:35 | 21:27 | 22:36
Niedziela i Święta
5:56 | 7:41 | 9:21 | 11:32 | 12:41 | 13:41 | 14:30 | 15:30 | 16:53 | 17:55 | 19:00 | 20:35
21:27 | 22:36
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
4:33 | 5:03A | 5:28 | 5:56 | 6:13A | 7:10 | 7:29 | 8:00 | 8:40 | 9:18 | 10:11 | 11:17
12:32A | 13:37 | 14:04 | 14:31 | 15:34 | 16:07 | 17:17 | 18:20 | 19:36 | 20:16 | 21:11 | 22:31
Sobota
5:57 | 6:44 | 7:44 | 8:35 | 9:22 | 10:55 | 11:33 | 12:45 | 13:45 | 14:31 | 15:31 | 16:54
17:56 | 18:56 | 20:36 | 21:28 | 22:37
Niedziela i Święta
5:57 | 7:42 | 9:22 | 11:33 | 12:42 | 13:42 | 14:31 | 15:31 | 16:54 | 17:56 | 19:01 | 20:36
21:28 | 22:37
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
4:36 | 5:06A | 5:31 | 5:59 | 6:17A | 7:14 | 7:33 | 8:04 | 8:44 | 9:22 | 10:15 | 11:21
12:36A | 13:41 | 14:08 | 14:35 | 15:38 | 16:11 | 17:21 | 18:24 | 19:39 | 20:19 | 21:14 | 22:34
Sobota
6:00 | 6:48 | 7:48 | 8:39 | 9:26 | 10:59 | 11:37 | 12:49 | 13:49 | 14:35 | 15:35 | 16:58
18:00 | 19:00 | 20:39 | 21:31 | 22:40
Niedziela i Święta
6:00 | 7:46 | 9:26 | 11:37 | 12:46 | 13:46 | 14:35 | 15:35 | 16:58 | 18:00 | 19:04 | 20:39
21:31 | 22:40
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
4:37 | 5:07A | 5:32 | 6:00 | 6:18A | 7:15 | 7:34 | 8:05 | 8:45 | 9:23 | 10:16 | 11:22
12:37A | 13:42 | 14:09 | 14:36 | 15:39 | 16:12 | 17:22 | 18:25 | 19:40 | 20:20 | 21:15 | 22:35
Sobota
6:01 | 6:49 | 7:49 | 8:40 | 9:27 | 11:00 | 11:38 | 12:50 | 13:50 | 14:36 | 15:36 | 16:59
18:01 | 19:01 | 20:40 | 21:32 | 22:41
Niedziela i Święta
6:01 | 7:47 | 9:27 | 11:38 | 12:47 | 13:47 | 14:36 | 15:36 | 16:59 | 18:01 | 19:05 | 20:40
21:32 | 22:41
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
4:38 | 5:08A | 5:33 | 6:02 | 6:20A | 7:17 | 7:36 | 8:07 | 8:47 | 9:25 | 10:18 | 11:24
12:39A | 13:44 | 14:11 | 14:38 | 15:41 | 16:14 | 17:24 | 18:27 | 19:41 | 20:21 | 21:16 | 22:36
Sobota
6:03 | 6:51 | 7:51 | 8:42 | 9:29 | 11:02 | 11:40 | 12:52 | 13:52 | 14:38 | 15:38 | 17:01
18:03 | 19:02 | 20:41 | 21:33 | 22:42
Niedziela i Święta
6:03 | 7:49 | 9:29 | 11:40 | 12:49 | 13:49 | 14:38 | 15:38 | 17:01 | 18:03 | 19:06 | 20:41
21:33 | 22:42
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
4:39 | 5:09A | 5:34 | 6:03 | 6:21A | 7:18 | 7:37 | 8:08 | 8:48 | 9:26 | 10:19 | 11:25
12:40A | 13:45 | 14:12 | 14:39 | 15:42 | 16:15 | 17:25 | 18:28 | 19:42 | 20:22 | 21:17 | 22:37
Sobota
6:04 | 6:52 | 7:52 | 8:43 | 9:30 | 11:03 | 11:41 | 12:53 | 13:53 | 14:39 | 15:39 | 17:02
18:04 | 19:03 | 20:42 | 21:34 | 22:43
Niedziela i Święta
6:04 | 7:50 | 9:30 | 11:41 | 12:50 | 13:50 | 14:39 | 15:39 | 17:02 | 18:04 | 19:07 | 20:42
21:34 | 22:43
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:40 | 5:10A | 5:35 | 6:05 | 6:23A | 7:20 | 7:39 | 8:10 | 8:50 | 9:28 | 10:21 | 11:27
12:42A | 13:47 | 14:14 | 14:41 | 15:44 | 16:17 | 17:27 | 18:30 | 19:43 | 20:23 | 21:18 | 22:38
Sobota
6:06 | 6:54 | 7:54 | 8:45 | 9:32 | 11:05 | 11:43 | 12:55 | 13:55 | 14:41 | 15:41 | 17:04
18:06 | 19:04 | 20:43 | 21:35 | 22:44
Niedziela i Święta
6:06 | 7:52 | 9:32 | 11:43 | 12:52 | 13:52 | 14:41 | 15:41 | 17:04 | 18:06 | 19:08 | 20:43
21:35 | 22:44
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Robocze
4:42 | 5:12A | 5:37 | 6:07 | 6:25A | 7:22 | 7:41 | 8:12 | 8:52 | 9:30 | 10:23 | 11:29
12:44A | 13:49 | 14:16 | 14:43 | 15:46 | 16:19 | 17:29 | 18:32 | 19:45 | 20:25 | 21:20 | 22:40
Sobota
6:08 | 6:56 | 7:56 | 8:47 | 9:34 | 11:07 | 11:45 | 12:57 | 13:57 | 14:43 | 15:43 | 17:06
18:08 | 19:06 | 20:45 | 21:37 | 22:46
Niedziela i Święta
6:08 | 7:54 | 9:34 | 11:45 | 12:54 | 13:54 | 14:43 | 15:43 | 17:06 | 18:08 | 19:10 | 20:45
21:37 | 22:46
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
4:44 | 5:14A | 5:39 | 6:09 | 6:27A | 7:24 | 7:43 | 8:14 | 8:54 | 9:32 | 10:25 | 11:31
12:46A | 13:51 | 14:18 | 14:45 | 15:48 | 16:21 | 17:31 | 18:34 | 19:47 | 20:27 | 21:22 | 22:42
Sobota
6:10 | 6:58 | 7:58 | 8:49 | 9:36 | 11:09 | 11:47 | 12:59 | 13:59 | 14:45 | 15:45 | 17:08
18:10 | 19:08 | 20:47 | 21:39 | 22:48
Niedziela i Święta
6:10 | 7:56 | 9:36 | 11:47 | 12:56 | 13:56 | 14:45 | 15:45 | 17:08 | 18:10 | 19:12 | 20:47
21:39 | 22:48
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
4:46 | 5:16A | 5:41 | 6:11 | 6:29A | 7:26 | 7:45 | 8:16 | 8:56 | 9:34 | 10:27 | 11:33
12:48A | 13:53 | 14:20 | 14:47 | 15:50 | 16:23 | 17:33 | 18:36 | 19:49 | 20:29 | 21:24 | 22:44
Sobota
6:12 | 7:00 | 8:00 | 8:51 | 9:38 | 11:11 | 11:49 | 13:01 | 14:01 | 14:47 | 15:47 | 17:10
18:12 | 19:10 | 20:49 | 21:41 | 22:50
Niedziela i Święta
6:12 | 7:58 | 9:38 | 11:49 | 12:58 | 13:58 | 14:47 | 15:47 | 17:10 | 18:12 | 19:14 | 20:49
21:41 | 22:50
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. R
Robocze
4:47 | 5:17A | 5:42 | 6:12 | 6:30A | 7:27 | 7:46 | 8:17 | 8:57 | 9:35 | 10:28 | 11:34
12:49A | 13:54 | 14:21 | 14:48 | 15:51 | 16:24 | 17:34 | 18:37 | 19:50 | 20:30 | 21:25 | 22:45
Sobota
6:13 | 7:01 | 8:01 | 8:52 | 9:39 | 11:12 | 11:50 | 13:02 | 14:02 | 14:48 | 15:48 | 17:11
18:13 | 19:11 | 20:50 | 21:42 | 22:51
Niedziela i Święta
6:13 | 7:59 | 9:39 | 11:50 | 12:59 | 13:59 | 14:48 | 15:48 | 17:11 | 18:13 | 19:15 | 20:50
21:42 | 22:51
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
4:48 | 5:18A | 5:43 | 6:13 | 6:31A | 7:28 | 7:47 | 8:18 | 8:58 | 9:36 | 10:29 | 11:35
12:50A | 13:55 | 14:22 | 14:49 | 15:52 | 16:25 | 17:35 | 18:38 | 19:51 | 20:31 | 21:26 | 22:46
Sobota
6:14 | 7:02 | 8:02 | 8:53 | 9:40 | 11:13 | 11:51 | 13:03 | 14:03 | 14:49 | 15:49 | 17:12
18:14 | 19:12 | 20:51 | 21:43 | 22:52
Niedziela i Święta
6:14 | 8:00 | 9:40 | 11:51 | 13:00 | 14:00 | 14:49 | 15:49 | 17:12 | 18:14 | 19:16 | 20:51
21:43 | 22:52
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
4:49 | 5:19A | 5:44 | 6:15 | 6:33A | 7:30 | 7:49 | 8:20 | 9:00 | 9:38 | 10:31 | 11:37
12:52A | 13:57 | 14:24 | 14:51 | 15:54 | 16:27 | 17:37 | 18:40 | 19:52 | 20:32 | 21:27 | 22:47
Sobota
6:16 | 7:04 | 8:04 | 8:55 | 9:42 | 11:15 | 11:53 | 13:05 | 14:05 | 14:51 | 15:51 | 17:14
18:16 | 19:13 | 20:52 | 21:44 | 22:53
Niedziela i Święta
6:16 | 8:02 | 9:42 | 11:53 | 13:02 | 14:02 | 14:51 | 15:51 | 17:14 | 18:16 | 19:17 | 20:52
21:44 | 22:53
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HALE TARGOWE "CENTRUM"
Robocze
4:50 | 5:20A | 5:45 | 6:16 | 6:34A | 7:31 | 7:50 | 8:21 | 9:01 | 9:39 | 10:32 | 11:38
12:53A | 13:58 | 14:25 | 14:52 | 15:55 | 16:28 | 17:38 | 18:41 | 19:53 | 20:33 | 21:28 | 22:48
Sobota
6:17 | 7:05 | 8:05 | 8:56 | 9:43 | 11:16 | 11:54 | 13:06 | 14:06 | 14:52 | 15:52 | 17:15
18:17 | 19:14 | 20:53 | 21:45 | 22:54
Niedziela i Święta
6:17 | 8:03 | 9:43 | 11:54 | 13:03 | 14:03 | 14:52 | 15:52 | 17:15 | 18:17 | 19:18 | 20:53
21:45 | 22:54
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZKOŁA 35
Robocze
4:51 | 5:21A | 5:46 | 6:17 | 6:35A | 7:32 | 7:51 | 8:22 | 9:02 | 9:40 | 10:33 | 11:39
12:54A | 13:59 | 14:26 | 14:53 | 15:56 | 16:29 | 17:39 | 18:42 | 19:54 | 20:34 | 21:29 | 22:49
Sobota
6:18 | 7:06 | 8:06 | 8:57 | 9:44 | 11:17 | 11:55 | 13:07 | 14:07 | 14:53 | 15:53 | 17:16
18:18 | 19:15 | 20:54 | 21:46 | 22:55
Niedziela i Święta
6:18 | 8:04 | 9:44 | 11:55 | 13:04 | 14:04 | 14:53 | 15:53 | 17:16 | 18:18 | 19:19 | 20:54
21:46 | 22:55
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
4:52 | 5:22A | 5:47 | 6:18 | 6:36A | 7:33 | 7:52 | 8:23 | 9:03 | 9:41 | 10:34 | 11:40
12:55A | 14:00 | 14:27 | 14:54 | 15:57 | 16:30 | 17:40 | 18:43 | 19:55 | 20:35 | 21:30 | 22:50
Sobota
6:19 | 7:07 | 8:07 | 8:58 | 9:45 | 11:18 | 11:56 | 13:08 | 14:08 | 14:54 | 15:54 | 17:17
18:19 | 19:16 | 20:55 | 21:47 | 22:56
Niedziela i Święta
6:19 | 8:05 | 9:45 | 11:56 | 13:05 | 14:05 | 14:54 | 15:54 | 17:17 | 18:19 | 19:20 | 20:55
21:47 | 22:56
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
4:53 | 5:23A | 5:48 | 6:20 | 6:38A | 7:35 | 7:54 | 8:25 | 9:05 | 9:43 | 10:36 | 11:42
12:57A | 14:02 | 14:29 | 14:56 | 15:59 | 16:32 | 17:42 | 18:45 | 19:56 | 20:36 | 21:31 | 22:51
Sobota
6:21 | 7:09 | 8:09 | 9:00 | 9:47 | 11:20 | 11:58 | 13:10 | 14:10 | 14:56 | 15:56 | 17:19
18:21 | 19:17 | 20:56 | 21:48 | 22:57
Niedziela i Święta
6:21 | 8:07 | 9:47 | 11:58 | 13:07 | 14:07 | 14:56 | 15:56 | 17:19 | 18:21 | 19:21 | 20:56
21:48 | 22:57
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
4:54 | 5:24A | 5:49 | 6:21 | 6:39A | 7:36 | 7:55 | 8:26 | 9:06 | 9:44 | 10:37 | 11:43
12:58A | 14:03 | 14:30 | 14:57 | 16:00 | 16:33 | 17:43 | 18:46 | 19:57 | 20:37 | 21:32 | 22:52
Sobota
6:22 | 7:10 | 8:10 | 9:01 | 9:48 | 11:21 | 11:59 | 13:11 | 14:11 | 14:57 | 15:57 | 17:20
18:22 | 19:18 | 20:57 | 21:49 | 22:58
Niedziela i Święta
6:22 | 8:08 | 9:48 | 11:59 | 13:08 | 14:08 | 14:57 | 15:57 | 17:20 | 18:22 | 19:22 | 20:57
21:49 | 22:58
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
4:55 | 5:25A | 5:50 | 6:22 | 6:40A | 7:37 | 7:56 | 8:27 | 9:07 | 9:45 | 10:38 | 11:44
12:59A | 14:04 | 14:31 | 14:58 | 16:01 | 16:34 | 17:44 | 18:47 | 19:58 | 20:38 | 21:33 | 22:53
Sobota
6:23 | 7:11 | 8:11 | 9:02 | 9:49 | 11:22 | 12:00 | 13:12 | 14:12 | 14:58 | 15:58 | 17:21
18:23 | 19:19 | 20:58 | 21:50 | 22:59
Niedziela i Święta
6:23 | 8:09 | 9:49 | 12:00 | 13:09 | 14:09 | 14:58 | 15:58 | 17:21 | 18:23 | 19:23 | 20:58
21:50 | 22:59
UWAGA
A - Kurs do: Tychy Zajezdnia przez: Tychy ZREMB, Tychy Przemysłowa

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OS.Z1
Robocze
4:00A | 4:23A | 4:41 | 5:49 | 7:24 | 13:21
Sobota
4:48 | 5:24
Niedziela i Święta
4:48 | 11:24
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY OSIEDLE
Robocze
4:01A | 4:24A | 4:42 | 5:50 | 7:25 | 13:22
Sobota
4:49 | 5:25
Niedziela i Święta
4:49 | 11:25
UWAGA
A - Kurs przez: Mikołów Pl.750-Lecia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
4:37 | 5:00
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:30 | 6:45 | 13:04
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:31 | 6:46 | 13:05
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZREMB
Robocze
5:34 | 6:49 | 13:08
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FABRYKA SERÓW
Robocze
5:35 | 6:50 | 13:09
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Robocze
5:36 | 6:52 | 13:11
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Robocze
5:37 | 6:53 | 13:12
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


268 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Robocze
5:38 | 6:54 | 13:13
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0268t001.htm\"><B>Paprocany Jezioro</B></A> - <A HREF=\"0268t002.htm\">Paprocany Pętla</A> - <A HREF=\"0268t003.htm\">Paprocany Dymarek</A> - <A HREF=\"0268t004.htm\">Tychy Os. T</A> - <A HREF=\"0268t005.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0268t006.htm\">Tychy Szkoła 35</A> - <A HREF=\"0268t007.htm\">Tychy Skałka</A> - <A HREF=\"0268t008.htm\">Tychy Os. K</A> - <A HREF=\"0268t009.htm\">Tychy Os. R</A> - <A HREF=\"0268t010.htm\">Tychy Stoczniowców</A> - <A HREF=\"0268t011.htm\">Tychy Harcerska</A> - <A HREF=\"0268t012.htm\">Tychy Hotelowiec</A> - <A HREF=\"0268t013.htm\">Tychy ZEG</A> - <A HREF=\"0268t014.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0268t015.htm\">Tychy Andersa</A> - <A HREF=\"0268t016.htm\">Radziejówka  </A> - <A HREF=\"0268t017.htm\">Tychy Chłodnia</A> - <A HREF=\"0268t018.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0268t019.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0268t020.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0268t021.htm\">Gronie II</A> - <A HREF=\"0268t022.htm\">Gronie I</A> - <A HREF=\"0268t023.htm\">Mikołów Krakowska</A> - <A HREF=\"0268t024.htm\">Mikołów Pl.750-Lecia </A> - <A HREF=\"0268t025.htm\">Mikołów Wymy¶lanka</A> - <A HREF=\"0268t026.htm\">Mikołów Nowy ¦wiat I</A> - <A HREF=\"0268t027.htm\">Mikołów Mimet</A> - <A HREF=\"0268t028.htm\">Mikołów Przedsięb. Rob. Drog.</A> - <A HREF=\"0268t029.htm\">Mikołów Fabryka Transformatorów</A> - <A HREF=\"0268t030.htm\">Mikołów Hubera</A> - <A HREF=\"0268t031.htm\">Mikołów          Żwirki i Wigury</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<A HREF=\"0268t032.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0268t033.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0268t034.htm\">Mikołów Krakowska</A> - <A HREF=\"0268t035.htm\">Gronie I</A> - <A HREF=\"0268t036.htm\">Gronie II</A> - <A HREF=\"0268t037.htm\">Wilkowyje Posesja 25</A> - <A HREF=\"0268t038.htm\">Wilkowyje Wierzbowa </A> - <A HREF=\"0268t039.htm\">Wilkowyje Gospoda</A> - <A HREF=\"0268t040.htm\">Tychy Chłodnia</A> - <A HREF=\"0268t041.htm\">Radziejówka  </A> - <A HREF=\"0268t042.htm\">Tychy Andersa</A> - <A HREF=\"0268t043.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0268t044.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0268t045.htm\">Tychy ZEG</A> - <A HREF=\"0268t046.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"0268t047.htm\">Tychy Harcerska</A> - <A HREF=\"0268t048.htm\">Tychy Stoczniowców</A> - <A HREF=\"0268t049.htm\">Tychy Os. R</A> - <A HREF=\"0268t050.htm\">Tychy Os. K</A> - <A HREF=\"0268t051.htm\">Tychy Skałka</A> - <A HREF=\"0268t052.htm\">Tychy Hale Targowe  'Centrum'</A> - <A HREF=\"0268t053.htm\">Tychy Szkoła 35</A> - <A HREF=\"0268t054.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0268t055.htm\">Tychy Os. T</A> - <A HREF=\"0268t056.htm\">Paprocany Dymarek</A> - <A HREF=\"0268t057.htm\">Paprocany Pętla</A> - <B>Paprocany Jezioro</B>");


document.write("<A HREF=\"0268t058.htm\"><B>Paprocany Os.Z1</B></A> - <A HREF=\"0268t059.htm\">Paprocany Osiedle</A> - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Piłsudskiego  - Tychy Szkoła 35 - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP   - Tychy Andersa - Radziejówka   - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa  - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia  - Mikołów Wymy¶lanka - Mikołów Nowy ¦wiat I - Mikołów Mimet - Mikołów Przedsięb. Rob. Drog. - Mikołów Fabryka Transformatorów - Mikołów Hubera - Mikołów          Żwirki i Wigury - <B>Mikołów Dworzec PKP</B>");


document.write("<B>Paprocany Os.Z1</B> - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Piłsudskiego  - Tychy Szkoła 35 - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP   - Tychy Andersa - Radziejówka   - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa  - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - <A HREF=\"0268t060.htm\">Mikołów Pl.750-Lecia</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<B>Mikołów Dworzec PKP</B> - Mikołów Pl.750-Lecia - Mikołów Krakowska - Gronie I - Gronie II - Wilkowyje Posesja 25 - Wilkowyje Wierzbowa  - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka   - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. K - Tychy Skałka - Tychy Hale Targowe  'Centrum' - Tychy Szkoła 35 - Tychy Piłsudskiego  - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - <A HREF=\"0268t061.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0268t062.htm\">Tychy TESCO</A> - <A HREF=\"0268t063.htm\">Tychy ZREMB</A> - <A HREF=\"0268t064.htm\">Tychy Fabryka Serów</A> - <A HREF=\"0268t065.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"0268t066.htm\">Tychy Przemysłowa</A> - <A HREF=\"0268t067.htm\">Tychy Droga do Cielmic </A> - <B>Tychy Zajezdnia</B>");


268 Trasa podstawowa:

Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Wymyślanka - Mikołów Nowy Świat I - Mikołów Mimet - Mikołów Przedsięb. Rob. Drog. - Mikołów Fabryka Transformatorów - Mikołów Hubera - Mikołów Żwirki i Wigury - Mikołów Dworzec PKP

Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Krakowska - Gronie I - Gronie II - Wilkowyje Posesja 25 - Wilkowyje Wierzbowa - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. K - Tychy Skałka - Tychy Hale Targowe "Centrum" - Tychy Szkoła 35 - Tychy Piłsudskiego - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro

Warianty trasy:

Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Wymyślanka - Mikołów Nowy Świat I - Mikołów Mimet - Mikołów Przedsięb. Rob. Drog. - Mikołów Fabryka Transformatorów - Mikołów Hubera - Mikołów Żwirki i Wigury - Mikołów Dworzec PKP

Paprocany Os.Z1 - Paprocany Osiedle - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Tychy Piłsudskiego - Tychy Szkoła 35 - Tychy Skałka - Tychy Os. K - Tychy Os. R - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Gospoda - Wilkowyje Wierzbowa - Wilkowyje Posesja 25 - Gronie II - Gronie I - Mikołów Krakowska - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP

Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Krakowska - Gronie I - Gronie II - Wilkowyje Posesja 25 - Wilkowyje Wierzbowa - Wilkowyje Gospoda - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. R - Tychy Os. K - Tychy Skałka - Tychy Hale Targowe "Centrum" - Tychy Szkoła 35 - Tychy Piłsudskiego - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Paprocany Skrzyżowanie - Tychy TESCO - Tychy ZREMB - Tychy Fabryka Serów - Tychy HALLO-FADOM - Tychy Przemysłowa - Tychy Droga do Cielmic - Tychy Zajezdnia


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
4:31* | 5:44* | 6:54* | 8:52* | 10:04* | 11:49* | 13:09* | 14:28* | 15:37* | 16:49* | 19:04* | 20:36*
Sobota
4:31* | 5:44* | 6:54* | 8:55* | 10:04* | 11:36* | 13:09* | 14:28* | 15:37* | 16:52* | 19:27* | 20:45*
Niedziela i Święta
4:31* | 5:44* | 7:25 | 7:55* | 9:25 | 10:55* | 12:25* | 14:14* | 15:55* | 17:25* | 19:27* | 20:45*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
4:32* | 5:45* | 6:55* | 8:53* | 10:05* | 11:50* | 13:10* | 14:29* | 15:38* | 16:50* | 19:05* | 20:37*
Sobota
4:32* | 5:45* | 6:55* | 8:56* | 10:05* | 11:37* | 13:10* | 14:29* | 15:38* | 16:53* | 19:28* | 20:46*
Niedziela i Święta
4:32* | 5:45* | 7:26 | 7:56* | 9:26 | 10:56* | 12:26* | 14:15* | 15:56* | 17:26* | 19:28* | 20:46*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
4:33* | 5:46* | 6:56* | 8:54* | 10:06* | 11:51* | 13:11* | 14:30* | 15:39* | 16:51* | 19:06* | 20:38*
Sobota
4:33* | 5:46* | 6:56* | 8:57* | 10:06* | 11:38* | 13:11* | 14:30* | 15:39* | 16:54* | 19:29* | 20:47*
Niedziela i Święta
4:33* | 5:46* | 7:27 | 7:57* | 9:27 | 10:57* | 12:27* | 14:16* | 15:57* | 17:27* | 19:29* | 20:47*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
4:34* | 5:47* | 6:58* | 8:56* | 10:08* | 11:53* | 13:13* | 14:32* | 15:41* | 16:53* | 19:07* | 20:39*
Sobota
4:34* | 5:47* | 6:58* | 8:59* | 10:08* | 11:40* | 13:13* | 14:32* | 15:41* | 16:56* | 19:30* | 20:48*
Niedziela i Święta
4:34* | 5:47* | 7:29 | 7:59* | 9:29 | 10:59* | 12:29* | 14:18* | 15:59* | 17:29* | 19:30* | 20:48*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:36* | 5:49* | 7:00* | 8:58* | 10:10* | 11:55* | 13:15* | 14:34* | 15:43* | 16:55* | 19:09* | 20:41*
Sobota
4:36* | 5:49* | 7:00* | 9:01* | 10:10* | 11:42* | 13:15* | 14:34* | 15:43* | 16:58* | 19:32* | 20:50*
Niedziela i Święta
4:36* | 5:49* | 7:31 | 8:01* | 9:31 | 11:01* | 12:31* | 14:20* | 16:01* | 17:31* | 19:32* | 20:50*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:37* | 5:50* | 7:01* | 8:59* | 10:11* | 11:56* | 13:16* | 14:35* | 15:44* | 16:56* | 19:10* | 20:42*
Sobota
4:37* | 5:50* | 7:01* | 9:02* | 10:11* | 11:43* | 13:16* | 14:35* | 15:44* | 16:59* | 19:33* | 20:51*
Niedziela i Święta
4:37* | 5:50* | 7:32 | 8:02* | 9:32 | 11:02* | 12:32* | 14:21* | 16:02* | 17:32* | 19:33* | 20:51*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:38* | 5:51* | 7:02* | 9:00* | 10:12* | 11:57* | 13:17* | 14:36* | 15:45* | 16:57* | 19:11* | 20:43*
Sobota
4:38* | 5:51* | 7:02* | 9:03* | 10:12* | 11:44* | 13:17* | 14:36* | 15:45* | 17:00* | 19:34* | 20:52*
Niedziela i Święta
4:38* | 5:51* | 7:33 | 8:03* | 9:33 | 11:03* | 12:33* | 14:22* | 16:03* | 17:33* | 19:34* | 20:52*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
4:40* | 5:53* | 7:05* | 9:03* | 10:15* | 12:00* | 13:20* | 14:39* | 15:48* | 17:00* | 19:13* | 20:45*
Sobota
4:40* | 5:53* | 7:05* | 9:06* | 10:15* | 11:47* | 13:20* | 14:39* | 15:48* | 17:03* | 19:36* | 20:54*
Niedziela i Święta
4:40* | 5:53* | 7:36 | 8:06* | 9:36 | 11:06* | 12:36* | 14:25* | 16:06* | 17:36* | 19:36* | 20:54*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
4:42* | 5:55* | 7:07* | 9:05* | 10:17* | 12:02* | 13:22* | 14:41* | 15:50* | 17:02* | 19:15* | 20:47*
Sobota
4:42* | 5:55* | 7:07* | 9:08* | 10:17* | 11:49* | 13:22* | 14:41* | 15:50* | 17:05* | 19:38* | 20:56*
Niedziela i Święta
4:42* | 5:55* | 7:38 | 8:08* | 9:38 | 11:08* | 12:38* | 14:27* | 16:08* | 17:38* | 19:38* | 20:56*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
4:44* | 5:57* | 7:09* | 9:07* | 10:19* | 12:04* | 13:24* | 14:43* | 15:52* | 17:04* | 19:17* | 20:49*
Sobota
4:44* | 5:57* | 7:09* | 9:10* | 10:19* | 11:51* | 13:24* | 14:43* | 15:52* | 17:07* | 19:40* | 20:58*
Niedziela i Święta
4:44* | 5:57* | 7:40 | 8:10* | 9:40 | 11:10* | 12:40* | 14:29* | 16:10* | 17:40* | 19:40* | 20:58*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
4:45* | 5:58* | 7:11* | 9:09* | 10:21* | 12:06* | 13:26* | 14:45* | 15:54* | 17:06* | 19:18* | 20:50*
Sobota
4:45* | 5:58* | 7:11* | 9:12* | 10:21* | 11:53* | 13:26* | 14:45* | 15:54* | 17:09* | 19:41* | 20:59*
Niedziela i Święta
4:45* | 5:58* | 7:42 | 8:12* | 9:42 | 11:12* | 12:42* | 14:31* | 16:12* | 17:42* | 19:41* | 20:59*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
4:46* | 5:59* | 7:12* | 9:10* | 10:22* | 12:07* | 13:27* | 14:46* | 15:55* | 17:07* | 19:19* | 20:51*
Sobota
4:46* | 5:59* | 7:12* | 9:13* | 10:22* | 11:54* | 13:27* | 14:46* | 15:55* | 17:10* | 19:42* | 21:00*
Niedziela i Święta
4:46* | 5:59* | 7:43 | 8:13* | 9:43 | 11:13* | 12:43* | 14:32* | 16:13* | 17:43* | 19:42* | 21:00*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
4:49* | 6:02* | 7:15* | 9:13* | 10:25* | 12:10* | 13:30* | 14:49* | 15:58* | 17:10* | 19:22* | 20:54*
Sobota
4:49* | 6:02* | 7:15* | 9:16* | 10:25* | 11:57* | 13:30* | 14:49* | 15:58* | 17:13* | 19:45* | 21:03*
Niedziela i Święta
4:49* | 6:02* | 7:46 | 8:16* | 9:46 | 11:16* | 12:46* | 14:35* | 16:16* | 17:46* | 19:45* | 21:03*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
4:50* | 6:03* | 7:16* | 9:14* | 10:26* | 12:11* | 13:31* | 14:50* | 15:59* | 17:11* | 19:23* | 20:55*
Sobota
4:50* | 6:03* | 7:16* | 9:17* | 10:26* | 11:58* | 13:31* | 14:50* | 15:59* | 17:14* | 19:46* | 21:04*
Niedziela i Święta
4:50* | 6:03* | 7:47 | 8:17* | 9:47 | 11:17* | 12:47* | 14:36* | 16:17* | 17:47* | 19:46* | 21:04*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
4:51* | 6:05* | 7:18* | 9:16* | 10:28* | 12:13* | 13:33* | 14:52* | 16:01* | 17:13* | 19:24* | 20:56*
Sobota
4:51* | 6:05* | 7:18* | 9:19* | 10:28* | 12:00* | 13:33* | 14:52* | 16:01* | 17:16* | 19:47* | 21:05*
Niedziela i Święta
4:51* | 6:05* | 7:49 | 8:19* | 9:49 | 11:19* | 12:49* | 14:38* | 16:19* | 17:49* | 19:47* | 21:05*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MĄKOŁOWIEC ZIĘBIA
Robocze
4:53* | 6:07* | 7:20* | 9:18* | 10:30* | 12:15* | 13:35* | 14:54* | 16:03* | 17:15* | 19:26* | 20:58*
Sobota
4:53* | 6:07* | 7:20* | 9:21* | 10:30* | 12:02* | 13:35* | 14:54* | 16:03* | 17:18* | 19:49* | 21:07*
Niedziela i Święta
4:53* | 6:07* | 7:51 | 8:21* | 9:51 | 11:21* | 12:51* | 14:40* | 16:21* | 17:51* | 19:49* | 21:07*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MĄKOŁOWIEC OBJAZDOWA
Robocze
4:54* | 6:08* | 7:21* | 9:19* | 10:31* | 12:16* | 13:36* | 14:55* | 16:04* | 17:16* | 19:27* | 20:59*
Sobota
4:54* | 6:08* | 7:21* | 9:22* | 10:31* | 12:03* | 13:36* | 14:55* | 16:04* | 17:19* | 19:50* | 21:08*
Niedziela i Święta
4:54* | 6:08* | 7:52 | 8:22* | 9:52 | 11:22* | 12:52* | 14:41* | 16:22* | 17:52* | 19:50* | 21:08*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MĄKOŁOWIEC JASTRZĘBIA
Robocze
4:55* | 6:09* | 7:22* | 9:20* | 10:32* | 12:17* | 13:37* | 14:56* | 16:05* | 17:17* | 19:28* | 21:00*
Sobota
4:55* | 6:09* | 7:22* | 9:23* | 10:32* | 12:04* | 13:37* | 14:56* | 16:05* | 17:20* | 19:51* | 21:09*
Niedziela i Święta
4:55* | 6:09* | 7:53 | 8:23* | 9:53 | 11:23* | 12:53* | 14:42* | 16:23* | 17:53* | 19:51* | 21:09*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MĄKOŁOWIEC PĘTLA
Robocze
5:05* | 6:11* | 7:25A* | 9:25* | 11:10* | 12:30* | 13:49* | 14:58* | 16:10* | 18:02A* | 20:04* | 21:14A*
Sobota
5:05* | 6:11* | 7:25A* | 9:25* | 10:57* | 12:26* | 13:49* | 14:58* | 16:13* | 18:02A* | 20:13* | 21:17A*
Niedziela i Święta
5:05* | 6:30A* | 7:55A | 9:30A* | 10:55A | 11:30A* | 13:35* | 14:45A* | 16:31A* | 18:02A* | 20:13* | 21:17A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MĄKOŁOWIEC JASTRZĘBIA
Robocze
5:06* | 6:12* | 7:26A* | 9:26* | 11:11* | 12:31* | 13:50* | 14:59* | 16:11* | 18:03A* | 20:05* | 21:15A*
Sobota
5:06* | 6:12* | 7:26A* | 9:26* | 10:58* | 12:27* | 13:50* | 14:59* | 16:14* | 18:03A* | 20:14* | 21:18A*
Niedziela i Święta
5:06* | 6:31A* | 7:56A | 9:31A* | 10:56A | 11:31A* | 13:36* | 14:46A* | 16:32A* | 18:03A* | 20:14* | 21:18A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MĄKOŁOWIEC OBJAZDOWA
Robocze
5:07* | 6:13* | 7:27A* | 9:27* | 11:12* | 12:32* | 13:51* | 15:00* | 16:12* | 18:04A* | 20:06* | 21:16A*
Sobota
5:07* | 6:13* | 7:27A* | 9:27* | 10:59* | 12:28* | 13:51* | 15:00* | 16:15* | 18:04A* | 20:15* | 21:19A*
Niedziela i Święta
5:07* | 6:32A* | 7:57A | 9:32A* | 10:57A | 11:32A* | 13:37* | 14:47A* | 16:33A* | 18:04A* | 20:15* | 21:19A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MĄKOŁOWIEC ZIĘBIA
Robocze
5:08* | 6:14* | 7:28A* | 9:28* | 11:13* | 12:33* | 13:52* | 15:01* | 16:13* | 18:05A* | 20:07* | 21:17A*
Sobota
5:08* | 6:14* | 7:28A* | 9:28* | 11:00* | 12:29* | 13:52* | 15:01* | 16:16* | 18:05A* | 20:16* | 21:20A*
Niedziela i Święta
5:08* | 6:33A* | 7:58A | 9:33A* | 10:58A | 11:33A* | 13:38* | 14:48A* | 16:34A* | 18:05A* | 20:16* | 21:20A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
5:09* | 6:16* | 7:30A* | 9:30* | 11:15* | 12:35* | 13:54* | 15:03* | 16:15* | 18:07A* | 20:08* | 21:18A*
Sobota
5:09* | 6:16* | 7:30A* | 9:30* | 11:02* | 12:31* | 13:54* | 15:03* | 16:18* | 18:07A* | 20:17* | 21:21A*
Niedziela i Święta
5:09* | 6:35A* | 8:00A | 9:35A* | 11:00A | 11:35A* | 13:40* | 14:50A* | 16:36A* | 18:07A* | 20:17* | 21:21A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:10* | 6:17* | 7:31A* | 9:31* | 11:16* | 12:36* | 13:55* | 15:04* | 16:16* | 18:08A* | 20:09* | 21:19A*
Sobota
5:10* | 6:17* | 7:31A* | 9:31* | 11:03* | 12:32* | 13:55* | 15:04* | 16:19* | 18:08A* | 20:18* | 21:22A*
Niedziela i Święta
5:10* | 6:36A* | 8:01A | 9:36A* | 11:01A | 11:36A* | 13:41* | 14:51A* | 16:37A* | 18:08A* | 20:18* | 21:22A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:12* | 6:19* | 7:33A* | 9:33* | 11:18* | 12:38* | 13:57* | 15:06* | 16:18* | 18:10A* | 20:10* | 21:20A*
Sobota
5:12* | 6:19* | 7:33A* | 9:33* | 11:05* | 12:34* | 13:57* | 15:06* | 16:21* | 18:10A* | 20:19* | 21:23A*
Niedziela i Święta
5:12* | 6:38A* | 8:03A | 9:38A* | 11:03A | 11:38A* | 13:43* | 14:53A* | 16:39A* | 18:10A* | 20:19* | 21:23A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
5:14* | 6:20* | 7:34A* | 9:34* | 11:19* | 12:39* | 13:58* | 15:07* | 16:19* | 18:11A* | 20:11* | 21:21A*
Sobota
5:14* | 6:20* | 7:34A* | 9:34* | 11:06* | 12:35* | 13:58* | 15:07* | 16:22* | 18:11A* | 20:20* | 21:24A*
Niedziela i Święta
5:14* | 6:39A* | 8:04A | 9:39A* | 11:04A | 11:39A* | 13:44* | 14:54A* | 16:40A* | 18:11A* | 20:20* | 21:24A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:16* | 6:22* | 7:36A* | 9:36* | 11:21* | 12:41* | 14:00* | 15:09* | 16:21* | 18:13A* | 20:12* | 21:22A*
Sobota
5:16* | 6:22* | 7:36A* | 9:36* | 11:08* | 12:37* | 14:00* | 15:09* | 16:24* | 18:13A* | 20:21* | 21:25A*
Niedziela i Święta
5:16* | 6:41A* | 8:06A | 9:41A* | 11:06A | 11:41A* | 13:46* | 14:56A* | 16:42A* | 18:13A* | 20:21* | 21:25A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
5:19* | 6:25* | 7:39A* | 9:39* | 11:24* | 12:44* | 14:03* | 15:12* | 16:24* | 18:16A* | 20:14* | 21:24A*
Sobota
5:19* | 6:25* | 7:39A* | 9:39* | 11:11* | 12:40* | 14:03* | 15:12* | 16:27* | 18:16A* | 20:23* | 21:27A*
Niedziela i Święta
5:19* | 6:44A* | 8:09A | 9:44A* | 11:09A | 11:44A* | 13:49* | 14:59A* | 16:45A* | 18:16A* | 20:23* | 21:27A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
5:20* | 6:26* | 7:40A* | 9:40* | 11:25* | 12:45* | 14:04* | 15:13* | 16:25* | 18:17A* | 20:15* | 21:25A*
Sobota
5:20* | 6:26* | 7:40A* | 9:40* | 11:12* | 12:41* | 14:04* | 15:13* | 16:28* | 18:17A* | 20:24* | 21:28A*
Niedziela i Święta
5:20* | 6:45A* | 8:10A | 9:45A* | 11:10A | 11:45A* | 13:50* | 15:00A* | 16:46A* | 18:17A* | 20:24* | 21:28A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
5:22* | 6:28* | 7:42A* | 9:42* | 11:27* | 12:47* | 14:06* | 15:15* | 16:27* | 18:19A* | 20:16* | 21:26A*
Sobota
5:22* | 6:28* | 7:42A* | 9:42* | 11:14* | 12:43* | 14:06* | 15:15* | 16:30* | 18:19A* | 20:25* | 21:29A*
Niedziela i Święta
5:22* | 6:47A* | 8:12A | 9:47A* | 11:12A | 11:47A* | 13:52* | 15:02A* | 16:48A* | 18:19A* | 20:25* | 21:29A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
5:25* | 6:30* | 7:44A* | 9:44* | 11:29* | 12:49* | 14:08* | 15:17* | 16:29* | 18:21A* | 20:18* | 21:28A*
Sobota
5:25* | 6:30* | 7:44A* | 9:44* | 11:16* | 12:45* | 14:08* | 15:17* | 16:32* | 18:21A* | 20:27* | 21:31A*
Niedziela i Święta
5:25* | 6:49A* | 8:14A | 9:49A* | 11:14A | 11:49A* | 13:54* | 15:04A* | 16:50A* | 18:21A* | 20:27* | 21:31A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:28* | 6:33* | 7:47A* | 9:47* | 11:32* | 12:52* | 14:11* | 15:20* | 16:32* | 18:24A* | 20:20* | 21:30A*
Sobota
5:28* | 6:33* | 7:47A* | 9:47* | 11:19* | 12:48* | 14:11* | 15:20* | 16:35* | 18:24A* | 20:29* | 21:33A*
Niedziela i Święta
5:28* | 6:52A* | 8:17A | 9:52A* | 11:17A | 11:52A* | 13:57* | 15:07A* | 16:53A* | 18:24A* | 20:29* | 21:33A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:29* | 6:34* | 7:48A* | 9:48* | 11:33* | 12:53* | 14:12* | 15:21* | 16:33* | 18:25A* | 20:21* | 21:31A*
Sobota
5:29* | 6:34* | 7:48A* | 9:48* | 11:20* | 12:49* | 14:12* | 15:21* | 16:36* | 18:25A* | 20:30* | 21:34A*
Niedziela i Święta
5:29* | 6:53A* | 8:18A | 9:53A* | 11:18A | 11:53A* | 13:58* | 15:08A* | 16:54A* | 18:25A* | 20:30* | 21:34A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:30* | 6:35* | 7:49A* | 9:49* | 11:34* | 12:54* | 14:13* | 15:22* | 16:34* | 18:26A* | 20:22* | 21:32A*
Sobota
5:30* | 6:35* | 7:49A* | 9:49* | 11:21* | 12:50* | 14:13* | 15:22* | 16:37* | 18:26A* | 20:31* | 21:35A*
Niedziela i Święta
5:30* | 6:54A* | 8:19A | 9:54A* | 11:19A | 11:54A* | 13:59* | 15:09A* | 16:55A* | 18:26A* | 20:31* | 21:35A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:32* | 6:37* | 7:51A* | 9:51* | 11:36* | 12:56* | 14:15* | 15:24* | 16:36* | 18:28A* | 20:24* | 21:34A*
Sobota
5:32* | 6:37* | 7:51A* | 9:51* | 11:23* | 12:52* | 14:15* | 15:24* | 16:39* | 18:28A* | 20:33* | 21:37A*
Niedziela i Święta
5:32* | 6:56A* | 8:21A | 9:56A* | 11:21A | 11:56A* | 14:01* | 15:11A* | 16:57A* | 18:28A* | 20:33* | 21:37A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:34* | 6:39* | 7:53A* | 9:53* | 11:38* | 12:58* | 14:17* | 15:26* | 16:38* | 18:30A* | 20:26* | 21:36A*
Sobota
5:34* | 6:39* | 7:53A* | 9:53* | 11:25* | 12:54* | 14:17* | 15:26* | 16:41* | 18:30A* | 20:35* | 21:39A*
Niedziela i Święta
5:34* | 6:58A* | 8:23A | 9:58A* | 11:23A | 11:58A* | 14:03* | 15:13A* | 16:59A* | 18:30A* | 20:35* | 21:39A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:35* | 6:40* | 7:54A* | 9:54* | 11:39* | 12:59* | 14:18* | 15:27* | 16:39* | 18:31A* | 20:27* | 21:37A*
Sobota
5:35* | 6:40* | 7:54A* | 9:54* | 11:26* | 12:55* | 14:18* | 15:27* | 16:42* | 18:31A* | 20:36* | 21:40A*
Niedziela i Święta
5:35* | 6:59A* | 8:24A | 9:59A* | 11:24A | 11:59A* | 14:04* | 15:14A* | 17:00A* | 18:31A* | 20:36* | 21:40A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZREMB
Robocze
5:38* | 6:43* | 7:57A* | 9:57* | 11:42* | 13:02* | 14:21* | 15:30* | 16:42* | 18:34A* | 20:30* | 21:40A*
Sobota
5:38* | 6:43* | 7:57A* | 9:57* | 11:29* | 12:58* | 14:21* | 15:30* | 16:45* | 18:34A* | 20:39* | 21:43A*
Niedziela i Święta
5:38* | 7:02A* | 8:27A | 10:02A* | 11:27A | 12:02A* | 14:07* | 15:17A* | 17:03A* | 18:34A* | 20:39* | 21:43A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FABRYKA SERÓW
Robocze
5:39* | 6:44* | 7:58A* | 9:58* | 11:43* | 13:03* | 14:22* | 15:31* | 16:43* | 18:35A* | 20:31* | 21:41A*
Sobota
5:39* | 6:44* | 7:58A* | 9:58* | 11:30* | 12:59* | 14:22* | 15:31* | 16:46* | 18:35A* | 20:40* | 21:44A*
Niedziela i Święta
5:39* | 7:03A* | 8:28A | 10:03A* | 11:28A | 12:03A* | 14:08* | 15:18A* | 17:04A* | 18:35A* | 20:40* | 21:44A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HALLO-FADOM
Robocze
5:40* | 6:46* | 8:00A* | 10:00* | 11:45* | 13:05* | 14:24* | 15:33* | 16:45* | 18:37A* | 20:32* | 21:42A*
Sobota
5:40* | 6:46* | 8:00A* | 10:00* | 11:32* | 13:01* | 14:24* | 15:33* | 16:48* | 18:37A* | 20:41* | 21:45A*
Niedziela i Święta
5:40* | 7:05A* | 8:30A | 10:05A* | 11:30A | 12:05A* | 14:10* | 15:20A* | 17:06A* | 18:37A* | 20:41* | 21:45A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PRZEMYSŁOWA
Robocze
5:41* | 6:47* | 8:01A* | 10:01* | 11:46* | 13:06* | 14:25* | 15:34* | 16:46* | 18:38A* | 20:33* | 21:43A*
Sobota
5:41* | 6:47* | 8:01A* | 10:01* | 11:33* | 13:02* | 14:25* | 15:34* | 16:49* | 18:38A* | 20:42* | 21:46A*
Niedziela i Święta
5:41* | 7:06A* | 8:31A | 10:06A* | 11:31A | 12:06A* | 14:11* | 15:21A* | 17:07A* | 18:38A* | 20:42* | 21:46A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO CIELMIC
Robocze
5:42* | 6:48* | 8:02A* | 10:02* | 11:47* | 13:07* | 14:26* | 15:35* | 16:47* | 18:39A* | 20:34* | 21:44A*
Sobota
5:42* | 6:48* | 8:02A* | 10:02* | 11:34* | 13:03* | 14:26* | 15:35* | 16:50* | 18:39A* | 20:43* | 21:47A*
Niedziela i Święta
5:42* | 7:07A* | 8:32A | 10:07A* | 11:32A | 12:07A* | 14:12* | 15:22A* | 17:08A* | 18:39A* | 20:43* | 21:47A*
UWAGA
A - Kurs do: Tychy Zajezdnia * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


273 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
4:30* | 8:51* | 19:03*
Sobota
4:30* | 8:54* | 19:26*
Niedziela i Święta
4:30* | 7:24 | 7:54* | 9:24 | 10:54* | 12:24* | 15:54* | 17:24* | 19:26*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0273t001.htm\"><B>Tychy Towarowa</B></A> - <A HREF=\"0273t002.htm\">Tychy TESCO</A> - <A HREF=\"0273t003.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0273t004.htm\">Tychy Os. O</A> - <A HREF=\"0273t005.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0273t006.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0273t007.htm\">Tychy Apteka</A> - <A HREF=\"0273t008.htm\">Tychy Technikum</A> - <A HREF=\"0273t009.htm\">Tychy Targowisko</A> - <A HREF=\"0273t010.htm\">Tychy Rynek</A> - <A HREF=\"0273t011.htm\">Tychy Hotelowiec</A> - <A HREF=\"0273t012.htm\">Tychy ZEG</A> - <A HREF=\"0273t013.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0273t014.htm\">Tychy Andersa</A> - <A HREF=\"0273t015.htm\">Radziejówka  </A> - <A HREF=\"0273t016.htm\">M±kołowiec Ziębia</A> - <A HREF=\"0273t017.htm\">M±kołowiec        Objazdowa</A> - <A HREF=\"0273t018.htm\">M±kołowiec Jastrzębia</A> - <B>M±kołowiec Pętla</B>");


document.write("<A HREF=\"0273t019.htm\"><B>M±kołowiec Pętla</B></A> - <A HREF=\"0273t020.htm\">M±kołowiec Jastrzębia</A> - <A HREF=\"0273t021.htm\">M±kołowiec        Objazdowa</A> - <A HREF=\"0273t022.htm\">M±kołowiec Ziębia</A> - <A HREF=\"0273t023.htm\">Radziejówka  </A> - <A HREF=\"0273t024.htm\">Tychy Andersa</A> - <A HREF=\"0273t025.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0273t026.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0273t027.htm\">Tychy ZEG</A> - <A HREF=\"0273t028.htm\">Tychy Hotelowiec Kolektura MZK</A> - <A HREF=\"0273t029.htm\">Tychy Rynek</A> - <A HREF=\"0273t030.htm\">Tychy Targowisko</A> - <A HREF=\"0273t031.htm\">Tychy Technikum</A> - <A HREF=\"0273t032.htm\">Tychy Apteka</A> - <A HREF=\"0273t033.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0273t034.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0273t035.htm\">Tychy Os. O</A> - <A HREF=\"0273t036.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0273t037.htm\">Tychy TESCO</A> - <A HREF=\"0273t038.htm\">Tychy ZREMB</A> - <A HREF=\"0273t039.htm\">Tychy Fabryka Serów</A> - <A HREF=\"0273t040.htm\">Tychy HALLO-FADOM</A> - <A HREF=\"0273t041.htm\">Tychy Przemysłowa</A> - <A HREF=\"0273t042.htm\">Tychy Droga do Cielmic </A> - <B>Tychy Towarowa</B>");


document.write("<A HREF=\"0273t043.htm\"><B>Tychy Zajezdnia</B></A> - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP   - Tychy Andersa - Radziejówka   - M±kołowiec Ziębia - M±kołowiec        Objazdowa - M±kołowiec Jastrzębia - <B>M±kołowiec Pętla</B>");


273 Trasa podstawowa:

Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Mąkołowiec Ziębia - Mąkołowiec Objazdowa - Mąkołowiec Jastrzębia - Mąkołowiec Pętla

Mąkołowiec Pętla - Mąkołowiec Jastrzębia - Mąkołowiec Objazdowa - Mąkołowiec Ziębia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Targowisko - Tychy Technikum - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy ZREMB - Tychy Fabryka Serów - Tychy HALLO-FADOM - Tychy Przemysłowa - Tychy Droga do Cielmic - Tychy Towarowa

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Mąkołowiec Ziębia - Mąkołowiec Objazdowa - Mąkołowiec Jastrzębia - Mąkołowiec Pętla


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
5:11* | 7:14* | 8:25* | 10:10* | 12:06* | 13:35* | 14:36* | 16:09* | 17:45* | 19:15* | 20:34*
Sobota
7:11* | 8:39* | 9:57* | 12:04* | 13:57* | 16:09* | 17:50* | 19:50b*
Niedziela i Święta
8:39* | 9:57* | 12:04* | 13:59* | 16:09* | 17:50* | 19:50b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:14* | 7:17* | 8:28* | 10:13* | 12:09* | 13:38* | 14:39* | 16:12* | 17:48* | 19:18* | 20:37*
Sobota
5:46* | 7:14* | 8:42* | 10:00* | 12:07* | 14:00* | 16:12* | 17:53* | 19:53b*
Niedziela i Święta
7:15* | 8:42* | 10:00* | 12:07* | 14:02* | 16:12* | 17:53* | 19:53b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:15* | 7:18* | 8:29* | 10:14* | 12:10* | 13:39* | 14:40* | 16:13* | 17:49* | 19:19* | 20:38*
Sobota
5:47* | 7:15* | 8:43* | 10:01* | 12:08* | 14:01* | 16:13* | 17:54* | 19:54b*
Niedziela i Święta
7:16* | 8:43* | 10:01* | 12:08* | 14:03* | 16:13* | 17:54* | 19:54b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:16* | 7:19* | 8:30* | 10:15* | 12:11* | 13:40* | 14:41* | 16:14* | 17:50* | 19:20* | 20:39*
Sobota
5:48* | 7:16* | 8:44* | 10:02* | 12:09* | 14:02* | 16:14* | 17:55* | 19:55b*
Niedziela i Święta
7:17* | 8:44* | 10:02* | 12:09* | 14:04* | 16:14* | 17:55* | 19:55b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:18* | 7:21* | 8:32* | 10:17* | 12:13* | 13:42* | 14:43* | 16:16* | 17:52* | 19:22* | 20:41*
Sobota
5:50* | 7:18* | 8:46* | 10:04* | 12:11* | 14:04* | 16:16* | 17:57* | 19:57b*
Niedziela i Święta
7:19* | 8:46* | 10:04* | 12:11* | 14:06* | 16:16* | 17:57* | 19:57b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
5:19* | 7:23* | 8:34* | 10:19* | 12:15* | 13:44* | 14:45* | 16:18* | 17:54* | 19:23* | 20:42*
Sobota
5:51* | 7:20* | 8:48* | 10:06* | 12:13* | 14:06* | 16:18* | 17:59* | 19:58b*
Niedziela i Święta
7:21* | 8:48* | 10:06* | 12:13* | 14:08* | 16:18* | 17:59* | 19:58b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
5:20* | 7:24* | 8:35* | 10:20* | 12:16* | 13:45* | 14:46* | 16:19* | 17:55* | 19:24* | 20:43*
Sobota
5:52* | 7:21* | 8:49* | 10:07* | 12:14* | 14:07* | 16:19* | 18:00* | 19:59b*
Niedziela i Święta
7:22* | 8:49* | 10:07* | 12:14* | 14:09* | 16:19* | 18:00* | 19:59b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
5:21* | 7:25* | 8:36* | 10:21* | 12:17* | 13:46* | 14:47* | 16:20* | 17:56* | 19:25* | 20:44*
Sobota
5:53* | 7:22* | 8:50* | 10:08* | 12:15* | 14:08* | 16:20* | 18:01* | 20:00b*
Niedziela i Święta
7:23* | 8:50* | 10:08* | 12:15* | 14:10* | 16:20* | 18:01* | 20:00b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. L
Robocze
5:23* | 7:28* | 8:39* | 10:24* | 12:20* | 13:49* | 14:50* | 16:23* | 17:59* | 19:27* | 20:46*
Sobota
5:55* | 7:25* | 8:53* | 10:11* | 12:18* | 14:11* | 16:23* | 18:04* | 20:02b*
Niedziela i Święta
7:26* | 8:53* | 10:11* | 12:18* | 14:13* | 16:23* | 18:04* | 20:02b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY JAŚKOWICKA
Robocze
5:24* | 7:29* | 8:40* | 10:25* | 12:21* | 13:50* | 14:51* | 16:24* | 18:00* | 19:28* | 20:47*
Sobota
5:56* | 7:26* | 8:54* | 10:12* | 12:19* | 14:12* | 16:24* | 18:05* | 20:03b*
Niedziela i Święta
7:27* | 8:54* | 10:12* | 12:19* | 14:14* | 16:24* | 18:05* | 20:03b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW BOROWA II
Robocze
5:25* | 7:30* | 8:41* | 10:26* | 12:22* | 13:51* | 14:52* | 16:25* | 18:01* | 19:29* | 20:48*
Sobota
5:57* | 7:27* | 8:55* | 10:13* | 12:20* | 14:13* | 16:25* | 18:06* | 20:04b*
Niedziela i Święta
7:28* | 8:55* | 10:13* | 12:20* | 14:15* | 16:25* | 18:06* | 20:04b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE DZIAŁKI
Robocze
5:26* | 7:32* | 8:43* | 10:28* | 12:24* | 13:53* | 14:54* | 16:27* | 18:03* | 19:30* | 20:49*
Sobota
5:58* | 7:29* | 8:57* | 10:15* | 12:22* | 14:15* | 16:27* | 18:08* | 20:05b*
Niedziela i Święta
7:30* | 8:57* | 10:15* | 12:22* | 14:17* | 16:27* | 18:08* | 20:05b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE SKLEP
Robocze
5:27* | 7:33* | 8:44* | 10:29* | 12:25* | 13:54* | 14:55* | 16:28* | 18:04* | 19:31* | 20:50*
Sobota
5:59* | 7:30* | 8:58* | 10:16* | 12:23* | 14:16* | 16:28* | 18:09* | 20:06b*
Niedziela i Święta
7:31* | 8:58* | 10:16* | 12:23* | 14:18* | 16:28* | 18:09* | 20:06b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ŻWAKOWSKA
Robocze
5:29* | 7:35* | 8:46* | 10:31* | 12:27* | 13:56* | 14:57* | 16:30* | 18:06* | 19:33* | 20:52*
Sobota
6:01* | 7:32* | 9:00* | 10:18* | 12:25* | 14:18* | 16:30* | 18:11* | 20:08b*
Niedziela i Święta
7:33* | 9:00* | 10:18* | 12:25* | 14:20* | 16:30* | 18:11* | 20:08b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL MIEJSKI
Robocze
5:31* | 7:37* | 8:48* | 10:33* | 12:29* | 13:58* | 14:59* | 16:32* | 18:08* | 19:35* | 20:54*
Sobota
6:03* | 7:34* | 9:02* | 10:20* | 12:27* | 14:20* | 16:32* | 18:13* | 20:10b*
Niedziela i Święta
7:35* | 9:02* | 10:20* | 12:27* | 14:22* | 16:32* | 18:13* | 20:10b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CZARNIECKIEGO
Robocze
5:32* | 7:38* | 8:49* | 10:34* | 12:30* | 13:59* | 15:00* | 16:33* | 18:09* | 19:36* | 20:55*
Sobota
6:04* | 7:35* | 9:03* | 10:21* | 12:28* | 14:21* | 16:33* | 18:14* | 20:11b*
Niedziela i Święta
7:36* | 9:03* | 10:21* | 12:28* | 14:23* | 16:33* | 18:14* | 20:11b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:34* | 7:40* | 8:51* | 10:36* | 12:32* | 14:01* | 15:02* | 16:35* | 18:11* | 19:38* | 20:57*
Sobota
6:06* | 7:37* | 9:05* | 10:23* | 12:30* | 14:23* | 16:35* | 18:16* | 20:13b*
Niedziela i Święta
7:38* | 9:05* | 10:23* | 12:30* | 14:25* | 16:35* | 18:16* | 20:13b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:35* | 7:41* | 8:52* | 10:37* | 12:33* | 14:02* | 15:03* | 16:36* | 18:12* | 19:39* | 20:58*
Sobota
6:07* | 7:38* | 9:06* | 10:24* | 12:31* | 14:24* | 16:36* | 18:17* | 20:14b*
Niedziela i Święta
7:39* | 9:06* | 10:24* | 12:31* | 14:26* | 16:36* | 18:17* | 20:14b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:37* | 7:44* | 8:55* | 10:40* | 12:36* | 14:05* | 15:06* | 16:39* | 18:15* | 19:41* | 21:00*
Sobota
6:10* | 7:41* | 9:09* | 10:27* | 12:34* | 14:27* | 16:39* | 18:20* | 20:16b*
Niedziela i Święta
7:42* | 9:09* | 10:27* | 12:34* | 14:29* | 16:39* | 18:20* | 20:16b*
UWAGA
b - Kursuje od 01.05. do 30.09. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
6:17* | 7:49* | 9:10* | 11:06* | 12:51* | 14:08* | 15:15* | 16:45* | 18:43* | 19:52* | 21:05A*
Sobota
6:13* | 7:56* | 9:18* | 10:58* | 13:05* | 14:50* | 16:55* | 19:11Ac* | 19:15b* | 20:21Ab*
Niedziela i Święta
7:56* | 9:18* | 10:58* | 13:01* | 14:50* | 16:54* | 19:11Ac* | 19:15b* | 20:21Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
6:18* | 7:50* | 9:11* | 11:07* | 12:52* | 14:09* | 15:16* | 16:46* | 18:44* | 19:53* | 21:06A*
Sobota
6:14* | 7:57* | 9:19* | 10:59* | 13:06* | 14:51* | 16:56* | 19:12Ac* | 19:16b* | 20:22Ab*
Niedziela i Święta
7:57* | 9:19* | 10:59* | 13:02* | 14:51* | 16:55* | 19:12Ac* | 19:16b* | 20:22Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
6:20* | 7:52* | 9:13* | 11:09* | 12:54* | 14:11* | 15:18* | 16:48* | 18:46* | 19:54* | 21:07A*
Sobota
6:16* | 7:59* | 9:21* | 11:01* | 13:08* | 14:53* | 16:58* | 19:13Ac* | 19:17b* | 20:23Ab*
Niedziela i Święta
7:59* | 9:21* | 11:01* | 13:04* | 14:53* | 16:57* | 19:13Ac* | 19:17b* | 20:23Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Robocze
6:22* | 7:54* | 9:15* | 11:11* | 12:56* | 14:13* | 15:20* | 16:50* | 18:48* | 19:56* | 21:09A*
Sobota
6:18* | 8:01* | 9:23* | 11:03* | 13:10* | 14:55* | 17:00* | 19:15Ac* | 19:19b* | 20:25Ab*
Niedziela i Święta
8:01* | 9:23* | 11:03* | 13:06* | 14:55* | 16:59* | 19:15Ac* | 19:19b* | 20:25Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CZARNIECKIEGO
Robocze
6:23* | 7:55* | 9:16* | 11:12* | 12:57* | 14:14* | 15:21* | 16:51* | 18:49* | 19:57* | 21:10A*
Sobota
6:19* | 8:02* | 9:24* | 11:04* | 13:11* | 14:56* | 17:01* | 19:16Ac* | 19:20b* | 20:26Ab*
Niedziela i Święta
8:02* | 9:24* | 11:04* | 13:07* | 14:56* | 17:00* | 19:16Ac* | 19:20b* | 20:26Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL MIEJSKI
Robocze
6:24* | 7:56* | 9:17* | 11:13* | 12:58* | 14:15* | 15:22* | 16:52* | 18:50* | 19:58* | 21:11A*
Sobota
6:20* | 8:03* | 9:25* | 11:05* | 13:12* | 14:57* | 17:02* | 19:17Ac* | 19:21b* | 20:27Ab*
Niedziela i Święta
8:03* | 9:25* | 11:05* | 13:08* | 14:57* | 17:01* | 19:17Ac* | 19:21b* | 20:27Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY AL. BIELSKA WIADUKT
Robocze
6:25* | 7:57* | 9:18* | 11:14* | 12:59* | 14:16* | 15:23* | 16:53* | 18:51* | 19:59* | 21:12A*
Sobota
6:21* | 8:04* | 9:26* | 11:06* | 13:13* | 14:58* | 17:03* | 19:18Ac* | 19:22b* | 20:28Ab*
Niedziela i Święta
8:04* | 9:26* | 11:06* | 13:09* | 14:58* | 17:02* | 19:18Ac* | 19:22b* | 20:28Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ŻWAKOWSKA
Robocze
6:26* | 7:58* | 9:19* | 11:15* | 13:00* | 14:17* | 15:24* | 16:54* | 18:52* | 20:00* | 21:13A*
Sobota
6:22* | 8:05* | 9:27* | 11:07* | 13:14* | 14:59* | 17:04* | 19:19Ac* | 19:23b* | 20:29Ab*
Niedziela i Święta
8:05* | 9:27* | 11:07* | 13:10* | 14:59* | 17:03* | 19:19Ac* | 19:23b* | 20:29Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE SKLEP
Robocze
6:28* | 8:00* | 9:21* | 11:17* | 13:02* | 14:19* | 15:26* | 16:56* | 18:54* | 20:02* | 21:15A*
Sobota
6:24* | 8:07* | 9:29* | 11:09* | 13:16* | 15:01* | 17:06* | 19:21Ac* | 19:25b* | 20:31Ab*
Niedziela i Święta
8:07* | 9:29* | 11:09* | 13:12* | 15:01* | 17:05* | 19:21Ac* | 19:25b* | 20:31Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
SUBLE DZIAŁKI
Robocze
6:29* | 8:01* | 9:22* | 11:18* | 13:03* | 14:20* | 15:27* | 16:57* | 18:55* | 20:03* | 21:16A*
Sobota
6:25* | 8:08* | 9:30* | 11:10* | 13:17* | 15:02* | 17:07* | 19:22Ac* | 19:26b* | 20:32Ab*
Niedziela i Święta
8:08* | 9:30* | 11:10* | 13:13* | 15:02* | 17:06* | 19:22Ac* | 19:26b* | 20:32Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW BOROWA II
Robocze
6:30* | 8:02* | 9:23* | 11:19* | 13:04* | 14:21* | 15:28* | 16:58* | 18:56* | 20:04* | 21:17A*
Sobota
6:26* | 8:09* | 9:31* | 11:11* | 13:18* | 15:03* | 17:08* | 19:23Ac* | 19:27b* | 20:33Ab*
Niedziela i Święta
8:09* | 9:31* | 11:11* | 13:14* | 15:03* | 17:07* | 19:23Ac* | 19:27b* | 20:33Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW BAR
Robocze
6:31* | 8:03* | 9:24* | 11:20* | 13:05* | 14:22* | 15:29* | 16:59* | 18:57* | 20:05* | 21:18A*
Sobota
6:27* | 8:10* | 9:32* | 11:12* | 13:19* | 15:04* | 17:09* | 19:24Ac* | 19:28b* | 20:34Ab*
Niedziela i Święta
8:10* | 9:32* | 11:12* | 13:15* | 15:04* | 17:08* | 19:24Ac* | 19:28b* | 20:34Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŻWAKÓW KOŚCIÓŁ
Robocze
6:33* | 8:05* | 9:26* | 11:22* | 13:07* | 14:24* | 15:31* | 17:01* | 18:59* | 20:06* | 21:19A*
Sobota
6:29* | 8:12* | 9:34* | 11:14* | 13:21* | 15:06* | 17:11* | 19:25Ac* | 19:29b* | 20:35Ab*
Niedziela i Święta
8:12* | 9:34* | 11:14* | 13:17* | 15:06* | 17:10* | 19:25Ac* | 19:29b* | 20:35Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
6:35* | 8:07* | 9:28* | 11:24* | 13:09* | 14:26* | 15:33* | 17:03* | 19:01* | 20:08* | 21:21A*
Sobota
6:31* | 8:14* | 9:36* | 11:16* | 13:23* | 15:08* | 17:13* | 19:27Ac* | 19:31b* | 20:37Ab*
Niedziela i Święta
8:14* | 9:36* | 11:16* | 13:19* | 15:08* | 17:12* | 19:27Ac* | 19:31b* | 20:37Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
6:36* | 8:08* | 9:29* | 11:25* | 13:10* | 14:27* | 15:34* | 17:04* | 19:02* | 20:09* | 21:22A*
Sobota
6:32* | 8:15* | 9:37* | 11:17* | 13:24* | 15:09* | 17:14* | 19:28Ac* | 19:32b* | 20:38Ab*
Niedziela i Święta
8:15* | 9:37* | 11:17* | 13:20* | 15:09* | 17:13* | 19:28Ac* | 19:32b* | 20:38Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
6:37* | 8:09* | 9:30* | 11:26* | 13:11* | 14:28* | 15:35* | 17:05* | 19:03* | 20:10* | 21:23A*
Sobota
6:33* | 8:16* | 9:38* | 11:18* | 13:25* | 15:10* | 17:15* | 19:29Ac* | 19:33b* | 20:39Ab*
Niedziela i Święta
8:16* | 9:38* | 11:18* | 13:21* | 15:10* | 17:14* | 19:29Ac* | 19:33b* | 20:39Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
6:39* | 8:11* | 9:32* | 11:28* | 13:13* | 14:30* | 15:37* | 17:07* | 19:04* | 20:11* | 21:24A*
Sobota
6:35* | 8:18* | 9:40* | 11:20* | 13:27* | 15:12* | 17:17* | 19:30Ac* | 19:34b* | 20:40Ab*
Niedziela i Święta
8:18* | 9:40* | 11:20* | 13:23* | 15:12* | 17:16* | 19:30Ac* | 19:34b* | 20:40Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
6:41* | 8:13* | 9:34* | 11:30* | 13:15* | 14:32* | 15:39* | 17:09* | 19:06* | 20:13* | 21:26A*
Sobota
6:37* | 8:20* | 9:42* | 11:22* | 13:29* | 15:14* | 17:19* | 19:32Ac* | 19:36b* | 20:42Ab*
Niedziela i Święta
8:20* | 9:42* | 11:22* | 13:25* | 15:14* | 17:18* | 19:32Ac* | 19:36b* | 20:42Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
6:42* | 8:14* | 9:35* | 11:31* | 13:16* | 14:33* | 15:40* | 17:10* | 19:07* | 20:14* | 21:27A*
Sobota
6:38* | 8:21* | 9:43* | 11:23* | 13:30* | 15:15* | 17:20* | 19:33Ac* | 19:37b* | 20:43Ab*
Niedziela i Święta
8:21* | 9:43* | 11:23* | 13:26* | 15:15* | 17:19* | 19:33Ac* | 19:37b* | 20:43Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
6:43* | 8:15* | 9:36* | 11:32* | 13:17* | 14:34* | 15:41* | 17:11* | 19:08* | 20:15* | 21:28A*
Sobota
6:39* | 8:22* | 9:44* | 11:24* | 13:31* | 15:16* | 17:21* | 19:34Ac* | 19:38b* | 20:44Ab*
Niedziela i Święta
8:22* | 9:44* | 11:24* | 13:27* | 15:16* | 17:20* | 19:34Ac* | 19:38b* | 20:44Ab*
UWAGA
A - Kurs do: Tychy Zajezdnia b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
5:05A*
Sobota
5:40*
Niedziela i Święta
7:07*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
5:06A*
Sobota
5:41*
Niedziela i Święta
7:08*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:07A*
Sobota
5:42*
Niedziela i Święta
7:10*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:08A*
Sobota
5:43*
Niedziela i Święta
7:11*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
5:09A*
Sobota
5:44*
Niedziela i Święta
7:13*
UWAGA
A - Kurs do: Tychy Szpital Wojewódzki * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
21:30*
Sobota
19:36c* | 20:46b*
Niedziela i Święta
19:36c* | 20:46b*
UWAGA
b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
21:32*
Sobota
19:38c* | 20:48b*
Niedziela i Święta
19:38c* | 20:48b*
UWAGA
b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
21:33*
Sobota
19:39c* | 20:49b*
Niedziela i Święta
19:39c* | 20:49b*
UWAGA
b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


291 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
21:34*
Sobota
19:40c* | 20:50b*
Niedziela i Święta
19:40c* | 20:50b*
UWAGA
b - Kursuje od 01.05. do 30.09. c - Kursuje od 01.10. do 30.04. * - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0291t001.htm\"><B>Tychy Szpital Wojewódzki</B></A> - <A HREF=\"0291t002.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0291t003.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0291t004.htm\">Tychy Apteka</A> - <A HREF=\"0291t005.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0291t006.htm\">Tychy Dmowskiego</A> - <A HREF=\"0291t007.htm\">Tychy Brama Słońca</A> - <A HREF=\"0291t008.htm\">Tychy Os. U</A> - <A HREF=\"0291t009.htm\">Tychy Os. L </A> - <A HREF=\"0291t010.htm\">Tychy Ja¶kowicka</A> - <A HREF=\"0291t011.htm\">Żwaków Borowa II</A> - <A HREF=\"0291t012.htm\">Suble Działki</A> - <A HREF=\"0291t013.htm\">Suble Sklep</A> - <A HREF=\"0291t014.htm\">Tychy Żwakowska</A> - <A HREF=\"0291t015.htm\">Tychy Szpital Miejski</A> - <A HREF=\"0291t016.htm\">Tychy Czarnieckiego</A> - <A HREF=\"0291t017.htm\">Tychy Hotelowiec</A> - <A HREF=\"0291t018.htm\">Tychy ZEG</A> - <A HREF=\"0291t019.htm\">Tychy Andersa</A> - <B>Tychy Dworzec PKP</B>");


document.write("<A HREF=\"0291t020.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"0291t021.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0291t022.htm\">Tychy ZEG</A> - <A HREF=\"0291t023.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"0291t024.htm\">Tychy Czarnieckiego</A> - <A HREF=\"0291t025.htm\">Tychy Szpital Miejski</A> - <A HREF=\"0291t026.htm\">Tychy Al. Bielska Wiadukt</A> - <A HREF=\"0291t027.htm\">Tychy Żwakowska</A> - <A HREF=\"0291t028.htm\">Suble Sklep</A> - <A HREF=\"0291t029.htm\">Suble Działki</A> - <A HREF=\"0291t030.htm\">Żwaków Borowa II</A> - <A HREF=\"0291t031.htm\">Żwaków   Bar</A> - <A HREF=\"0291t032.htm\">Żwaków Ko¶ciół</A> - <A HREF=\"0291t033.htm\">Tychy Os. U </A> - <A HREF=\"0291t034.htm\">Tychy Brama Słońca</A> - <A HREF=\"0291t035.htm\">Tychy Dmowskiego</A> - <A HREF=\"0291t036.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0291t037.htm\">Tychy Apteka</A> - <A HREF=\"0291t038.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0291t039.htm\">Tychy SDK Tęcza</A> - <B>Tychy Szpital Wojewódzki</B>");


document.write("<A HREF=\"0291t040.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0291t041.htm\">Tychy Towarowa</A> - <A HREF=\"0291t042.htm\">Tychy TESCO</A> - <A HREF=\"0291t043.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0291t044.htm\">Tychy Os. O</A> - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Brama Słońca - Tychy Os. U - Tychy Os. L  - Tychy Ja¶kowicka - Żwaków Borowa II - Suble Działki - Suble Sklep - Tychy Żwakowska - Tychy Szpital Miejski - Tychy Czarnieckiego - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - <B>Tychy Dworzec PKP</B>");


document.write("<B>Tychy Dworzec PKP</B> - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Czarnieckiego - Tychy Szpital Miejski - Tychy Al. Bielska Wiadukt - Tychy Żwakowska - Suble Sklep - Suble Działki - Żwaków Borowa II - Żwaków   Bar - Żwaków Ko¶ciół - Tychy Os. U  - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urz±d Miasta - Tychy SDK Tęcza - <A HREF=\"0291t045.htm\">Tychy Os. O</A> - <A HREF=\"0291t046.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0291t047.htm\">Tychy TESCO </A> - <A HREF=\"0291t048.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


291 Trasa podstawowa:

Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Brama Słońca - Tychy Os. U - Tychy Os. L - Tychy Jaśkowicka - Żwaków Borowa II - Suble Działki - Suble Sklep - Tychy Żwakowska - Tychy Szpital Miejski - Tychy Czarnieckiego - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dworzec PKP

Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Czarnieckiego - Tychy Szpital Miejski - Tychy Al. Bielska Wiadukt - Tychy Żwakowska - Suble Sklep - Suble Działki - Żwaków Borowa II - Żwaków Bar - Żwaków Kościół - Tychy Os. U - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Szpital Wojewódzki

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Brama Słońca - Tychy Os. U - Tychy Os. L - Tychy Jaśkowicka - Żwaków Borowa II - Suble Działki - Suble Sklep - Tychy Żwakowska - Tychy Szpital Miejski - Tychy Czarnieckiego - Tychy Hotelowiec - Tychy ZEG - Tychy Andersa - Tychy Dworzec PKP

Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Begonii - Tychy Czarnieckiego - Tychy Szpital Miejski - Tychy Al. Bielska Wiadukt - Tychy Żwakowska - Suble Sklep - Suble Działki - Żwaków Borowa II - Żwaków Bar - Żwaków Kościół - Tychy Os. U - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
Robocze
4:25 | 5:40 | 7:04 | 8:21 | 9:23 | 10:28 | 12:05 | 13:11 | 14:40 | 15:43 | 17:12 | 18:24
20:09 | 22:33
Sobota
6:28 | 9:12 | 11:26 | 14:37 | 16:45 | 19:15
Niedziela i Święta
6:28 | 9:12 | 11:26 | 14:37 | 16:45 | 19:15

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL.750-LECIA
Robocze
4:27 | 5:42 | 7:06 | 8:23 | 9:25 | 10:30 | 12:07 | 13:13 | 14:42 | 15:45 | 17:14 | 18:26
20:11 | 22:35
Sobota
6:30 | 9:14 | 11:28 | 14:39 | 16:47 | 19:17
Niedziela i Święta
6:30 | 9:14 | 11:28 | 14:39 | 16:47 | 19:17

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOL. WOJEWÓDZKA
Robocze
4:29 | 5:44 | 7:08 | 8:25 | 9:27 | 10:32 | 12:09 | 13:15 | 14:44 | 15:47 | 17:16 | 18:28
20:13 | 22:37
Sobota
6:32 | 9:16 | 11:30 | 14:41 | 16:49 | 19:19
Niedziela i Święta
6:32 | 9:16 | 11:30 | 14:41 | 16:49 | 19:19

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
Robocze
4:30 | 5:45 | 7:09 | 8:26 | 9:28 | 10:33 | 12:10 | 13:16 | 14:45 | 15:48 | 17:17 | 18:29
20:14 | 22:38
Sobota
6:33 | 9:17 | 11:31 | 14:42 | 16:50 | 19:20
Niedziela i Święta
6:33 | 9:17 | 11:31 | 14:42 | 16:50 | 19:20

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
Robocze
4:32 | 5:47 | 7:12 | 8:29 | 9:31 | 10:36 | 12:13 | 13:19 | 14:48 | 15:51 | 17:20 | 18:32
20:16 | 22:40
Sobota
6:36 | 9:20 | 11:34 | 14:45 | 16:53 | 19:22
Niedziela i Święta
6:36 | 9:20 | 11:34 | 14:45 | 16:53 | 19:22

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
Robocze
4:33 | 5:48 | 7:13 | 8:30 | 9:32 | 10:37 | 12:14 | 13:20 | 14:49 | 15:52 | 17:21 | 18:33
20:17 | 22:41
Sobota
6:37 | 9:21 | 11:35 | 14:46 | 16:54 | 19:23
Niedziela i Święta
6:37 | 9:21 | 11:35 | 14:46 | 16:54 | 19:23

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
Robocze
4:35 | 5:50 | 7:15 | 8:32 | 9:34 | 10:39 | 12:16 | 13:22 | 14:51 | 15:54 | 17:23 | 18:35
20:19 | 22:43
Sobota
6:39 | 9:23 | 11:37 | 14:48 | 16:56 | 19:25
Niedziela i Święta
6:39 | 9:23 | 11:37 | 14:48 | 16:56 | 19:25

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
Robocze
4:36 | 5:51 | 7:16 | 8:33 | 9:35 | 10:40 | 12:17 | 13:23 | 14:52 | 15:55 | 17:24 | 18:36
20:20 | 22:44
Sobota
6:40 | 9:24 | 11:38 | 14:49 | 16:57 | 19:26
Niedziela i Święta
6:40 | 9:24 | 11:38 | 14:49 | 16:57 | 19:26

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY PRZEJAZD KOLEJOWY
Robocze
4:38 | 5:53 | 7:18 | 8:35 | 9:37 | 10:42 | 12:19 | 13:25 | 14:54 | 15:57 | 17:26 | 18:38
20:22 | 22:46
Sobota
6:42 | 9:26 | 11:40 | 14:51 | 16:59 | 19:28
Niedziela i Święta
6:42 | 9:26 | 11:40 | 14:51 | 16:59 | 19:28

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ PSZCZYŃSKA
Robocze
4:40 | 5:55 | 7:20 | 8:37 | 9:39 | 10:44 | 12:21 | 13:27 | 14:56 | 15:59 | 17:28 | 18:40
20:24 | 22:48
Sobota
6:44 | 9:28 | 11:42 | 14:53 | 17:01 | 19:30
Niedziela i Święta
6:44 | 9:28 | 11:42 | 14:53 | 17:01 | 19:30

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ POCZTA
Robocze
4:42 | 5:57 | 7:22 | 8:39 | 9:41 | 10:46 | 12:23 | 13:29 | 14:58 | 16:01 | 17:30 | 18:42
20:26 | 22:50
Sobota
6:46 | 9:30 | 11:44 | 14:55 | 17:03 | 19:32
Niedziela i Święta
6:46 | 9:30 | 11:44 | 14:55 | 17:03 | 19:32

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ SZKOŁA
Robocze
4:44 | 5:59 | 7:24 | 8:41 | 9:43 | 10:48 | 12:25 | 13:31 | 15:00 | 16:03 | 17:32 | 18:44
20:28 | 22:52
Sobota
6:48 | 9:32 | 11:46 | 14:57 | 17:05 | 19:34
Niedziela i Święta
6:48 | 9:32 | 11:46 | 14:57 | 17:05 | 19:34

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ MOTYLA
Robocze
4:45 | 6:00 | 7:26 | 8:43 | 9:45 | 10:50 | 12:27 | 13:33 | 15:02 | 16:05 | 17:34 | 18:46
20:29 | 22:53
Sobota
6:50 | 9:34 | 11:48 | 14:59 | 17:07 | 19:35
Niedziela i Święta
6:50 | 9:34 | 11:48 | 14:59 | 17:07 | 19:35

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ MAMZERA
Robocze
4:47 | 6:02 | 7:28 | 8:45 | 9:47 | 10:52 | 12:29 | 13:35 | 15:04 | 16:07 | 17:36 | 18:48
20:31 | 22:55
Sobota
6:52 | 9:36 | 11:50 | 15:01 | 17:09 | 19:37
Niedziela i Święta
6:52 | 9:36 | 11:50 | 15:01 | 17:09 | 19:37

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ DRZYMAŁY
Robocze
4:48 | 6:03 | 7:29 | 8:46 | 9:48 | 10:53 | 12:30 | 13:36 | 15:05 | 16:08 | 17:37 | 18:49
20:32 | 22:56
Sobota
6:53 | 9:37 | 11:51 | 15:02 | 17:10 | 19:38
Niedziela i Święta
6:53 | 9:37 | 11:51 | 15:02 | 17:10 | 19:38

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ WRONI KĄT
Robocze
4:49 | 6:04 | 7:30 | 8:47 | 9:49 | 10:54 | 12:31 | 13:37 | 15:06 | 16:09 | 17:38 | 18:50
20:33 | 22:57
Sobota
6:54 | 9:38 | 11:52 | 15:03 | 17:11 | 19:39
Niedziela i Święta
6:54 | 9:38 | 11:52 | 15:03 | 17:11 | 19:39

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MOŚCISKA SKRZYŻOWANIE
Robocze
4:50 | 6:05 | 7:31 | 8:48 | 9:50 | 10:55 | 12:32 | 13:38 | 15:07 | 16:10 | 17:39 | 18:51
20:34 | 22:58
Sobota
6:55 | 9:39 | 11:53 | 15:04 | 17:12 | 19:40
Niedziela i Święta
6:55 | 9:39 | 11:53 | 15:04 | 17:12 | 19:40

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ZAWIŚĆ SKRZYŻOWANIE
Robocze
4:52 | 6:07 | 7:33 | 8:50 | 9:52 | 10:57 | 12:34 | 13:40 | 15:09 | 16:12 | 17:41 | 18:53
20:36 | 23:00
Sobota
6:57 | 9:41 | 11:55 | 15:06 | 17:14 | 19:42
Niedziela i Święta
6:57 | 9:41 | 11:55 | 15:06 | 17:14 | 19:42

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA II
Robocze
4:55 | 6:11 | 7:37 | 8:54 | 9:56 | 11:01 | 12:38 | 13:44 | 15:13 | 16:16 | 17:45 | 18:57
20:39 | 23:03
Sobota
7:01 | 9:45 | 11:59 | 15:10 | 17:18 | 19:45
Niedziela i Święta
7:01 | 9:45 | 11:59 | 15:10 | 17:18 | 19:45

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE KOPANINA
Robocze
4:56 | 6:12 | 7:38 | 8:55 | 9:57 | 11:02 | 12:39 | 13:45 | 15:14 | 16:17 | 17:46 | 18:58
20:40 | 23:04
Sobota
7:02 | 9:46 | 12:00 | 15:11 | 17:19 | 19:46
Niedziela i Święta
7:02 | 9:46 | 12:00 | 15:11 | 17:19 | 19:46

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA II
Robocze
4:57 | 6:13 | 7:39 | 8:56 | 9:58 | 11:03 | 12:40 | 13:46 | 15:15 | 16:18 | 17:47 | 18:59
20:41 | 23:05
Sobota
7:03 | 9:47 | 12:01 | 15:12 | 17:20 | 19:47
Niedziela i Święta
7:03 | 9:47 | 12:01 | 15:12 | 17:20 | 19:47

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA I
Robocze
4:59 | 6:15 | 7:41 | 8:58 | 10:00 | 11:05 | 12:42 | 13:48 | 15:17 | 16:20 | 17:49 | 19:01
20:43 | 23:07
Sobota
7:05 | 9:49 | 12:03 | 15:14 | 17:22 | 19:49
Niedziela i Święta
7:05 | 9:49 | 12:03 | 15:14 | 17:22 | 19:49

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DYREKCJA
Robocze
5:01 | 6:18 | 7:44 | 9:01 | 10:03 | 11:08 | 12:45 | 13:51 | 15:20 | 16:23 | 17:52 | 19:03
20:45 | 23:09
Sobota
7:08 | 9:52 | 12:06 | 15:17 | 17:25 | 19:51
Niedziela i Święta
7:08 | 9:52 | 12:06 | 15:17 | 17:25 | 19:51

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
Robocze
5:04 | 6:21 | 7:47 | 9:04 | 10:06 | 11:11 | 12:48 | 13:54 | 15:23 | 16:26 | 17:55 | 19:06
20:48 | 23:12
Sobota
7:11 | 9:55 | 12:09 | 15:20 | 17:28 | 19:54
Niedziela i Święta
7:11 | 9:55 | 12:09 | 15:20 | 17:28 | 19:54

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
5:05 | 6:23 | 7:49 | 9:06 | 10:08 | 11:13 | 12:50 | 13:56 | 15:25 | 16:28 | 17:57 | 19:07
20:49 | 23:13
Sobota
7:13 | 9:57 | 12:11 | 15:22 | 17:30 | 19:55
Niedziela i Święta
7:13 | 9:57 | 12:11 | 15:22 | 17:30 | 19:55

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE LEŚNA
Robocze
5:07 | 6:25 | 7:51 | 9:08 | 10:10 | 11:15 | 12:52 | 13:58 | 15:27 | 16:30 | 17:59 | 19:09
20:51 | 23:15
Sobota
7:15 | 9:59 | 12:13 | 15:24 | 17:32 | 19:57
Niedziela i Święta
7:15 | 9:59 | 12:13 | 15:24 | 17:32 | 19:57

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MOKRE WAPIENNIKI
Robocze
5:08 | 6:26 | 7:52 | 9:09 | 10:11 | 11:16 | 12:53 | 13:59 | 15:28 | 16:31 | 18:00 | 19:10
20:52 | 23:16
Sobota
7:16 | 10:00 | 12:14 | 15:25 | 17:33 | 19:58
Niedziela i Święta
7:16 | 10:00 | 12:14 | 15:25 | 17:33 | 19:58

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MOKRE BAR
Robocze
5:10 | 6:29 | 7:55 | 9:12 | 10:14 | 11:19 | 12:56 | 14:02 | 15:31 | 16:34 | 18:03 | 19:12
20:54 | 23:18
Sobota
7:19 | 10:03 | 12:17 | 15:28 | 17:36 | 20:00
Niedziela i Święta
7:19 | 10:03 | 12:17 | 15:28 | 17:36 | 20:00

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MOKRE KOLONIA
Robocze
5:12 | 6:32 | 7:58 | 9:15 | 10:17 | 11:22 | 12:59 | 14:05 | 15:34 | 16:37 | 18:06 | 19:14
20:56 | 23:20
Sobota
7:22 | 10:06 | 12:20 | 15:31 | 17:39 | 20:02
Niedziela i Święta
7:22 | 10:06 | 12:20 | 15:31 | 17:39 | 20:02

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW FABRYCZNA
Robocze
5:13 | 6:33 | 7:59 | 9:16 | 10:18 | 11:23 | 13:00 | 14:06 | 15:35 | 16:38 | 18:07 | 19:15
20:57 | 23:21
Sobota
7:23 | 10:07 | 12:21 | 15:32 | 17:40 | 20:03
Niedziela i Święta
7:23 | 10:07 | 12:21 | 15:32 | 17:40 | 20:03

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
Robocze
4:30* | 5:40* | 6:38* | 8:05* | 9:46* | 10:49* | 12:29* | 13:38* | 14:44* | 16:30* | 17:37* | 18:42*
20:15* | 21:27*
Sobota
4:37* | 7:31* | 10:14* | 12:29* | 15:42* | 17:49*
Niedziela i Święta
4:37* | 7:31* | 10:14* | 12:29* | 15:42* | 17:49*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW FABRYCZNA
Robocze
4:32* | 5:42* | 6:40* | 8:07* | 9:48* | 10:51* | 12:31* | 13:40* | 14:46* | 16:32* | 17:39* | 18:44*
20:17* | 21:29*
Sobota
4:39* | 7:33* | 10:16* | 12:31* | 15:44* | 17:51*
Niedziela i Święta
4:39* | 7:33* | 10:16* | 12:31* | 15:44* | 17:51*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MOKRE KOLONIA
Robocze
4:33* | 5:43* | 6:41* | 8:08* | 9:49* | 10:52* | 12:32* | 13:41* | 14:47* | 16:33* | 17:40* | 18:45*
20:18* | 21:30*
Sobota
4:40* | 7:34* | 10:17* | 12:32* | 15:45* | 17:52*
Niedziela i Święta
4:40* | 7:34* | 10:17* | 12:32* | 15:45* | 17:52*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MOKRE BAR
Robocze
4:35* | 5:45* | 6:44* | 8:11* | 9:52* | 10:55* | 12:35* | 13:44* | 14:50* | 16:36* | 17:43* | 18:48*
20:20* | 21:32*
Sobota
4:42* | 7:37* | 10:20* | 12:35* | 15:48* | 17:55*
Niedziela i Święta
4:42* | 7:37* | 10:20* | 12:35* | 15:48* | 17:55*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MOKRE WAPIENNIKI
Robocze
4:37* | 5:47* | 6:47* | 8:14* | 9:55* | 10:58* | 12:38* | 13:47* | 14:53* | 16:39* | 17:46* | 18:51*
20:22* | 21:34*
Sobota
4:44* | 7:40* | 10:23* | 12:38* | 15:51* | 17:58*
Niedziela i Święta
4:44* | 7:40* | 10:23* | 12:38* | 15:51* | 17:58*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE LEŚNA
Robocze
4:38* | 5:48* | 6:48* | 8:15* | 9:56* | 10:59* | 12:39* | 13:48* | 14:54* | 16:40* | 17:47* | 18:52*
20:23* | 21:35*
Sobota
4:45* | 7:41* | 10:24* | 12:39* | 15:52* | 17:59*
Niedziela i Święta
4:45* | 7:41* | 10:24* | 12:39* | 15:52* | 17:59*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
4:40* | 5:50* | 6:50* | 8:17* | 9:58* | 11:01* | 12:41* | 13:50* | 14:56* | 16:42* | 17:49* | 18:54*
20:25* | 21:37*
Sobota
4:47* | 7:43* | 10:26* | 12:41* | 15:54* | 18:01*
Niedziela i Święta
4:47* | 7:43* | 10:26* | 12:41* | 15:54* | 18:01*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
Robocze
4:41* | 5:51* | 6:52* | 8:19* | 10:00* | 11:03* | 12:43* | 13:52* | 14:58* | 16:44* | 17:51* | 18:56*
20:26* | 21:38*
Sobota
4:48* | 7:45* | 10:28* | 12:43* | 15:56* | 18:03*
Niedziela i Święta
4:48* | 7:45* | 10:28* | 12:43* | 15:56* | 18:03*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DYREKCJA
Robocze
4:43* | 5:53* | 6:55* | 8:22* | 10:03* | 11:06* | 12:46* | 13:55* | 15:01* | 16:47* | 17:54* | 18:59*
20:28* | 21:40*
Sobota
4:50* | 7:48* | 10:31* | 12:46* | 15:59* | 18:06*
Niedziela i Święta
4:50* | 7:48* | 10:31* | 12:46* | 15:59* | 18:06*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA I
Robocze
4:45* | 5:55* | 6:57* | 8:24* | 10:05* | 11:08* | 12:48* | 13:57* | 15:03* | 16:49* | 17:56* | 19:01*
20:30* | 21:42*
Sobota
4:52* | 7:50* | 10:33* | 12:48* | 16:01* | 18:08*
Niedziela i Święta
4:52* | 7:50* | 10:33* | 12:48* | 16:01* | 18:08*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA II
Robocze
4:47* | 5:57* | 6:59* | 8:26* | 10:07* | 11:10* | 12:50* | 13:59* | 15:05* | 16:51* | 17:58* | 19:03*
20:32* | 21:44*
Sobota
4:54* | 7:52* | 10:35* | 12:50* | 16:03* | 18:10*
Niedziela i Święta
4:54* | 7:52* | 10:35* | 12:50* | 16:03* | 18:10*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE KOPANINA
Robocze
4:48* | 5:58* | 7:00* | 8:27* | 10:08* | 11:11* | 12:51* | 14:00* | 15:06* | 16:52* | 17:59* | 19:04*
20:33* | 21:45*
Sobota
4:55* | 7:53* | 10:36* | 12:51* | 16:04* | 18:11*
Niedziela i Święta
4:55* | 7:53* | 10:36* | 12:51* | 16:04* | 18:11*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA II
Robocze
4:49* | 5:59* | 7:01* | 8:28* | 10:09* | 11:12* | 12:52* | 14:01* | 15:07* | 16:53* | 18:00* | 19:05*
20:34* | 21:46*
Sobota
4:56* | 7:54* | 10:37* | 12:52* | 16:05* | 18:12*
Niedziela i Święta
4:56* | 7:54* | 10:37* | 12:52* | 16:05* | 18:12*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
ZAWIŚĆ SKRZYŻOWANIE
Robocze
4:53* | 6:03* | 7:06* | 8:33* | 10:14* | 11:17* | 12:57* | 14:06* | 15:12* | 16:58* | 18:05* | 19:09*
20:38* | 21:50*
Sobota
5:00* | 7:59* | 10:42* | 12:57* | 16:10* | 18:17*
Niedziela i Święta
5:00* | 7:59* | 10:42* | 12:57* | 16:10* | 18:17*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MOŚCISKA SKRZYŻOWANIE
Robocze
4:55* | 6:05* | 7:08* | 8:35* | 10:16* | 11:19* | 12:59* | 14:08* | 15:14* | 17:00* | 18:07* | 19:11*
20:40* | 21:52*
Sobota
5:02* | 8:01* | 10:44* | 12:59* | 16:12* | 18:19*
Niedziela i Święta
5:02* | 8:01* | 10:44* | 12:59* | 16:12* | 18:19*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ WRONI KĄT
Robocze
4:56* | 6:06* | 7:09* | 8:36* | 10:17* | 11:20* | 13:00* | 14:09* | 15:15* | 17:01* | 18:08* | 19:12*
20:41* | 21:53*
Sobota
5:03* | 8:02* | 10:45* | 13:00* | 16:13* | 18:20*
Niedziela i Święta
5:03* | 8:02* | 10:45* | 13:00* | 16:13* | 18:20*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ DRZYMAŁY
Robocze
4:57* | 6:07* | 7:10* | 8:37* | 10:18* | 11:21* | 13:01* | 14:10* | 15:16* | 17:02* | 18:09* | 19:13*
20:42* | 21:54*
Sobota
5:04* | 8:03* | 10:46* | 13:01* | 16:14* | 18:21*
Niedziela i Święta
5:04* | 8:03* | 10:46* | 13:01* | 16:14* | 18:21*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ MAMZERA
Robocze
4:58* | 6:08* | 7:11* | 8:38* | 10:19* | 11:22* | 13:02* | 14:11* | 15:17* | 17:03* | 18:10* | 19:14*
20:43* | 21:55*
Sobota
5:05* | 8:04* | 10:47* | 13:02* | 16:15* | 18:22*
Niedziela i Święta
5:05* | 8:04* | 10:47* | 13:02* | 16:15* | 18:22*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ MOTYLA
Robocze
5:00* | 6:10* | 7:13* | 8:40* | 10:21* | 11:24* | 13:04* | 14:13* | 15:19* | 17:05* | 18:12* | 19:16*
20:45* | 21:57*
Sobota
5:07* | 8:06* | 10:49* | 13:04* | 16:17* | 18:24*
Niedziela i Święta
5:07* | 8:06* | 10:49* | 13:04* | 16:17* | 18:24*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ SZKOŁA
Robocze
5:01* | 6:12* | 7:15* | 8:42* | 10:23* | 11:26* | 13:06* | 14:15* | 15:21* | 17:07* | 18:14* | 19:17*
20:46* | 21:58*
Sobota
5:08* | 8:08* | 10:51* | 13:06* | 16:19* | 18:26*
Niedziela i Święta
5:08* | 8:08* | 10:51* | 13:06* | 16:19* | 18:26*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ POCZTA
Robocze
5:03* | 6:14* | 7:17* | 8:44* | 10:25* | 11:28* | 13:08* | 14:17* | 15:23* | 17:09* | 18:16* | 19:19*
20:48* | 22:00*
Sobota
5:10* | 8:10* | 10:53* | 13:08* | 16:21* | 18:28*
Niedziela i Święta
5:10* | 8:10* | 10:53* | 13:08* | 16:21* | 18:28*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ PSZCZYŃSKA
Robocze
5:05* | 6:16* | 7:19* | 8:46* | 10:27* | 11:30* | 13:10* | 14:19* | 15:25* | 17:11* | 18:18* | 19:21*
20:50* | 22:02*
Sobota
5:12* | 8:12* | 10:55* | 13:10* | 16:23* | 18:30*
Niedziela i Święta
5:12* | 8:12* | 10:55* | 13:10* | 16:23* | 18:30*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY PRZEJAZD KOLEJOWY
Robocze
5:07* | 6:18* | 7:21* | 8:48* | 10:29* | 11:32* | 13:12* | 14:21* | 15:27* | 17:13* | 18:20* | 19:23*
20:52* | 22:04*
Sobota
5:14* | 8:14* | 10:57* | 13:12* | 16:25* | 18:32*
Niedziela i Święta
5:14* | 8:14* | 10:57* | 13:12* | 16:25* | 18:32*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
Robocze
5:09* | 6:20* | 7:23* | 8:50* | 10:31* | 11:34* | 13:14* | 14:23* | 15:29* | 17:15* | 18:22* | 19:25*
20:54* | 22:06*
Sobota
5:16* | 8:16* | 10:59* | 13:14* | 16:27* | 18:34*
Niedziela i Święta
5:16* | 8:16* | 10:59* | 13:14* | 16:27* | 18:34*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
Robocze
5:10* | 6:21* | 7:24* | 8:51* | 10:32* | 11:35* | 13:15* | 14:24* | 15:30* | 17:16* | 18:23* | 19:26*
20:55* | 22:07*
Sobota
5:17* | 8:17* | 11:00* | 13:15* | 16:28* | 18:35*
Niedziela i Święta
5:17* | 8:17* | 11:00* | 13:15* | 16:28* | 18:35*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
Robocze
5:12* | 6:23* | 7:26* | 8:53* | 10:34* | 11:37* | 13:17* | 14:26* | 15:32* | 17:18* | 18:25* | 19:28*
20:57* | 22:09*
Sobota
5:19* | 8:19* | 11:02* | 13:17* | 16:30* | 18:37*
Niedziela i Święta
5:19* | 8:19* | 11:02* | 13:17* | 16:30* | 18:37*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
Robocze
5:13* | 6:24* | 7:27* | 8:54* | 10:35* | 11:38* | 13:18* | 14:27* | 15:33* | 17:19* | 18:26* | 19:29*
20:58* | 22:10*
Sobota
5:20* | 8:20* | 11:03* | 13:18* | 16:31* | 18:38*
Niedziela i Święta
5:20* | 8:20* | 11:03* | 13:18* | 16:31* | 18:38*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
Robocze
5:15* | 6:27* | 7:30* | 8:57* | 10:38* | 11:41* | 13:21* | 14:30* | 15:36* | 17:22* | 18:29* | 19:31*
21:00* | 22:12*
Sobota
5:22* | 8:23* | 11:06* | 13:21* | 16:34* | 18:41*
Niedziela i Święta
5:22* | 8:23* | 11:06* | 13:21* | 16:34* | 18:41*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOL. WOJEWÓDZKA
Robocze
5:16* | 6:28* | 7:31* | 8:58* | 10:39* | 11:42* | 13:22* | 14:31* | 15:37* | 17:23* | 18:30* | 19:32*
21:01* | 22:13*
Sobota
5:23* | 8:24* | 11:07* | 13:22* | 16:35* | 18:42*
Niedziela i Święta
5:23* | 8:24* | 11:07* | 13:22* | 16:35* | 18:42*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


294 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL.750-LECIA
Robocze
5:18* | 6:30* | 7:33* | 9:00* | 10:41* | 11:44* | 13:24* | 14:33* | 15:39* | 17:25* | 18:32* | 19:34*
21:03* | 22:15*
Sobota
5:25* | 8:26* | 11:09* | 13:24* | 16:37* | 18:44*
Niedziela i Święta
5:25* | 8:26* | 11:09* | 13:24* | 16:37* | 18:44*
UWAGA
* - autobus niskopodłogowy

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0294t001.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0294t002.htm\">Mikołów Pl.750-Lecia </A> - <A HREF=\"0294t003.htm\">Mikołów Kol. Wojewódzka</A> - <A HREF=\"0294t004.htm\">Mikołów Kolonia</A> - <A HREF=\"0294t005.htm\">Wyry I</A> - <A HREF=\"0294t006.htm\">Wyry Skrzyżowanie</A> - <A HREF=\"0294t007.htm\">Wyry D±browszczaków</A> - <A HREF=\"0294t008.htm\">Wyry Urz±d Gminy</A> - <A HREF=\"0294t009.htm\">Wyry Przejazd Kolejowy</A> - <A HREF=\"0294t010.htm\">Gostyń Pszczyńska</A> - <A HREF=\"0294t011.htm\">Gostyń Poczta</A> - <A HREF=\"0294t012.htm\">Gostyń Szkoła</A> - <A HREF=\"0294t013.htm\">Gostyń Motyla</A> - <A HREF=\"0294t014.htm\">Gostyń Mamzera</A> - <A HREF=\"0294t015.htm\">Gostyń Drzymały</A> - <A HREF=\"0294t016.htm\">Gostyń Wroni K±t</A> - <A HREF=\"0294t017.htm\">Mo¶ciska          Skrzyżowanie</A> - <A HREF=\"0294t018.htm\">Zawi¶ć Skrzyżowanie</A> - <A HREF=\"0294t019.htm\">Łaziska Górne Huta II</A> - <A HREF=\"0294t020.htm\">Łaziska Górne Kopanina</A> - <A HREF=\"0294t021.htm\">Łaziska Górne Huta II</A> - <A HREF=\"0294t022.htm\">Łaziska Górne Huta I</A> - <A HREF=\"0294t023.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"0294t024.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0294t025.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"0294t026.htm\">Łaziska Górne Le¶na</A> - <A HREF=\"0294t027.htm\">Mokre Wapienniki</A> - <A HREF=\"0294t028.htm\">Mokre Bar</A> - <A HREF=\"0294t029.htm\">Mokre Kolonia</A> - <A HREF=\"0294t030.htm\">Mikołów Fabryczna</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<A HREF=\"0294t031.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0294t032.htm\">Mikołów Fabryczna</A> - <A HREF=\"0294t033.htm\">Mokre Kolonia</A> - <A HREF=\"0294t034.htm\">Mokre Bar</A> - <A HREF=\"0294t035.htm\">Mokre Wapienniki</A> - <A HREF=\"0294t036.htm\">Łaziska Górne Le¶na</A> - <A HREF=\"0294t037.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"0294t038.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0294t039.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"0294t040.htm\">Łaziska Górne Huta I</A> - <A HREF=\"0294t041.htm\">Łaziska Górne Huta II </A> - <A HREF=\"0294t042.htm\">Łaziska Górne Kopanina</A> - <A HREF=\"0294t043.htm\">Łaziska Górne Huta II </A> - <A HREF=\"0294t044.htm\">Zawi¶ć Skrzyżowanie</A> - <A HREF=\"0294t045.htm\">Mo¶ciska          Skrzyżowanie</A> - <A HREF=\"0294t046.htm\">Gostyń Wroni K±t</A> - <A HREF=\"0294t047.htm\">Gostyń Drzymały</A> - <A HREF=\"0294t048.htm\">Gostyń Mamzera</A> - <A HREF=\"0294t049.htm\">Gostyń Motyla</A> - <A HREF=\"0294t050.htm\">Gostyń Szkoła</A> - <A HREF=\"0294t051.htm\">Gostyń Poczta</A> - <A HREF=\"0294t052.htm\">Gostyń Pszczyńska</A> - <A HREF=\"0294t053.htm\">Wyry Przejazd Kolejowy</A> - <A HREF=\"0294t054.htm\">Wyry Urz±d Gminy</A> - <A HREF=\"0294t055.htm\">Wyry D±browszczaków</A> - <A HREF=\"0294t056.htm\">Wyry Skrzyżowanie</A> - <A HREF=\"0294t057.htm\">Wyry I</A> - <A HREF=\"0294t058.htm\">Mikołów Kolonia</A> - <A HREF=\"0294t059.htm\">Mikołów Kol. Wojewódzka</A> - <A HREF=\"0294t060.htm\">Mikołów Pl.750-Lecia</A> - <B>Mikołów Dworzec PKP</B>");


294 Trasa podstawowa:

Mikołów Dworzec PKP - Mikołów Pl.750-Lecia - Mikołów Kol. Wojewódzka - Mikołów Kolonia - Wyry I - Wyry Skrzyżowanie - Wyry Dąbrowszczaków - Wyry Urząd Gminy - Wyry Przejazd Kolejowy - Gostyń Pszczyńska - Gostyń Poczta - Gostyń Szkoła - Gostyń Motyla - Gostyń Mamzera - Gostyń Drzymały - Gostyń Wroni Kąt - Mościska Skrzyżowanie - Zawiść Skrzyżowanie - Łaziska Górne Huta II - Łaziska Górne Kopanina - Łaziska Górne Huta II - Łaziska Górne Huta I - Łaziska Górne Dyrekcja - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Leśna - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP

Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Leśna - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Łaziska Górne Dyrekcja - Łaziska Górne Huta I - Łaziska Górne Huta II - Łaziska Górne Kopanina - Łaziska Górne Huta II - Zawiść Skrzyżowanie - Mościska Skrzyżowanie - Gostyń Wroni Kąt - Gostyń Drzymały - Gostyń Mamzera - Gostyń Motyla - Gostyń Szkoła - Gostyń Poczta - Gostyń Pszczyńska - Wyry Przejazd Kolejowy - Wyry Urząd Gminy - Wyry Dąbrowszczaków - Wyry Skrzyżowanie - Wyry I - Mikołów Kolonia - Mikołów Kol. Wojewódzka - Mikołów Pl.750-Lecia - Mikołów Dworzec PKP


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
4:32 | 5:09 | 5:25 | 5:58 | 6:20 | 6:41 | 7:02 | 7:40 | 8:20 | 9:45 | 10:45 | 11:45
12:45 | 13:01 | 13:23 | 13:57 | 14:23 | 14:57 | 15:23 | 15:47 | 16:23w | 16:56 | 17:43w | 18:43
19:45w | 21:25
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
4:33 | 5:10 | 5:26 | 5:59 | 6:21 | 6:42 | 7:03 | 7:41 | 8:21 | 9:46 | 10:46 | 11:46
12:46 | 13:02 | 13:24 | 13:58 | 14:24 | 14:58 | 15:24 | 15:48 | 16:24w | 16:57 | 17:44w | 18:44
19:46w | 21:26
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
4:34 | 5:11 | 5:27 | 6:00 | 6:23 | 6:44 | 7:05 | 7:43 | 8:23 | 9:48 | 10:48 | 11:48
12:48 | 13:04 | 13:26 | 14:00 | 14:26 | 15:00 | 15:26 | 15:50 | 16:26w | 16:59 | 17:46w | 18:46
19:47w | 21:27
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
4:35 | 5:12 | 5:28 | 6:01 | 6:24 | 6:45 | 7:06 | 7:44 | 8:24 | 9:49 | 10:49 | 11:49
12:49 | 13:05 | 13:27 | 14:01 | 14:27 | 15:01 | 15:27 | 15:51 | 16:27w | 17:00 | 17:47w | 18:47
19:48w | 21:28
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
4:36 | 5:13 | 5:29 | 6:03 | 6:26 | 6:47 | 7:08 | 7:46 | 8:26 | 9:51 | 10:51 | 11:51
12:51 | 13:07 | 13:29 | 14:03 | 14:29 | 15:03 | 15:29 | 15:53 | 16:29w | 17:02 | 17:49w | 18:49
19:49w | 21:29
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
4:38 | 5:15 | 5:31 | 6:05 | 6:28 | 6:49 | 7:10 | 7:48 | 8:28 | 9:53 | 10:53 | 11:53
12:53 | 13:09 | 13:31 | 14:05 | 14:31 | 15:05 | 15:31 | 15:55 | 16:31w | 17:04 | 17:51w | 18:51
19:51w | 21:31
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
4:39 | 5:16 | 5:32 | 6:06 | 6:29 | 6:50 | 7:11 | 7:49 | 8:29 | 9:54 | 10:54 | 11:54
12:54 | 13:10 | 13:32 | 14:06 | 14:32 | 15:06 | 15:32 | 15:56 | 16:32w | 17:05 | 17:52w | 18:52
19:52w | 21:32
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
4:40 | 5:17 | 5:33 | 6:07 | 6:30 | 6:51 | 7:12 | 7:50 | 8:30 | 9:55 | 10:55 | 11:55
12:55 | 13:11 | 13:33 | 14:07 | 14:33 | 15:07 | 15:33 | 15:57 | 16:33w | 17:06 | 17:53w | 18:53
19:53w | 21:33
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY KOMENDA POLICJI
Robocze
4:42 | 5:19 | 5:35 | 6:09 | 6:32 | 6:53 | 7:14 | 7:52 | 8:32 | 9:57 | 10:57 | 11:57
12:57 | 13:13 | 13:35 | 14:09 | 14:35 | 15:09 | 15:35 | 15:59 | 16:35w | 17:08 | 17:55w | 18:55
19:55w | 21:35
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
4:43 | 5:20 | 5:36 | 6:10 | 6:33 | 6:54 | 7:15 | 7:53 | 8:33 | 9:58 | 10:58 | 11:58
12:58 | 13:14 | 13:36 | 14:10 | 14:36 | 15:10 | 15:36 | 16:00 | 16:36w | 17:09 | 17:56w | 18:56
19:56w | 21:36
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
4:44 | 5:21 | 5:37 | 6:11 | 6:34 | 6:55 | 7:16 | 7:54 | 8:34 | 9:59 | 10:59 | 11:59
12:59 | 13:15 | 13:37 | 14:11 | 14:37 | 15:11 | 15:37 | 16:01 | 16:37w | 17:10 | 17:57w | 18:57
19:57w | 21:37
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
4:45 | 5:22 | 5:38 | 6:12 | 6:35 | 6:56 | 7:17 | 7:55 | 8:35 | 10:00 | 11:00 | 12:00
13:00 | 13:16 | 13:38 | 14:12 | 14:38 | 15:12 | 15:38 | 16:02 | 16:38w | 17:11 | 17:58w | 18:58
19:58w | 21:38
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
4:48 | 5:25 | 5:41 | 6:15 | 6:38 | 6:59 | 7:20 | 7:58 | 8:38 | 10:03 | 11:03 | 12:03
13:03 | 13:19 | 13:41 | 14:15 | 14:41 | 15:15 | 15:41 | 16:05 | 16:41w | 17:14 | 18:01w | 19:01
20:01w | 21:41
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW CEGIELNIA
Robocze
4:51 | 5:28 | 5:44 | 6:18 | 6:41 | 7:02 | 7:23 | 8:01 | 8:41 | 10:06 | 11:06 | 12:06
13:06 | 13:22 | 13:44 | 14:18 | 14:44 | 15:18 | 15:44 | 16:08 | 16:44w | 17:17 | 18:04w | 19:04
20:04w | 21:44
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW WIEŚ
Robocze
4:52 | 5:29 | 5:45 | 6:19 | 6:42 | 7:03 | 7:24 | 8:02 | 8:42 | 10:07 | 11:07 | 12:07
13:07 | 13:23 | 13:45 | 14:19 | 14:45 | 15:19 | 15:45 | 16:09 | 16:45w | 17:18 | 18:05w | 19:05
20:05w | 21:45
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW OSIEDLE (NŻ)
Robocze
4:53 | 5:30 | 5:46 | 6:20 | 6:43 | 7:04 | 7:25 | 8:03 | 8:43 | 10:08 | 11:08 | 12:08
13:08 | 13:24 | 13:46 | 14:20 | 14:46 | 15:20 | 15:46 | 16:10 | 16:46w | 17:19 | 18:06w | 19:06
20:06w | 21:46
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW FABRYKA
Robocze
4:54 | 5:31 | 5:47 | 6:21 | 6:44 | 7:05 | 7:26 | 8:04 | 8:44 | 10:09 | 11:09 | 12:09
13:09 | 13:25 | 13:47 | 14:21 | 14:47 | 15:21 | 15:47 | 16:11 | 16:47w | 17:20 | 18:07w | 19:07
20:07w | 21:47
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
4:56 | 5:33 | 5:49 | 6:23 | 6:46 | 7:07 | 7:28 | 8:06 | 8:46 | 10:11 | 11:11 | 12:11
13:11 | 13:27 | 13:49 | 14:23 | 14:49 | 15:23 | 15:49 | 16:13 | 16:49w | 17:22 | 18:09w | 19:09
20:09w | 21:49
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI LEŚNIKÓW (NŻ)
Robocze
4:58 | 5:35 | 5:51 | 6:25 | 6:48 | 7:09 | 7:30 | 8:08 | 8:48 | 10:13 | 11:13 | 12:13
13:13 | 13:29 | 13:51 | 14:25 | 14:51 | 15:25 | 15:51 | 16:15 | 16:51w | 17:24 | 18:11w | 19:11
20:11w | 21:51
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI KORTY TENISOWE
Robocze
5:00 | 5:37 | 5:53 | 6:27 | 6:50 | 7:11 | 7:32 | 8:10 | 8:50 | 10:15 | 11:15 | 12:15
13:15 | 13:31 | 13:53 | 14:27 | 14:53 | 15:27 | 15:53 | 16:17 | 16:53w | 17:26 | 18:13w | 19:13
20:13w | 21:53
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI II (NŻ)
Robocze
5:01 | 5:38 | 5:54 | 6:28 | 6:51 | 7:12 | 7:33 | 8:11 | 8:51 | 10:16 | 11:16 | 12:16
13:16 | 13:32 | 13:54 | 14:28 | 14:54 | 15:28 | 15:54 | 16:18 | 16:54w | 17:27 | 18:14w | 19:14
20:14w | 21:54
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KLUB GÓRNICZY
Robocze
5:04 | 5:41 | 5:57 | 6:31 | 6:54 | 7:15 | 7:36 | 8:14 | 8:54 | 10:19 | 11:19 | 12:19
13:19 | 13:35 | 13:57 | 14:31 | 14:57 | 15:31 | 15:57 | 16:21 | 16:57w | 17:30 | 18:17w | 19:17
20:17w | 21:57
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GISZOWIEC OSIEDLE
Robocze
5:05 | 5:42 | 5:58 | 6:32 | 6:55 | 7:16 | 7:37 | 8:15 | 8:55 | 10:20 | 11:20 | 12:20
13:20 | 13:36 | 13:58 | 14:32 | 14:58 | 15:32 | 15:58 | 16:22 | 16:58w | 17:31 | 18:18w | 19:18
20:18w | 21:58
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOL. ZUZANNA (NŻ)
Robocze
5:07 | 5:44 | 6:00 | 6:34 | 6:57 | 7:18 | 7:39 | 8:17 | 8:57 | 10:22 | 11:22 | 12:22
13:22 | 13:38 | 14:00 | 14:34 | 15:00 | 15:34 | 16:00 | 16:24 | 17:00w | 17:33 | 18:20w | 19:20
20:20w | 22:00
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
OS. PADEREWSKIEGO GRANICZNA
Robocze
5:10 | 5:47 | 6:04 | 6:38 | 7:01 | 7:22 | 7:43 | 8:21 | 9:01 | 10:26 | 11:26 | 12:26
13:26 | 13:42 | 14:04 | 14:38 | 15:04 | 15:38 | 16:04 | 16:28 | 17:04w | 17:37 | 18:24w | 19:23
20:23w | 22:03
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
OS. PADEREWSKIEGO POMNIK
Robocze
5:11 | 5:48 | 6:05 | 6:39 | 7:02 | 7:23 | 7:44 | 8:22 | 9:02 | 10:27 | 11:27 | 12:27
13:27 | 13:43 | 14:05 | 14:39 | 15:05 | 15:39 | 16:05 | 16:29 | 17:05w | 17:38 | 18:25w | 19:24
20:24w | 22:04
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE FRANCUSKA
Robocze
5:13 | 5:50 | 6:07 | 6:41 | 7:04 | 7:25 | 7:46 | 8:24 | 9:04 | 10:29 | 11:29 | 12:29
13:29 | 13:45 | 14:07 | 14:41 | 15:07 | 15:41 | 16:07 | 16:31 | 17:07w | 17:40 | 18:27w | 19:26
20:26w | 22:06
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE WARSZAWSKA
Robocze
5:16 | 5:53 | 6:10 | 6:44 | 7:07 | 7:28 | 7:49 | 8:27 | 9:07 | 10:32 | 11:32 | 12:32
13:32 | 13:48 | 14:10 | 14:44 | 15:10 | 15:44 | 16:10 | 16:34 | 17:10w | 17:43 | 18:30w | 19:29
20:29w | 22:09
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KORFANTEGO
Robocze
5:25 | 5:56 | 6:15 | 6:50 | 7:15 | 7:40 | 7:52 | 8:35 | 9:20 | 10:35 | 11:35 | 12:35
13:35 | 13:55 | 14:20 | 14:55 | 15:20 | 15:55 | 16:20 | 16:48 | 17:20w | 17:48 | 18:35w | 19:40
20:33w | 22:15
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOPALNIA
Robocze
5:27 | 5:58 | 6:17 | 6:52 | 7:17 | 7:42 | 7:54 | 8:37 | 9:22 | 10:37 | 11:37 | 12:37
13:37 | 13:57 | 14:22 | 14:57 | 15:22 | 15:57 | 16:22 | 16:50 | 17:22w | 17:50 | 18:37w | 19:42
20:35w | 22:17
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE WALERIANA
Robocze
5:29 | 6:00 | 6:19 | 6:54 | 7:19 | 7:44 | 7:56 | 8:39 | 9:24 | 10:39 | 11:39 | 12:39
13:39 | 13:59 | 14:24 | 14:59 | 15:24 | 15:59 | 16:24 | 16:52 | 17:24w | 17:52 | 18:39w | 19:44
20:37w | 22:19
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE CMENTARZ KOMUNALNY (NŻ)
Robocze
5:31 | 6:02 | 6:21 | 6:56 | 7:21 | 7:46 | 7:58 | 8:41 | 9:26 | 10:41 | 11:41 | 12:41
13:41 | 14:01 | 14:26 | 15:01 | 15:26 | 16:01 | 16:26 | 16:54 | 17:26w | 17:54 | 18:41w | 19:46
20:39w | 22:21
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE GÓRNOŚLĄSKA (NŻ)
Robocze
5:32 | 6:03 | 6:22 | 6:57 | 7:22 | 7:47 | 7:59 | 8:42 | 9:27 | 10:42 | 11:42 | 12:42
13:42 | 14:02 | 14:27 | 15:02 | 15:27 | 16:02 | 16:27 | 16:55 | 17:27w | 17:55 | 18:42w | 19:47
20:40w | 22:22
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KOL. ZUZANNA (NŻ)
Robocze
5:33 | 6:04 | 6:23 | 6:58 | 7:23 | 7:48 | 8:00 | 8:43 | 9:28 | 10:43 | 11:43 | 12:43
13:43 | 14:03 | 14:28 | 15:03 | 15:28 | 16:03 | 16:28 | 16:56 | 17:28w | 17:56 | 18:43w | 19:48
20:41w | 22:23
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GISZOWIEC OSIEDLE
Robocze
5:35 | 6:06 | 6:25 | 7:00 | 7:25 | 7:50 | 8:02 | 8:45 | 9:30 | 10:45 | 11:45 | 12:45
13:45 | 14:05 | 14:30 | 15:05 | 15:30 | 16:05 | 16:30 | 16:58 | 17:30w | 17:58 | 18:45w | 19:50
20:43w | 22:25
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KATOWICE KLUB GÓRNICZY
Robocze
5:36 | 6:07 | 6:26 | 7:01 | 7:26 | 7:51 | 8:03 | 8:46 | 9:31 | 10:46 | 11:46 | 12:46
13:46 | 14:06 | 14:31 | 15:06 | 15:31 | 16:06 | 16:31 | 16:59 | 17:31w | 17:59 | 18:46w | 19:51
20:44w | 22:26
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI OSIEDLE
Robocze
5:38 | 6:09 | 6:28 | 7:03 | 7:28 | 7:53 | 8:05 | 8:48 | 9:33 | 10:48 | 11:48 | 12:48
13:48 | 14:08 | 14:33 | 15:08 | 15:33 | 16:08 | 16:33 | 17:01 | 17:33w | 18:01 | 18:48w | 19:53
20:46w | 22:28
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI I
Robocze
5:39 | 6:10 | 6:29 | 7:04 | 7:29 | 7:54 | 8:06 | 8:49 | 9:34 | 10:49 | 11:49 | 12:49
13:49 | 14:09 | 14:34 | 15:09 | 15:34 | 16:09 | 16:34 | 17:02 | 17:34w | 18:02 | 18:49w | 19:54
20:47w | 22:29
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI WZGÓRZE WANDY (NŻ)
Robocze
5:40 | 6:11 | 6:30 | 7:05 | 7:30 | 7:55 | 8:07 | 8:50 | 9:35 | 10:50 | 11:50 | 12:50
13:50 | 14:10 | 14:35 | 15:10 | 15:35 | 16:10 | 16:35 | 17:03 | 17:35w | 18:03 | 18:50w | 19:55
20:48w | 22:30
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MURCKI LEŚNIKÓW (NŻ)
Robocze
5:41 | 6:12 | 6:31 | 7:06 | 7:31 | 7:56 | 8:08 | 8:51 | 9:36 | 10:51 | 11:51 | 12:51
13:51 | 14:11 | 14:36 | 15:11 | 15:36 | 16:11 | 16:36 | 17:04 | 17:36w | 18:04 | 18:51w | 19:56
20:49w | 22:31
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DROGA DO KOSTUCHNY (NŻ)
Robocze
5:43 | 6:14 | 6:33 | 7:08 | 7:33 | 7:58 | 8:10 | 8:53 | 9:38 | 10:53 | 11:53 | 12:53
13:53 | 14:13 | 14:38 | 15:13 | 15:38 | 16:13 | 16:38 | 17:06 | 17:38w | 18:06 | 18:53w | 19:58
20:51w | 22:33
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW FABRYKA
Robocze
5:45 | 6:16 | 6:35 | 7:10 | 7:35 | 8:00 | 8:12 | 8:55 | 9:40 | 10:55 | 11:55 | 12:55
13:55 | 14:15 | 14:40 | 15:15 | 15:40 | 16:15 | 16:40 | 17:08 | 17:40w | 18:08 | 18:55w | 20:00
20:53w | 22:35
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW OSIEDLE (NŻ)
Robocze
5:46 | 6:17 | 6:36 | 7:11 | 7:36 | 8:01 | 8:13 | 8:56 | 9:41 | 10:56 | 11:56 | 12:56
13:56 | 14:16 | 14:41 | 15:16 | 15:41 | 16:16 | 16:41 | 17:09 | 17:41w | 18:09 | 18:56w | 20:01
20:54w | 22:36
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW WIEŚ
Robocze
5:47 | 6:18 | 6:37 | 7:12 | 7:37 | 8:02 | 8:14 | 8:57 | 9:42 | 10:57 | 11:57 | 12:57
13:57 | 14:17 | 14:42 | 15:17 | 15:42 | 16:17 | 16:42 | 17:10 | 17:42w | 18:10 | 18:57w | 20:02
20:55w | 22:37
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
CZUŁÓW CEGIELNIA
Robocze
5:48 | 6:19 | 6:38 | 7:13 | 7:38 | 8:03 | 8:15 | 8:58 | 9:43 | 10:58 | 11:58 | 12:58
13:58 | 14:18 | 14:43 | 15:18 | 15:43 | 16:18 | 16:43 | 17:11 | 17:43w | 18:11 | 18:58w | 20:03
20:56w | 22:38
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BROWAR
Robocze
5:51 | 6:22 | 6:41 | 7:16 | 7:41 | 8:06 | 8:18 | 9:01 | 9:46 | 11:01 | 12:01 | 13:01
14:01 | 14:21 | 14:46 | 15:21 | 15:46 | 16:21 | 16:46 | 17:14 | 17:46w | 18:14 | 19:01w | 20:06
20:59w | 22:41
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
5:53 | 6:24 | 6:43 | 7:18 | 7:43 | 8:08 | 8:20 | 9:03 | 9:48 | 11:03 | 12:03 | 13:03
14:03 | 14:23 | 14:48 | 15:23 | 15:48 | 16:23 | 16:48 | 17:16 | 17:48w | 18:16 | 19:03w | 20:08
21:01w | 22:43
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:55 | 6:26 | 6:45 | 7:20 | 7:45 | 8:10 | 8:22 | 9:05 | 9:50 | 11:05 | 12:05 | 13:05
14:05 | 14:25 | 14:50 | 15:25 | 15:50 | 16:25 | 16:50 | 17:18 | 17:50w | 18:18 | 19:05w | 20:10
21:03w | 22:45
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY KOMENDA POLICJI
Robocze
5:57 | 6:28 | 6:47 | 7:22 | 7:47 | 8:12 | 8:24 | 9:07 | 9:52 | 11:07 | 12:07 | 13:07
14:07 | 14:27 | 14:52 | 15:27 | 15:52 | 16:27 | 16:52 | 17:20 | 17:52w | 18:20 | 19:07w | 20:12
21:05w | 22:47
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:59 | 6:30 | 6:49 | 7:24 | 7:49 | 8:14 | 8:26 | 9:09 | 9:54 | 11:09 | 12:09 | 13:09
14:09 | 14:29 | 14:54 | 15:29 | 15:54 | 16:29 | 16:54 | 17:22 | 17:54w | 18:22 | 19:09w | 20:14
21:07w | 22:49
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
6:00 | 6:31 | 6:50 | 7:25 | 7:50 | 8:15 | 8:27 | 9:10 | 9:55 | 11:10 | 12:10 | 13:10
14:10 | 14:30 | 14:55 | 15:30 | 15:55 | 16:30 | 16:55 | 17:23 | 17:55w | 18:23 | 19:10w | 20:15
21:08w | 22:50
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
6:01 | 6:32 | 6:51 | 7:26 | 7:51 | 8:16 | 8:28 | 9:11 | 9:56 | 11:11 | 12:11 | 13:11
14:11 | 14:31 | 14:56 | 15:31 | 15:56 | 16:31 | 16:56 | 17:24 | 17:56w | 18:24 | 19:11w | 20:16
21:09w | 22:51
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. O
Robocze
6:03 | 6:34 | 6:53 | 7:28 | 7:53 | 8:18 | 8:30 | 9:13 | 9:58 | 11:13 | 12:13 | 13:13
14:13 | 14:33 | 14:58 | 15:33 | 15:58 | 16:33 | 16:58 | 17:26 | 17:58w | 18:26 | 19:13w | 20:18
21:11w | 22:53
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
6:05 | 6:36 | 6:55 | 7:30 | 7:55 | 8:20 | 8:32 | 9:15 | 10:00 | 11:15 | 12:15 | 13:15
14:15 | 14:35 | 15:00 | 15:35 | 16:00 | 16:35 | 17:00 | 17:28 | 18:00w | 18:28 | 19:15w | 20:20
21:13w | 22:55
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
6:06 | 6:37 | 6:56 | 7:31 | 7:56 | 8:21 | 8:33 | 9:16 | 10:01 | 11:16 | 12:16 | 13:16
14:16 | 14:36 | 15:01 | 15:36 | 16:01 | 16:36 | 17:01 | 17:29 | 18:01w | 18:29 | 19:16w | 20:21
21:14w | 22:56
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


400 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
6:08 | 6:39 | 6:58 | 7:33 | 7:58 | 8:23 | 8:35 | 9:18 | 10:03 | 11:18 | 12:18 | 13:18
14:18 | 14:38 | 15:03 | 15:38 | 16:03 | 16:38 | 17:03 | 17:31 | 18:03w | 18:31 | 19:17w | 20:22
21:15w | 22:57
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0400t001.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0400t002.htm\">Tychy Towarowa</A> - <A HREF=\"0400t003.htm\">Tychy TESCO</A> - <A HREF=\"0400t004.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0400t005.htm\">Tychy Os. O</A> - <A HREF=\"0400t006.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0400t007.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0400t008.htm\">Tychy Apteka</A> - <A HREF=\"0400t009.htm\">Tychy Komenda     Policji</A> - <A HREF=\"0400t010.htm\">Tychy Bielska</A> - <A HREF=\"0400t011.htm\">Tychy Hotelowiec Kolektura MZK</A> - <A HREF=\"0400t012.htm\">Tychy Rynek</A> - <A HREF=\"0400t013.htm\">Tychy Browar</A> - <A HREF=\"0400t014.htm\">Czułów Cegielnia  </A> - <A HREF=\"0400t015.htm\">Czułów Wie¶</A> - <A HREF=\"0400t016.htm\">Czułów Osiedle (NŻ)</A> - <A HREF=\"0400t017.htm\">Czułów Fabryka</A> - <A HREF=\"0400t018.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0400t019.htm\">Murcki Le¶ników (NŻ)</A> - <A HREF=\"0400t020.htm\">Murcki Korty Tenisowe</A> - <A HREF=\"0400t021.htm\">Murcki II (NŻ)</A> - <A HREF=\"0400t022.htm\">Katowice Klub Górniczy</A> - <A HREF=\"0400t023.htm\">Giszowiec Osiedle</A> - <A HREF=\"0400t024.htm\">Katowice Kol. Zuzanna (NŻ)</A> - <A HREF=\"0400t025.htm\">Os. Paderewskiego Graniczna</A> - <A HREF=\"0400t026.htm\">Os. Paderewskiego Pomnik</A> - <A HREF=\"0400t027.htm\">Katowice Francuska</A> - <A HREF=\"0400t028.htm\">Katowice Warszawska</A> - <B>Katowice Korfantego</B>");


document.write("<A HREF=\"0400t029.htm\"><B>Katowice Korfantego</B></A> - <A HREF=\"0400t030.htm\">Katowice Kopalnia</A> - <A HREF=\"0400t031.htm\">Katowice Waleriana</A> - <A HREF=\"0400t032.htm\">Katowice Cmentarz Komunalny (NŻ)</A> - <A HREF=\"0400t033.htm\">Katowice Górno¶l±ska (NŻ)</A> - <A HREF=\"0400t034.htm\">Katowice Kol. Zuzanna (NŻ)</A> - <A HREF=\"0400t035.htm\">Giszowiec Osiedle</A> - <A HREF=\"0400t036.htm\">Katowice Klub Górniczy</A> - <A HREF=\"0400t037.htm\">Murcki Osiedle</A> - <A HREF=\"0400t038.htm\">Murcki I</A> - <A HREF=\"0400t039.htm\">Murcki Wzgórze Wandy (NŻ)</A> - <A HREF=\"0400t040.htm\">Murcki Le¶ników (NŻ)</A> - <A HREF=\"0400t041.htm\">Tychy Droga do Kostuchny (NŻ)</A> - <A HREF=\"0400t042.htm\">Czułów Fabryka</A> - <A HREF=\"0400t043.htm\">Czułów Osiedle (NŻ)</A> - <A HREF=\"0400t044.htm\">Czułów Wie¶</A> - <A HREF=\"0400t045.htm\">Czułów Cegielnia</A> - <A HREF=\"0400t046.htm\">Tychy Browar</A> - <A HREF=\"0400t047.htm\">Tychy Rynek</A> - <A HREF=\"0400t048.htm\">Tychy Hotelowiec</A> - <A HREF=\"0400t049.htm\">Tychy Komenda     Policji</A> - <A HREF=\"0400t050.htm\">Tychy Apteka</A> - <A HREF=\"0400t051.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0400t052.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0400t053.htm\">Tychy Os. O</A> - <A HREF=\"0400t054.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0400t055.htm\">Tychy TESCO </A> - <A HREF=\"0400t056.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


400 Trasa podstawowa:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. O - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Komenda Policji - Tychy Bielska - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Browar - Czułów Cegielnia - Czułów Wieś - Czułów Osiedle (NŻ) - Czułów Fabryka - Tychy Droga do Kostuchny (NŻ) - Murcki Leśników (NŻ) - Murcki Korty Tenisowe - Murcki II (NŻ) - Katowice Klub Górniczy - Giszowiec Osiedle - Katowice Kol. Zuzanna (NŻ) - Os. Paderewskiego Graniczna - Os. Paderewskiego Pomnik - Katowice Francuska - Katowice Warszawska - Katowice Korfantego

Katowice Korfantego - Katowice Kopalnia - Katowice Waleriana - Katowice Cmentarz Komunalny (NŻ) - Katowice Górnośląska (NŻ) - Katowice Kol. Zuzanna (NŻ) - Giszowiec Osiedle - Katowice Klub Górniczy - Murcki Osiedle - Murcki I - Murcki Wzgórze Wandy (NŻ) - Murcki Leśników (NŻ) - Tychy Droga do Kostuchny (NŻ) - Czułów Fabryka - Czułów Osiedle (NŻ) - Czułów Wieś - Czułów Cegielnia - Tychy Browar - Tychy Rynek - Tychy Hotelowiec - Tychy Komenda Policji - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Tychy Os. O - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:40 | 8:05 | 11:30 | 13:50w | 15:45 | 18:00 | 20:00 | 22:20A
Sobota
6:03B | 9:00 | 11:40B | 14:15B | 17:00 | 20:00B | 22:20B
Niedziela i Święta
6:03B | 9:00 | 11:40B | 14:15B | 17:00 | 20:00B | 22:20B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
5:41 | 8:06 | 11:31 | 13:51w | 15:46 | 18:01 | 20:01 | 22:21A
Sobota
6:04B | 9:01 | 11:41B | 14:16B | 17:01 | 20:01B | 22:21B
Niedziela i Święta
6:04B | 9:01 | 11:41B | 14:16B | 17:01 | 20:01B | 22:21B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:42 | 8:08 | 11:33 | 13:53w | 15:48 | 18:03 | 20:02 | 22:22A
Sobota
6:06B | 9:03 | 11:43B | 14:18B | 17:03 | 20:02B | 22:22B
Niedziela i Święta
6:06B | 9:03 | 11:43B | 14:18B | 17:03 | 20:02B | 22:22B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:44 | 8:10 | 11:35 | 13:55w | 15:50 | 18:05 | 20:04 | 22:24A
Sobota
6:08B | 9:05 | 11:45B | 14:20B | 17:05 | 20:04B | 22:24B
Niedziela i Święta
6:08B | 9:05 | 11:45B | 14:20B | 17:05 | 20:04B | 22:24B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
5:46 | 8:13 | 11:38 | 13:58w | 15:53 | 18:08 | 20:06 | 22:26A
Sobota
6:11B | 9:08 | 11:48B | 14:23B | 17:08 | 20:06B | 22:26B
Niedziela i Święta
6:11B | 9:08 | 11:48B | 14:23B | 17:08 | 20:06B | 22:26B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:48 | 8:16 | 11:41 | 14:01w | 15:56 | 18:11 | 20:08 | 22:28A
Sobota
6:14B | 9:11 | 11:51B | 14:26B | 17:11 | 20:08B | 22:28B
Niedziela i Święta
6:14B | 9:11 | 11:51B | 14:26B | 17:11 | 20:08B | 22:28B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:49 | 8:17 | 11:42 | 14:02w | 15:57 | 18:12 | 20:09 | 22:29A
Sobota
6:15B | 9:12 | 11:52B | 14:27B | 17:12 | 20:09B | 22:29B
Niedziela i Święta
6:15B | 9:12 | 11:52B | 14:27B | 17:12 | 20:09B | 22:29B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:50 | 8:18 | 11:43 | 14:03w | 15:58 | 18:13 | 20:10 | 22:30A
Sobota
6:16B | 9:13 | 11:53B | 14:28B | 17:13 | 20:10B | 22:30B
Niedziela i Święta
6:16B | 9:13 | 11:53B | 14:28B | 17:13 | 20:10B | 22:30B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
5:55 | 8:23 | 11:48 | 14:08w | 16:03 | 18:18 | 20:15 | 22:35A
Sobota
6:21B | 9:18 | 11:58B | 14:33B | 17:18 | 20:15B | 22:35B
Niedziela i Święta
6:21B | 9:18 | 11:58B | 14:33B | 17:18 | 20:15B | 22:35B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE
Robocze
5:57 | 8:25 | 11:50 | 14:10w | 16:05 | 18:20 | 20:17 | 22:37A
Sobota
6:23B | 9:20 | 12:00B | 14:35B | 17:20 | 20:17B | 22:37B
Niedziela i Święta
6:23B | 9:20 | 12:00B | 14:35B | 17:20 | 20:17B | 22:37B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
URBANOWICE
Robocze
5:58 | 8:26 | 11:51 | 14:11w | 16:06 | 18:21 | 20:18 | 22:38A
Sobota
6:24B | 9:21 | 12:01B | 14:36B | 17:21 | 20:18B | 22:38B
Niedziela i Święta
6:24B | 9:21 | 12:01B | 14:36B | 17:21 | 20:18B | 22:38B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OBWODNICA
Robocze
6:00 | 8:28 | 11:53 | 14:13w | 16:08 | 18:23 | 20:20 | 22:40A
Sobota
6:26B | 9:23 | 12:03B | 14:38B | 17:23 | 20:20B | 22:40B
Niedziela i Święta
6:26B | 9:23 | 12:03B | 14:38B | 17:23 | 20:20B | 22:40B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT AUTO TŁOCZNIA
Robocze
6:02 | 8:30 | 11:55 | 14:15w | 16:10 | 18:25 | 20:21 | 22:41A
Sobota
6:28B | 9:25 | 12:05B | 14:40B | 17:25 | 20:21B | 22:41B
Niedziela i Święta
6:28B | 9:25 | 12:05B | 14:40B | 17:25 | 20:21B | 22:41B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY CEGIELNIA
Robocze
6:07 | 8:35 | 12:00 | 14:20w | 16:15 | 18:30 | 20:25 | 22:45A
Sobota
6:33B | 9:30 | 12:10B | 14:45B | 17:30 | 20:25B | 22:45B
Niedziela i Święta
6:33B | 9:30 | 12:10B | 14:45B | 17:30 | 20:25B | 22:45B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY DROGA DO GÓREK
Robocze
6:09 | 8:37 | 12:02 | 14:22w | 16:17 | 18:32 | 20:27 | 22:47A
Sobota
6:35B | 9:32 | 12:12B | 14:47B | 17:32 | 20:27B | 22:47B
Niedziela i Święta
6:35B | 9:32 | 12:12B | 14:47B | 17:32 | 20:27B | 22:47B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY GOSPODA
Robocze
6:10 | 8:38 | 12:03 | 14:23w | 16:18 | 18:33 | 20:28 | 22:48A
Sobota
6:36B | 9:33 | 12:13B | 14:48B | 17:33 | 20:28B | 22:48B
Niedziela i Święta
6:36B | 9:33 | 12:13B | 14:48B | 17:33 | 20:28B | 22:48B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY KOŚCIÓŁ
Robocze
6:11 | 8:39 | 12:04 | 14:24w | 16:19 | 18:34 | 20:29 | 22:49A
Sobota
6:37B | 9:34 | 12:14B | 14:49B | 17:34 | 20:29B | 22:49B
Niedziela i Święta
6:37B | 9:34 | 12:14B | 14:49B | 17:34 | 20:29B | 22:49B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE ZAMKOWA
Robocze
6:12 | 8:40 | 12:05 | 14:25w | 16:20 | 18:35 | 20:30 | 22:50A
Sobota
6:38B | 9:35 | 12:15B | 14:50B | 17:35 | 20:30B | 22:50B
Niedziela i Święta
6:38B | 9:35 | 12:15B | 14:50B | 17:35 | 20:30B | 22:50B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE POSESJA 10
Robocze
6:13 | 8:41 | 12:06 | 14:26w | 16:21 | 18:36 | 20:31 | 22:51A
Sobota
6:39B | 9:36 | 12:16B | 14:51B | 17:36 | 20:31B | 22:51B
Niedziela i Święta
6:39B | 9:36 | 12:16B | 14:51B | 17:36 | 20:31B | 22:51B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE SKRZYŻOWANIE
Robocze
6:15 | 8:43 | 12:08 | 14:28w | 16:23 | 18:38 | 20:32 | 22:52A
Sobota
6:41B | 9:38 | 12:18B | 14:53B | 17:38 | 20:32B | 22:52B
Niedziela i Święta
6:41B | 9:38 | 12:18B | 14:53B | 17:38 | 20:32B | 22:52B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE POSESJA 30
Robocze
6:16 | 8:44 | 12:09 | 14:29w | 16:24 | 18:39 | 20:33 | 22:53A
Sobota
6:42B | 9:39 | 12:19B | 14:54B | 17:39 | 20:33B | 22:53B
Niedziela i Święta
6:42B | 9:39 | 12:19B | 14:54B | 17:39 | 20:33B | 22:53B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE GS
Robocze
6:17 | 8:45 | 12:10 | 14:30w | 16:25 | 18:40 | 20:34 | 22:54A
Sobota
6:43B | 9:40 | 12:20B | 14:55B | 17:40 | 20:34B | 22:54B
Niedziela i Święta
6:43B | 9:40 | 12:20B | 14:55B | 17:40 | 20:34B | 22:54B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY KOŚCIÓŁ
Robocze
6:19 | 8:47 | 12:12 | 14:32w | 16:27 | 18:42 | 20:36 | 22:56A
Sobota
6:45B | 9:42 | 12:22B | 14:57B | 17:42 | 20:36B | 22:56B
Niedziela i Święta
6:45B | 9:42 | 12:22B | 14:57B | 17:42 | 20:36B | 22:56B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY POMNIK
Robocze
6:20 | 8:48 | 12:13 | 14:33w | 16:28 | 18:43 | 20:37 | 22:57A
Sobota
6:46B | 9:43 | 12:23B | 14:58B | 17:43 | 20:37B | 22:57B
Niedziela i Święta
6:46B | 9:43 | 12:23B | 14:58B | 17:43 | 20:37B | 22:57B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY SZYB PIAST
Robocze
6:22 | 8:50 | 12:15 | 14:35w | 16:30 | 18:45 | 20:39 | 22:59A
Sobota
6:48B | 9:45 | 12:25B | 15:00B | 17:45 | 20:39B | 22:59B
Niedziela i Święta
6:48B | 9:45 | 12:25B | 15:00B | 17:45 | 20:39B | 22:59B
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY PRZEJAZD KOLEJOWY
Robocze
6:23 | 8:51 | 12:16 | 14:36w | 16:31 | 18:46 | 20:40 | 23:00A
Sobota
9:46 | 17:46
Niedziela i Święta
9:46 | 17:46
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
HOŁDUNÓW CENTRUM
Robocze
4:45B | 6:26 | 8:54 | 12:19 | 14:39w | 16:34 | 18:49 | 20:43 | 23:03A
Sobota
4:45B | 7:08B | 9:49 | 12:45B | 15:20B | 17:49 | 20:57B | 23:16
Niedziela i Święta
4:45B | 7:08B | 9:49 | 12:45B | 15:20B | 17:49 | 20:57B | 23:16
UWAGA
A - Kurs do: Lędziny Os. Rachowy przez: Hołdunów Imielińska B - Kurs do: Tychy Dworzec PKP przez: Hołdunów Imielińska w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
HOŁDUNÓW IMIELIŃSKA
Robocze
4:46 | 7:00 | 9:05 | 12:50 | 14:45w | 17:00 | 19:04 | 20:55 | 23:04A
Sobota
4:46 | 7:09 | 10:30 | 12:46 | 15:21 | 18:00 | 20:58
Niedziela i Święta
4:46 | 7:09 | 10:30 | 12:46 | 15:21 | 18:00 | 20:58
UWAGA
A - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
HOŁDUNÓW CENTRUM
Robocze
4:49 | 7:03 | 9:08 | 12:53 | 14:48w | 17:03 | 19:07 | 20:58 | 23:07A
Sobota
4:49 | 7:12 | 10:33 | 12:49 | 15:24 | 18:03 | 21:01
Niedziela i Święta
4:49 | 7:12 | 10:33 | 12:49 | 15:24 | 18:03 | 21:01
UWAGA
A - Kurs do: Lędziny Os. Rachowy w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY PRZEJAZD KOLEJOWY
Robocze
4:52 | 7:06 | 9:11 | 12:56 | 14:51w | 17:06 | 19:10 | 21:01
Sobota
4:52 | 7:15 | 10:36 | 12:52 | 15:27 | 18:06 | 21:04
Niedziela i Święta
4:52 | 7:15 | 10:36 | 12:52 | 15:27 | 18:06 | 21:04
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY SZYB PIAST
Robocze
4:53 | 7:08 | 9:13 | 12:58 | 14:53w | 17:08 | 19:11 | 21:02
Sobota
4:53 | 7:17 | 10:38 | 12:54 | 15:29 | 18:08 | 21:05
Niedziela i Święta
4:53 | 7:17 | 10:38 | 12:54 | 15:29 | 18:08 | 21:05
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY POMNIK
Robocze
4:55 | 7:10 | 9:15 | 13:00 | 14:55w | 17:10 | 19:13 | 21:04
Sobota
4:55 | 7:19 | 10:40 | 12:56 | 15:31 | 18:10 | 21:07
Niedziela i Święta
4:55 | 7:19 | 10:40 | 12:56 | 15:31 | 18:10 | 21:07
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY KOŚCIÓŁ
Robocze
4:56 | 7:11 | 9:16 | 13:01 | 14:56w | 17:11 | 19:14 | 21:05
Sobota
4:56 | 7:20 | 10:41 | 12:57 | 15:32 | 18:11 | 21:08
Niedziela i Święta
4:56 | 7:20 | 10:41 | 12:57 | 15:32 | 18:11 | 21:08
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE GS
Robocze
4:58 | 7:13 | 9:18 | 13:03 | 14:58w | 17:13 | 19:16 | 21:07
Sobota
4:58 | 7:22 | 10:43 | 12:59 | 15:34 | 18:13 | 21:10
Niedziela i Święta
4:58 | 7:22 | 10:43 | 12:59 | 15:34 | 18:13 | 21:10
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE POSESJA 30
Robocze
4:59 | 7:14 | 9:19 | 13:04 | 14:59w | 17:14 | 19:17 | 21:08
Sobota
4:59 | 7:23 | 10:44 | 13:00 | 15:35 | 18:14 | 21:11
Niedziela i Święta
4:59 | 7:23 | 10:44 | 13:00 | 15:35 | 18:14 | 21:11
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE SKRZYŻOWANIE
Robocze
5:00 | 7:15 | 9:20 | 13:05 | 15:00w | 17:15 | 19:18 | 21:09
Sobota
5:00 | 7:24 | 10:45 | 13:01 | 15:36 | 18:15 | 21:12
Niedziela i Święta
5:00 | 7:24 | 10:45 | 13:01 | 15:36 | 18:15 | 21:12
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE POSESJA 10
Robocze
5:01 | 7:17 | 9:22 | 13:07 | 15:02w | 17:17 | 19:19 | 21:10
Sobota
5:01 | 7:26 | 10:47 | 13:03 | 15:38 | 18:17 | 21:13
Niedziela i Święta
5:01 | 7:26 | 10:47 | 13:03 | 15:38 | 18:17 | 21:13
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAMOŚCIE ZAMKOWA
Robocze
5:02 | 7:18 | 9:23 | 13:08 | 15:03w | 17:18 | 19:20 | 21:11
Sobota
5:02 | 7:27 | 10:48 | 13:04 | 15:39 | 18:18 | 21:14
Niedziela i Święta
5:02 | 7:27 | 10:48 | 13:04 | 15:39 | 18:18 | 21:14
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY KOŚCIÓŁ
Robocze
5:03 | 7:19 | 9:24 | 13:09 | 15:04w | 17:19 | 19:21 | 21:12
Sobota
5:03 | 7:28 | 10:49 | 13:05 | 15:40 | 18:19 | 21:15
Niedziela i Święta
5:03 | 7:28 | 10:49 | 13:05 | 15:40 | 18:19 | 21:15
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY GOSPODA
Robocze
5:04 | 7:20 | 9:25 | 13:10 | 15:05w | 17:20 | 19:22 | 21:13
Sobota
5:04 | 7:29 | 10:50 | 13:06 | 15:41 | 18:20 | 21:16
Niedziela i Święta
5:04 | 7:29 | 10:50 | 13:06 | 15:41 | 18:20 | 21:16
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY DROGA DO GÓREK
Robocze
5:05 | 7:21 | 9:26 | 13:11 | 15:06w | 17:21 | 19:23 | 21:14
Sobota
5:05 | 7:30 | 10:51 | 13:07 | 15:42 | 18:21 | 21:17
Niedziela i Święta
5:05 | 7:30 | 10:51 | 13:07 | 15:42 | 18:21 | 21:17
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY CEGIELNIA
Robocze
5:06 | 7:22 | 9:27 | 13:12 | 15:07w | 17:22 | 19:24 | 21:15
Sobota
5:06 | 7:31 | 10:52 | 13:08 | 15:43 | 18:22 | 21:18
Niedziela i Święta
5:06 | 7:31 | 10:52 | 13:08 | 15:43 | 18:22 | 21:18
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY FIAT AUTO TŁOCZNIA
Robocze
5:10 | 7:27 | 9:32 | 13:17 | 15:12w | 17:27 | 19:28 | 21:19
Sobota
5:10 | 7:36 | 10:57 | 13:13 | 15:48 | 18:27 | 21:22
Niedziela i Święta
5:10 | 7:36 | 10:57 | 13:13 | 15:48 | 18:27 | 21:22
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OBWODNICA
Robocze
5:12 | 7:29 | 9:34 | 13:19 | 15:14w | 17:29 | 19:30 | 21:21
Sobota
5:12 | 7:38 | 10:59 | 13:15 | 15:50 | 18:29 | 21:24
Niedziela i Święta
5:12 | 7:38 | 10:59 | 13:15 | 15:50 | 18:29 | 21:24
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
URBANOWICE
Robocze
5:14 | 7:31 | 9:36 | 13:21 | 15:16w | 17:31 | 19:32 | 21:23
Sobota
5:14 | 7:40 | 11:01 | 13:17 | 15:52 | 18:31 | 21:26
Niedziela i Święta
5:14 | 7:40 | 11:01 | 13:17 | 15:52 | 18:31 | 21:26
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGORZELE
Robocze
5:15 | 7:32 | 9:37 | 13:22 | 15:17w | 17:32 | 19:33 | 21:24
Sobota
5:15 | 7:41 | 11:02 | 13:18 | 15:53 | 18:32 | 21:27
Niedziela i Święta
5:15 | 7:41 | 11:02 | 13:18 | 15:53 | 18:32 | 21:27
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WARTOGŁOWIEC MOST
Robocze
5:17 | 7:34 | 9:39 | 13:24 | 15:19w | 17:34 | 19:35 | 21:26
Sobota
5:17 | 7:43 | 11:04 | 13:20 | 15:55 | 18:34 | 21:29
Niedziela i Święta
5:17 | 7:43 | 11:04 | 13:20 | 15:55 | 18:34 | 21:29
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SZPITAL WOJEWÓDZKI
Robocze
5:21 | 7:38 | 9:43 | 13:28 | 15:23w | 17:38 | 19:39 | 21:30
Sobota
5:21 | 7:47 | 11:08 | 13:24 | 15:59 | 18:38 | 21:33
Niedziela i Święta
5:21 | 7:47 | 11:08 | 13:24 | 15:59 | 18:38 | 21:33
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SDK TĘCZA
Robocze
5:22 | 7:39 | 9:44 | 13:29 | 15:24w | 17:39 | 19:40 | 21:31
Sobota
5:22 | 7:48 | 11:09 | 13:25 | 16:00 | 18:39 | 21:34
Niedziela i Święta
5:22 | 7:48 | 11:09 | 13:25 | 16:00 | 18:39 | 21:34
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY URZĄD MIASTA
Robocze
5:23 | 7:40 | 9:45 | 13:30 | 15:25w | 17:40 | 19:41 | 21:32
Sobota
5:23 | 7:49 | 11:10 | 13:26 | 16:01 | 18:40 | 21:35
Niedziela i Święta
5:23 | 7:49 | 11:10 | 13:26 | 16:01 | 18:40 | 21:35
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY APTEKA
Robocze
5:24 | 7:41 | 9:46 | 13:31 | 15:26w | 17:41 | 19:42 | 21:33
Sobota
5:24 | 7:50 | 11:11 | 13:27 | 16:02 | 18:41 | 21:36
Niedziela i Święta
5:24 | 7:50 | 11:11 | 13:27 | 16:02 | 18:41 | 21:36
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
5:26 | 7:44 | 9:49 | 13:34 | 15:29w | 17:44 | 19:44 | 21:35
Sobota
5:26 | 7:53 | 11:14 | 13:30 | 16:05 | 18:44 | 21:38
Niedziela i Święta
5:26 | 7:53 | 11:14 | 13:30 | 16:05 | 18:44 | 21:38
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BIELSKA
Robocze
5:27 | 7:46 | 9:51 | 13:36 | 15:31w | 17:46 | 19:45 | 21:36
Sobota
5:27 | 7:55 | 11:16 | 13:32 | 16:07 | 18:46 | 21:39
Niedziela i Święta
5:27 | 7:55 | 11:16 | 13:32 | 16:07 | 18:46 | 21:39
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:28 | 7:47 | 9:52 | 13:37 | 15:32w | 17:47 | 19:46 | 21:37
Sobota
5:28 | 7:56 | 11:17 | 13:33 | 16:08 | 18:47 | 21:40
Niedziela i Święta
5:28 | 7:56 | 11:17 | 13:33 | 16:08 | 18:47 | 21:40
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:29 | 7:48 | 9:53 | 13:38 | 15:33w | 17:48 | 19:47 | 21:38
Sobota
5:29 | 7:57 | 11:18 | 13:34 | 16:09 | 18:48 | 21:41
Niedziela i Święta
5:29 | 7:57 | 11:18 | 13:34 | 16:09 | 18:48 | 21:41
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY PRZEJAZD KOLEJOWY
Robocze
23:10
Sobota
6:49 | 12:26 | 15:01 | 20:40 | 23:00
Niedziela i Święta
6:49 | 12:26 | 15:01 | 20:40 | 23:00

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY KOPALNIA ZIEMOWIT
Robocze
23:13
Sobota
6:52 | 12:29 | 15:04 | 20:43 | 23:03
Niedziela i Święta
6:52 | 12:29 | 15:04 | 20:43 | 23:03

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY OŚRODEK ZDROWIA
Robocze
23:14
Sobota
6:53 | 12:30 | 15:05 | 20:44 | 23:04
Niedziela i Święta
6:53 | 12:30 | 15:05 | 20:44 | 23:04

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY OS. RACHOWY
Robocze
4:35
Sobota
4:35 | 6:57 | 12:34 | 15:09 | 20:47 | 23:06A
Niedziela i Święta
4:35 | 6:57 | 12:34 | 15:09 | 20:47 | 23:06A
UWAGA
A - Kurs do: Hołdunów Imielińska

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY OŚRODEK ZDROWIA
Robocze
4:37
Sobota
4:37 | 6:59 | 12:36 | 15:11 | 20:49 | 23:08A
Niedziela i Święta
4:37 | 6:59 | 12:36 | 15:11 | 20:49 | 23:08A
UWAGA
A - Kurs do: Hołdunów Imielińska

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


536 |  |  | Rozkład jazdy ważny od: 01.04.2004.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
LĘDZINY PRZEJAZD KOLEJOWY
Robocze
4:42
Sobota
4:42 | 7:05 | 12:42 | 15:17 | 20:54 | 23:13A
Niedziela i Święta
4:42 | 7:05 | 12:42 | 15:17 | 20:54 | 23:13A
UWAGA
A - Kurs do: Hołdunów Imielińska

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0536t001.htm\"><B>Tychy Dworzec PKP</B></A> - <A HREF=\"0536t002.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0536t003.htm\">Tychy ZEG</A> - <A HREF=\"0536t004.htm\">Tychy Hotelowiec</A> - <A HREF=\"0536t005.htm\">Tychy Technikum</A> - <A HREF=\"0536t006.htm\">Tychy Apteka</A> - <A HREF=\"0536t007.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0536t008.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0536t009.htm\">Wartogłowiec Most</A> - <A HREF=\"0536t010.htm\">Wygorzele </A> - <A HREF=\"0536t011.htm\">Urbanowice </A> - <A HREF=\"0536t012.htm\">Tychy Obwodnica</A> - <A HREF=\"0536t013.htm\">Tychy Fiat Auto Tłocznia </A> - <A HREF=\"0536t014.htm\">Lędziny Cegielnia</A> - <A HREF=\"0536t015.htm\">Lędziny Droga do Górek</A> - <A HREF=\"0536t016.htm\">Lędziny Gospoda</A> - <A HREF=\"0536t017.htm\">Lędziny Ko¶ciół</A> - <A HREF=\"0536t018.htm\">Zamo¶cie Zamkowa</A> - <A HREF=\"0536t019.htm\">Zamo¶cie Posesja 10</A> - <A HREF=\"0536t020.htm\">Zamo¶cie Skrzyżowanie</A> - <A HREF=\"0536t021.htm\">Zamo¶cie Posesja 30</A> - <A HREF=\"0536t022.htm\">Zamo¶cie GS</A> - <A HREF=\"0536t023.htm\">Lędziny Ko¶ciół  </A> - <A HREF=\"0536t024.htm\">Lędziny Pomnik</A> - <A HREF=\"0536t025.htm\">Lędziny Szyb Piast</A> - <A HREF=\"0536t026.htm\">Lędziny Przejazd Kolejowy</A> - <A HREF=\"0536t027.htm\">Hołdunów Centrum</A> - <B>Hołdunów Imielińska</B>");


document.write("<A HREF=\"0536t028.htm\"><B>Hołdunów Imielińska</B></A> - <A HREF=\"0536t029.htm\">Hołdunów Centrum</A> - <A HREF=\"0536t030.htm\">Lędziny Przejazd Kolejowy</A> - <A HREF=\"0536t031.htm\">Lędziny Szyb Piast</A> - <A HREF=\"0536t032.htm\">Lędziny Pomnik</A> - <A HREF=\"0536t033.htm\">Lędziny Ko¶ciół  </A> - <A HREF=\"0536t034.htm\">Zamo¶cie GS</A> - <A HREF=\"0536t035.htm\">Zamo¶cie Posesja 30</A> - <A HREF=\"0536t036.htm\">Zamo¶cie Skrzyżowanie</A> - <A HREF=\"0536t037.htm\">Zamo¶cie Posesja 10</A> - <A HREF=\"0536t038.htm\">Zamo¶cie Zamkowa</A> - <A HREF=\"0536t039.htm\">Lędziny Ko¶ciół</A> - <A HREF=\"0536t040.htm\">Lędziny Gospoda</A> - <A HREF=\"0536t041.htm\">Lędziny Droga do Górek</A> - <A HREF=\"0536t042.htm\">Lędziny Cegielnia</A> - <A HREF=\"0536t043.htm\">Tychy Fiat Auto Tłocznia </A> - <A HREF=\"0536t044.htm\">Tychy Obwodnica</A> - <A HREF=\"0536t045.htm\">Urbanowice </A> - <A HREF=\"0536t046.htm\">Wygorzele </A> - <A HREF=\"0536t047.htm\">Wartogłowiec Most</A> - <A HREF=\"0536t048.htm\">Tychy Szpital Wojewódzki</A> - <A HREF=\"0536t049.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0536t050.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0536t051.htm\">Tychy Apteka</A> - <A HREF=\"0536t052.htm\">Tychy Technikum</A> - <A HREF=\"0536t053.htm\">Tychy Bielska</A> - <A HREF=\"0536t054.htm\">Tychy Hotelowiec</A> - <A HREF=\"0536t055.htm\">Tychy ZEG</A> - <B>Tychy Dworzec PKP</B>");


document.write("<B>Tychy Dworzec PKP</B> - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Technikum - Tychy Apteka - Tychy Urz±d Miasta - Tychy SDK Tęcza - Wartogłowiec Most - Wygorzele  - Urbanowice  - Tychy Obwodnica - Tychy Fiat Auto Tłocznia  - Lędziny Cegielnia - Lędziny Droga do Górek - Lędziny Gospoda - Lędziny Ko¶ciół - Zamo¶cie Zamkowa - Zamo¶cie Posesja 10 - Zamo¶cie Skrzyżowanie - Zamo¶cie Posesja 30 - Zamo¶cie GS - Lędziny Ko¶ciół   - Lędziny Pomnik - Lędziny Szyb Piast - Lędziny Przejazd Kolejowy - Hołdunów Centrum - Hołdunów Imielińska - Hołdunów Centrum - <A HREF=\"0536t056.htm\">Lędziny Przejazd Kolejowy  </A> - <A HREF=\"0536t057.htm\">Lędziny Kopalnia Ziemowit</A> - <A HREF=\"0536t058.htm\">Lędziny O¶rodek Zdrowia</A> - <B>Lędziny Os. Rachowy</B>");


document.write("<A HREF=\"0536t059.htm\"><B>Lędziny Os. Rachowy</B></A> - <A HREF=\"0536t060.htm\">Lędziny O¶rodek Zdrowia</A> - <A HREF=\"0536t061.htm\">Lędziny Kopalnia Ziemowit</A> - <A HREF=\"0536t062.htm\">Lędziny Przejazd Kolejowy  </A> - Hołdunów Centrum - Hołdunów Imielińska - Hołdunów Centrum - Lędziny Przejazd Kolejowy - Lędziny Szyb Piast - Lędziny Pomnik - Lędziny Ko¶ciół   - Zamo¶cie GS - Zamo¶cie Posesja 30 - Zamo¶cie Skrzyżowanie - Zamo¶cie Posesja 10 - Zamo¶cie Zamkowa - Lędziny Ko¶ciół - Lędziny Gospoda - Lędziny Droga do Górek - Lędziny Cegielnia - Tychy Fiat Auto Tłocznia  - Tychy Obwodnica - Urbanowice  - Wygorzele  - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urz±d Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - <B>Tychy Dworzec PKP</B>");


536 Trasa podstawowa:

Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Technikum - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Wartogłowiec Most - Wygorzele - Urbanowice - Tychy Obwodnica - Tychy Fiat Auto Tłocznia - Lędziny Cegielnia - Lędziny Droga do Górek - Lędziny Gospoda - Lędziny Kościół - Zamoście Zamkowa - Zamoście Posesja 10 - Zamoście Skrzyżowanie - Zamoście Posesja 30 - Zamoście GS - Lędziny Kościół - Lędziny Pomnik - Lędziny Szyb Piast - Lędziny Przejazd Kolejowy - Hołdunów Centrum - Hołdunów Imielińska

Hołdunów Imielińska - Hołdunów Centrum - Lędziny Przejazd Kolejowy - Lędziny Szyb Piast - Lędziny Pomnik - Lędziny Kościół - Zamoście GS - Zamoście Posesja 30 - Zamoście Skrzyżowanie - Zamoście Posesja 10 - Zamoście Zamkowa - Lędziny Kościół - Lędziny Gospoda - Lędziny Droga do Górek - Lędziny Cegielnia - Tychy Fiat Auto Tłocznia - Tychy Obwodnica - Urbanowice - Wygorzele - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP

Warianty trasy:

Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec - Tychy Technikum - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Wartogłowiec Most - Wygorzele - Urbanowice - Tychy Obwodnica - Tychy Fiat Auto Tłocznia - Lędziny Cegielnia - Lędziny Droga do Górek - Lędziny Gospoda - Lędziny Kościół - Zamoście Zamkowa - Zamoście Posesja 10 - Zamoście Skrzyżowanie - Zamoście Posesja 30 - Zamoście GS - Lędziny Kościół - Lędziny Pomnik - Lędziny Szyb Piast - Lędziny Przejazd Kolejowy - Hołdunów Centrum - Hołdunów Imielińska - Hołdunów Centrum - Lędziny Przejazd Kolejowy - Lędziny Kopalnia Ziemowit - Lędziny Ośrodek Zdrowia - Lędziny Os. Rachowy

Lędziny Os. Rachowy - Lędziny Ośrodek Zdrowia - Lędziny Kopalnia Ziemowit - Lędziny Przejazd Kolejowy - Hołdunów Centrum - Hołdunów Imielińska - Hołdunów Centrum - Lędziny Przejazd Kolejowy - Lędziny Szyb Piast - Lędziny Pomnik - Lędziny Kościół - Zamoście GS - Zamoście Posesja 30 - Zamoście Skrzyżowanie - Zamoście Posesja 10 - Zamoście Zamkowa - Lędziny Kościół - Lędziny Gospoda - Lędziny Droga do Górek - Lędziny Cegielnia - Tychy Fiat Auto Tłocznia - Tychy Obwodnica - Urbanowice - Wygorzele - Wartogłowiec Most - Tychy Szpital Wojewódzki - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Technikum - Tychy Bielska - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
4:42B | 6:01 | 7:05 | 9:28 | 11:41 | 13:25Aw | 13:28z | 14:33Aw | 14:36z | 15:36 | 17:12 | 19:04
21:08
Sobota
4:55w | 7:05 | 9:25 | 12:01 | 14:10 | 16:10 | 18:25 | 20:40
Niedziela i Święta
7:05w | 9:25 | 12:01 | 14:10 | 16:10 | 18:25 | 20:40
UWAGA
A - Kurs przez: Mikołów Hubera B - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYCZNA
Robocze
4:44A | 6:03 | 7:07 | 9:30 | 11:43 | 13:30z | 13:30w | 14:38z | 14:38w | 15:38 | 17:14 | 19:06
21:10
Sobota
4:57w | 7:07 | 9:27 | 12:03 | 14:12 | 16:12 | 18:27 | 20:42
Niedziela i Święta
7:07w | 9:27 | 12:03 | 14:12 | 16:12 | 18:27 | 20:42
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE KOLONIA
Robocze
4:45A | 6:05 | 7:09 | 9:32 | 11:45 | 13:32z | 13:32w | 14:40z | 14:40w | 15:40 | 17:16 | 19:07
21:11
Sobota
4:58w | 7:09 | 9:29 | 12:05 | 14:14 | 16:14 | 18:29 | 20:43
Niedziela i Święta
7:09w | 9:29 | 12:05 | 14:14 | 16:14 | 18:29 | 20:43
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE BAR
Robocze
4:47A | 6:08 | 7:12 | 9:35 | 11:48 | 13:35z | 13:35w | 14:43z | 14:43w | 15:43 | 17:19 | 19:09
21:13
Sobota
5:00w | 7:12 | 9:32 | 12:08 | 14:17 | 16:17 | 18:32 | 20:45
Niedziela i Święta
7:12w | 9:32 | 12:08 | 14:17 | 16:17 | 18:32 | 20:45
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE ŁĄCZNA
Robocze
4:48A | 6:09 | 7:13 | 9:36 | 11:49 | 13:36z | 13:36w | 14:44z | 14:44w | 15:44 | 17:20 | 19:10
21:14
Sobota
5:01w | 7:13 | 9:33 | 12:09 | 14:18 | 16:18 | 18:33 | 20:46
Niedziela i Święta
7:13w | 9:33 | 12:09 | 14:18 | 16:18 | 18:33 | 20:46
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE ŁĄCZNA
Robocze
4:51A | 6:12 | 7:16 | 9:39 | 11:52 | 13:39z | 13:39w | 14:47z | 14:47w | 15:47 | 17:23 | 19:13
21:17
Sobota
5:04w | 7:16 | 9:36 | 12:12 | 14:21 | 16:21 | 18:36 | 20:49
Niedziela i Święta
7:16w | 9:36 | 12:12 | 14:21 | 16:21 | 18:36 | 20:49
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE SZKOŁA
Robocze
4:53A | 6:14 | 7:18 | 9:41 | 11:54 | 13:41z | 13:41w | 14:49z | 14:49w | 15:49 | 17:25 | 19:15
21:19
Sobota
5:06w | 7:18 | 9:38 | 12:14 | 14:23 | 16:23 | 18:38 | 20:51
Niedziela i Święta
7:18w | 9:38 | 12:14 | 14:23 | 16:23 | 18:38 | 20:51
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE I
Robocze
4:55A | 6:16 | 7:20 | 9:43 | 11:56 | 13:43z | 13:43w | 14:51z | 14:51w | 15:51 | 17:27 | 19:17
21:21
Sobota
5:08w | 7:20 | 9:40 | 12:16 | 14:25 | 16:25 | 18:40 | 20:53
Niedziela i Święta
7:20w | 9:40 | 12:16 | 14:25 | 16:25 | 18:40 | 20:53
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE LAS
Robocze
4:56A | 6:17 | 7:21 | 9:44 | 11:57 | 13:44z | 13:44w | 14:52z | 14:52w | 15:52 | 17:28 | 19:18
21:22
Sobota
5:09w | 7:21 | 9:41 | 12:17 | 14:26 | 16:26 | 18:41 | 20:54
Niedziela i Święta
7:21w | 9:41 | 12:17 | 14:26 | 16:26 | 18:41 | 20:54
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
NOWA WYGODA I
Robocze
4:57A | 6:18 | 7:22 | 9:45 | 11:58 | 13:45z | 13:45w | 14:53z | 14:53w | 15:53 | 17:29 | 19:19
21:23
Sobota
5:10w | 7:22 | 9:42 | 12:18 | 14:27 | 16:27 | 18:42 | 20:55
Niedziela i Święta
7:22w | 9:42 | 12:18 | 14:27 | 16:27 | 18:42 | 20:55
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGODA SKRZYŻOWANIE
Robocze
4:59A | 6:20 | 7:24 | 9:47 | 12:00 | 13:47z | 13:47w | 14:55z | 14:55w | 15:55 | 17:31 | 19:21
21:25
Sobota
5:12w | 7:24 | 9:44 | 12:20 | 14:29 | 16:29 | 18:44 | 20:57
Niedziela i Święta
7:24w | 9:44 | 12:20 | 14:29 | 16:29 | 18:44 | 20:57
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PANIOWY I
Robocze
5:02A | 6:23 | 7:27 | 9:50 | 12:03 | 13:50z | 13:50w | 14:58z | 14:58w | 15:58 | 17:34 | 19:24
21:28
Sobota
5:15w | 7:27 | 9:47 | 12:23 | 14:32 | 16:32 | 18:47 | 21:00
Niedziela i Święta
7:27w | 9:47 | 12:23 | 14:32 | 16:32 | 18:47 | 21:00
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PANIOWY KĄTY
Robocze
5:03A | 6:24 | 7:28 | 9:51 | 12:04 | 13:51z | 13:51w | 14:59z | 14:59w | 15:59 | 17:35 | 19:25
21:29
Sobota
5:16w | 7:28 | 9:48 | 12:24 | 14:33 | 16:33 | 18:48 | 21:01
Niedziela i Święta
7:28w | 9:48 | 12:24 | 14:33 | 16:33 | 18:48 | 21:01
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BUJAKÓW DZIAŁKI
Robocze
5:04A | 6:25 | 7:29 | 9:52 | 12:05 | 13:52z | 13:52w | 15:00z | 15:00w | 16:00 | 17:36 | 19:26
21:30
Sobota
5:17w | 7:29 | 9:49 | 12:25 | 14:34 | 16:34 | 18:49 | 21:02
Niedziela i Święta
7:29w | 9:49 | 12:25 | 14:34 | 16:34 | 18:49 | 21:02
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BUJAKÓW KOŚCIÓŁ
Robocze
5:07A | 6:28 | 7:32 | 9:55 | 12:08 | 13:55z | 13:55w | 15:03z | 15:03w | 16:03 | 17:39 | 19:29
21:33
Sobota
5:20w | 7:32 | 9:52 | 12:28 | 14:37 | 16:37 | 18:52 | 21:05
Niedziela i Święta
7:32w | 9:52 | 12:28 | 14:37 | 16:37 | 18:52 | 21:05
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BUJAKÓW OŚRODEK ZDROWIA
Robocze
5:08A | 6:29 | 7:33 | 9:56 | 12:09 | 13:56z | 13:56w | 15:04z | 15:04w | 16:04 | 17:40 | 19:30
21:34
Sobota
5:21w | 7:33 | 9:53 | 12:29 | 14:38 | 16:38 | 18:53 | 21:06
Niedziela i Święta
7:33w | 9:53 | 12:29 | 14:38 | 16:38 | 18:53 | 21:06
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BUJAKÓW DWORCOWA
Robocze
5:09A | 6:31 | 7:35 | 9:58 | 12:11 | 13:58z | 13:58w | 15:06z | 15:06w | 16:06 | 17:42 | 19:31
21:35
Sobota
5:22w | 7:35 | 9:55 | 12:31 | 14:40 | 16:40 | 18:55 | 21:07
Niedziela i Święta
7:35w | 9:55 | 12:31 | 14:40 | 16:40 | 18:55 | 21:07
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE DWORZEC PKP
Robocze
5:10A | 6:32 | 7:36 | 9:59 | 12:12 | 13:59z | 13:59w | 15:07z | 15:07w | 16:07 | 17:43 | 19:32
21:36
Sobota
5:23w | 7:36 | 9:56 | 12:32 | 14:41 | 16:41 | 18:56 | 21:08
Niedziela i Święta
7:36w | 9:56 | 12:32 | 14:41 | 16:41 | 18:56 | 21:08
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE SZKOŁA
Robocze
5:11A | 6:34 | 7:38 | 10:01 | 12:14 | 14:01z | 14:01w | 15:09z | 15:09w | 16:09 | 17:45 | 19:33
21:37
Sobota
5:24w | 7:38 | 9:58 | 12:34 | 14:43 | 16:43 | 18:58 | 21:09
Niedziela i Święta
7:38w | 9:58 | 12:34 | 14:43 | 16:43 | 18:58 | 21:09
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE CENTRUM
Robocze
5:12A | 6:35 | 7:39 | 10:02 | 12:15 | 14:02z | 14:02w | 15:10z | 15:10w | 16:10 | 17:46 | 19:34
21:38
Sobota
5:25w | 7:39 | 9:59 | 12:35 | 14:44 | 16:44 | 18:59 | 21:10
Niedziela i Święta
7:39w | 9:59 | 12:35 | 14:44 | 16:44 | 18:59 | 21:10
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE INTERNAT
Robocze
5:13A | 6:36 | 7:40 | 10:03 | 12:16 | 14:03z | 14:03w | 15:11z | 15:11w | 16:11 | 17:47 | 19:35
21:39
Sobota
5:26w | 7:40 | 10:00 | 12:36 | 14:45 | 16:45 | 19:00 | 21:11
Niedziela i Święta
7:40w | 10:00 | 12:36 | 14:45 | 16:45 | 19:00 | 21:11
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE BUJAKOWSKA
Robocze
5:15A | 6:39 | 7:43 | 10:06 | 12:19 | 14:06z | 14:06w | 15:14z | 15:14w | 16:14 | 17:50 | 19:37
21:41
Sobota
5:28w | 7:43 | 10:03 | 12:39 | 14:48 | 16:48 | 19:02 | 21:13
Niedziela i Święta
7:43w | 10:03 | 12:39 | 14:48 | 16:48 | 19:02 | 21:13
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE SZKLARNIA
Robocze
5:16A | 6:40 | 7:44 | 10:07 | 12:20 | 14:07z | 14:07w | 15:15z | 15:15w | 16:15 | 17:51 | 19:38
21:42
Sobota
5:29w | 7:44 | 10:04 | 12:40 | 14:49 | 16:49 | 19:03 | 21:14
Niedziela i Święta
7:44w | 10:04 | 12:40 | 14:49 | 16:49 | 19:03 | 21:14
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE SZPITAL
Robocze
5:17A | 6:41 | 7:45 | 10:08 | 12:21 | 14:08z | 14:08w | 15:16z | 15:16w | 16:16 | 17:52 | 19:39
21:43
Sobota
5:30w | 7:45 | 10:05 | 12:41 | 14:50 | 16:50 | 19:04 | 21:15
Niedziela i Święta
7:45w | 10:05 | 12:41 | 14:50 | 16:50 | 19:04 | 21:15
UWAGA
A - Kurs przez: Jaśkowice Dw. PKP w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE KOŚCIÓŁ
Robocze
5:32 | 6:44 | 7:48 | 10:11 | 12:24 | 14:11z | 14:11w | 15:19z | 15:19w | 16:19 | 17:55 | 19:42
21:46
Sobota
5:33w | 7:48 | 10:08 | 12:44 | 14:53 | 16:53 | 19:07 | 21:18
Niedziela i Święta
7:48w | 10:08 | 12:44 | 14:53 | 16:53 | 19:07 | 21:18
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE URZĄD MIEJSKI
Robocze
5:33 | 6:45 | 7:49 | 10:12 | 12:25 | 14:12z | 14:12w | 15:20z | 15:20w | 16:20 | 17:56 | 19:43
21:47
Sobota
5:34w | 7:49 | 10:09 | 12:45 | 14:54 | 16:54 | 19:08 | 21:19
Niedziela i Święta
7:49w | 10:09 | 12:45 | 14:54 | 16:54 | 19:08 | 21:19
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE SZKOŁA
Robocze
4:48 | 5:36 | 6:47z | 6:47Aw | 7:51z | 7:51Aw | 10:26B | 12:55 | 14:27B | 16:15 | 17:23 | 18:10
19:46 | 22:00
Sobota
5:42w | 8:05 | 10:44 | 12:50 | 15:05 | 17:04 | 19:43 | 21:28
Niedziela i Święta
8:05w | 10:44 | 12:50 | 15:05 | 17:04 | 19:43 | 21:28
UWAGA
A - Kurs przez: Mikołów Hubera B - Kurs do: Orzesze Targowisko w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE URZĄD MIEJSKI
Robocze
4:49 | 5:37 | 6:48z | 6:48Aw | 7:52z | 7:52Aw | 10:27B | 12:56 | 14:28B | 16:16 | 17:24 | 18:11
19:47 | 22:01
Sobota
5:43w | 8:06 | 10:45 | 12:51 | 15:06 | 17:05 | 19:44 | 21:29
Niedziela i Święta
8:06w | 10:45 | 12:51 | 15:06 | 17:05 | 19:44 | 21:29
UWAGA
A - Kurs przez: Mikołów Hubera B - Kurs do: Orzesze Targowisko w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE KOŚCIÓŁ
Robocze
4:50 | 5:38 | 6:49z | 6:49Aw | 7:53z | 7:53Aw | 10:28B | 12:57 | 14:29B | 16:17 | 17:25 | 18:12
19:48 | 22:02
Sobota
5:44w | 8:07 | 10:46 | 12:52 | 15:07 | 17:06 | 19:45 | 21:30
Niedziela i Święta
8:07w | 10:46 | 12:52 | 15:07 | 17:06 | 19:45 | 21:30
UWAGA
A - Kurs przez: Mikołów Hubera B - Kurs do: Orzesze Targowisko w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE TARGOWISKO
Robocze
4:51 | 5:39 | 6:50z | 6:50Aw | 7:54z | 7:54Aw | 10:47 | 12:58 | 14:48 | 16:18 | 17:26 | 18:13
19:49 | 22:03
Sobota
5:45w | 8:08 | 10:47 | 12:53 | 15:08 | 17:07 | 19:46 | 21:31
Niedziela i Święta
8:08w | 10:47 | 12:53 | 15:08 | 17:07 | 19:46 | 21:31
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE SZPITAL
Robocze
4:53 | 5:41 | 6:52z | 6:52Aw | 7:56z | 7:56Aw | 10:49 | 13:00 | 14:50 | 16:20 | 17:28 | 18:15
19:51 | 22:05
Sobota
5:47w | 8:10 | 10:49 | 12:55 | 15:10 | 17:09 | 19:48 | 21:33
Niedziela i Święta
8:10w | 10:49 | 12:55 | 15:10 | 17:09 | 19:48 | 21:33
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE SZKLARNIA
Robocze
4:54 | 5:42 | 6:54z | 6:54Aw | 7:58z | 7:58Aw | 10:51 | 13:02 | 14:52 | 16:22 | 17:30 | 18:17
19:52 | 22:06
Sobota
5:48w | 8:12 | 10:51 | 12:57 | 15:12 | 17:11 | 19:49 | 21:34
Niedziela i Święta
8:12w | 10:51 | 12:57 | 15:12 | 17:11 | 19:49 | 21:34
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE BUJAKOWSKA
Robocze
4:55 | 5:43 | 6:55z | 6:55Aw | 7:59z | 7:59Aw | 10:52 | 13:03 | 14:53 | 16:23 | 17:31 | 18:18
19:53 | 22:07
Sobota
5:49w | 8:13 | 10:52 | 12:58 | 15:13 | 17:12 | 19:50 | 21:35
Niedziela i Święta
8:13w | 10:52 | 12:58 | 15:13 | 17:12 | 19:50 | 21:35
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE INTERNAT
Robocze
4:57 | 5:45 | 6:58z | 6:58Aw | 8:02z | 8:02Aw | 10:55 | 13:06 | 14:56 | 16:26 | 17:34 | 18:21
19:55 | 22:09
Sobota
5:51w | 8:16 | 10:55 | 13:01 | 15:16 | 17:15 | 19:52 | 21:37
Niedziela i Święta
8:16w | 10:55 | 13:01 | 15:16 | 17:15 | 19:52 | 21:37
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE CENTRUM
Robocze
4:58 | 5:46 | 6:59z | 6:59Aw | 8:03z | 8:03Aw | 10:56 | 13:07 | 14:57 | 16:27 | 17:35 | 18:22
19:56 | 22:10
Sobota
5:52w | 8:17 | 10:56 | 13:02 | 15:17 | 17:16 | 19:53 | 21:38
Niedziela i Święta
8:17w | 10:56 | 13:02 | 15:17 | 17:16 | 19:53 | 21:38
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE SZKOŁA
Robocze
4:59 | 5:47 | 7:00z | 7:00Aw | 8:04z | 8:04Aw | 10:57 | 13:08 | 14:58 | 16:28 | 17:36 | 18:23
19:57 | 22:11
Sobota
5:53w | 8:18 | 10:57 | 13:03 | 15:18 | 17:17 | 19:54 | 21:39
Niedziela i Święta
8:18w | 10:57 | 13:03 | 15:18 | 17:17 | 19:54 | 21:39
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE DWORZEC PKP
Robocze
5:01 | 5:49 | 7:02z | 7:02Aw | 8:06z | 8:06Aw | 10:59 | 13:10 | 15:00 | 16:30 | 17:38 | 18:25
19:59 | 22:13
Sobota
5:55w | 8:20 | 10:59 | 13:05 | 15:20 | 17:19 | 19:56 | 21:41
Niedziela i Święta
8:20w | 10:59 | 13:05 | 15:20 | 17:19 | 19:56 | 21:41
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BUJAKÓW DWORCOWA
Robocze
5:02 | 5:50 | 7:03z | 7:03Aw | 8:07z | 8:07Aw | 11:00 | 13:11 | 15:01 | 16:31 | 17:39 | 18:26
20:00 | 22:14
Sobota
5:56w | 8:21 | 11:00 | 13:06 | 15:21 | 17:20 | 19:57 | 21:42
Niedziela i Święta
8:21w | 11:00 | 13:06 | 15:21 | 17:20 | 19:57 | 21:42
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BUJAKÓW OŚRODEK ZDROWIA
Robocze
5:04 | 5:52 | 7:05z | 7:05Aw | 8:09z | 8:09Aw | 11:02 | 13:13 | 15:03 | 16:33 | 17:41 | 18:28
20:02 | 22:16
Sobota
5:58w | 8:23 | 11:02 | 13:08 | 15:23 | 17:22 | 19:59 | 21:44
Niedziela i Święta
8:23w | 11:02 | 13:08 | 15:23 | 17:22 | 19:59 | 21:44
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BUJAKÓW KOŚCIÓŁ
Robocze
5:05 | 5:53 | 7:06z | 7:06Aw | 8:10z | 8:10Aw | 11:03 | 13:14 | 15:04 | 16:34 | 17:42 | 18:29
20:03 | 22:17
Sobota
5:59w | 8:24 | 11:03 | 13:09 | 15:24 | 17:23 | 20:00 | 21:45
Niedziela i Święta
8:24w | 11:03 | 13:09 | 15:24 | 17:23 | 20:00 | 21:45
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BUJAKÓW DZIAŁKI
Robocze
5:08 | 5:56 | 7:09z | 7:09Aw | 8:13z | 8:13Aw | 11:06 | 13:17 | 15:07 | 16:37 | 17:45 | 18:32
20:06 | 22:20
Sobota
6:02w | 8:27 | 11:06 | 13:12 | 15:27 | 17:26 | 20:03 | 21:48
Niedziela i Święta
8:27w | 11:06 | 13:12 | 15:27 | 17:26 | 20:03 | 21:48
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PANIOWY KĄTY
Robocze
5:09 | 5:57 | 7:10z | 7:10Aw | 8:14z | 8:14Aw | 11:07 | 13:18 | 15:08 | 16:38 | 17:46 | 18:33
20:07 | 22:21
Sobota
6:03w | 8:28 | 11:07 | 13:13 | 15:28 | 17:27 | 20:04 | 21:49
Niedziela i Święta
8:28w | 11:07 | 13:13 | 15:28 | 17:27 | 20:04 | 21:49
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PANIOWY I
Robocze
5:10 | 5:58 | 7:11z | 7:11Aw | 8:15z | 8:15Aw | 11:08 | 13:19 | 15:09 | 16:39 | 17:47 | 18:34
20:08 | 22:22
Sobota
6:04w | 8:29 | 11:08 | 13:14 | 15:29 | 17:28 | 20:05 | 21:50
Niedziela i Święta
8:29w | 11:08 | 13:14 | 15:29 | 17:28 | 20:05 | 21:50
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WYGODA SKRZYŻOWANIE
Robocze
5:13 | 6:01 | 7:14z | 7:14Aw | 8:18z | 8:18Aw | 11:11 | 13:22 | 15:12 | 16:42 | 17:50 | 18:37
20:11 | 22:25
Sobota
6:07w | 8:32 | 11:11 | 13:17 | 15:32 | 17:31 | 20:08 | 21:53
Niedziela i Święta
8:32w | 11:11 | 13:17 | 15:32 | 17:31 | 20:08 | 21:53
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
NOWA WYGODA I
Robocze
5:15 | 6:03 | 7:16z | 7:16Aw | 8:20z | 8:20Aw | 11:13 | 13:24 | 15:14 | 16:44 | 17:52 | 18:39
20:13 | 22:27
Sobota
6:09w | 8:34 | 11:13 | 13:19 | 15:34 | 17:33 | 20:10 | 21:55
Niedziela i Święta
8:34w | 11:13 | 13:19 | 15:34 | 17:33 | 20:10 | 21:55
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE LAS
Robocze
5:16 | 6:04 | 7:17z | 7:17Aw | 8:21z | 8:21Aw | 11:14 | 13:25 | 15:15 | 16:45 | 17:53 | 18:40
20:14 | 22:28
Sobota
6:10w | 8:35 | 11:14 | 13:20 | 15:35 | 17:34 | 20:11 | 21:56
Niedziela i Święta
8:35w | 11:14 | 13:20 | 15:35 | 17:34 | 20:11 | 21:56
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE I
Robocze
5:17 | 6:05 | 7:18z | 7:18Aw | 8:22z | 8:22Aw | 11:15 | 13:26 | 15:16 | 16:46 | 17:54 | 18:41
20:15 | 22:29
Sobota
6:11w | 8:36 | 11:15 | 13:21 | 15:36 | 17:35 | 20:12 | 21:57
Niedziela i Święta
8:36w | 11:15 | 13:21 | 15:36 | 17:35 | 20:12 | 21:57
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE SZKOŁA
Robocze
5:19 | 6:07 | 7:20z | 7:20Aw | 8:24z | 8:24Aw | 11:17 | 13:28 | 15:18 | 16:48 | 17:56 | 18:43
20:17 | 22:31
Sobota
6:13w | 8:38 | 11:17 | 13:23 | 15:38 | 17:37 | 20:14 | 21:59
Niedziela i Święta
8:38w | 11:17 | 13:23 | 15:38 | 17:37 | 20:14 | 21:59
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŚMIŁOWICE ŁĄCZNA
Robocze
5:21 | 6:09 | 7:22z | 7:22Aw | 8:26z | 8:26Aw | 11:19 | 13:30 | 15:20 | 16:50 | 17:58 | 18:45
20:19 | 22:33
Sobota
6:15w | 8:40 | 11:19 | 13:25 | 15:40 | 17:39 | 20:16 | 22:01
Niedziela i Święta
8:40w | 11:19 | 13:25 | 15:40 | 17:39 | 20:16 | 22:01
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE ŁĄCZNA
Robocze
5:24 | 6:12 | 7:25z | 7:25Aw | 8:29z | 8:29Aw | 11:22 | 13:33 | 15:23 | 16:53 | 18:01 | 18:48
20:22 | 22:36
Sobota
6:18w | 8:43 | 11:22 | 13:28 | 15:43 | 17:42 | 20:19 | 22:04
Niedziela i Święta
8:43w | 11:22 | 13:28 | 15:43 | 17:42 | 20:19 | 22:04
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE BAR
Robocze
5:25 | 6:13 | 7:26z | 7:26Aw | 8:30z | 8:30Aw | 11:23 | 13:34 | 15:24 | 16:54 | 18:02 | 18:49
20:23 | 22:37
Sobota
6:19w | 8:44 | 11:23 | 13:29 | 15:44 | 17:43 | 20:20 | 22:05
Niedziela i Święta
8:44w | 11:23 | 13:29 | 15:44 | 17:43 | 20:20 | 22:05
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE KOLONIA
Robocze
5:27 | 6:16 | 7:29z | 7:29Aw | 8:33z | 8:33Aw | 11:26 | 13:37 | 15:27 | 16:57 | 18:05 | 18:52
20:25 | 22:39
Sobota
6:22w | 8:47 | 11:26 | 13:32 | 15:47 | 17:46 | 20:22 | 22:07
Niedziela i Święta
8:47w | 11:26 | 13:32 | 15:47 | 17:46 | 20:22 | 22:07
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYCZNA
Robocze
5:28 | 6:18 | 7:31z | 7:31Aw | 8:35z | 8:35Aw | 11:28 | 13:39 | 15:29 | 16:59 | 18:07 | 18:54
20:26 | 22:40
Sobota
6:24w | 8:49 | 11:28 | 13:34 | 15:49 | 17:48 | 20:23 | 22:08
Niedziela i Święta
8:49w | 11:28 | 13:34 | 15:49 | 17:48 | 20:23 | 22:08
UWAGA
A - Kurs przez: Mikołów Hubera w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW ŻWIRKI I WIGURY
Robocze
13:27w | 14:35w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW HUBERA
Robocze
13:28w | 14:36w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
JAŚKOWICE POSESJA
Robocze
5:21
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
JAŚKOWICE DW. PKP
Robocze
5:23
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE ZAWADA
Robocze
5:27
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE RYBNICKA
Robocze
5:29
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE APTEKA
Robocze
5:31
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYCZNA I
Robocze
7:32w | 8:36w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW HUBERA
Robocze
7:33w | 8:37w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW ŻWIRKI I WIGURY
Robocze
7:34w | 8:38w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE APTEKA
Robocze
10:29 | 14:30
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE RYBNICKA
Robocze
10:31 | 14:32
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE ZAWADA
Robocze
10:33 | 14:34
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
JAŚKOWICE DW. PKP
Robocze
10:38 | 14:39
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


605 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
JAŚKOWICE POSESJA
Robocze
10:40 | 14:41
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0605t001.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0605t002.htm\">Mikołów Fabryczna</A> - <A HREF=\"0605t003.htm\">Mokre Kolonia</A> - <A HREF=\"0605t004.htm\">Mokre Bar</A> - <A HREF=\"0605t005.htm\">Mokre Ł±czna</A> - <A HREF=\"0605t006.htm\">¦miłowice Ł±czna</A> - <A HREF=\"0605t007.htm\">¦miłowice Szkoła</A> - <A HREF=\"0605t008.htm\">¦miłowice I</A> - <A HREF=\"0605t009.htm\">¦miłowice Las</A> - <A HREF=\"0605t010.htm\">Nowa Wygoda I</A> - <A HREF=\"0605t011.htm\">Wygoda Skrzyżowanie</A> - <A HREF=\"0605t012.htm\">Paniowy I</A> - <A HREF=\"0605t013.htm\">Paniowy K±ty</A> - <A HREF=\"0605t014.htm\">Bujaków Działki</A> - <A HREF=\"0605t015.htm\">Bujaków Ko¶ciół</A> - <A HREF=\"0605t016.htm\">Bujaków O¶rodek Zdrowia</A> - <A HREF=\"0605t017.htm\">Bujaków Dworcowa</A> - <A HREF=\"0605t018.htm\">Ornontowice Dworzec PKP</A> - <A HREF=\"0605t019.htm\">Ornontowice Szkoła</A> - <A HREF=\"0605t020.htm\">Ornontowice Centrum</A> - <A HREF=\"0605t021.htm\">Ornontowice Internat</A> - <A HREF=\"0605t022.htm\">Ornontowice Bujakowska</A> - <A HREF=\"0605t023.htm\">Orzesze Szklarnia</A> - <A HREF=\"0605t024.htm\">Orzesze Szpital</A> - <A HREF=\"0605t025.htm\">Orzesze Ko¶ciół</A> - <A HREF=\"0605t026.htm\">Orzesze Urz±d Miejski</A> - <B>Orzesze Szkoła</B>");


document.write("<A HREF=\"0605t027.htm\"><B>Orzesze Szkoła</B></A> - <A HREF=\"0605t028.htm\">Orzesze Urz±d Miejski</A> - <A HREF=\"0605t029.htm\">Orzesze Ko¶ciół</A> - <A HREF=\"0605t030.htm\">Orzesze Targowisko</A> - <A HREF=\"0605t031.htm\">Orzesze Szpital</A> - <A HREF=\"0605t032.htm\">Orzesze Szklarnia</A> - <A HREF=\"0605t033.htm\">Ornontowice Bujakowska</A> - <A HREF=\"0605t034.htm\">Ornontowice Internat</A> - <A HREF=\"0605t035.htm\">Ornontowice Centrum</A> - <A HREF=\"0605t036.htm\">Ornontowice Szkoła</A> - <A HREF=\"0605t037.htm\">Ornontowice Dworzec PKP</A> - <A HREF=\"0605t038.htm\">Bujaków Dworcowa</A> - <A HREF=\"0605t039.htm\">Bujaków O¶rodek Zdrowia</A> - <A HREF=\"0605t040.htm\">Bujaków Ko¶ciół</A> - <A HREF=\"0605t041.htm\">Bujaków Działki</A> - <A HREF=\"0605t042.htm\">Paniowy K±ty</A> - <A HREF=\"0605t043.htm\">Paniowy I</A> - <A HREF=\"0605t044.htm\">Wygoda Skrzyżowanie </A> - <A HREF=\"0605t045.htm\">Nowa Wygoda I</A> - <A HREF=\"0605t046.htm\">¦miłowice Las</A> - <A HREF=\"0605t047.htm\">¦miłowice I</A> - <A HREF=\"0605t048.htm\">¦miłowice Szkoła</A> - <A HREF=\"0605t049.htm\">¦miłowice Ł±czna</A> - <A HREF=\"0605t050.htm\">Mokre Ł±czna</A> - <A HREF=\"0605t051.htm\">Mokre Bar</A> - <A HREF=\"0605t052.htm\">Mokre Kolonia</A> - <A HREF=\"0605t053.htm\">Mikołów Fabryczna</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<B>Mikołów Dworzec PKP</B> - <A HREF=\"0605t054.htm\">Mikołów          Żwirki i Wigury</A> - <A HREF=\"0605t055.htm\">Mikołów Hubera</A> - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Ł±czna - ¦miłowice Ł±czna - ¦miłowice Szkoła - ¦miłowice I - ¦miłowice Las - Nowa Wygoda I - Wygoda Skrzyżowanie - Paniowy I - Paniowy K±ty - Bujaków Działki - Bujaków Ko¶ciół - Bujaków O¶rodek Zdrowia - Bujaków Dworcowa - Ornontowice Dworzec PKP - Ornontowice Szkoła - Ornontowice Centrum - Ornontowice Internat - Ornontowice Bujakowska - Orzesze Szklarnia - Orzesze Szpital - Orzesze Ko¶ciół - Orzesze Urz±d Miejski - <B>Orzesze Szkoła</B>");


document.write("<B>Mikołów Dworzec PKP</B> - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Ł±czna - ¦miłowice Ł±czna - ¦miłowice Szkoła - ¦miłowice I - ¦miłowice Las - Nowa Wygoda I - Wygoda Skrzyżowanie - Paniowy I - Paniowy K±ty - Bujaków Działki - Bujaków Ko¶ciół - Bujaków O¶rodek Zdrowia - Bujaków Dworcowa - Ornontowice Dworzec PKP - Ornontowice Szkoła - Ornontowice Centrum - Ornontowice Internat - Ornontowice Bujakowska - Orzesze Szklarnia - Orzesze Szpital - <A HREF=\"0605t056.htm\">Ja¶kowice Posesja</A> - <A HREF=\"0605t057.htm\">Ja¶kowice Dw.  PKP</A> - <A HREF=\"0605t058.htm\">Orzesze Zawada </A> - <A HREF=\"0605t059.htm\">Orzesze Rybnicka</A> - <A HREF=\"0605t060.htm\">Orzesze Apteka</A> - Orzesze Ko¶ciół - Orzesze Urz±d Miejski - <B>Orzesze Szkoła</B>");


document.write("<B>Orzesze Szkoła</B> - Orzesze Urz±d Miejski - Orzesze Ko¶ciół - Orzesze Targowisko - Orzesze Szpital - Orzesze Szklarnia - Ornontowice Bujakowska - Ornontowice Internat - Ornontowice Centrum - Ornontowice Szkoła - Ornontowice Dworzec PKP - Bujaków Dworcowa - Bujaków O¶rodek Zdrowia - Bujaków Ko¶ciół - Bujaków Działki - Paniowy K±ty - Paniowy I - Wygoda Skrzyżowanie  - Nowa Wygoda I - ¦miłowice Las - ¦miłowice I - ¦miłowice Szkoła - ¦miłowice Ł±czna - Mokre Ł±czna - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - <A HREF=\"0605t061.htm\">Mikołów Fabryczna I</A> - <A HREF=\"0605t062.htm\">Mikołów Hubera</A> - <A HREF=\"0605t063.htm\">Mikołów          Żwirki i Wigury</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<B>Orzesze Szkoła</B> - Orzesze Urz±d Miejski - Orzesze Ko¶ciół - <A HREF=\"0605t064.htm\">Orzesze Apteka</A> - <A HREF=\"0605t065.htm\">Orzesze Rybnicka</A> - <A HREF=\"0605t066.htm\">Orzesze Zawada </A> - <A HREF=\"0605t067.htm\">Ja¶kowice Dw.  PKP</A> - <A HREF=\"0605t068.htm\">Ja¶kowice Posesja</A> - <B>Orzesze Targowisko</B>");


605 Trasa podstawowa:

Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Łączna - Śmiłowice Łączna - Śmiłowice Szkoła - Śmiłowice I - Śmiłowice Las - Nowa Wygoda I - Wygoda Skrzyżowanie - Paniowy I - Paniowy Kąty - Bujaków Działki - Bujaków Kościół - Bujaków Ośrodek Zdrowia - Bujaków Dworcowa - Ornontowice Dworzec PKP - Ornontowice Szkoła - Ornontowice Centrum - Ornontowice Internat - Ornontowice Bujakowska - Orzesze Szklarnia - Orzesze Szpital - Orzesze Kościół - Orzesze Urząd Miejski - Orzesze Szkoła

Orzesze Szkoła - Orzesze Urząd Miejski - Orzesze Kościół - Orzesze Targowisko - Orzesze Szpital - Orzesze Szklarnia - Ornontowice Bujakowska - Ornontowice Internat - Ornontowice Centrum - Ornontowice Szkoła - Ornontowice Dworzec PKP - Bujaków Dworcowa - Bujaków Ośrodek Zdrowia - Bujaków Kościół - Bujaków Działki - Paniowy Kąty - Paniowy I - Wygoda Skrzyżowanie - Nowa Wygoda I - Śmiłowice Las - Śmiłowice I - Śmiłowice Szkoła - Śmiłowice Łączna - Mokre Łączna - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP

Warianty trasy:

Mikołów Dworzec PKP - Mikołów Żwirki i Wigury - Mikołów Hubera - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Łączna - Śmiłowice Łączna - Śmiłowice Szkoła - Śmiłowice I - Śmiłowice Las - Nowa Wygoda I - Wygoda Skrzyżowanie - Paniowy I - Paniowy Kąty - Bujaków Działki - Bujaków Kościół - Bujaków Ośrodek Zdrowia - Bujaków Dworcowa - Ornontowice Dworzec PKP - Ornontowice Szkoła - Ornontowice Centrum - Ornontowice Internat - Ornontowice Bujakowska - Orzesze Szklarnia - Orzesze Szpital - Orzesze Kościół - Orzesze Urząd Miejski - Orzesze Szkoła

Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Łączna - Śmiłowice Łączna - Śmiłowice Szkoła - Śmiłowice I - Śmiłowice Las - Nowa Wygoda I - Wygoda Skrzyżowanie - Paniowy I - Paniowy Kąty - Bujaków Działki - Bujaków Kościół - Bujaków Ośrodek Zdrowia - Bujaków Dworcowa - Ornontowice Dworzec PKP - Ornontowice Szkoła - Ornontowice Centrum - Ornontowice Internat - Ornontowice Bujakowska - Orzesze Szklarnia - Orzesze Szpital - Jaśkowice Posesja - Jaśkowice Dw. PKP - Orzesze Zawada - Orzesze Rybnicka - Orzesze Apteka - Orzesze Kościół - Orzesze Urząd Miejski - Orzesze Szkoła

Orzesze Szkoła - Orzesze Urząd Miejski - Orzesze Kościół - Orzesze Targowisko - Orzesze Szpital - Orzesze Szklarnia - Ornontowice Bujakowska - Ornontowice Internat - Ornontowice Centrum - Ornontowice Szkoła - Ornontowice Dworzec PKP - Bujaków Dworcowa - Bujaków Ośrodek Zdrowia - Bujaków Kościół - Bujaków Działki - Paniowy Kąty - Paniowy I - Wygoda Skrzyżowanie - Nowa Wygoda I - Śmiłowice Las - Śmiłowice I - Śmiłowice Szkoła - Śmiłowice Łączna - Mokre Łączna - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Fabryczna I - Mikołów Hubera - Mikołów Żwirki i Wigury - Mikołów Dworzec PKP

Orzesze Szkoła - Orzesze Urząd Miejski - Orzesze Kościół - Orzesze Apteka - Orzesze Rybnicka - Orzesze Zawada - Jaśkowice Dw. PKP - Jaśkowice Posesja - Orzesze Targowisko


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MIKOŁÓW DWORZEC PKP
Robocze
4:55 | 6:03 | 6:48 | 7:35Aw | 8:25A | 9:12A | 10:24A | 12:04A | 13:13 | 14:22A | 15:15A | 16:05A
17:00 | 18:48 | 20:05A | 20:50A | 22:20
W pozostałe dni nie kursuje.
UWAGA
A - Kurs przez: Mokre Wapienniki, Paniowy I w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MIKOŁÓW FABRYCZNA
Robocze
4:57 | 6:05 | 6:50 | 7:37Aw | 8:27A | 9:14A | 10:26A | 12:06A | 13:15 | 14:24A | 15:17A | 16:07A
17:02 | 18:50 | 20:07A | 20:52A | 22:22
W pozostałe dni nie kursuje.
UWAGA
A - Kurs przez: Mokre Wapienniki, Paniowy I w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE KOLONIA
Robocze
4:58 | 6:06 | 6:51 | 7:38Aw | 8:28A | 9:15A | 10:27A | 12:07A | 13:16 | 14:25A | 15:18A | 16:08A
17:03 | 18:51 | 20:08A | 20:53A | 22:23
W pozostałe dni nie kursuje.
UWAGA
A - Kurs przez: Mokre Wapienniki, Paniowy I w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE BAR
Robocze
5:00 | 6:09 | 6:54 | 7:41Aw | 8:31A | 9:18A | 10:30A | 12:10A | 13:19 | 14:28A | 15:21A | 16:11A
17:06 | 18:54 | 20:10A | 20:55A | 22:25
W pozostałe dni nie kursuje.
UWAGA
A - Kurs przez: Mokre Wapienniki, Paniowy I w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE ŁĄCZNA
Robocze
5:01 | 6:10 | 6:55 | 13:20 | 17:07 | 18:55 | 22:26
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
ŚMIŁOWICE ŁĄCZNA
Robocze
5:04 | 6:13 | 6:58 | 13:23 | 17:10 | 18:58 | 22:29
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
ŚMIŁOWICE SZKOŁA
Robocze
5:06 | 6:15 | 7:00 | 13:25 | 17:12 | 19:00 | 22:31
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
ŚMIŁOWICE I
Robocze
5:08 | 6:17 | 7:02 | 13:27 | 17:14 | 19:02 | 22:33
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
ŚMIŁOWICE LAS
Robocze
5:09 | 6:18 | 7:03 | 13:28 | 17:15 | 19:03 | 22:34
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
NOWA WYGODA I
Robocze
5:10 | 6:19 | 7:04 | 13:29 | 17:16 | 19:04 | 22:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
WYGODA SKRZYŻOWANIE
Robocze
5:12 | 6:21 | 7:06 | 13:31 | 17:18 | 19:06 | 22:37
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
PANIOWY I
Robocze
5:15 | 6:24 | 7:09 | 13:34 | 17:21 | 19:09 | 22:40
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
PANIOWY KOŚCIÓŁ
Robocze
5:16 | 6:26 | 7:11 | 13:36 | 17:23 | 19:10 | 22:41
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
PANIOWY MOKIERSKA
Robocze
5:17 | 6:27 | 7:12 | 13:37 | 17:24 | 19:11 | 22:42
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE ZAGRODOWA
Robocze
5:19 | 6:29 | 7:14 | 13:39 | 17:26 | 19:13 | 22:44
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE KRĘTA
Robocze
5:20 | 6:30 | 7:15 | 13:40 | 17:27 | 19:14 | 22:45
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE SKLEP
Robocze
5:21 | 6:31 | 7:16 | 13:41 | 17:28 | 19:15 | 22:46
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE BIBLIOTEKA
Robocze
5:22 | 6:32 | 7:17 | 13:42 | 17:29 | 19:16 | 22:47
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE SZKOŁA
Robocze
5:23 | 6:33 | 7:18 | 13:43 | 17:30 | 19:17 | 22:48
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE WAPIENNIKI
Robocze
5:25 | 6:36 | 7:21 | 13:46 | 17:33 | 19:19 | 22:50
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE BAR
Robocze
5:27 | 6:39 | 7:24 | 13:49 | 17:36 | 19:21 | 22:52
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE KOLONIA
Robocze
5:29 | 6:42 | 7:27 | 8:15w | 9:05 | 9:52 | 11:04 | 12:44 | 13:52 | 15:02 | 15:55 | 16:45
17:39 | 19:23 | 20:40 | 21:25 | 22:54
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MIKOŁÓW FABRYCZNA
Robocze
5:30 | 6:43 | 7:28 | 8:16w | 9:06 | 9:53 | 11:05 | 12:45 | 13:53 | 15:03 | 15:56 | 16:46
17:40 | 19:24 | 20:41 | 21:26 | 22:55
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE WAPIENNIKI
Robocze
7:44w | 8:34 | 9:21 | 10:33 | 12:13 | 14:31 | 15:24 | 16:14 | 20:12 | 20:57
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE SZKOŁA
Robocze
7:47w | 8:37 | 9:24 | 10:36 | 12:16 | 14:34 | 15:27 | 16:17 | 20:14 | 20:59
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE BIBLIOTEKA
Robocze
7:48w | 8:38 | 9:25 | 10:37 | 12:17 | 14:35 | 15:28 | 16:18 | 20:15 | 21:00
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE SKLEP
Robocze
7:49w | 8:39 | 9:26 | 10:38 | 12:18 | 14:36 | 15:29 | 16:19 | 20:16 | 21:01
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE KRĘTA
Robocze
7:51w | 8:41 | 9:28 | 10:40 | 12:20 | 14:38 | 15:31 | 16:21 | 20:18 | 21:03
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE ZAGRODOWA
Robocze
7:52w | 8:42 | 9:29 | 10:41 | 12:21 | 14:39 | 15:32 | 16:22 | 20:19 | 21:04
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
PANIOWY MOKIERSKA
Robocze
7:54w | 8:44 | 9:31 | 10:43 | 12:23 | 14:41 | 15:34 | 16:24 | 20:21 | 21:06
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
PANIOWY KOŚCIÓŁ
Robocze
7:55w | 8:45 | 9:32 | 10:44 | 12:24 | 14:42 | 15:35 | 16:25 | 20:22 | 21:07
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
PANIOWY I
Robocze
7:57w | 8:47 | 9:34 | 10:46 | 12:26 | 14:44 | 15:37 | 16:27 | 20:23 | 21:08
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
WYGODA SKRZYŻOWANIE
Robocze
8:00w | 8:50 | 9:37 | 10:49 | 12:29 | 14:47 | 15:40 | 16:30 | 20:26 | 21:11
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
NOWA WYGODA I
Robocze
8:02w | 8:52 | 9:39 | 10:51 | 12:31 | 14:49 | 15:42 | 16:32 | 20:28 | 21:13
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
ŚMIŁOWICE LAS
Robocze
8:03w | 8:53 | 9:40 | 10:52 | 12:32 | 14:50 | 15:43 | 16:33 | 20:29 | 21:14
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
ŚMIŁOWICE I
Robocze
8:04w | 8:54 | 9:41 | 10:53 | 12:33 | 14:51 | 15:44 | 16:34 | 20:30 | 21:15
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
ŚMIŁOWICE SZKOŁA
Robocze
8:06w | 8:56 | 9:43 | 10:55 | 12:35 | 14:53 | 15:46 | 16:36 | 20:32 | 21:17
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
ŚMIŁOWICE ŁĄCZNA
Robocze
8:08w | 8:58 | 9:45 | 10:57 | 12:37 | 14:55 | 15:48 | 16:38 | 20:34 | 21:19
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE ŁĄCZNA
Robocze
8:11w | 9:01 | 9:48 | 11:00 | 12:40 | 14:58 | 15:51 | 16:41 | 20:37 | 21:22
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


620 |  |  | Rozkład jazdy ważny od: 01.07.2003.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje GABA - TRANS Mikołów
MOKRE BAR
Robocze
8:12w | 9:02 | 9:49 | 11:01 | 12:41 | 14:59 | 15:52 | 16:42 | 20:38 | 21:23
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0620t001.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0620t002.htm\">Mikołów Fabryczna</A> - <A HREF=\"0620t003.htm\">Mokre Kolonia</A> - <A HREF=\"0620t004.htm\">Mokre Bar</A> - <A HREF=\"0620t005.htm\">Mokre Ł±czna</A> - <A HREF=\"0620t006.htm\">¦miłowice Ł±czna</A> - <A HREF=\"0620t007.htm\">¦miłowice Szkoła</A> - <A HREF=\"0620t008.htm\">¦miłowice I</A> - <A HREF=\"0620t009.htm\">¦miłowice Las</A> - <A HREF=\"0620t010.htm\">Nowa Wygoda I</A> - <A HREF=\"0620t011.htm\">Wygoda Skrzyżowanie</A> - <A HREF=\"0620t012.htm\">Paniowy I</A> - <A HREF=\"0620t013.htm\">Paniowy Ko¶ciół</A> - <A HREF=\"0620t014.htm\">Paniowy Mokierska</A> - <A HREF=\"0620t015.htm\">Mokre Zagrodowa</A> - <A HREF=\"0620t016.htm\">Mokre Kręta</A> - <A HREF=\"0620t017.htm\">Mokre Sklep</A> - <A HREF=\"0620t018.htm\">Mokre Biblioteka</A> - <A HREF=\"0620t019.htm\">Mokre Szkoła</A> - <A HREF=\"0620t020.htm\">Mokre Wapienniki</A> - <A HREF=\"0620t021.htm\">Mokre Bar</A> - <A HREF=\"0620t022.htm\">Mokre Kolonia</A> - <A HREF=\"0620t023.htm\">Mikołów Fabryczna</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<B>Mikołów Dworzec PKP</B> - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - <A HREF=\"0620t024.htm\">Mokre Wapienniki</A> - <A HREF=\"0620t025.htm\">Mokre Szkoła</A> - <A HREF=\"0620t026.htm\">Mokre Biblioteka</A> - <A HREF=\"0620t027.htm\">Mokre Sklep</A> - <A HREF=\"0620t028.htm\">Mokre Kręta</A> - <A HREF=\"0620t029.htm\">Mokre Zagrodowa</A> - <A HREF=\"0620t030.htm\">Paniowy Mokierska</A> - <A HREF=\"0620t031.htm\">Paniowy Ko¶ciół</A> - <A HREF=\"0620t032.htm\">Paniowy I</A> - <A HREF=\"0620t033.htm\">Wygoda Skrzyżowanie </A> - <A HREF=\"0620t034.htm\">Nowa Wygoda I</A> - <A HREF=\"0620t035.htm\">¦miłowice Las</A> - <A HREF=\"0620t036.htm\">¦miłowice I</A> - <A HREF=\"0620t037.htm\">¦miłowice Szkoła</A> - <A HREF=\"0620t038.htm\">¦miłowice Ł±czna</A> - <A HREF=\"0620t039.htm\">Mokre Ł±czna</A> - <A HREF=\"0620t040.htm\">Mokre Bar</A> - Mokre Kolonia - Mikołów Fabryczna - <B>Mikołów Dworzec PKP</B>");


620 Trasa podstawowa:

Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Łączna - Śmiłowice Łączna - Śmiłowice Szkoła - Śmiłowice I - Śmiłowice Las - Nowa Wygoda I - Wygoda Skrzyżowanie - Paniowy I - Paniowy Kościół - Paniowy Mokierska - Mokre Zagrodowa - Mokre Kręta - Mokre Sklep - Mokre Biblioteka - Mokre Szkoła - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP

Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Mokre Szkoła - Mokre Biblioteka - Mokre Sklep - Mokre Kręta - Mokre Zagrodowa - Paniowy Mokierska - Paniowy Kościół - Paniowy I - Wygoda Skrzyżowanie - Nowa Wygoda I - Śmiłowice Las - Śmiłowice I - Śmiłowice Szkoła - Śmiłowice Łączna - Mokre Łączna - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW DWORZEC PKP
Robocze
4:31 | 5:15C | 5:50 | 6:34B | 7:07C | 7:55 | 9:08 | 10:29 | 12:14 | 13:08C | 14:29Aw | 14:32z
15:39Aw | 15:42z | 16:55 | 18:17 | 19:30 | 20:35C | 22:17
Sobota
8:45 | 11:50 | 14:18 | 17:15 | 20:21
Niedziela i Święta
8:45 | 11:50 | 14:18 | 17:15 | 20:21
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Zgoń Pętla C - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYCZNA
Robocze
4:33 | 5:17B | 5:52 | 6:36A | 7:09B | 7:57 | 9:10 | 10:31 | 12:16 | 13:10B | 14:34z | 14:34w
15:44z | 15:44w | 16:57 | 18:19 | 19:32 | 20:37B | 22:19
Sobota
8:47 | 11:52 | 14:20 | 17:17 | 20:23
Niedziela i Święta
8:47 | 11:52 | 14:20 | 17:17 | 20:23
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE KOLONIA
Robocze
4:34 | 5:18B | 5:53 | 6:38A | 7:11B | 7:59 | 9:12 | 10:33 | 12:18 | 13:12B | 14:36z | 14:36w
15:46z | 15:46w | 16:59 | 18:21 | 19:33 | 20:38B | 22:20
Sobota
8:49 | 11:54 | 14:22 | 17:19 | 20:24
Niedziela i Święta
8:49 | 11:54 | 14:22 | 17:19 | 20:24
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE BAR
Robocze
4:36 | 5:20B | 5:55 | 6:41A | 7:14B | 8:02 | 9:15 | 10:36 | 12:21 | 13:15B | 14:39z | 14:39w
15:49z | 15:49w | 17:02 | 18:24 | 19:35 | 20:40B | 22:22
Sobota
8:52 | 11:57 | 14:25 | 17:22 | 20:26
Niedziela i Święta
8:52 | 11:57 | 14:25 | 17:22 | 20:26
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE WAPIENNIKI
Robocze
4:38 | 5:22B | 5:57 | 6:44A | 7:17B | 8:05 | 9:18 | 10:39 | 12:24 | 13:18B | 14:42z | 14:42w
15:52z | 15:52w | 17:05 | 18:27 | 19:37 | 20:42B | 22:24
Sobota
8:55 | 12:00 | 14:28 | 17:25 | 20:28
Niedziela i Święta
8:55 | 12:00 | 14:28 | 17:25 | 20:28
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE LEŚNA
Robocze
4:39 | 5:23B | 5:58 | 6:45A | 7:18B | 8:06 | 9:19 | 10:40 | 12:25 | 13:19B | 14:43z | 14:43w
15:53z | 15:53w | 17:06 | 18:28 | 19:38 | 20:43B | 22:25
Sobota
8:56 | 12:01 | 14:29 | 17:26 | 20:29
Niedziela i Święta
8:56 | 12:01 | 14:29 | 17:26 | 20:29
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
4:41 | 5:25B | 6:00 | 6:47A | 7:20B | 8:08 | 9:21 | 10:42 | 12:27 | 13:21B | 14:45z | 14:45w
15:55z | 15:55w | 17:08 | 18:30 | 19:40 | 20:45B | 22:27
Sobota
8:58 | 12:03 | 14:31 | 17:28 | 20:31
Niedziela i Święta
8:58 | 12:03 | 14:31 | 17:28 | 20:31
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
4:43 | 5:27B | 6:02 | 6:49A | 7:22B | 8:10 | 9:23 | 10:44 | 12:29 | 13:23B | 14:47z | 14:47w
15:57z | 15:57w | 17:10 | 18:32 | 19:42 | 20:47B | 22:29
Sobota
9:00 | 12:05 | 14:33 | 17:30 | 20:33
Niedziela i Święta
9:00 | 12:05 | 14:33 | 17:30 | 20:33
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRADA ORZESKA
Robocze
4:45 | 5:29B | 6:04 | 6:51A | 7:24B | 8:12 | 9:25 | 10:46 | 12:31 | 13:25B | 14:49z | 14:49w
15:59z | 15:59w | 17:12 | 18:34 | 19:44 | 20:49B | 22:31
Sobota
9:02 | 12:07 | 14:35 | 17:32 | 20:35
Niedziela i Święta
9:02 | 12:07 | 14:35 | 17:32 | 20:35
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRADA I
Robocze
4:46 | 5:30B | 6:06 | 6:53A | 7:26B | 8:14 | 9:27 | 10:48 | 12:33 | 13:27B | 14:51z | 14:51w
16:01z | 16:01w | 17:14 | 18:36 | 19:45 | 20:50B | 22:32
Sobota
9:04 | 12:09 | 14:37 | 17:34 | 20:36
Niedziela i Święta
9:04 | 12:09 | 14:37 | 17:34 | 20:36
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRADA LAS
Robocze
4:47 | 5:31B | 6:07 | 6:54A | 7:27B | 8:15 | 9:28 | 10:49 | 12:34 | 13:28B | 14:52z | 14:52w
16:02z | 16:02w | 17:15 | 18:37 | 19:46 | 20:51B | 22:33
Sobota
9:05 | 12:10 | 14:38 | 17:35 | 20:37
Niedziela i Święta
9:05 | 12:10 | 14:38 | 17:35 | 20:37
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE II
Robocze
4:49 | 5:33B | 6:09 | 6:56A | 7:29B | 8:17 | 9:30 | 10:51 | 12:36 | 13:30B | 14:54z | 14:54w
16:04z | 16:04w | 17:17 | 18:39 | 19:48 | 20:53B | 22:35
Sobota
9:07 | 12:12 | 14:40 | 17:37 | 20:39
Niedziela i Święta
9:07 | 12:12 | 14:40 | 17:37 | 20:39
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE I
Robocze
4:50 | 5:34B | 6:10 | 6:57A | 7:30B | 8:18 | 9:31 | 10:52 | 12:37 | 13:31B | 14:55z | 14:55w
16:05z | 16:05w | 17:18 | 18:40 | 19:49 | 20:54B | 22:36
Sobota
9:08 | 12:13 | 14:41 | 17:38 | 20:40
Niedziela i Święta
9:08 | 12:13 | 14:41 | 17:38 | 20:40
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE KOŚCIÓŁ
Robocze
4:52 | 5:36B | 6:12 | 6:59A | 7:32B | 8:20 | 9:33 | 10:54 | 12:39 | 13:33B | 14:57z | 14:57w
16:07z | 16:07w | 17:20 | 18:42 | 19:51 | 20:56B | 22:38
Sobota
9:10 | 12:15 | 14:43 | 17:40 | 20:42
Niedziela i Święta
9:10 | 12:15 | 14:43 | 17:40 | 20:42
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE MIKOŁOWSKA
Robocze
4:53 | 6:14 | 7:01A | 8:22 | 9:35 | 10:56 | 12:41 | 14:20 | 14:59z | 14:59w | 16:09z | 16:09w
17:22 | 18:44 | 19:52 | 22:39
Sobota
9:12 | 12:17 | 14:45 | 17:42 | 20:43
Niedziela i Święta
9:12 | 12:17 | 14:45 | 17:42 | 20:43
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE LAS
Robocze
4:55 | 6:17 | 7:04A | 8:25 | 9:38 | 10:59 | 12:44 | 14:23 | 15:02z | 15:02w | 16:12z | 16:12w
17:25 | 18:47 | 19:54 | 22:41
Sobota
9:15 | 12:20 | 14:48 | 17:45 | 20:45
Niedziela i Święta
9:15 | 12:20 | 14:48 | 17:45 | 20:45
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAWIŚĆ SZKOŁA
Robocze
4:56 | 6:18 | 7:05A | 8:26 | 9:39 | 11:00 | 12:45 | 14:24 | 15:03z | 15:03w | 16:13z | 16:13w
17:26 | 18:48 | 19:55 | 22:42
Sobota
9:16 | 12:21 | 14:49 | 17:46 | 20:46
Niedziela i Święta
9:16 | 12:21 | 14:49 | 17:46 | 20:46
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAWIŚĆ SKRZYŻOWANIE
Robocze
4:58 | 6:20 | 7:07A | 8:28 | 9:41 | 11:02 | 12:47 | 14:26 | 15:05z | 15:05w | 16:15z | 16:15w
17:28 | 18:50 | 19:57 | 22:44
Sobota
9:18 | 12:23 | 14:51 | 17:48 | 20:48
Niedziela i Święta
9:18 | 12:23 | 14:51 | 17:48 | 20:48
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GARDAWICE PIEKARNIA
Robocze
5:02 | 6:24 | 7:11A | 8:32 | 9:45 | 11:06 | 12:51 | 14:30 | 15:09z | 15:09w | 16:19z | 16:19w
17:32 | 18:54 | 20:01 | 22:48
Sobota
9:22 | 12:27 | 14:55 | 17:52 | 20:52
Niedziela i Święta
9:22 | 12:27 | 14:55 | 17:52 | 20:52
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GARDAWICE SKR
Robocze
5:03 | 6:25 | 7:12A | 8:33 | 9:46 | 11:07 | 12:52 | 14:31 | 15:10z | 15:10w | 16:20z | 16:20w
17:33 | 18:55 | 20:02 | 22:49
Sobota
9:23 | 12:28 | 14:56 | 17:53 | 20:53
Niedziela i Święta
9:23 | 12:28 | 14:56 | 17:53 | 20:53
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GARDAWICE WOJSKA POLSKIEGO
Robocze
5:05 | 6:27 | 7:14A | 8:35 | 9:48 | 11:09 | 12:54 | 14:33 | 15:12z | 15:12w | 16:22z | 16:22w
17:35 | 18:57 | 20:04 | 22:51
Sobota
9:25 | 12:30 | 14:58 | 17:55 | 20:55
Niedziela i Święta
9:25 | 12:30 | 14:58 | 17:55 | 20:55
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAZDROŚĆ LAS
Robocze
5:06 | 6:28 | 7:15A | 8:36 | 9:49 | 11:10 | 12:55 | 14:34 | 15:13z | 15:13w | 16:23z | 16:23w
17:36 | 18:58 | 20:05 | 22:52
Sobota
9:26 | 12:31 | 14:59 | 17:56 | 20:56
Niedziela i Święta
9:26 | 12:31 | 14:59 | 17:56 | 20:56
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAZDROŚĆ SZKOŁA
Robocze
5:08 | 6:30 | 7:17A | 8:38 | 9:51 | 11:12 | 12:57 | 14:36 | 15:15z | 15:15w | 16:25z | 16:25w
17:38 | 19:00 | 20:07 | 22:54
Sobota
9:28 | 12:33 | 15:01 | 17:58 | 20:58
Niedziela i Święta
9:28 | 12:33 | 15:01 | 17:58 | 20:58
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAZDROŚĆ I
Robocze
5:09 | 6:31 | 7:18A | 8:39 | 9:52 | 11:13 | 12:58 | 14:37 | 15:16z | 15:16w | 16:26z | 16:26w
17:39 | 19:01 | 20:08 | 22:55
Sobota
9:29 | 12:34 | 15:02 | 17:59 | 20:59
Niedziela i Święta
9:29 | 12:34 | 15:02 | 17:59 | 20:59
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WOSZCZYCE SKRZYŻOWANIE
Robocze
5:11 | 6:33 | 7:20A | 8:41 | 9:54 | 11:15 | 13:00 | 14:39 | 15:18z | 15:18w | 16:28z | 16:28w
17:41 | 19:03 | 20:10 | 22:57
Sobota
9:31 | 12:36 | 15:04 | 18:01 | 21:01
Niedziela i Święta
9:31 | 12:36 | 15:04 | 18:01 | 21:01
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WOSZCZYCE CENTRUM
Robocze
5:13 | 6:36 | 7:23A | 8:44 | 9:57 | 11:18 | 13:03 | 14:42 | 15:21z | 15:21w | 16:31z | 16:31w
17:44 | 19:05 | 20:12 | 22:59
Sobota
9:34 | 12:39 | 15:07 | 18:04 | 21:03
Niedziela i Święta
9:34 | 12:39 | 15:07 | 18:04 | 21:03
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WOSZCZYCE SZKOŁA
Robocze
5:14 | 6:37 | 7:24A | 8:45 | 9:58 | 11:19 | 13:04 | 14:43 | 15:22z | 15:22w | 16:32z | 16:32w
17:45 | 19:06 | 20:13 | 23:00
Sobota
9:35 | 12:40 | 15:08 | 18:05 | 21:04
Niedziela i Święta
9:35 | 12:40 | 15:08 | 18:05 | 21:04
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KRÓLÓWKA LAS
Robocze
5:16 | 6:39 | 7:26A | 8:47 | 10:00 | 11:21 | 13:06 | 14:45 | 15:24z | 15:24w | 16:34z | 16:34w
17:47 | 19:08 | 20:15 | 23:02
Sobota
9:37 | 12:42 | 15:10 | 18:07 | 21:06
Niedziela i Święta
9:37 | 12:42 | 15:10 | 18:07 | 21:06
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KRÓLÓWKA G S
Robocze
5:17 | 6:40 | 7:27A | 8:48 | 10:01 | 11:22 | 13:07 | 14:46 | 15:25z | 15:25w | 16:35z | 16:35w
17:48 | 19:09 | 20:16 | 23:03
Sobota
9:38 | 12:43 | 15:11 | 18:08 | 21:07
Niedziela i Święta
9:38 | 12:43 | 15:11 | 18:08 | 21:07
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KRÓLÓWKA SOŁTYS
Robocze
5:18 | 6:41 | 7:28A | 8:49 | 10:02 | 11:23 | 13:08 | 14:47 | 15:26z | 15:26w | 16:36z | 16:36w
17:49 | 19:10 | 20:17 | 23:04
Sobota
9:39 | 12:44 | 15:12 | 18:09 | 21:08
Niedziela i Święta
9:39 | 12:44 | 15:12 | 18:09 | 21:08
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ SKRZYŻOWANIE
Robocze
5:21 | 6:44 | 7:31A | 8:52 | 10:05 | 11:26 | 13:11 | 14:50 | 15:29z | 15:29w | 16:39z | 16:39w
17:52 | 19:13 | 20:20 | 23:07
Sobota
9:42 | 12:47 | 15:15 | 18:12 | 21:11
Niedziela i Święta
9:42 | 12:47 | 15:15 | 18:12 | 21:11
UWAGA
A - Kurs do: Zgoń Pętla w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ PĘTLA
Robocze
4:47 | 5:30 | 6:49z | 6:49Bw | 7:32A | 7:40z | 7:40Bw | 9:07 | 10:15 | 11:29 | 13:25 | 15:32
17:22 | 18:05 | 19:17 | 20:27
Sobota
10:23 | 12:50 | 15:45 | 18:32 | 21:43
Niedziela i Święta
10:10 | 13:14 | 15:35 | 18:32 | 21:25
UWAGA
A - Kurs do: Zgoń Pętla B - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ SKRZYŻOWANIE
Robocze
4:48 | 5:31 | 6:50z | 6:50Aw | 7:41z | 7:41Aw | 9:08 | 10:16 | 11:30 | 13:26 | 15:33 | 17:23
18:06 | 19:18 | 20:28
Sobota
10:24 | 12:51 | 15:46 | 18:33 | 21:44
Niedziela i Święta
10:11 | 13:15 | 15:36 | 18:33 | 21:26
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KRÓLÓWKA SOŁTYS
Robocze
4:51 | 5:34 | 6:53z | 6:53Aw | 7:44z | 7:44Aw | 9:11 | 10:19 | 11:33 | 13:29 | 15:36 | 17:26
18:09 | 19:21 | 20:31
Sobota
10:27 | 12:54 | 15:49 | 18:36 | 21:47
Niedziela i Święta
10:14 | 13:18 | 15:39 | 18:36 | 21:29
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KRÓLÓWKA G S
Robocze
4:52 | 5:35 | 6:54z | 6:54Aw | 7:45z | 7:45Aw | 9:12 | 10:20 | 11:34 | 13:30 | 15:37 | 17:27
18:10 | 19:22 | 20:32
Sobota
10:28 | 12:55 | 15:50 | 18:37 | 21:48
Niedziela i Święta
10:15 | 13:19 | 15:40 | 18:37 | 21:30
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
KRÓLÓWKA LAS
Robocze
4:53 | 5:36 | 6:55z | 6:55Aw | 7:46z | 7:46Aw | 9:13 | 10:21 | 11:35 | 13:31 | 15:38 | 17:28
18:11 | 19:23 | 20:33
Sobota
10:29 | 12:56 | 15:51 | 18:38 | 21:49
Niedziela i Święta
10:16 | 13:20 | 15:41 | 18:38 | 21:31
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WOSZCZYCE SZKOŁA
Robocze
4:54 | 5:37 | 6:57z | 6:57Aw | 7:48z | 7:48Aw | 9:15 | 10:23 | 11:37 | 13:33 | 15:40 | 17:30
18:13 | 19:24 | 20:34
Sobota
10:31 | 12:58 | 15:53 | 18:40 | 21:50
Niedziela i Święta
10:18 | 13:22 | 15:43 | 18:40 | 21:32
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WOSZCZYCE CENTRUM
Robocze
4:55 | 5:38 | 6:59z | 6:59Aw | 7:50z | 7:50Aw | 9:17 | 10:25 | 11:39 | 13:35 | 15:42 | 17:32
18:15 | 19:25 | 20:35
Sobota
10:33 | 13:00 | 15:55 | 18:42 | 21:51
Niedziela i Święta
10:20 | 13:24 | 15:45 | 18:42 | 21:33
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WOSZCZYCE SKRZYŻOWANIE
Robocze
4:57 | 5:40 | 7:02z | 7:02Aw | 7:53z | 7:53Aw | 9:20 | 10:28 | 11:42 | 13:38 | 15:45 | 17:35
18:18 | 19:27 | 20:37
Sobota
10:36 | 13:03 | 15:58 | 18:45 | 21:53
Niedziela i Święta
10:23 | 13:27 | 15:48 | 18:45 | 21:35
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAZDROŚĆ I
Robocze
4:59 | 5:42 | 7:04z | 7:04Aw | 7:55z | 7:55Aw | 9:22 | 10:30 | 11:44 | 13:40 | 15:47 | 17:37
18:20 | 19:29 | 20:39
Sobota
10:38 | 13:05 | 16:00 | 18:47 | 21:55
Niedziela i Święta
10:25 | 13:29 | 15:50 | 18:47 | 21:37
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAZDROŚĆ SZKOŁA
Robocze
5:00 | 5:43 | 7:05z | 7:05Aw | 7:56z | 7:56Aw | 9:23 | 10:31 | 11:45 | 13:41 | 15:48 | 17:38
18:21 | 19:30 | 20:40
Sobota
10:39 | 13:06 | 16:01 | 18:48 | 21:56
Niedziela i Święta
10:26 | 13:30 | 15:51 | 18:48 | 21:38
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAZDROŚĆ LAS
Robocze
5:02 | 5:45 | 7:07z | 7:07Aw | 7:58z | 7:58Aw | 9:25 | 10:33 | 11:47 | 13:43 | 15:50 | 17:40
18:23 | 19:32 | 20:42
Sobota
10:41 | 13:08 | 16:03 | 18:50 | 21:58
Niedziela i Święta
10:28 | 13:32 | 15:53 | 18:50 | 21:40
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GARDAWICE WOJSKA POLSKIEGO
Robocze
5:03 | 5:46 | 7:08z | 7:08Aw | 7:59z | 7:59Aw | 9:26 | 10:34 | 11:48 | 13:44 | 15:51 | 17:41
18:24 | 19:33 | 20:43
Sobota
10:42 | 13:09 | 16:04 | 18:51 | 21:59
Niedziela i Święta
10:29 | 13:33 | 15:54 | 18:51 | 21:41
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GARDAWICE SKR
Robocze
5:05 | 5:48 | 7:10z | 7:10Aw | 8:01z | 8:01Aw | 9:28 | 10:36 | 11:50 | 13:46 | 15:53 | 17:43
18:26 | 19:35 | 20:45
Sobota
10:44 | 13:11 | 16:06 | 18:53 | 22:01
Niedziela i Święta
10:31 | 13:35 | 15:56 | 18:53 | 21:43
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GARDAWICE PIEKARNIA
Robocze
5:06 | 5:49 | 7:11z | 7:11Aw | 8:02z | 8:02Aw | 9:29 | 10:37 | 11:51 | 13:47 | 15:54 | 17:44
18:27 | 19:36 | 20:46
Sobota
10:45 | 13:12 | 16:07 | 18:54 | 22:02
Niedziela i Święta
10:32 | 13:36 | 15:57 | 18:54 | 21:44
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAWIŚĆ SKRZYŻOWANIE
Robocze
5:10 | 5:53 | 7:15z | 7:15Aw | 8:06z | 8:06Aw | 9:33 | 10:41 | 11:55 | 13:22B | 13:51 | 15:58
17:48 | 18:31 | 19:40 | 20:50
Sobota
10:49 | 13:16 | 16:11 | 18:58 | 22:06
Niedziela i Święta
10:36 | 13:40 | 16:01 | 18:58 | 21:48
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ZAWIŚĆ SZKOŁA
Robocze
5:12 | 5:55 | 7:17z | 7:17Aw | 8:08z | 8:08Aw | 9:35 | 10:43 | 11:57 | 13:24B | 13:53 | 16:00
17:50 | 18:33 | 19:42 | 20:52
Sobota
10:51 | 13:18 | 16:13 | 19:00 | 22:08
Niedziela i Święta
10:38 | 13:42 | 16:03 | 19:00 | 21:50
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE LAS
Robocze
5:13 | 5:56 | 7:18z | 7:18Aw | 8:09z | 8:09Aw | 9:36 | 10:44 | 11:58 | 13:25B | 13:54 | 16:01
17:51 | 18:34 | 19:43 | 20:53
Sobota
10:52 | 13:19 | 16:14 | 19:01 | 22:09
Niedziela i Święta
10:39 | 13:43 | 16:04 | 19:01 | 21:51
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE MIKOŁOWSKA
Robocze
5:16 | 5:59 | 7:21z | 7:21Aw | 8:12z | 8:12Aw | 9:39 | 10:47 | 12:01 | 13:28B | 13:57 | 16:04
17:54 | 18:37 | 19:46 | 20:56
Sobota
10:55 | 13:22 | 16:17 | 19:04 | 22:12
Niedziela i Święta
10:42 | 13:46 | 16:07 | 19:04 | 21:54
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury B - Kurs do: Ornontowice Kopalnia Budryk II w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE KOŚCIÓŁ
Robocze
4:27 | 5:17 | 6:00 | 6:18 | 7:23z | 7:23Aw | 7:58 | 8:14z | 8:14Aw | 9:41 | 10:49 | 12:03
13:59 | 14:51 | 16:06 | 17:56 | 18:39 | 19:47 | 20:57 | 22:26
Sobota
10:57 | 13:24 | 16:19 | 19:05 | 22:13
Niedziela i Święta
10:44 | 13:48 | 16:09 | 19:05 | 21:55
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE I
Robocze
4:29 | 5:19 | 6:02 | 6:20 | 7:25z | 7:25Aw | 8:00 | 8:16z | 8:16Aw | 9:43 | 10:51 | 12:05
14:01 | 14:53 | 16:08 | 17:58 | 18:41 | 19:49 | 20:59 | 22:28
Sobota
10:59 | 13:26 | 16:21 | 19:07 | 22:15
Niedziela i Święta
10:46 | 13:50 | 16:11 | 19:07 | 21:57
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE II
Robocze
4:30 | 5:20 | 6:03 | 6:21 | 7:26z | 7:26Aw | 8:01 | 8:17z | 8:17Aw | 9:44 | 10:52 | 12:06
14:02 | 14:54 | 16:09 | 17:59 | 18:42 | 19:50 | 21:00 | 22:29
Sobota
11:00 | 13:27 | 16:22 | 19:08 | 22:16
Niedziela i Święta
10:47 | 13:51 | 16:12 | 19:08 | 21:58
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRADA LAS
Robocze
4:32 | 5:22 | 6:05 | 6:23 | 7:28z | 7:28Aw | 8:03 | 8:19z | 8:19Aw | 9:46 | 10:54 | 12:08
14:04 | 14:56 | 16:11 | 18:01 | 18:44 | 19:52 | 21:02 | 22:31
Sobota
11:02 | 13:29 | 16:24 | 19:10 | 22:18
Niedziela i Święta
10:49 | 13:53 | 16:14 | 19:10 | 22:00
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRADA I
Robocze
4:33 | 5:23 | 6:06 | 6:24 | 7:29z | 7:29Aw | 8:04 | 8:20z | 8:20Aw | 9:47 | 10:55 | 12:09
14:05 | 14:57 | 16:12 | 18:02 | 18:45 | 19:53 | 21:03 | 22:32
Sobota
11:03 | 13:30 | 16:25 | 19:11 | 22:19
Niedziela i Święta
10:50 | 13:54 | 16:15 | 19:11 | 22:01
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
BRADA ORZESKA
Robocze
4:34 | 5:24 | 6:08 | 6:26 | 7:31z | 7:31Aw | 8:06 | 8:22z | 8:22Aw | 9:49 | 10:57 | 12:11
14:07 | 14:59 | 16:14 | 18:04 | 18:47 | 19:54 | 21:04 | 22:33
Sobota
11:05 | 13:32 | 16:27 | 19:12 | 22:20
Niedziela i Święta
10:52 | 13:56 | 16:17 | 19:12 | 22:02
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
4:36 | 5:26 | 6:11 | 6:29 | 7:34z | 7:34Aw | 8:09 | 8:25z | 8:25Aw | 9:52 | 11:00 | 12:14
14:10 | 15:02 | 16:17 | 18:07 | 18:50 | 19:56 | 21:06 | 22:35
Sobota
11:08 | 13:35 | 16:30 | 19:14 | 22:22
Niedziela i Święta
10:55 | 13:59 | 16:20 | 19:14 | 22:04
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DWORZEC PKP
Robocze
4:37 | 5:27 | 6:13 | 6:31 | 7:36z | 7:36Aw | 8:11 | 8:27z | 8:27Aw | 9:54 | 11:02 | 12:16
14:12 | 15:04 | 16:19 | 18:09 | 18:52 | 19:57 | 21:07 | 22:36
Sobota
11:10 | 13:37 | 16:32 | 19:15 | 22:23
Niedziela i Święta
10:57 | 14:01 | 16:22 | 19:15 | 22:05
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE LEŚNA
Robocze
4:39 | 5:29 | 6:15 | 6:33 | 7:38z | 7:38Aw | 8:13 | 8:29z | 8:29Aw | 9:56 | 11:04 | 12:18
14:14 | 15:06 | 16:21 | 18:11 | 18:54 | 19:59 | 21:09 | 22:38
Sobota
11:12 | 13:39 | 16:34 | 19:17 | 22:25
Niedziela i Święta
10:59 | 14:03 | 16:24 | 19:17 | 22:07
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE WAPIENNIKI
Robocze
4:40 | 5:30 | 6:16 | 6:34 | 7:39z | 7:39Aw | 8:14 | 8:30z | 8:30Aw | 9:57 | 11:05 | 12:19
14:15 | 15:07 | 16:22 | 18:12 | 18:55 | 20:00 | 21:10 | 22:39
Sobota
11:13 | 13:40 | 16:35 | 19:18 | 22:26
Niedziela i Święta
11:00 | 14:04 | 16:25 | 19:18 | 22:08
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE BAR
Robocze
4:42 | 5:32 | 6:19 | 6:37 | 7:42z | 7:42Aw | 8:17 | 8:33z | 8:33Aw | 10:00 | 11:08 | 12:22
14:18 | 15:10 | 16:25 | 18:15 | 18:58 | 20:02 | 21:12 | 22:41
Sobota
11:16 | 13:43 | 16:38 | 19:20 | 22:28
Niedziela i Święta
11:03 | 14:07 | 16:28 | 19:20 | 22:10
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MOKRE KOLONIA
Robocze
4:44 | 5:34 | 6:22 | 6:40 | 7:45z | 7:45Aw | 8:20 | 8:36z | 8:36Aw | 10:03 | 11:11 | 12:25
14:21 | 15:13 | 16:28 | 18:18 | 19:01 | 20:04 | 21:14 | 22:43
Sobota
11:19 | 13:46 | 16:41 | 19:22 | 22:30
Niedziela i Święta
11:06 | 14:10 | 16:31 | 19:22 | 22:12
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYCZNA
Robocze
4:45 | 5:35 | 6:24 | 6:42 | 7:47z | 7:47Aw | 8:22 | 8:38z | 8:38Aw | 10:05 | 11:13 | 12:27
14:23 | 15:15 | 16:30 | 18:20 | 19:02 | 20:05 | 21:15 | 22:44
Sobota
11:21 | 13:48 | 16:43 | 19:23 | 22:31
Niedziela i Święta
11:08 | 14:12 | 16:33 | 19:23 | 22:13
UWAGA
A - Kurs przez: Mikołów Hubera, Mikołów Żwirki i Wigury w - Nie kursuje od 01 lipca do 31 sierpnia z - Kursuje od 01 lipca do 31 sierpnia pomijając Mikołów Hubera

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW ŻWIRKI I WIGURY
Robocze
14:31w | 15:41w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW HUBERA
Robocze
14:32w | 15:42w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ GOSTYŃSKA
Robocze
7:33
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ZGOŃ KAPLICZKA
Robocze
7:36
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE TARGOWISKO
Robocze
5:37 | 7:33 | 13:29 | 13:34 | 20:57
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE SZPITAL
Robocze
5:39 | 7:35 | 13:31 | 13:36 | 20:59
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE SZKLARNIA
Robocze
5:40 | 7:37 | 13:33 | 13:38 | 21:00
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE GÓRKA
Robocze
5:41 | 7:38 | 13:34 | 13:39 | 21:01
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE DZIAŁKI
Robocze
5:42 | 7:39 | 13:35 | 13:40 | 21:02
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE INTERNAT
Robocze
5:43 | 7:40 | 13:36 | 13:41 | 21:03
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE CENTRUM
Robocze
5:44 | 7:41 | 13:37 | 13:42 | 21:04
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE KOPALNIA BUDRYK I
Robocze
5:45 | 7:43 | 13:39 | 13:44 | 21:05
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE I
Robocze
5:46 | 7:44 | 13:40 | 13:45 | 21:06
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW FABRYCZNA I
Robocze
7:48w | 8:39w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW HUBERA
Robocze
7:49w | 8:40w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW ŻWIRKI I WIGURY
Robocze
7:50w | 8:41w
W pozostałe dni nie kursuje.
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE KOPALNIA BUDRYK II
Robocze
4:16 | 6:06 | 7:46 | 14:08A | 14:39 | 22:15
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Zgoń Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE I
Robocze
4:17 | 6:07 | 7:47 | 14:09A | 14:40 | 22:16
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Zgoń Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE KOPALNIA BUDRYK I
Robocze
4:18 | 6:08 | 7:48 | 14:10A | 14:41 | 22:17
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Zgoń Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE CENTRUM
Robocze
4:19 | 6:10 | 7:50 | 14:12A | 14:43 | 22:18
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Zgoń Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE INTERNAT
Robocze
4:20 | 6:11 | 7:51 | 14:13A | 14:44 | 22:19
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Zgoń Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE DZIAŁKI
Robocze
4:21 | 6:12 | 7:52 | 14:14A | 14:45 | 22:20
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Zgoń Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORNONTOWICE GÓRKA
Robocze
4:22 | 6:13 | 7:53 | 14:15A | 14:46 | 22:21
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Zgoń Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE SZKLARNIA
Robocze
4:23 | 6:14 | 7:54 | 14:16A | 14:47 | 22:22
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Zgoń Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE SZPITAL
Robocze
4:24 | 6:15 | 7:55 | 14:17A | 14:48 | 22:23
W pozostałe dni nie kursuje.
UWAGA
A - Kurs do: Zgoń Pętla

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE KOPANINA
Robocze
13:16
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA II
Robocze
13:17
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


655 | Rozkład jazdy ważny od: 01.01.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
ORZESZE TARGOWISKO
Robocze
14:19
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0655t001.htm\"><B>Mikołów Dworzec PKP</B></A> - <A HREF=\"0655t002.htm\">Mikołów Fabryczna</A> - <A HREF=\"0655t003.htm\">Mokre Kolonia</A> - <A HREF=\"0655t004.htm\">Mokre Bar</A> - <A HREF=\"0655t005.htm\">Mokre Wapienniki</A> - <A HREF=\"0655t006.htm\">Łaziska Górne Le¶na</A> - <A HREF=\"0655t007.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"0655t008.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0655t009.htm\">Brada Orzeska</A> - <A HREF=\"0655t010.htm\">Brada I</A> - <A HREF=\"0655t011.htm\">Brada Las</A> - <A HREF=\"0655t012.htm\">Orzesze II</A> - <A HREF=\"0655t013.htm\">Orzesze I</A> - <A HREF=\"0655t014.htm\">Orzesze Ko¶ciół</A> - <A HREF=\"0655t015.htm\">Orzesze Mikołowska</A> - <A HREF=\"0655t016.htm\">Orzesze Las</A> - <A HREF=\"0655t017.htm\">Zawi¶ć Szkoła</A> - <A HREF=\"0655t018.htm\">Zawi¶ć Skrzyżowanie</A> - <A HREF=\"0655t019.htm\">Gardawice Piekarnia</A> - <A HREF=\"0655t020.htm\">Gardawice SKR</A> - <A HREF=\"0655t021.htm\">Gardawice Wojska Polskiego</A> - <A HREF=\"0655t022.htm\">Zazdro¶ć Las</A> - <A HREF=\"0655t023.htm\">Zazdro¶ć Szkoła</A> - <A HREF=\"0655t024.htm\">Zazdro¶ć I</A> - <A HREF=\"0655t025.htm\">Woszczyce Skrzyżowanie</A> - <A HREF=\"0655t026.htm\">Woszczyce Centrum</A> - <A HREF=\"0655t027.htm\">Woszczyce Szkoła</A> - <A HREF=\"0655t028.htm\">Królówka Las</A> - <A HREF=\"0655t029.htm\">Królówka G S</A> - <A HREF=\"0655t030.htm\">Królówka Sołtys</A> - <A HREF=\"0655t031.htm\">Zgoń Skrzyżowanie</A> - <B>Zgoń Pętla</B>");


document.write("<A HREF=\"0655t032.htm\"><B>Zgoń Pętla</B></A> - <A HREF=\"0655t033.htm\">Zgoń Skrzyżowanie</A> - <A HREF=\"0655t034.htm\">Królówka Sołtys</A> - <A HREF=\"0655t035.htm\">Królówka G S</A> - <A HREF=\"0655t036.htm\">Królówka Las</A> - <A HREF=\"0655t037.htm\">Woszczyce Szkoła</A> - <A HREF=\"0655t038.htm\">Woszczyce Centrum</A> - <A HREF=\"0655t039.htm\">Woszczyce Skrzyżowanie</A> - <A HREF=\"0655t040.htm\">Zazdro¶ć I</A> - <A HREF=\"0655t041.htm\">Zazdro¶ć Szkoła</A> - <A HREF=\"0655t042.htm\">Zazdro¶ć Las</A> - <A HREF=\"0655t043.htm\">Gardawice Wojska Polskiego</A> - <A HREF=\"0655t044.htm\">Gardawice SKR</A> - <A HREF=\"0655t045.htm\">Gardawice Piekarnia</A> - <A HREF=\"0655t046.htm\">Zawi¶ć Skrzyżowanie</A> - <A HREF=\"0655t047.htm\">Zawi¶ć Szkoła</A> - <A HREF=\"0655t048.htm\">Orzesze Las</A> - <A HREF=\"0655t049.htm\">Orzesze Mikołowska</A> - <A HREF=\"0655t050.htm\">Orzesze Ko¶ciół</A> - <A HREF=\"0655t051.htm\">Orzesze I</A> - <A HREF=\"0655t052.htm\">Orzesze II</A> - <A HREF=\"0655t053.htm\">Brada Las</A> - <A HREF=\"0655t054.htm\">Brada I</A> - <A HREF=\"0655t055.htm\">Brada Orzeska</A> - <A HREF=\"0655t056.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0655t057.htm\">Łaziska Górne Dworzec PKP</A> - <A HREF=\"0655t058.htm\">Łaziska Górne Le¶na</A> - <A HREF=\"0655t059.htm\">Mokre Wapienniki</A> - <A HREF=\"0655t060.htm\">Mokre Bar</A> - <A HREF=\"0655t061.htm\">Mokre Kolonia</A> - <A HREF=\"0655t062.htm\">Mikołów Fabryczna</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<B>Mikołów Dworzec PKP</B> - <A HREF=\"0655t063.htm\">Mikołów          Żwirki i Wigury</A> - <A HREF=\"0655t064.htm\">Mikołów Hubera</A> - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Le¶na - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Brada Orzeska - Brada I - Brada Las - Orzesze II - Orzesze I - Orzesze Ko¶ciół - Orzesze Mikołowska - Orzesze Las - Zawi¶ć Szkoła - Zawi¶ć Skrzyżowanie - Gardawice Piekarnia - Gardawice SKR - Gardawice Wojska Polskiego - Zazdro¶ć Las - Zazdro¶ć Szkoła - Zazdro¶ć I - Woszczyce Skrzyżowanie - Woszczyce Centrum - Woszczyce Szkoła - Królówka Las - Królówka G S - Królówka Sołtys - Zgoń Skrzyżowanie - <B>Zgoń Pętla</B>");


document.write("<B>Mikołów Dworzec PKP</B> - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Le¶na - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Brada Orzeska - Brada I - Brada Las - Orzesze II - Orzesze I - Orzesze Ko¶ciół - Orzesze Mikołowska - Orzesze Las - Zawi¶ć Szkoła - Zawi¶ć Skrzyżowanie - Gardawice Piekarnia - Gardawice SKR - Gardawice Wojska Polskiego - Zazdro¶ć Las - Zazdro¶ć Szkoła - Zazdro¶ć I - Woszczyce Skrzyżowanie - Woszczyce Centrum - Woszczyce Szkoła - Królówka Las - Królówka G S - Królówka Sołtys - Zgoń Skrzyżowanie - Zgoń Pętla - <A HREF=\"0655t065.htm\">Zgoń Gostyńska</A> - <A HREF=\"0655t066.htm\">Zgoń Kapliczka</A> - <B>Zgoń Pętla</B>");


document.write("<B>Mikołów Dworzec PKP</B> - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Le¶na - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Brada Orzeska - Brada I - Brada Las - Orzesze II - Orzesze I - Orzesze Ko¶ciół - <A HREF=\"0655t067.htm\">Orzesze Targowisko</A> - <A HREF=\"0655t068.htm\">Orzesze Szpital</A> - <A HREF=\"0655t069.htm\">Orzesze Szklarnia</A> - <A HREF=\"0655t070.htm\">Ornontowice Górka</A> - <A HREF=\"0655t071.htm\">Ornontowice Działki</A> - <A HREF=\"0655t072.htm\">Ornontowice Internat</A> - <A HREF=\"0655t073.htm\">Ornontowice Centrum</A> - <A HREF=\"0655t074.htm\">Ornontowice Kopalnia Budryk I</A> - <A HREF=\"0655t075.htm\">Ornontowice I</A> - <B>Ornontowice Kopalnia Budryk II</B>");


document.write("<B>Zgoń Pętla</B> - Zgoń Skrzyżowanie - Królówka Sołtys - Królówka G S - Królówka Las - Woszczyce Szkoła - Woszczyce Centrum - Woszczyce Skrzyżowanie - Zazdro¶ć I - Zazdro¶ć Szkoła - Zazdro¶ć Las - Gardawice Wojska Polskiego - Gardawice SKR - Gardawice Piekarnia - Zawi¶ć Skrzyżowanie - Zawi¶ć Szkoła - Orzesze Las - Orzesze Mikołowska - Orzesze Ko¶ciół - Orzesze I - Orzesze II - Brada Las - Brada I - Brada Orzeska - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Le¶na - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - <A HREF=\"0655t076.htm\">Mikołów Fabryczna I</A> - <A HREF=\"0655t077.htm\">Mikołów Hubera</A> - <A HREF=\"0655t078.htm\">Mikołów          Żwirki i Wigury</A> - <B>Mikołów Dworzec PKP</B>");


document.write("<A HREF=\"0655t079.htm\"><B>Ornontowice Kopalnia Budryk II</B></A> - <A HREF=\"0655t080.htm\">Ornontowice I</A> - <A HREF=\"0655t081.htm\">Ornontowice Kopalnia Budryk I</A> - <A HREF=\"0655t082.htm\">Ornontowice Centrum</A> - <A HREF=\"0655t083.htm\">Ornontowice Internat</A> - <A HREF=\"0655t084.htm\">Ornontowice Działki</A> - <A HREF=\"0655t085.htm\">Ornontowice Górka</A> - <A HREF=\"0655t086.htm\">Orzesze Szklarnia</A> - <A HREF=\"0655t087.htm\">Orzesze Szpital</A> - Orzesze Ko¶ciół - Orzesze I - Orzesze II - Brada Las - Brada I - Brada Orzeska - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Le¶na - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - <B>Mikołów Dworzec PKP</B>");


document.write("<A HREF=\"0655t088.htm\"><B>Łaziska Górne Kopanina</B></A> - <A HREF=\"0655t089.htm\">Łaziska Górne Huta II</A> - Zawi¶ć Skrzyżowanie - Zawi¶ć Szkoła - Orzesze Las - Orzesze Mikołowska - Orzesze Targowisko - Orzesze Szpital - Orzesze Szklarnia - Ornontowice Górka - Ornontowice Działki - Ornontowice Internat - Ornontowice Centrum - Ornontowice Kopalnia Budryk I - Ornontowice I - <B>Ornontowice Kopalnia Budryk II</B>");


document.write("<B>Ornontowice Kopalnia Budryk II</B> - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum - Ornontowice Internat - Ornontowice Działki - Ornontowice Górka - Orzesze Szklarnia - Orzesze Szpital - <A HREF=\"0655t090.htm\">Orzesze Targowisko</A> - Orzesze Mikołowska - Orzesze Las - Zawi¶ć Szkoła - Zawi¶ć Skrzyżowanie - Gardawice Piekarnia - Gardawice SKR - Gardawice Wojska Polskiego - Zazdro¶ć Las - Zazdro¶ć Szkoła - Zazdro¶ć I - Woszczyce Skrzyżowanie - Woszczyce Centrum - Woszczyce Szkoła - Królówka Las - Królówka G S - Królówka Sołtys - Zgoń Skrzyżowanie - <B>Zgoń Pętla</B>");


655 Trasa podstawowa:

Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Leśna - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Brada Orzeska - Brada I - Brada Las - Orzesze II - Orzesze I - Orzesze Kościół - Orzesze Mikołowska - Orzesze Las - Zawiść Szkoła - Zawiść Skrzyżowanie - Gardawice Piekarnia - Gardawice SKR - Gardawice Wojska Polskiego - Zazdrość Las - Zazdrość Szkoła - Zazdrość I - Woszczyce Skrzyżowanie - Woszczyce Centrum - Woszczyce Szkoła - Królówka Las - Królówka G S - Królówka Sołtys - Zgoń Skrzyżowanie - Zgoń Pętla

Zgoń Pętla - Zgoń Skrzyżowanie - Królówka Sołtys - Królówka G S - Królówka Las - Woszczyce Szkoła - Woszczyce Centrum - Woszczyce Skrzyżowanie - Zazdrość I - Zazdrość Szkoła - Zazdrość Las - Gardawice Wojska Polskiego - Gardawice SKR - Gardawice Piekarnia - Zawiść Skrzyżowanie - Zawiść Szkoła - Orzesze Las - Orzesze Mikołowska - Orzesze Kościół - Orzesze I - Orzesze II - Brada Las - Brada I - Brada Orzeska - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Leśna - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP

Warianty trasy:

Mikołów Dworzec PKP - Mikołów Żwirki i Wigury - Mikołów Hubera - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Leśna - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Brada Orzeska - Brada I - Brada Las - Orzesze II - Orzesze I - Orzesze Kościół - Orzesze Mikołowska - Orzesze Las - Zawiść Szkoła - Zawiść Skrzyżowanie - Gardawice Piekarnia - Gardawice SKR - Gardawice Wojska Polskiego - Zazdrość Las - Zazdrość Szkoła - Zazdrość I - Woszczyce Skrzyżowanie - Woszczyce Centrum - Woszczyce Szkoła - Królówka Las - Królówka G S - Królówka Sołtys - Zgoń Skrzyżowanie - Zgoń Pętla

Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Leśna - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Brada Orzeska - Brada I - Brada Las - Orzesze II - Orzesze I - Orzesze Kościół - Orzesze Mikołowska - Orzesze Las - Zawiść Szkoła - Zawiść Skrzyżowanie - Gardawice Piekarnia - Gardawice SKR - Gardawice Wojska Polskiego - Zazdrość Las - Zazdrość Szkoła - Zazdrość I - Woszczyce Skrzyżowanie - Woszczyce Centrum - Woszczyce Szkoła - Królówka Las - Królówka G S - Królówka Sołtys - Zgoń Skrzyżowanie - Zgoń Pętla - Zgoń Gostyńska - Zgoń Kapliczka - Zgoń Pętla

Mikołów Dworzec PKP - Mikołów Fabryczna - Mokre Kolonia - Mokre Bar - Mokre Wapienniki - Łaziska Górne Leśna - Łaziska Górne Dworzec PKP - Łaziska Górne Ratusz - Brada Orzeska - Brada I - Brada Las - Orzesze II - Orzesze I - Orzesze Kościół - Orzesze Targowisko - Orzesze Szpital - Orzesze Szklarnia - Ornontowice Górka - Ornontowice Działki - Ornontowice Internat - Ornontowice Centrum - Ornontowice Kopalnia Budryk I - Ornontowice I - Ornontowice Kopalnia Budryk II

Zgoń Pętla - Zgoń Skrzyżowanie - Królówka Sołtys - Królówka G S - Królówka Las - Woszczyce Szkoła - Woszczyce Centrum - Woszczyce Skrzyżowanie - Zazdrość I - Zazdrość Szkoła - Zazdrość Las - Gardawice Wojska Polskiego - Gardawice SKR - Gardawice Piekarnia - Zawiść Skrzyżowanie - Zawiść Szkoła - Orzesze Las - Orzesze Mikołowska - Orzesze Kościół - Orzesze I - Orzesze II - Brada Las - Brada I - Brada Orzeska - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Leśna - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Fabryczna I - Mikołów Hubera - Mikołów Żwirki i Wigury - Mikołów Dworzec PKP

Ornontowice Kopalnia Budryk II - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum - Ornontowice Internat - Ornontowice Działki - Ornontowice Górka - Orzesze Szklarnia - Orzesze Szpital - Orzesze Kościół - Orzesze I - Orzesze II - Brada Las - Brada I - Brada Orzeska - Łaziska Górne Ratusz - Łaziska Górne Dworzec PKP - Łaziska Górne Leśna - Mokre Wapienniki - Mokre Bar - Mokre Kolonia - Mikołów Fabryczna - Mikołów Dworzec PKP

Łaziska Górne Kopanina - Łaziska Górne Huta II - Zawiść Skrzyżowanie - Zawiść Szkoła - Orzesze Las - Orzesze Mikołowska - Orzesze Targowisko - Orzesze Szpital - Orzesze Szklarnia - Ornontowice Górka - Ornontowice Działki - Ornontowice Internat - Ornontowice Centrum - Ornontowice Kopalnia Budryk I - Ornontowice I - Ornontowice Kopalnia Budryk II

Ornontowice Kopalnia Budryk II - Ornontowice I - Ornontowice Kopalnia Budryk I - Ornontowice Centrum - Ornontowice Internat - Ornontowice Działki - Ornontowice Górka - Orzesze Szklarnia - Orzesze Szpital - Orzesze Targowisko - Orzesze Mikołowska - Orzesze Las - Zawiść Szkoła - Zawiść Skrzyżowanie - Gardawice Piekarnia - Gardawice SKR - Gardawice Wojska Polskiego - Zazdrość Las - Zazdrość Szkoła - Zazdrość I - Woszczyce Skrzyżowanie - Woszczyce Centrum - Woszczyce Szkoła - Królówka Las - Królówka G S - Królówka Sołtys - Zgoń Skrzyżowanie - Zgoń Pętla


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
5:14 | 6:59 | 8:36w | 10:01 | 11:34 | 13:06 | 14:55 | 16:17w | 17:46 | 19:19 | 21:14 | 22:43A
Sobota
5:10 | 7:50 | 9:51 | 13:01 | 15:06 | 16:56A
Niedziela i Święta
5:10 | 7:50 | 9:51 | 13:01 | 15:06 | 16:56A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
5:15 | 7:00 | 8:37w | 10:02 | 11:35 | 13:07 | 14:56 | 16:18w | 17:47 | 19:20 | 21:15 | 22:44A
Sobota
5:11 | 7:51 | 9:52 | 13:02 | 15:07 | 16:57A
Niedziela i Święta
5:11 | 7:51 | 9:52 | 13:02 | 15:07 | 16:57A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
5:16 | 7:01 | 8:38w | 10:03 | 11:36 | 13:08 | 14:57 | 16:19w | 17:48 | 19:21 | 21:16 | 22:45A
Sobota
5:12 | 7:52 | 9:53 | 13:03 | 15:08 | 16:58A
Niedziela i Święta
5:12 | 7:52 | 9:53 | 13:03 | 15:08 | 16:58A
UWAGA
A - Kurs do: Tychy Zajezdnia w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. W (NŻ)
Robocze
5:17 | 7:02 | 8:39w | 10:04 | 11:37 | 13:09 | 14:58 | 16:20w | 17:49 | 19:22 | 21:17
Sobota
5:13 | 7:53 | 9:54 | 13:04 | 15:09
Niedziela i Święta
5:13 | 7:53 | 9:54 | 13:04 | 15:09
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SIKORSKIEGO
Robocze
5:18 | 7:03 | 8:40w | 10:05 | 11:38 | 13:10 | 14:59 | 16:21w | 17:50 | 19:23 | 21:18
Sobota
5:14 | 7:54 | 9:55 | 13:05 | 15:10
Niedziela i Święta
5:14 | 7:54 | 9:55 | 13:05 | 15:10
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
5:19 | 7:04 | 8:41w | 10:06 | 11:39 | 13:11 | 15:00 | 16:22w | 17:51 | 19:24 | 21:19
Sobota
5:15 | 7:55 | 9:56 | 13:06 | 15:11
Niedziela i Święta
5:15 | 7:55 | 9:56 | 13:06 | 15:11
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
5:20 | 7:05 | 8:42w | 10:07 | 11:40 | 13:12 | 15:01 | 16:23w | 17:52 | 19:25 | 21:20
Sobota
5:16 | 7:56 | 9:57 | 13:07 | 15:12
Niedziela i Święta
5:16 | 7:56 | 9:57 | 13:07 | 15:12
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
5:21 | 7:06 | 8:43w | 10:08 | 11:41 | 13:13 | 15:02 | 16:24w | 17:53 | 19:26 | 21:21
Sobota
5:17 | 7:57 | 9:58 | 13:08 | 15:13
Niedziela i Święta
5:17 | 7:57 | 9:58 | 13:08 | 15:13
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
5:22 | 7:08 | 8:45w | 10:10 | 11:43 | 13:15 | 15:04 | 16:26w | 17:55 | 19:27 | 21:22
Sobota
5:18 | 7:59 | 10:00 | 13:10 | 15:15
Niedziela i Święta
5:18 | 7:59 | 10:00 | 13:10 | 15:15
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ELFÓW
Robocze
5:24 | 7:10 | 8:47w | 10:12 | 11:45 | 13:17 | 15:06 | 16:28w | 17:57 | 19:29 | 21:24
Sobota
5:20 | 8:01 | 10:02 | 13:12 | 15:17
Niedziela i Święta
5:20 | 8:01 | 10:02 | 13:12 | 15:17
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
5:25 | 7:11 | 8:48w | 10:13 | 11:46 | 13:18 | 15:07 | 16:29w | 17:58 | 19:30 | 21:25
Sobota
5:21 | 8:02 | 10:03 | 13:13 | 15:18
Niedziela i Święta
5:21 | 8:02 | 10:03 | 13:13 | 15:18
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
5:27 | 7:13 | 8:50w | 10:15 | 11:48 | 13:20 | 15:09 | 16:31w | 18:00 | 19:32 | 21:27
Sobota
5:23 | 8:04 | 10:05 | 13:15 | 15:20
Niedziela i Święta
5:23 | 8:04 | 10:05 | 13:15 | 15:20
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
5:29 | 7:15 | 8:52w | 10:17 | 11:50 | 13:22 | 15:11 | 16:33w | 18:02 | 19:34 | 21:29
Sobota
5:25 | 8:06 | 10:07 | 13:17 | 15:22
Niedziela i Święta
5:25 | 8:06 | 10:07 | 13:17 | 15:22
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
5:30 | 7:17 | 8:54w | 10:19 | 11:52 | 13:24 | 15:13 | 16:35w | 18:04 | 19:35 | 21:30
Sobota
5:26 | 8:08 | 10:09 | 13:19 | 15:24
Niedziela i Święta
5:26 | 8:08 | 10:09 | 13:19 | 15:24
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
5:31 | 7:18 | 8:55w | 10:20 | 11:53 | 13:25 | 15:14 | 16:36w | 18:05 | 19:36 | 21:31
Sobota
5:27 | 8:09 | 10:10 | 13:20 | 15:25
Niedziela i Święta
5:27 | 8:09 | 10:10 | 13:20 | 15:25
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
5:34 | 7:21 | 8:58w | 10:23 | 11:56 | 13:28 | 15:17 | 16:39w | 18:08 | 19:39 | 21:34
Sobota
5:30 | 8:12 | 10:13 | 13:23 | 15:28
Niedziela i Święta
5:30 | 8:12 | 10:13 | 13:23 | 15:28
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
5:35 | 7:22 | 8:59w | 10:24 | 11:57 | 13:29 | 15:18 | 16:40w | 18:09 | 19:40 | 21:35
Sobota
5:31 | 8:13 | 10:14 | 13:24 | 15:29
Niedziela i Święta
5:31 | 8:13 | 10:14 | 13:24 | 15:29
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
5:36 | 7:24 | 9:01w | 10:26 | 11:59 | 13:31 | 15:20 | 16:42w | 18:11 | 19:41 | 21:36
Sobota
5:32 | 8:15 | 10:16 | 13:26 | 15:31
Niedziela i Święta
5:32 | 8:15 | 10:16 | 13:26 | 15:31
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
5:39 | 7:28 | 9:05w | 10:30 | 12:03 | 13:35 | 15:24 | 16:46w | 18:15 | 19:44 | 21:39
Sobota
5:35 | 8:19 | 10:20 | 13:30 | 15:35
Niedziela i Święta
5:35 | 8:19 | 10:20 | 13:30 | 15:35
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE SERWIS
Robocze
5:41 | 7:30 | 9:07w | 10:32 | 12:05 | 13:37 | 15:26 | 16:48w | 18:17 | 19:46 | 21:41
Sobota
5:37 | 8:21 | 10:22 | 13:32 | 15:37
Niedziela i Święta
5:37 | 8:21 | 10:22 | 13:32 | 15:37
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE DZIAŁKI (NŻ)
Robocze
5:42 | 7:31 | 9:08w | 10:33 | 12:06 | 13:38 | 15:27 | 16:49w | 18:18 | 19:47 | 21:42
Sobota
5:38 | 8:22 | 10:23 | 13:33 | 15:38
Niedziela i Święta
5:38 | 8:22 | 10:23 | 13:33 | 15:38
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE OBYWATELSKA
Robocze
6:10 | 7:40 | 9:18w | 10:54 | 12:20 | 14:10 | 15:39 | 17:07w | 18:39 | 20:43 | 22:15
Sobota
6:10 | 9:10 | 11:41 | 14:10 | 16:22
Niedziela i Święta
6:10 | 9:10 | 11:41 | 14:10 | 16:22
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE DZIAŁKI (NŻ)
Robocze
6:11 | 7:41 | 9:19w | 10:55 | 12:21 | 14:11 | 15:40 | 17:08w | 18:40 | 20:44 | 22:16
Sobota
6:11 | 9:11 | 11:42 | 14:11 | 16:23
Niedziela i Święta
6:11 | 9:11 | 11:42 | 14:11 | 16:23
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
WILKOWYJE SERWIS
Robocze
6:12 | 7:42 | 9:20w | 10:56 | 12:22 | 14:12 | 15:41 | 17:09w | 18:41 | 20:45 | 22:17
Sobota
6:12 | 9:12 | 11:43 | 14:12 | 16:24
Niedziela i Święta
6:12 | 9:12 | 11:43 | 14:12 | 16:24
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CHŁODNIA
Robocze
6:14 | 7:44 | 9:22w | 10:58 | 12:24 | 14:14 | 15:43 | 17:11w | 18:43 | 20:47 | 22:19
Sobota
6:14 | 9:14 | 11:45 | 14:14 | 16:26
Niedziela i Święta
6:14 | 9:14 | 11:45 | 14:14 | 16:26
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
6:18 | 7:48 | 9:26w | 11:02 | 12:28 | 14:18 | 15:47 | 17:15w | 18:47 | 20:50 | 22:22
Sobota
6:18 | 9:18 | 11:49 | 14:18 | 16:30
Niedziela i Święta
6:18 | 9:18 | 11:49 | 14:18 | 16:30
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ANDERSA
Robocze
6:19 | 7:49 | 9:27w | 11:03 | 12:29 | 14:19 | 15:48 | 17:16w | 18:48 | 20:51 | 22:23
Sobota
6:19 | 9:19 | 11:50 | 14:19 | 16:31
Niedziela i Święta
6:19 | 9:19 | 11:50 | 14:19 | 16:31
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DWORZEC PKP
Robocze
6:21 | 7:51 | 9:29w | 11:05 | 12:31 | 14:21 | 15:50 | 17:18w | 18:50 | 20:52 | 22:24
Sobota
6:21 | 9:21 | 11:52 | 14:21 | 16:33
Niedziela i Święta
6:21 | 9:21 | 11:52 | 14:21 | 16:33
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY CARBOAUTOMATYKA
Robocze
6:22 | 7:52 | 9:30w | 11:06 | 12:32 | 14:22 | 15:51 | 17:19w | 18:51 | 20:53 | 22:25
Sobota
6:22 | 9:22 | 11:53 | 14:22 | 16:34
Niedziela i Święta
6:22 | 9:22 | 11:53 | 14:22 | 16:34
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZEG
Robocze
6:24 | 7:54 | 9:32w | 11:08 | 12:34 | 14:24 | 15:53 | 17:21w | 18:53 | 20:54 | 22:26
Sobota
6:24 | 9:24 | 11:55 | 14:24 | 16:36
Niedziela i Święta
6:24 | 9:24 | 11:55 | 14:24 | 16:36
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC KOLEKTURA MZK
Robocze
6:27 | 7:57 | 9:35w | 11:11 | 12:37 | 14:27 | 15:56 | 17:24w | 18:56 | 20:56 | 22:28
Sobota
6:27 | 9:27 | 11:58 | 14:27 | 16:39
Niedziela i Święta
6:27 | 9:27 | 11:58 | 14:27 | 16:39
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY RYNEK
Robocze
6:28 | 7:58 | 9:36w | 11:12 | 12:38 | 14:28 | 15:57 | 17:25w | 18:57 | 20:57 | 22:29
Sobota
6:28 | 9:28 | 11:59 | 14:28 | 16:40
Niedziela i Święta
6:28 | 9:28 | 11:59 | 14:28 | 16:40
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TARGOWISKO
Robocze
6:30 | 8:00 | 9:38w | 11:14 | 12:40 | 14:30 | 15:59 | 17:27w | 18:59 | 20:58 | 22:30
Sobota
6:30 | 9:30 | 12:01 | 14:30 | 16:42
Niedziela i Święta
6:30 | 9:30 | 12:01 | 14:30 | 16:42
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TECHNIKUM
Robocze
6:32 | 8:02 | 9:40w | 11:16 | 12:42 | 14:32 | 16:01 | 17:29w | 19:01 | 21:00 | 22:32
Sobota
6:32 | 9:32 | 12:03 | 14:32 | 16:44
Niedziela i Święta
6:32 | 9:32 | 12:03 | 14:32 | 16:44
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ELFÓW
Robocze
6:33 | 8:03 | 9:41w | 11:17 | 12:43 | 14:33 | 16:02 | 17:30w | 19:02 | 21:01 | 22:33
Sobota
6:33 | 9:33 | 12:04 | 14:33 | 16:45
Niedziela i Święta
6:33 | 9:33 | 12:04 | 14:33 | 16:45
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY GROTA ROWECKIEGO
Robocze
6:35 | 8:05 | 9:43w | 11:19 | 12:45 | 14:35 | 16:04 | 17:32w | 19:04 | 21:03 | 22:35
Sobota
6:35 | 9:35 | 12:06 | 14:35 | 16:47
Niedziela i Święta
6:35 | 9:35 | 12:06 | 14:35 | 16:47
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY DMOWSKIEGO
Robocze
6:37 | 8:07 | 9:45w | 11:21 | 12:47 | 14:37 | 16:06 | 17:34w | 19:05 | 21:04 | 22:36
Sobota
6:37 | 9:37 | 12:08 | 14:37 | 16:49
Niedziela i Święta
6:37 | 9:37 | 12:08 | 14:37 | 16:49
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY BRAMA SŁOŃCA
Robocze
6:38 | 8:08 | 9:46w | 11:22 | 12:48 | 14:38 | 16:07 | 17:35w | 19:06 | 21:05 | 22:37
Sobota
6:38 | 9:38 | 12:09 | 14:38 | 16:50
Niedziela i Święta
6:38 | 9:38 | 12:09 | 14:38 | 16:50
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. U
Robocze
6:39 | 8:09 | 9:47w | 11:23 | 12:49 | 14:39 | 16:08 | 17:36w | 19:07 | 21:06 | 22:38
Sobota
6:39 | 9:39 | 12:10 | 14:39 | 16:51
Niedziela i Święta
6:39 | 9:39 | 12:10 | 14:39 | 16:51
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SIKORSKIEGO
Robocze
6:40 | 8:10 | 9:48w | 11:24 | 12:50 | 14:40 | 16:09 | 17:37w | 19:08 | 21:07 | 22:39
Sobota
6:40 | 9:40 | 12:11 | 14:40 | 16:52
Niedziela i Święta
6:40 | 9:40 | 12:11 | 14:40 | 16:52
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. W (NŻ)
Robocze
6:41 | 8:11 | 9:49w | 11:25 | 12:51 | 14:41 | 16:10 | 17:38w | 19:09 | 21:08 | 22:40
Sobota
6:41 | 9:41 | 12:12 | 14:41 | 16:53
Niedziela i Święta
6:41 | 9:41 | 12:12 | 14:41 | 16:53
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY DYMAREK
Robocze
5:12 | 6:42 | 8:12 | 9:50w | 11:26 | 12:52 | 14:42 | 16:11 | 17:39w | 19:10 | 21:09 | 22:41
Sobota
5:08 | 6:42 | 9:42 | 12:13 | 14:42 | 16:54
Niedziela i Święta
5:08 | 6:42 | 9:42 | 12:13 | 14:42 | 16:54
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 |  |  | Rozkład jazdy ważny od: 09.02.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
5:13 | 6:43 | 8:13 | 9:51w | 11:27 | 12:53 | 14:43 | 16:12 | 17:40w | 19:11 | 21:10 | 22:42
Sobota
5:09 | 6:43 | 9:43 | 12:14 | 14:43 | 16:55
Niedziela i Święta
5:09 | 6:43 | 9:43 | 12:14 | 14:43 | 16:55
UWAGA
w - Nie kursuje od 01 lipca do 31 sierpnia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY ZAJEZDNIA
Robocze
5:07
Sobota
5:03
Niedziela i Święta
5:03

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
5:08
Sobota
5:04
Niedziela i Święta
5:04

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
5:09
Sobota
5:05
Niedziela i Święta
5:05

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
5:10
Sobota
5:06
Niedziela i Święta
5:06

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
5:11
Sobota
5:07
Niedziela i Święta
5:07

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
22:46
Sobota
16:59
Niedziela i Święta
16:59

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY SKRZYŻOWANIE
Robocze
22:47
Sobota
17:00
Niedziela i Święta
17:00

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TESCO
Robocze
22:48
Sobota
17:01
Niedziela i Święta
17:01

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


696 | Rozkład jazdy ważny od: 09.02.2004 r.
 | Linia MZK Tychy | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY TOWAROWA
Robocze
22:49
Sobota
17:03
Niedziela i Święta
17:03

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0696t001.htm\"><B>Paprocany Jezioro</B></A> - <A HREF=\"0696t002.htm\">Paprocany Pętla</A> - <A HREF=\"0696t003.htm\">Paprocany Dymarek</A> - <A HREF=\"0696t004.htm\">Tychy Os. W  (NŻ)</A> - <A HREF=\"0696t005.htm\">Tychy Sikorskiego</A> - <A HREF=\"0696t006.htm\">Tychy Os. U </A> - <A HREF=\"0696t007.htm\">Tychy Brama Słońca</A> - <A HREF=\"0696t008.htm\">Tychy Dmowskiego</A> - <A HREF=\"0696t009.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0696t010.htm\">Tychy Elfów</A> - <A HREF=\"0696t011.htm\">Tychy Technikum</A> - <A HREF=\"0696t012.htm\">Tychy Targowisko</A> - <A HREF=\"0696t013.htm\">Tychy Rynek</A> - <A HREF=\"0696t014.htm\">Tychy Hotelowiec</A> - <A HREF=\"0696t015.htm\">Tychy ZEG</A> - <A HREF=\"0696t016.htm\">Tychy Dworzec PKP  </A> - <A HREF=\"0696t017.htm\">Tychy Andersa</A> - <A HREF=\"0696t018.htm\">Radziejówka  </A> - <A HREF=\"0696t019.htm\">Tychy Chłodnia</A> - <A HREF=\"0696t020.htm\">Wilkowyje Serwis</A> - <A HREF=\"0696t021.htm\">Wilkowyje Działki (NŻ)</A> - <B>Wilkowyje      Obywatelska</B>");


document.write("<A HREF=\"0696t022.htm\"><B>Wilkowyje      Obywatelska</B></A> - <A HREF=\"0696t023.htm\">Wilkowyje Działki (NŻ)</A> - <A HREF=\"0696t024.htm\">Wilkowyje Serwis</A> - <A HREF=\"0696t025.htm\">Tychy Chłodnia</A> - <A HREF=\"0696t026.htm\">Radziejówka  </A> - <A HREF=\"0696t027.htm\">Tychy Andersa</A> - <A HREF=\"0696t028.htm\">Tychy Dworzec PKP</A> - <A HREF=\"0696t029.htm\">Tychy Carboautomatyka</A> - <A HREF=\"0696t030.htm\">Tychy ZEG</A> - <A HREF=\"0696t031.htm\">Tychy Hotelowiec Kolektura MZK</A> - <A HREF=\"0696t032.htm\">Tychy Rynek</A> - <A HREF=\"0696t033.htm\">Tychy Targowisko</A> - <A HREF=\"0696t034.htm\">Tychy Technikum</A> - <A HREF=\"0696t035.htm\">Tychy Elfów</A> - <A HREF=\"0696t036.htm\">Tychy Grota Roweckiego</A> - <A HREF=\"0696t037.htm\">Tychy Dmowskiego</A> - <A HREF=\"0696t038.htm\">Tychy Brama Słońca</A> - <A HREF=\"0696t039.htm\">Tychy Os. U</A> - <A HREF=\"0696t040.htm\">Tychy Sikorskiego</A> - <A HREF=\"0696t041.htm\">Tychy Os. W  (NŻ)</A> - <A HREF=\"0696t042.htm\">Paprocany Dymarek</A> - <A HREF=\"0696t043.htm\">Paprocany Pętla</A> - <B>Paprocany Jezioro</B>");


document.write("<A HREF=\"0696t044.htm\"><B>Tychy Zajezdnia</B></A> - <A HREF=\"0696t045.htm\">Tychy Towarowa</A> - <A HREF=\"0696t046.htm\">Tychy TESCO</A> - <A HREF=\"0696t047.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0696t048.htm\">Tychy Os. T</A> - Paprocany Dymarek - Paprocany Pętla - <B>Paprocany Jezioro</B>");


document.write("<B>Paprocany Jezioro</B> - Paprocany Pętla - Paprocany Dymarek - <A HREF=\"0696t049.htm\">Tychy Os. T</A> - <A HREF=\"0696t050.htm\">Paprocany Skrzyżowanie</A> - <A HREF=\"0696t051.htm\">Tychy TESCO </A> - <A HREF=\"0696t052.htm\">Tychy Towarowa </A> - <B>Tychy Zajezdnia</B>");


696 Trasa podstawowa:

Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. W (NŻ) - Tychy Sikorskiego - Tychy Os. U - Tychy Brama Słońca - Tychy Dmowskiego - Tychy Grota Roweckiego - Tychy Elfów - Tychy Technikum - Tychy Targowisko - Tychy Rynek - Tychy Hotelowiec - Tychy ZEG - Tychy Dworzec PKP - Tychy Andersa - Radziejówka - Tychy Chłodnia - Wilkowyje Serwis - Wilkowyje Działki (NŻ) - Wilkowyje Obywatelska

Wilkowyje Obywatelska - Wilkowyje Działki (NŻ) - Wilkowyje Serwis - Tychy Chłodnia - Radziejówka - Tychy Andersa - Tychy Dworzec PKP - Tychy Carboautomatyka - Tychy ZEG - Tychy Hotelowiec Kolektura MZK - Tychy Rynek - Tychy Targowisko - Tychy Technikum - Tychy Elfów - Tychy Grota Roweckiego - Tychy Dmowskiego - Tychy Brama Słońca - Tychy Os. U - Tychy Sikorskiego - Tychy Os. W (NŻ) - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro

Warianty trasy:

Tychy Zajezdnia - Tychy Towarowa - Tychy TESCO - Paprocany Skrzyżowanie - Tychy Os. T - Paprocany Dymarek - Paprocany Pętla - Paprocany Jezioro

Paprocany Jezioro - Paprocany Pętla - Paprocany Dymarek - Tychy Os. T - Paprocany Skrzyżowanie - Tychy TESCO - Tychy Towarowa - Tychy Zajezdnia


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE DWORZEC PKP
Robocze
4:57 | 6:09 | 7:05 | 8:12 | 9:07 | 11:20 | 12:47 | 13:45 | 14:45 | 15:13 | 16:05 | 22:12
Sobota
4:37 | 7:11 | 9:43 | 12:45 | 15:19 | 17:56 | 20:12 | 22:10
Niedziela i Święta
7:11 | 9:43 | 11:45 | 15:19 | 17:56 | 20:12 | 22:10

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
4:58 | 6:11 | 7:07 | 8:14 | 9:09 | 11:22 | 12:49 | 13:47 | 14:47 | 15:15 | 16:07 | 22:13
Sobota
4:38 | 7:13 | 9:45 | 12:47 | 15:21 | 17:58 | 20:13 | 22:11
Niedziela i Święta
7:13 | 9:45 | 11:47 | 15:21 | 17:58 | 20:13 | 22:11

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
4:59 | 6:12 | 7:08 | 8:15 | 9:10 | 11:23 | 12:50 | 13:48 | 14:48 | 15:16 | 16:08 | 22:14
Sobota
4:39 | 7:14 | 9:46 | 12:48 | 15:22 | 17:59 | 20:14 | 22:12
Niedziela i Święta
7:14 | 9:46 | 11:48 | 15:22 | 17:59 | 20:14 | 22:12

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
5:00 | 6:13 | 7:09 | 8:16 | 9:11 | 11:24 | 12:51 | 13:49 | 14:49 | 15:17 | 16:09 | 22:15
Sobota
4:40 | 7:15 | 9:47 | 12:49 | 15:23 | 18:00 | 20:15 | 22:13
Niedziela i Święta
7:15 | 9:47 | 11:49 | 15:23 | 18:00 | 20:15 | 22:13

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE BOISKO
Robocze
5:02 | 6:15 | 7:11 | 8:18 | 9:13 | 11:26 | 12:53 | 13:51 | 14:51 | 15:19 | 16:11 | 22:17
Sobota
4:42 | 7:17 | 9:49 | 12:51 | 15:25 | 18:02 | 20:17 | 22:15
Niedziela i Święta
7:17 | 9:49 | 11:51 | 15:25 | 18:02 | 20:17 | 22:15

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE II
Robocze
5:03 | 6:17 | 7:13 | 8:20 | 9:15 | 11:28 | 12:55 | 13:53 | 14:53 | 15:21 | 16:13 | 22:18
Sobota
4:43 | 7:19 | 9:51 | 12:53 | 15:27 | 18:04 | 20:18 | 22:16
Niedziela i Święta
7:19 | 9:51 | 11:53 | 15:27 | 18:04 | 20:18 | 22:16

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE SKRZYŻOWANIE
Robocze
5:04 | 6:18 | 7:14 | 8:21 | 9:16 | 11:29 | 12:56 | 13:54 | 14:54 | 15:22 | 16:14 | 22:19
Sobota
4:44 | 7:20 | 9:52 | 12:54 | 15:28 | 18:05 | 20:19 | 22:17
Niedziela i Święta
7:20 | 9:52 | 11:54 | 15:28 | 18:05 | 20:19 | 22:17

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE POMNIK
Robocze
5:05 | 6:20 | 7:16 | 8:23 | 9:18 | 11:31 | 12:58 | 13:56 | 14:56 | 15:24 | 16:16 | 22:20
Sobota
4:45 | 7:22 | 9:54 | 12:56 | 15:30 | 18:07 | 20:20 | 22:18
Niedziela i Święta
7:22 | 9:54 | 11:56 | 15:30 | 18:07 | 20:20 | 22:18

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE OGRODOWA
Robocze
5:07 | 6:22 | 7:18 | 8:25 | 9:20 | 11:33 | 13:00 | 13:58 | 14:58 | 15:26 | 16:18 | 22:22
Sobota
4:47 | 7:24 | 9:56 | 12:58 | 15:32 | 18:09 | 20:22 | 22:20
Niedziela i Święta
7:24 | 9:56 | 11:58 | 15:32 | 18:09 | 20:22 | 22:20

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
5:09 | 6:24 | 7:20 | 8:27 | 9:22 | 11:35 | 13:02 | 14:00 | 15:00 | 15:28 | 16:20 | 22:24
Sobota
4:49 | 7:26 | 9:58 | 13:00 | 15:34 | 18:11 | 20:24 | 22:22
Niedziela i Święta
7:26 | 9:58 | 12:00 | 15:34 | 18:11 | 20:24 | 22:22

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DYREKCJA
Robocze
5:11 | 6:27 | 7:23 | 8:30 | 9:25 | 11:38 | 13:05 | 14:03 | 15:03 | 15:31 | 16:23 | 22:26
Sobota
4:51 | 7:29 | 10:01 | 13:03 | 15:37 | 18:14 | 20:26 | 22:24
Niedziela i Święta
7:29 | 10:01 | 12:03 | 15:37 | 18:14 | 20:26 | 22:24

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA I
Robocze
5:13 | 6:29 | 7:25 | 8:32 | 9:27 | 11:40 | 13:07 | 14:05 | 15:05 | 15:33 | 16:25 | 22:28
Sobota
4:53 | 7:31 | 10:03 | 13:05 | 15:39 | 18:16 | 20:28 | 22:26
Niedziela i Święta
7:31 | 10:03 | 12:05 | 15:39 | 18:16 | 20:28 | 22:26

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA II
Robocze
5:15 | 6:31 | 7:27 | 8:34 | 9:29 | 11:42 | 13:09 | 14:07 | 15:07 | 15:35 | 16:27 | 22:30
Sobota
4:55 | 7:33 | 10:05 | 13:07 | 15:41 | 18:18 | 20:30 | 22:28
Niedziela i Święta
7:33 | 10:05 | 12:07 | 15:41 | 18:18 | 20:30 | 22:28

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE KOPANINA
Robocze
5:55 | 6:32 | 7:36 | 8:35 | 9:36 | 12:20 | 13:18 | 14:16 | 15:10 | 15:37 | 21:27 | 22:58
Sobota
6:40 | 9:15 | 11:29 | 14:13 | 17:26 | 19:37 | 21:29
Niedziela i Święta
6:40 | 9:15 | 11:18 | 14:13 | 17:26 | 19:37 | 21:29

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA II
Robocze
5:56 | 6:33 | 7:37 | 8:36 | 9:37 | 12:21 | 13:19 | 14:17 | 15:11 | 15:38 | 21:28 | 22:59
Sobota
6:41 | 9:16 | 11:30 | 14:14 | 17:27 | 19:38 | 21:30
Niedziela i Święta
6:41 | 9:16 | 11:19 | 14:14 | 17:27 | 19:38 | 21:30

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE HUTA I
Robocze
5:58 | 6:35 | 7:39 | 8:38 | 9:39 | 12:23 | 13:21 | 14:19 | 15:13 | 15:40 | 21:30 | 23:01
Sobota
6:43 | 9:18 | 11:32 | 14:16 | 17:29 | 19:40 | 21:32
Niedziela i Święta
6:43 | 9:18 | 11:21 | 14:16 | 17:29 | 19:40 | 21:32

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE DYREKCJA
Robocze
6:00 | 6:38 | 7:42 | 8:41 | 9:42 | 12:26 | 13:24 | 14:22 | 15:16 | 15:43 | 21:32 | 23:03
Sobota
6:46 | 9:21 | 11:35 | 14:19 | 17:32 | 19:42 | 21:34
Niedziela i Święta
6:46 | 9:21 | 11:24 | 14:19 | 17:32 | 19:42 | 21:34

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE RATUSZ
Robocze
6:03 | 6:41 | 7:45 | 8:44 | 9:45 | 12:29 | 13:27 | 14:25 | 15:19 | 15:46 | 21:35 | 23:06
Sobota
6:49 | 9:24 | 11:38 | 14:22 | 17:35 | 19:45 | 21:37
Niedziela i Święta
6:49 | 9:24 | 11:27 | 14:22 | 17:35 | 19:45 | 21:37

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA GÓRNE OGRODOWA
Robocze
6:05 | 6:43 | 7:47 | 8:46 | 9:47 | 12:31 | 13:29 | 14:27 | 15:21 | 15:48 | 21:37 | 23:08
Sobota
6:51 | 9:26 | 11:40 | 14:24 | 17:37 | 19:47 | 21:39
Niedziela i Święta
6:51 | 9:26 | 11:29 | 14:24 | 17:37 | 19:47 | 21:39

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE POMNIK
Robocze
6:07 | 6:45 | 7:49 | 8:48 | 9:49 | 12:33 | 13:31 | 14:29 | 15:23 | 15:50 | 21:39 | 23:10
Sobota
6:53 | 9:28 | 11:42 | 14:26 | 17:39 | 19:49 | 21:41
Niedziela i Święta
6:53 | 9:28 | 11:31 | 14:26 | 17:39 | 19:49 | 21:41

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE SKRZYŻOWANIE
Robocze
6:10 | 6:48 | 7:52 | 8:51 | 9:52 | 12:36 | 13:34 | 14:32 | 15:26 | 15:53 | 21:41 | 23:12
Sobota
6:56 | 9:31 | 11:45 | 14:29 | 17:42 | 19:51 | 21:43
Niedziela i Święta
6:56 | 9:31 | 11:34 | 14:29 | 17:42 | 19:51 | 21:43

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE II
Robocze
6:11 | 6:49 | 7:53 | 8:52 | 9:53 | 12:37 | 13:35 | 14:33 | 15:27 | 15:54 | 21:42 | 23:13
Sobota
6:57 | 9:32 | 11:46 | 14:30 | 17:43 | 19:52 | 21:44
Niedziela i Święta
6:57 | 9:32 | 11:35 | 14:30 | 17:43 | 19:52 | 21:44

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA DOLNE BOISKO
Robocze
6:13 | 6:51 | 7:55 | 8:54 | 9:55 | 12:39 | 13:37 | 14:35 | 15:29 | 15:56 | 21:43 | 23:14
Sobota
6:59 | 9:34 | 11:48 | 14:32 | 17:45 | 19:53 | 21:45
Niedziela i Święta
6:59 | 9:34 | 11:37 | 14:32 | 17:45 | 19:53 | 21:45

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Robocze
6:15 | 6:53 | 7:57 | 8:56 | 9:57 | 12:41 | 13:39 | 14:37 | 15:31 | 15:58 | 21:45 | 23:16
Sobota
7:01 | 9:36 | 11:50 | 14:34 | 17:47 | 19:55 | 21:47
Niedziela i Święta
7:01 | 9:36 | 11:39 | 14:34 | 17:47 | 19:55 | 21:47

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
Robocze
6:16 | 6:54 | 7:58 | 8:57 | 9:58 | 12:42 | 13:40 | 14:38 | 15:32 | 15:59 | 21:46 | 23:17
Sobota
7:02 | 9:37 | 11:51 | 14:35 | 17:48 | 19:56 | 21:48
Niedziela i Święta
7:02 | 9:37 | 11:40 | 14:35 | 17:48 | 19:56 | 21:48

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


709 |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
ŁAZISKA ŚREDNIE DWORCOWA
Robocze
6:18 | 6:56 | 8:00 | 8:59 | 10:00 | 12:44 | 13:42 | 14:40 | 15:34 | 16:01 | 21:48 | 23:19
Sobota
7:04 | 9:39 | 11:53 | 14:37 | 17:50 | 19:58 | 21:50
Niedziela i Święta
7:04 | 9:39 | 11:42 | 14:37 | 17:50 | 19:58 | 21:50

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0709t001.htm\"><B>Łaziska ¦rednie Dworzec PKP</B></A> - <A HREF=\"0709t002.htm\">Łaziska ¦rednie Dworcowa</A> - <A HREF=\"0709t003.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"0709t004.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"0709t005.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"0709t006.htm\">Łaziska Dolne II</A> - <A HREF=\"0709t007.htm\">Łaziska Dolne Skrzyżowanie</A> - <A HREF=\"0709t008.htm\">Łaziska ¦rednie Pomnik</A> - <A HREF=\"0709t009.htm\">Łaziska Górne Ogrodowa</A> - <A HREF=\"0709t010.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0709t011.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"0709t012.htm\">Łaziska Górne Huta I</A> - <A HREF=\"0709t013.htm\">Łaziska Górne Huta II</A> - <B>Łaziska Górne Kopanina</B>");


document.write("<A HREF=\"0709t014.htm\"><B>Łaziska Górne Kopanina</B></A> - <A HREF=\"0709t015.htm\">Łaziska Górne Huta II</A> - <A HREF=\"0709t016.htm\">Łaziska Górne Huta I</A> - <A HREF=\"0709t017.htm\">Łaziska Górne      Dyrekcja</A> - <A HREF=\"0709t018.htm\">Łaziska Górne Ratusz</A> - <A HREF=\"0709t019.htm\">Łaziska Górne Ogrodowa</A> - <A HREF=\"0709t020.htm\">Łaziska ¦rednie Pomnik</A> - <A HREF=\"0709t021.htm\">Łaziska Dolne Skrzyżowanie</A> - <A HREF=\"0709t022.htm\">Łaziska Dolne II</A> - <A HREF=\"0709t023.htm\">Łaziska Dolne Boisko</A> - <A HREF=\"0709t024.htm\">Łaziska ¦rednie Plac Autobusowy</A> - <A HREF=\"0709t025.htm\">Łaziska ¦rednie Szyb Aleksander</A> - <A HREF=\"0709t026.htm\">Łaziska ¦rednie Dworcowa</A> - <B>Łaziska ¦rednie Dworzec PKP</B>");


709 Trasa podstawowa:

Łaziska Średnie Dworzec PKP - Łaziska Średnie Dworcowa - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Plac Autobusowy - Łaziska Dolne Boisko - Łaziska Dolne II - Łaziska Dolne Skrzyżowanie - Łaziska Średnie Pomnik - Łaziska Górne Ogrodowa - Łaziska Górne Ratusz - Łaziska Górne Dyrekcja - Łaziska Górne Huta I - Łaziska Górne Huta II - Łaziska Górne Kopanina

Łaziska Górne Kopanina - Łaziska Górne Huta II - Łaziska Górne Huta I - Łaziska Górne Dyrekcja - Łaziska Górne Ratusz - Łaziska Górne Ogrodowa - Łaziska Średnie Pomnik - Łaziska Dolne Skrzyżowanie - Łaziska Dolne II - Łaziska Dolne Boisko - Łaziska Średnie Plac Autobusowy - Łaziska Średnie Szyb Aleksander - Łaziska Średnie Dworcowa - Łaziska Średnie Dworzec PKP


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY OS. L
Robocze
5:33 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03 | 8:23 | 8:43 | 9:03 | 9:33
10:03 | 10:33 | 11:03 | 11:33 | 12:03 | 12:33 | 13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43
15:03 | 15:23 | 15:43 | 16:03 | 16:33 | 17:03 | 17:33 | 18:03 | 18:33 | 19:03
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY STOCZNIOWCÓW
Robocze
5:35 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25 | 8:45 | 9:05 | 9:35
10:05 | 10:35 | 11:05 | 11:35 | 12:05 | 12:35 | 13:05 | 13:25 | 13:45 | 14:05 | 14:25 | 14:45
15:05 | 15:25 | 15:45 | 16:05 | 16:35 | 17:05 | 17:35 | 18:05 | 18:35 | 19:05
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY HOTELOWIEC
Robocze
5:38 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08 | 8:28 | 8:48 | 9:08 | 9:38
10:08 | 10:38 | 11:08 | 11:38 | 12:08 | 12:38 | 13:08 | 13:28 | 13:48 | 14:08 | 14:28 | 14:48
15:08 | 15:28 | 15:48 | 16:08 | 16:38 | 17:08 | 17:38 | 18:08 | 18:38 | 19:08
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY APTEKA
Robocze
5:41 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11 | 8:31 | 8:51 | 9:11 | 9:41
10:11 | 10:41 | 11:11 | 11:41 | 12:11 | 12:41 | 13:11 | 13:31 | 13:51 | 14:11 | 14:31 | 14:51
15:11 | 15:31 | 15:51 | 16:11 | 16:41 | 17:11 | 17:41 | 18:11 | 18:41 | 19:11
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY URZĄD MIASTA
Robocze
5:42 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52 | 9:12 | 9:42
10:12 | 10:42 | 11:12 | 11:42 | 12:12 | 12:42 | 13:12 | 13:32 | 13:52 | 14:12 | 14:32 | 14:52
15:12 | 15:32 | 15:52 | 16:12 | 16:42 | 17:12 | 17:42 | 18:12 | 18:42 | 19:12
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SDK TĘCZA
Robocze
5:43 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33 | 8:53 | 9:13 | 9:43
10:13 | 10:43 | 11:13 | 11:43 | 12:13 | 12:43 | 13:13 | 13:33 | 13:53 | 14:13 | 14:33 | 14:53
15:13 | 15:33 | 15:53 | 16:13 | 16:43 | 17:13 | 17:43 | 18:13 | 18:43 | 19:13
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KATOWICE FRANCUSKA
Robocze
6:05 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35 | 8:55 | 9:15 | 9:35 | 10:05
10:35 | 11:05 | 11:35 | 12:05 | 12:35 | 13:05 | 13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15
15:35 | 15:55 | 16:15 | 16:35 | 17:05 | 17:35 | 18:05 | 18:35 | 19:05 | 19:35
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
KATOWICE KORFANTEGO
Robocze
6:15 | 6:45 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42 | 9:05 | 9:22 | 9:45 | 10:15
10:45 | 11:15 | 11:45 | 12:15 | 12:45 | 13:15 | 13:45 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22
15:42 | 16:02 | 16:22 | 16:45 | 17:15 | 17:45 | 18:15 | 18:45 | 19:15 | 19:45
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SDK TĘCZA
Robocze
6:35 | 7:05 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42 | 9:02 | 9:25 | 9:42 | 10:05 | 10:35
11:05 | 11:35 | 12:05 | 12:35 | 13:05 | 13:35 | 14:05 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42
16:02 | 16:22 | 16:42 | 17:05 | 17:35 | 18:05 | 18:35 | 19:05 | 19:35 | 20:05
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY URZĄD MIASTA
Robocze
6:36 | 7:06 | 7:23 | 7:43 | 8:03 | 8:23 | 8:43 | 9:03 | 9:26 | 9:43 | 10:06 | 10:36
11:06 | 11:36 | 12:06 | 12:36 | 13:06 | 13:36 | 14:06 | 14:23 | 14:43 | 15:03 | 15:23 | 15:43
16:03 | 16:23 | 16:43 | 17:06 | 17:36 | 18:06 | 18:36 | 19:06 | 19:36 | 20:06
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY APTEKA
Robocze
6:37 | 7:07 | 7:24 | 7:44 | 8:04 | 8:24 | 8:44 | 9:04 | 9:27 | 9:44 | 10:07 | 10:37
11:07 | 11:37 | 12:07 | 12:37 | 13:07 | 13:37 | 14:07 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44
16:04 | 16:24 | 16:44 | 17:07 | 17:37 | 18:07 | 18:37 | 19:07 | 19:37 | 20:07
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY HOTELOWIEC BEGONII
Robocze
6:40 | 7:10 | 7:27 | 7:47 | 8:07 | 8:27 | 8:47 | 9:07 | 9:30 | 9:47 | 10:10 | 10:40
11:10 | 11:40 | 12:10 | 12:40 | 13:10 | 13:40 | 14:10 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47
16:07 | 16:27 | 16:47 | 17:10 | 17:40 | 18:10 | 18:40 | 19:10 | 19:40 | 20:10
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-1 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
TYCHY STOCZNIOWCÓW
Robocze
6:43 | 7:13 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50 | 9:10 | 9:33 | 9:50 | 10:13 | 10:43
11:13 | 11:43 | 12:13 | 12:43 | 13:13 | 13:43 | 14:13 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50
16:10 | 16:30 | 16:50 | 17:13 | 17:43 | 18:13 | 18:43 | 19:13 | 19:43 | 20:13
W pozostałe dni nie kursuje.

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0e-1t001.htm\"><B>Tychy Os. L </B></A> - <A HREF=\"0e-1t002.htm\">Tychy Stoczniowców</A> - <A HREF=\"0e-1t003.htm\">Tychy Hotelowiec</A> - <A HREF=\"0e-1t004.htm\">Tychy Apteka</A> - <A HREF=\"0e-1t005.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0e-1t006.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0e-1t007.htm\">Katowice Francuska</A> - <B>Katowice Korfantego</B>");


document.write("<A HREF=\"0e-1t008.htm\"><B>Katowice Korfantego</B></A> - <A HREF=\"0e-1t009.htm\">Tychy SDK Tęcza</A> - <A HREF=\"0e-1t010.htm\">Tychy Urz±d Miasta</A> - <A HREF=\"0e-1t011.htm\">Tychy Apteka</A> - <A HREF=\"0e-1t012.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"0e-1t013.htm\">Tychy Stoczniowców</A> - <B>Tychy Os. L </B>");


E-1 Trasa podstawowa:

Tychy Os. L - Tychy Stoczniowców - Tychy Hotelowiec - Tychy Apteka - Tychy Urząd Miasta - Tychy SDK Tęcza - Katowice Francuska - Katowice Korfantego

Katowice Korfantego - Tychy SDK Tęcza - Tychy Urząd Miasta - Tychy Apteka - Tychy Hotelowiec Begonii - Tychy Stoczniowców - Tychy Os. L


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY JEZIORO
Robocze
6:45z | 7:15z | 8:14z | 8:51z | 10:50z | 11:24z | 12:39z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
6:46z | 7:16z | 8:15z | 8:52z | 10:51z | 11:25z | 12:40z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
6:48z | 7:18z | 8:17z | 8:54z | 10:53z | 11:27z | 12:42z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
6:50z | 7:20z | 8:19z | 8:56z | 10:55z | 11:29z | 12:44z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
6:52z | 7:22z | 8:21z | 8:58z | 10:57z | 11:31z | 12:46z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
6:54z | 7:24z | 8:23z | 9:00z | 10:59z | 11:33z | 12:48z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
6:56z | 7:26z | 8:25z | 9:02z | 11:01z | 11:35z | 12:50z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
6:58z | 7:28z | 8:27z | 9:04z | 11:03z | 11:37z | 12:52z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC
Robocze
7:01z | 7:31z | 8:30z | 9:07z | 11:06z | 11:40z | 12:55z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
7:04z | 7:34z | 8:33z | 9:10z | 11:09z | 11:43z | 12:58z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
7:14z | 7:44z | 8:43z | 9:20z | 11:19z | 11:53z | 13:08z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE KOMAG
Robocze
7:39z | 8:09z | 9:08z | 9:45z | 11:44z | 12:18z | 13:33z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE POLITECHNIKA
Robocze
7:41z | 8:11z | 9:10z | 9:47z | 11:46z | 12:20z | 13:35z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE 1 MAJA
Robocze
7:58z | 8:37z | 9:22z | 10:17z | 12:17z | 14:17z | 16:17z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE POLITECHNIKA
Robocze
8:01z | 8:40z | 9:25z | 10:20z | 12:20z | 14:20z | 16:20z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
GLIWICE KOMAG
Robocze
8:04z | 8:43z | 9:28z | 10:23z | 12:23z | 14:23z | 16:23z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
MIKOŁÓW PL.750-LECIA
Robocze
8:31z | 9:10z | 9:55z | 10:50z | 12:50z | 14:50z | 16:50z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
RADZIEJÓWKA
Robocze
8:41z | 9:20z | 10:05z | 11:00z | 13:00z | 15:00z | 17:00z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HOTELOWIEC BEGONII
Robocze
8:44z | 9:23z | 10:08z | 11:03z | 13:03z | 15:03z | 17:03z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY HARCERSKA
Robocze
8:46z | 9:25z | 10:10z | 11:05z | 13:05z | 15:05z | 17:05z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY STOCZNIOWCÓW
Robocze
8:48z | 9:27z | 10:12z | 11:07z | 13:07z | 15:07z | 17:07z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. K
Robocze
8:49z | 9:28z | 10:13z | 11:08z | 13:08z | 15:08z | 17:08z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY SKAŁKA
Robocze
8:51z | 9:30z | 10:15z | 11:10z | 13:10z | 15:10z | 17:10z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY PIŁSUDSKIEGO
Robocze
8:53z | 9:32z | 10:17z | 11:12z | 13:12z | 15:12z | 17:12z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
TYCHY OS. T
Robocze
8:55z | 9:34z | 10:19z | 11:14z | 13:14z | 15:14z | 17:14z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


E-2 Pośpieszna |  |  | Rozkład jazdy ważny od: 01.01.2004 r.
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM TYCHY Sp. z o.o.
PAPROCANY PĘTLA
Robocze
8:57z | 9:36z | 10:21z | 11:16z | 13:16z | 15:16z | 17:16z
W pozostałe dni nie kursuje.
UWAGA
z - Nie kursuje od 01 lipca do 30 września i od 24 grudnia do 01 stycznia

© 2000-2004 Prawa autorskie: MZK Tychy
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


document.write("<A HREF=\"0e-2t001.htm\"><B>Paprocany Jezioro</B></A> - <A HREF=\"0e-2t002.htm\">Paprocany Pętla</A> - <A HREF=\"0e-2t003.htm\">Tychy Os. T</A> - <A HREF=\"0e-2t004.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0e-2t005.htm\">Tychy Skałka</A> - <A HREF=\"0e-2t006.htm\">Tychy Os. K</A> - <A HREF=\"0e-2t007.htm\">Tychy Stoczniowców</A> - <A HREF=\"0e-2t008.htm\">Tychy Harcerska</A> - <A HREF=\"0e-2t009.htm\">Tychy Hotelowiec</A> - <A HREF=\"0e-2t010.htm\">Radziejówka  </A> - <A HREF=\"0e-2t011.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0e-2t012.htm\">Gliwice Komag</A> - <A HREF=\"0e-2t013.htm\">Gliwice Politechnika</A> - <B>Gliwice Pl. Piastów II</B>");


document.write("<A HREF=\"0e-2t014.htm\"><B>Gliwice 1 Maja</B></A> - <A HREF=\"0e-2t015.htm\">Gliwice Politechnika</A> - <A HREF=\"0e-2t016.htm\">Gliwice Komag</A> - <A HREF=\"0e-2t017.htm\">Mikołów Pl.750-Lecia</A> - <A HREF=\"0e-2t018.htm\">Radziejówka  </A> - <A HREF=\"0e-2t019.htm\">Tychy Hotelowiec Begonii</A> - <A HREF=\"0e-2t020.htm\">Tychy Harcerska</A> - <A HREF=\"0e-2t021.htm\">Tychy Stoczniowców</A> - <A HREF=\"0e-2t022.htm\">Tychy Os. K</A> - <A HREF=\"0e-2t023.htm\">Tychy Skałka</A> - <A HREF=\"0e-2t024.htm\">Tychy Piłsudskiego </A> - <A HREF=\"0e-2t025.htm\">Tychy Os. T</A> - <A HREF=\"0e-2t026.htm\">Paprocany Pętla</A> - <B>Paprocany Jezioro</B>");


E-2 Trasa podstawowa:

Paprocany Jezioro - Paprocany Pętla - Tychy Os. T - Tychy Piłsudskiego - Tychy Skałka - Tychy Os. K - Tychy Stoczniowców - Tychy Harcerska - Tychy Hotelowiec - Radziejówka - Mikołów Pl.750-Lecia - Gliwice Komag - Gliwice Politechnika - Gliwice Pl. Piastów II

Gliwice 1 Maja - Gliwice Politechnika - Gliwice Komag - Mikołów Pl.750-Lecia - Radziejówka - Tychy Hotelowiec Begonii - Tychy Harcerska - Tychy Stoczniowców - Tychy Os. K - Tychy Skałka - Tychy Piłsudskiego - Tychy Os. T - Paprocany Pętla - Paprocany Jezioro


Babice I


Babice II


Babice III


Będzin Cmentarz


Będzin Elektrownia


Będzin Małobądzka II


Bieruń Nowy Dworzec PKP


Bieruń Nowy Kopalnia Piast


Bieruń Nowy Kopalnia Piast Pętla


Bieruń Nowy Osiedle


Bieruń Nowy Pętla


Bieruń Nowy Szkoła


Bieruń Nowy Warszawska


Bieruń Nowy Wawelska


Bieruń Nowy Wawelska I


Bieruń Stary Baraniec


Bieruń Stary Chemików I

kierunek: Bieruń Stary ERG

kierunek: Tychy Dworzec PKP


Bieruń Stary Chemików I

kierunek: Bieruń Stary ERG

ROBOCZE
Godzina | Linia
05:35 | 31
06:51 | 31
11:38 | 31
13:53 | 31
15:09 | 31
21:40 | 31
SOBOTA
Godzina | Linia
05:41 | 31
13:50 | 31
21:43 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:41 | 31
13:52 | 31
21:41 | 31


Bieruń Stary Chemików I

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:12 | 31
06:55 | 31
12:13 | 31
14:11 | 31
15:16 | 31
22:13 | 31
SOBOTA
Godzina | Linia
06:13 | 31
14:17 | 31
22:14 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:13 | 31
14:15 | 31
22:14 | 31


Bieruń Stary DANONE

kierunek: Bieruń Stary Plac Autobusowy

kierunek: Tychy Hotelowiec Kolektura MZK


Bieruń Stary DANONE

kierunek: Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:39 | T
06:49 | T
07:52 | T
09:49 | T
11:19 | T
13:44 | T
15:29 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary DANONE

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
05:59 | T
07:02 | T
08:12 | T
10:26 | T
11:33 | T
14:11 | T
16:01 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Do wysiadania


Bieruń Stary ERG

kierunek: Tychy Dworzec PKP


Bieruń Stary ERG

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:11 | 31
06:54 | 31
12:12 | 31
14:10 | 31
15:15 | 31
22:12 | 31
SOBOTA
Godzina | Linia
06:12 | 31
14:16 | 31
22:13 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:12 | 31
14:14 | 31
22:13 | 31


Bieruń Stary Liceum

kierunek: Bieruń Stary Plac Autobusowy

kierunek: Tychy Hotelowiec Kolektura MZK


Bieruń Stary Liceum

kierunek: Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:42 | T
06:52 | T
07:55 | T
09:52 | T
11:22 | T
13:47 | T
15:32 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Liceum

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
05:56 | T
06:59 | T
08:09 | T
10:23 | T
11:30 | T
14:08 | T
15:58 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Łysinowa

kierunek: Bieruń Stary Plac Autobusowy

kierunek: Tychy Hotelowiec Kolektura MZK


Bieruń Stary Łysinowa

kierunek: Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:40 | T
06:50 | T
07:53 | T
09:50 | T
11:20 | T
13:45 | T
15:30 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Łysinowa

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
05:58 | T
07:01 | T
08:11 | T
10:25 | T
11:32 | T
14:10 | T
16:00 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary PGR


Bieruń Stary Plac Autobusowy


Bieruń Stary Plac Autobusowy

kierunek: Tychy Dworzec PKP, Tychy Hotelowiec Kolektura MZK, Tychy Szpital Wojewódzki


Bieruń Stary Plac Autobusowy

kierunek: Tychy Dworzec PKP, Tychy Hotelowiec Kolektura MZK, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:39 | 31
05:53 | T
06:14 | 31
06:56 | T
06:57 | 31
07:52 | 31
08:06 | T
08:42 | 31
09:55 | 31
10:20 | T
10:50 | 31
11:27 | T
12:15 | 31
12:57 | 31
14:05 | T
14:13 | 31
15:18 | 31
15:55 | T
16:07 | 31
17:05 | 31
18:20 | 31
19:37 | 31
20:40 | 31
22:15 | 31
23:02 | 31
SOBOTA
Godzina | Linia
06:15 | 31
08:02 | 31
09:43 | 31
12:04 | 31
14:19 | 31
15:56 | 31
17:40 | 31
20:08 | 31
22:16 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:15 | 31
08:01 | 31
12:04 | 31
14:17 | 31
15:56 | 31
17:40 | 31
20:08 | 31
22:16 | 31


Bieruń Stary Plac Autobusowy

kierunek: Bieruń Stary ERG


Bieruń Stary Plac Autobusowy

kierunek: Bieruń Stary ERG

ROBOCZE
Godzina | Linia
05:33 | 31
06:49 | 31
11:36 | 31
13:51 | 31
15:07 | 31
21:38 | 31
SOBOTA
Godzina | Linia
05:39 | 31
13:48 | 31
21:41 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:39 | 31
13:50 | 31
21:39 | 31


Bieruń Stary Ratusz

kierunek: Bieruń Stary Plac Autobusowy

kierunek: Tychy Hotelowiec Kolektura MZK


Bieruń Stary Ratusz

kierunek: Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:43 | T
06:53 | T
07:56 | T
09:53 | T
11:23 | T
13:48 | T
15:33 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Ratusz

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
05:55 | T
06:58 | T
08:08 | T
10:22 | T
11:29 | T
14:07 | T
15:57 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Szymanowskiego

kierunek: Tychy Hotelowiec Kolektura MZK

kierunek: Bieruń Stary Plac Autobusowy


Bieruń Stary Szymanowskiego

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
05:57 | T
07:00 | T
08:10 | T
10:24 | T
11:31 | T
14:09 | T
15:59 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Szymanowskiego

kierunek: Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:41 | T
06:51 | T
07:54 | T
09:51 | T
11:21 | T
13:46 | T
15:31 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Świerczyniec

kierunek: Bieruń Stary Plac Autobusowy

kierunek: Tychy Hotelowiec Kolektura MZK


Bieruń Stary Świerczyniec

kierunek: Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:38 | T
06:48 | T
07:51 | T
09:48 | T
11:18 | T
13:43 | T
15:28 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Świerczyniec

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:00 | T
07:03 | T
08:13 | T
10:27 | T
11:34 | T
14:12 | T
16:02 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bijasowice I


Bijasowice Kopań


Bijasowice Sklep


Bijasowice Skrzyżowanie


Bogucice Bohaterów Monte Cassino


Bogucice Bohaterów Monte Cassino

kierunek: Katowice Korfantego


Bogucice Bohaterów Monte Cassino

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:45 | 4
05:23 | 4
05:42 | 4
06:12 | 4
06:56 | 4
07:15 | 4
07:51 | 4
08:56 | 4
10:03 | 4
10:56 | 4
11:56 | 4
12:56 | 4
13:18 | 4
13:45 | 4
14:23 | 4
14:56 | 4
15:23 | 4
15:56 | 4
16:23 | 4
16:56 | 4
17:56 | 4
18:56 | 4
19:56 | 4
20:56 | 4
21:45 | 4
22:41 | 4
SOBOTA
Godzina | Linia
04:41 | 4
05:45 | 4
06:04 | 4
06:52 | 4
07:31 | 4
08:08 | 4
09:08 | 4
09:31 | 4
10:08 | 4
11:08 | 4
11:31 | 4
12:08 | 4
13:08 | 4
13:45 | 4
15:08 | 4
16:08 | 4
16:59 | 4
17:59 | 4
18:59 | 4
19:59 | 4
20:59 | 4
21:45 | 4
22:59 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:41 | 4
05:45 | 4
06:04 | 4
06:52 | 4
07:31 | 4
07:59 | 4
08:59 | 4
09:31 | 4
09:59 | 4
10:59 | 4
11:31 | 4
11:59 | 4
12:59 | 4
13:45 | 4
14:59 | 4
15:59 | 4
16:59 | 4
17:59 | 4
18:59 | 4
19:59 | 4
20:59 | 4
21:45 | 4
22:59 | 4


Bogucice Cmentarz


Bogucice CPN


Bogucice Dworzec PKP


Bogucice Gen. Le Ronda


Bogucice Kościół


Bogucice Krakowska


Bogucice Markiefki


Bogucice PKS


Bogucice Polmozbyt


Bogucice Rozdzień


Bogucice Skrzyżowanie


Bogucice Wróblewskiego


Bogucice Zajezdnia


Bojków II


Bojszowy Droga do Bojszów N.


Bojszowy Droga do Kop. Czeczot


Bojszowy Droga do Międzyrzecza


Bojszowy Gaikowa


Bojszowy Gospoda


Bojszowy I


Bojszowy Kapliczka


Bojszowy Mielnik


Bojszowy Pancerniaków


Bojszowy Przedszkole


Bojszowy Nowe Chrobok


Bojszowy Nowe Cichy Kącik


Bojszowy Nowe Na Górce


Bojszowy Nowe Sklep


Bojszowy Nowe Skrzyżowanie


Bojszowy Nowe Szkoła


Boniowice ZT013


Borowa Wieś Stawowa

kierunek: Paprocany Jezioro

kierunek: Halemba Kopalnia


Borowa Wieś Stawowa

kierunek: Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:06 | 82
06:20 | 82
07:04 | 82
08:32 | 82
09:20 | 82
11:05 | 82
12:35 | 82
14:33 | 82
15:20 | 82
16:32 | 82
18:50 | 82
20:07 | 82
22:29 | 82
SOBOTA
Godzina | Linia
06:20 | 82
09:13 | 82
11:38 | 82
14:26 | 82
17:05 | 82
19:28 | 82
22:21 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:20 | 82
09:13 | 82
11:38 | 82
14:26 | 82
17:05 | 82
19:28 | 82
22:21 | 82


Borowa Wieś Stawowa

kierunek: Halemba Kopalnia

ROBOCZE
Godzina | Linia
04:42 | 82
05:27 | 82
06:30 | 82
07:32 | 82
08:42 | 82
09:33 | 82
12:08 | 82
13:32 | 82
14:53 | 82
16:00 | 82
17:31 | 82
19:18 | 82
21:18 | 82
SOBOTA
Godzina | Linia
05:34 | 82
08:43 | 82
11:20 | 82
13:41 | 82
16:41 | 82
19:04 | 82
21:28 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:34 | 82
08:43 | 82
11:20 | 82
13:41 | 82
16:41 | 82
19:04 | 82
21:28 | 82


Borowa Wieś Szkoła

kierunek: Tychy Zajezdnia

kierunek: Gliwice Pl. Piastów II


Borowa Wieś Szkoła

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:54 | 33
07:20 | 33
08:20 | 33
08:42 | 33
09:52 | 33
10:27 | 33
11:30 | 33
12:22 | 33
13:22 | 33
14:22 | 33
15:10 | 33
15:46 | 33
16:07 | 33
17:16 | 33
18:36 | 33
19:33 | 33
21:13 | 33
SOBOTA
Godzina | Linia
05:53 | 33
09:34 | 33
12:58 | 33
16:03 | 33
19:08 | 33
22:29 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:53 | 33
09:34 | 33
12:58 | 33
16:03 | 33
19:08 | 33
22:29 | 33


Borowa Wieś Szkoła

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
04:55 | 33
06:02 | 33
07:11 | 33
07:33 | 33
07:51 | 33
09:16 | 33
10:13 | 33
10:52 | 33
12:57 | 33
13:57 | 33
14:24 | 33
14:56 | 33
15:26 | 33
16:10 | 33
17:11 | 33
18:12 | 33
20:02 | 33
SOBOTA
Godzina | Linia
04:44 | 33
08:02 | 33
11:38 | 33
14:56 | 33
17:57 | 33
21:03 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:44 | 33
08:02 | 33
11:38 | 33
14:56 | 33
17:57 | 33
21:03 | 33


Borowa Wieś Świetlica

kierunek: Tychy Zajezdnia

kierunek: Gliwice Pl. Piastów II


Borowa Wieś Świetlica

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:52 | 33
07:18 | 33
08:18 | 33
08:40 | 33
09:50 | 33
10:25 | 33
11:28 | 33
12:20 | 33
13:20 | 33
14:20 | 33
15:08 | 33
15:44 | 33
16:05 | 33
17:14 | 33
18:34 | 33
19:31 | 33
21:11 | 33
SOBOTA
Godzina | Linia
05:51 | 33
09:32 | 33
12:56 | 33
16:01 | 33
19:06 | 33
22:27 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:51 | 33
09:32 | 33
12:56 | 33
16:01 | 33
19:06 | 33
22:27 | 33


Borowa Wieś Świetlica

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
04:57 | 33
06:04 | 33
07:13 | 33
07:35 | 33
07:53 | 33
09:18 | 33
10:15 | 33
10:54 | 33
12:59 | 33
13:59 | 33
14:26 | 33
14:58 | 33
15:28 | 33
16:12 | 33
17:13 | 33
18:14 | 33
20:04 | 33
SOBOTA
Godzina | Linia
04:46 | 33
08:04 | 33
11:40 | 33
14:58 | 33
17:59 | 33
21:05 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:46 | 33
08:04 | 33
11:40 | 33
14:58 | 33
17:59 | 33
21:05 | 33


Brada I

kierunek: Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

kierunek: Zgoń Pętla, Żory Dworzec PKS, Brada Las, Ornontowice Kopalnia Budryk II


Brada I

kierunek: Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
04:33 | 655
05:16 | Ł
05:23 | 655
05:39 | 69
06:06 | 655
06:24 | 655
06:36 | Ł
07:13 | 69
07:29 | 655
07:47 | Ł
08:04 | 655
08:20 | 655
08:51 | 69
09:05 | Ł
09:47 | 655
10:21 | Ł
10:41 | 69
10:55 | 655
11:51 | Ł
12:09 | 655
12:16 | 69
13:11 | Ł
13:27 | 69
14:05 | 655
14:51 | 69
14:57 | 655
15:11 | Ł
16:06 | 69
16:12 | 655
16:37 | Ł
17:35 | 69
17:43 | Ł
18:02 | 655
18:45 | 655
18:56 | Ł
19:13 | 69
19:53 | 655
20:22 | 69
21:03 | 655
21:26 | 69
22:32 | 655
SOBOTA
Godzina | Linia
08:46 | 69
11:03 | 655
12:11 | 69
13:30 | 655
14:53 | 69
16:25 | 655
18:01 | 69
19:11 | 655
22:19 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:46 | 69
10:50 | 655
12:11 | 69
13:54 | 655
14:53 | 69
16:15 | 655
18:01 | 69
19:11 | 655
22:01 | 655


Brada I

kierunek: Zgoń Pętla, Żory Dworzec PKS, Brada Las, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:32 | 69
04:46 | 655
05:30 | 655
05:57 | 69
06:06 | 655
06:24 | Ł
06:53 | 655
07:08 | 69
07:26 | 655
07:43 | Ł
08:14 | 655
08:43 | 69
09:02 | Ł
09:27 | 655
10:18 | Ł
10:21 | 69
10:48 | 655
11:48 | Ł
12:05 | 69
12:33 | 655
13:05 | Ł
13:27 | 655
13:34 | 69
14:50 | Ł
14:51 | 655
14:57 | 69
16:01 | 655
16:10 | 69
16:33 | Ł
17:14 | 655
17:37 | Ł
17:58 | 69
18:36 | 655
18:44 | Ł
19:16 | 69
19:45 | 655
20:19 | 69
20:50 | 655
22:32 | 655
SOBOTA
Godzina | Linia
07:19 | 69
09:04 | 655
10:54 | 69
12:09 | 655
13:41 | 69
14:37 | 655
16:14 | 69
17:34 | 655
20:36 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:19 | 69
09:04 | 655
10:54 | 69
12:09 | 655
13:41 | 69
14:37 | 655
16:14 | 69
17:34 | 655
20:36 | 655


Brada Las

kierunek: Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

kierunek: Zgoń Pętla, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II


Brada Las

kierunek: Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
04:32 | 655
05:15 | Ł
05:22 | 655
05:38 | 69
06:05 | 655
06:23 | 655
06:35 | Ł
07:12 | 69
07:28 | 655
07:46 | Ł
08:03 | 655
08:19 | 655
08:50 | 69
09:04 | Ł
09:46 | 655
10:20 | Ł
10:40 | 69
10:54 | 655
11:50 | Ł
12:08 | 655
12:15 | 69
13:10 | Ł
13:26 | 69
14:04 | 655
14:50 | 69
14:56 | 655
15:10 | Ł
16:05 | 69
16:11 | 655
16:36 | Ł
17:34 | 69
17:42 | Ł
18:01 | 655
18:44 | 655
18:55 | Ł
19:12 | 69
19:52 | 655
20:21 | 69
21:02 | 655
21:25 | 69
22:31 | 655
SOBOTA
Godzina | Linia
08:45 | 69
11:02 | 655
12:10 | 69
13:29 | 655
14:52 | 69
16:24 | 655
18:00 | 69
19:10 | 655
22:18 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:45 | 69
10:49 | 655
12:10 | 69
13:53 | 655
14:52 | 69
16:14 | 655
18:00 | 69
19:10 | 655
22:00 | 655


Brada Las

kierunek: Zgoń Pętla, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:33 | 69
04:47 | 655
05:31 | 655
05:58 | 69
06:07 | 655
06:54 | 655
07:09 | 69
07:27 | 655
08:15 | 655
08:44 | 69
09:28 | 655
10:22 | 69
10:49 | 655
12:06 | 69
12:34 | 655
13:28 | 655
13:35 | 69
14:52 | 655
14:58 | 69
16:02 | 655
16:11 | 69
17:15 | 655
17:59 | 69
18:37 | 655
19:17 | 69
19:46 | 655
20:20 | 69
20:51 | 655
22:33 | 655
SOBOTA
Godzina | Linia
07:20 | 69
09:05 | 655
10:55 | 69
12:10 | 655
13:42 | 69
14:38 | 655
16:15 | 69
17:35 | 655
20:37 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:20 | 69
09:05 | 655
10:55 | 69
12:10 | 655
13:42 | 69
14:38 | 655
16:15 | 69
17:35 | 655
20:37 | 655


Brada Orzeska

kierunek: Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

kierunek: Zgoń Pętla, Żory Dworzec PKS, Brada Las, Ornontowice Kopalnia Budryk II


Brada Orzeska

kierunek: Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
04:34 | 655
05:17 | Ł
05:24 | 655
05:40 | 69
06:08 | 655
06:26 | 655
06:38 | Ł
07:14 | 69
07:31 | 655
07:49 | Ł
08:06 | 655
08:22 | 655
08:52 | 69
09:07 | Ł
09:49 | 655
10:23 | Ł
10:42 | 69
10:57 | 655
11:53 | Ł
12:11 | 655
12:17 | 69
13:13 | Ł
13:28 | 69
14:07 | 655
14:52 | 69
14:59 | 655
15:13 | Ł
16:07 | 69
16:14 | 655
16:39 | Ł
17:36 | 69
17:45 | Ł
18:04 | 655
18:47 | 655
18:58 | Ł
19:14 | 69
19:54 | 655
20:23 | 69
21:04 | 655
21:27 | 69
22:33 | 655
SOBOTA
Godzina | Linia
08:47 | 69
11:05 | 655
12:12 | 69
13:32 | 655
14:54 | 69
16:27 | 655
18:02 | 69
19:12 | 655
22:20 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:47 | 69
10:52 | 655
12:12 | 69
13:56 | 655
14:54 | 69
16:17 | 655
18:02 | 69
19:12 | 655
22:02 | 655


Brada Orzeska

kierunek: Zgoń Pętla, Żory Dworzec PKS, Brada Las, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:31 | 69
04:45 | 655
05:29 | 655
05:56 | 69
06:04 | 655
06:22 | Ł
06:51 | 655
07:07 | 69
07:24 | 655
07:41 | Ł
08:12 | 655
08:42 | 69
09:00 | Ł
09:25 | 655
10:16 | Ł
10:20 | 69
10:46 | 655
11:46 | Ł
12:04 | 69
12:31 | 655
13:03 | Ł
13:25 | 655
13:33 | 69
14:48 | Ł
14:49 | 655
14:56 | 69
15:59 | 655
16:09 | 69
16:31 | Ł
17:12 | 655
17:35 | Ł
17:57 | 69
18:34 | 655
18:42 | Ł
19:15 | 69
19:44 | 655
20:18 | 69
20:49 | 655
22:31 | 655
SOBOTA
Godzina | Linia
07:18 | 69
09:02 | 655
10:53 | 69
12:07 | 655
13:40 | 69
14:35 | 655
16:13 | 69
17:32 | 655
20:35 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:18 | 69
09:02 | 655
10:53 | 69
12:07 | 655
13:40 | 69
14:35 | 655
16:13 | 69
17:32 | 655
20:35 | 655


Brynów Dworska

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Brynów Dworska

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:57 | 29
05:14 | 45
05:27 | 29
05:39 | 45
05:54 | 29
06:11 | 45
06:29 | 29
06:41 | 45
07:00 | 29
07:16 | 45
07:31 | 29
07:41 | 45
07:56 | 29
08:14 | 45
08:29 | 29
08:41 | 45
08:58 | 29
09:14 | 45
09:39 | 45
09:56 | 29
10:16 | 45
10:40 | 29
11:16 | 45
11:36 | 29
12:16 | 45
12:33 | 29
12:59 | 29
13:14 | 45
13:44 | 29
13:56 | 45
14:16 | 45
14:28 | 29
14:44 | 45
15:01 | 29
15:19 | 45
15:36 | 29
15:56 | 45
16:16 | 45
16:28 | 29
16:44 | 45
16:56 | 29
17:16 | 45
17:36 | 29
17:51 | 45
18:16 | 45
18:39 | 29
19:04 | 45
19:34 | 29
20:02 | 45
20:34 | 29
21:02 | 45
21:29 | 29
21:57 | 45
22:29 | 29
23:14 | 29
SOBOTA
Godzina | Linia
05:04 | 29
05:35 | 45
06:16 | 29
06:58 | 45
07:23 | 29
08:09 | 45
08:46 | 29
09:11 | 45
10:02 | 29
10:21 | 45
10:46 | 29
11:11 | 45
11:46 | 29
12:16 | 45
12:46 | 29
13:16 | 45
13:46 | 29
14:16 | 45
14:46 | 29
15:16 | 45
15:46 | 29
16:16 | 45
16:46 | 29
17:18 | 45
17:46 | 29
18:24 | 45
18:46 | 29
19:17 | 45
19:39 | 29
20:14 | 45
20:39 | 29
21:14 | 45
21:34 | 29
22:01 | 45
22:24 | 29
23:09 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:35 | 45
06:16 | 29
06:58 | 45
07:23 | 29
08:09 | 45
08:46 | 29
09:11 | 45
10:02 | 29
10:21 | 45
10:46 | 29
11:11 | 45
11:46 | 29
12:16 | 45
12:46 | 29
13:16 | 45
13:46 | 29
14:16 | 45
14:46 | 29
15:16 | 45
15:46 | 29
16:16 | 45
16:46 | 29
17:18 | 45
17:46 | 29
18:24 | 45
18:46 | 29
19:17 | 45
19:39 | 29
20:14 | 45
20:39 | 29
21:14 | 45
21:34 | 29
22:01 | 45
22:24 | 29
23:09 | 29


Brynów Dworska

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:35 | 29
04:44 | 45
05:02 | 29
05:10 | 45
05:23 | 29
05:43 | 45
05:53 | 29
06:02 | 45
06:29 | 29
06:52 | 45
07:03 | 29
07:10 | 45
07:31 | 29
07:45 | 45
08:01 | 29
08:10 | 45
08:31 | 29
08:45 | 45
09:10 | 45
09:28 | 29
09:45 | 45
10:11 | 29
10:45 | 45
11:08 | 29
11:45 | 45
12:03 | 29
12:29 | 29
12:45 | 45
12:59 | 29
13:20 | 45
13:45 | 45
13:57 | 29
14:10 | 45
14:35 | 29
14:54 | 45
15:04 | 29
15:27 | 45
15:46 | 45
15:55 | 29
16:16 | 45
16:32 | 29
16:47 | 45
17:07 | 29
17:20 | 45
17:47 | 45
18:09 | 29
18:42 | 45
19:10 | 29
19:38 | 45
19:56 | 29
20:38 | 45
20:55 | 29
21:37 | 45
22:03 | 29
22:49 | 29
SOBOTA
Godzina | Linia
04:40 | 29
05:14 | 45
05:23 | 29
06:29 | 45
06:58 | 29
07:40 | 45
08:18 | 29
08:45 | 45
09:36 | 29
09:47 | 45
10:17 | 29
10:42 | 45
11:17 | 29
11:49 | 45
12:19 | 29
12:49 | 45
13:18 | 29
13:49 | 45
14:18 | 29
14:49 | 45
15:17 | 29
15:49 | 45
16:18 | 29
16:52 | 45
17:18 | 29
17:52 | 45
18:14 | 29
18:52 | 45
19:18 | 29
19:46 | 45
20:11 | 29
20:31 | 29
20:48 | 45
21:38 | 45
21:59 | 29
22:49 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:14 | 45
05:23 | 29
06:29 | 45
06:58 | 29
07:40 | 45
08:18 | 29
08:45 | 45
09:36 | 29
09:47 | 45
10:17 | 29
10:42 | 45
11:17 | 29
11:49 | 45
12:19 | 29
12:49 | 45
13:18 | 29
13:49 | 45
14:18 | 29
14:49 | 45
15:17 | 29
15:49 | 45
16:18 | 29
16:52 | 45
17:18 | 29
17:52 | 45
18:14 | 29
18:52 | 45
19:18 | 29
19:46 | 45
20:11 | 29
20:31 | 29
20:48 | 45
21:38 | 45
21:59 | 29
22:49 | 29


Brynów Kopalnia Wujek


Brynów Kościuszki I

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP


Brynów Kościuszki I

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:59 | 29
05:16 | 45
05:29 | 29
05:41 | 45
05:56 | 29
06:13 | 45
06:31 | 29
06:43 | 45
07:02 | 29
07:18 | 45
07:33 | 29
07:43 | 45
07:58 | 29
08:16 | 45
08:31 | 29
08:43 | 45
09:00 | 29
09:16 | 45
09:41 | 45
09:58 | 29
10:18 | 45
10:42 | 29
11:18 | 45
11:38 | 29
12:18 | 45
12:35 | 29
13:01 | 29
13:16 | 45
13:46 | 29
13:58 | 45
14:18 | 45
14:30 | 29
14:46 | 45
15:03 | 29
15:21 | 45
15:38 | 29
15:58 | 45
16:18 | 45
16:30 | 29
16:46 | 45
16:58 | 29
17:18 | 45
17:38 | 29
17:53 | 45
18:18 | 45
18:41 | 29
19:06 | 45
19:36 | 29
20:04 | 45
20:36 | 29
21:04 | 45
21:31 | 29
21:59 | 45
22:31 | 29
23:16 | 29
SOBOTA
Godzina | Linia
05:06 | 29
05:37 | 45
06:18 | 29
07:00 | 45
07:25 | 29
08:11 | 45
08:48 | 29
09:13 | 45
10:04 | 29
10:23 | 45
10:48 | 29
11:13 | 45
11:48 | 29
12:18 | 45
12:48 | 29
13:18 | 45
13:48 | 29
14:18 | 45
14:48 | 29
15:18 | 45
15:48 | 29
16:18 | 45
16:48 | 29
17:20 | 45
17:48 | 29
18:26 | 45
18:48 | 29
19:19 | 45
19:41 | 29
20:16 | 45
20:41 | 29
21:16 | 45
21:36 | 29
22:03 | 45
22:26 | 29
23:11 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:37 | 45
06:18 | 29
07:00 | 45
07:25 | 29
08:11 | 45
08:48 | 29
09:13 | 45
10:04 | 29
10:23 | 45
10:48 | 29
11:13 | 45
11:48 | 29
12:18 | 45
12:48 | 29
13:18 | 45
13:48 | 29
14:18 | 45
14:48 | 29
15:18 | 45
15:48 | 29
16:18 | 45
16:48 | 29
17:20 | 45
17:48 | 29
18:26 | 45
18:48 | 29
19:19 | 45
19:41 | 29
20:16 | 45
20:41 | 29
21:16 | 45
21:36 | 29
22:03 | 45
22:26 | 29
23:11 | 29


Brynów Kościuszki II

kierunek: Katowice Dworzec PKP


Brynów Kościuszki II

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:33 | 29
04:42 | 45
05:00 | 29
05:08 | 45
05:21 | 29
05:41 | 45
05:51 | 29
06:00 | 45
06:27 | 29
06:50 | 45
07:01 | 29
07:08 | 45
07:29 | 29
07:43 | 45
07:59 | 29
08:08 | 45
08:29 | 29
08:43 | 45
09:08 | 45
09:26 | 29
09:43 | 45
10:09 | 29
10:43 | 45
11:06 | 29
11:43 | 45
12:01 | 29
12:27 | 29
12:43 | 45
12:57 | 29
13:18 | 45
13:43 | 45
13:55 | 29
14:08 | 45
14:33 | 29
14:52 | 45
15:02 | 29
15:25 | 45
15:44 | 45
15:53 | 29
16:14 | 45
16:30 | 29
16:45 | 45
17:05 | 29
17:18 | 45
17:45 | 45
18:07 | 29
18:40 | 45
19:08 | 29
19:36 | 45
19:54 | 29
20:36 | 45
20:53 | 29
21:35 | 45
22:01 | 29
22:47 | 29
SOBOTA
Godzina | Linia
04:38 | 29
05:12 | 45
05:21 | 29
06:27 | 45
06:56 | 29
07:38 | 45
08:16 | 29
08:43 | 45
09:34 | 29
09:45 | 45
10:15 | 29
10:40 | 45
11:15 | 29
11:47 | 45
12:17 | 29
12:47 | 45
13:16 | 29
13:47 | 45
14:16 | 29
14:47 | 45
15:15 | 29
15:47 | 45
16:16 | 29
16:50 | 45
17:16 | 29
17:50 | 45
18:12 | 29
18:50 | 45
19:16 | 29
19:44 | 45
20:09 | 29
20:29 | 29
20:46 | 45
21:36 | 45
21:57 | 29
22:47 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:12 | 45
05:21 | 29
06:27 | 45
06:56 | 29
07:38 | 45
08:16 | 29
08:43 | 45
09:34 | 29
09:45 | 45
10:15 | 29
10:40 | 45
11:15 | 29
11:47 | 45
12:17 | 29
12:47 | 45
13:16 | 29
13:47 | 45
14:16 | 29
14:47 | 45
15:15 | 29
15:47 | 45
16:16 | 29
16:50 | 45
17:16 | 29
17:50 | 45
18:12 | 29
18:50 | 45
19:16 | 29
19:44 | 45
20:09 | 29
20:29 | 29
20:46 | 45
21:36 | 45
21:57 | 29
22:47 | 29


Brynów Orkana


Brynów PKS


Brynów Rolna


Brynów Różyckiego

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Brynów Różyckiego

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:56 | 29
05:13 | 45
05:26 | 29
05:38 | 45
05:53 | 29
06:10 | 45
06:28 | 29
06:40 | 45
06:59 | 29
07:15 | 45
07:30 | 29
07:40 | 45
07:55 | 29
08:13 | 45
08:28 | 29
08:40 | 45
08:57 | 29
09:13 | 45
09:38 | 45
09:55 | 29
10:15 | 45
10:39 | 29
11:15 | 45
11:35 | 29
12:15 | 45
12:32 | 29
12:58 | 29
13:13 | 45
13:43 | 29
13:55 | 45
14:15 | 45
14:27 | 29
14:43 | 45
15:00 | 29
15:18 | 45
15:35 | 29
15:55 | 45
16:15 | 45
16:27 | 29
16:43 | 45
16:55 | 29
17:15 | 45
17:35 | 29
17:50 | 45
18:15 | 45
18:38 | 29
19:03 | 45
19:33 | 29
20:01 | 45
20:33 | 29
21:01 | 45
21:28 | 29
21:56 | 45
22:28 | 29
23:13 | 29
SOBOTA
Godzina | Linia
05:03 | 29
05:34 | 45
06:15 | 29
06:57 | 45
07:22 | 29
08:08 | 45
08:45 | 29
09:10 | 45
10:01 | 29
10:20 | 45
10:45 | 29
11:10 | 45
11:45 | 29
12:15 | 45
12:45 | 29
13:15 | 45
13:45 | 29
14:15 | 45
14:45 | 29
15:15 | 45
15:45 | 29
16:15 | 45
16:45 | 29
17:17 | 45
17:45 | 29
18:23 | 45
18:45 | 29
19:16 | 45
19:38 | 29
20:13 | 45
20:38 | 29
21:13 | 45
21:33 | 29
22:00 | 45
22:23 | 29
23:08 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:34 | 45
06:15 | 29
06:57 | 45
07:22 | 29
08:08 | 45
08:45 | 29
09:10 | 45
10:01 | 29
10:20 | 45
10:45 | 29
11:10 | 45
11:45 | 29
12:15 | 45
12:45 | 29
13:15 | 45
13:45 | 29
14:15 | 45
14:45 | 29
15:15 | 45
15:45 | 29
16:15 | 45
16:45 | 29
17:17 | 45
17:45 | 29
18:23 | 45
18:45 | 29
19:16 | 45
19:38 | 29
20:13 | 45
20:38 | 29
21:13 | 45
21:33 | 29
22:00 | 45
22:23 | 29
23:08 | 29


Brynów Różyckiego

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:36 | 29
04:45 | 45
05:03 | 29
05:11 | 45
05:24 | 29
05:44 | 45
05:54 | 29
06:03 | 45
06:30 | 29
06:53 | 45
07:04 | 29
07:11 | 45
07:32 | 29
07:46 | 45
08:02 | 29
08:11 | 45
08:32 | 29
08:46 | 45
09:11 | 45
09:29 | 29
09:46 | 45
10:12 | 29
10:46 | 45
11:09 | 29
11:46 | 45
12:04 | 29
12:30 | 29
12:46 | 45
13:00 | 29
13:21 | 45
13:46 | 45
13:58 | 29
14:11 | 45
14:36 | 29
14:55 | 45
15:05 | 29
15:28 | 45
15:47 | 45
15:56 | 29
16:17 | 45
16:33 | 29
16:48 | 45
17:08 | 29
17:21 | 45
17:48 | 45
18:10 | 29
18:43 | 45
19:11 | 29
19:39 | 45
19:57 | 29
20:39 | 45
20:56 | 29
21:38 | 45
22:04 | 29
22:50 | 29
SOBOTA
Godzina | Linia
04:41 | 29
05:15 | 45
05:24 | 29
06:30 | 45
06:59 | 29
07:41 | 45
08:19 | 29
08:46 | 45
09:37 | 29
09:48 | 45
10:18 | 29
10:43 | 45
11:18 | 29
11:50 | 45
12:20 | 29
12:50 | 45
13:19 | 29
13:50 | 45
14:19 | 29
14:50 | 45
15:18 | 29
15:50 | 45
16:19 | 29
16:53 | 45
17:19 | 29
17:53 | 45
18:15 | 29
18:53 | 45
19:19 | 29
19:47 | 45
20:12 | 29
20:32 | 29
20:49 | 45
21:39 | 45
22:00 | 29
22:50 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:15 | 45
05:24 | 29
06:30 | 45
06:59 | 29
07:41 | 45
08:19 | 29
08:46 | 45
09:37 | 29
09:48 | 45
10:18 | 29
10:43 | 45
11:18 | 29
11:50 | 45
12:20 | 29
12:50 | 45
13:19 | 29
13:50 | 45
14:19 | 29
14:50 | 45
15:18 | 29
15:50 | 45
16:19 | 29
16:53 | 45
17:19 | 29
17:53 | 45
18:15 | 29
18:53 | 45
19:19 | 29
19:47 | 45
20:12 | 29
20:32 | 29
20:49 | 45
21:39 | 45
22:00 | 29
22:50 | 29


Brynów Sucha


Brynów W. Pola

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Brynów W. Pola

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:55 | 29
05:12 | 45
05:25 | 29
05:37 | 45
05:52 | 29
06:09 | 45
06:27 | 29
06:39 | 45
06:58 | 29
07:14 | 45
07:29 | 29
07:39 | 45
07:54 | 29
08:12 | 45
08:27 | 29
08:39 | 45
08:56 | 29
09:12 | 45
09:37 | 45
09:54 | 29
10:14 | 45
10:38 | 29
11:14 | 45
11:34 | 29
12:14 | 45
12:31 | 29
12:57 | 29
13:12 | 45
13:42 | 29
13:54 | 45
14:14 | 45
14:26 | 29
14:42 | 45
14:59 | 29
15:17 | 45
15:34 | 29
15:54 | 45
16:14 | 45
16:26 | 29
16:42 | 45
16:54 | 29
17:14 | 45
17:34 | 29
17:49 | 45
18:14 | 45
18:37 | 29
19:02 | 45
19:32 | 29
20:00 | 45
20:32 | 29
21:00 | 45
21:27 | 29
21:55 | 45
22:27 | 29
23:12 | 29
SOBOTA
Godzina | Linia
05:02 | 29
05:33 | 45
06:14 | 29
06:56 | 45
07:21 | 29
08:07 | 45
08:44 | 29
09:09 | 45
10:00 | 29
10:19 | 45
10:44 | 29
11:09 | 45
11:44 | 29
12:14 | 45
12:44 | 29
13:14 | 45
13:44 | 29
14:14 | 45
14:44 | 29
15:14 | 45
15:44 | 29
16:14 | 45
16:44 | 29
17:16 | 45
17:44 | 29
18:22 | 45
18:44 | 29
19:15 | 45
19:37 | 29
20:12 | 45
20:37 | 29
21:12 | 45
21:32 | 29
21:59 | 45
22:22 | 29
23:07 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:33 | 45
06:14 | 29
06:56 | 45
07:21 | 29
08:07 | 45
08:44 | 29
09:09 | 45
10:00 | 29
10:19 | 45
10:44 | 29
11:09 | 45
11:44 | 29
12:14 | 45
12:44 | 29
13:14 | 45
13:44 | 29
14:14 | 45
14:44 | 29
15:14 | 45
15:44 | 29
16:14 | 45
16:44 | 29
17:16 | 45
17:44 | 29
18:22 | 45
18:44 | 29
19:15 | 45
19:37 | 29
20:12 | 45
20:37 | 29
21:12 | 45
21:32 | 29
21:59 | 45
22:22 | 29
23:07 | 29


Brynów W. Pola

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:38 | 29
04:47 | 45
05:05 | 29
05:13 | 45
05:26 | 29
05:46 | 45
05:56 | 29
06:05 | 45
06:32 | 29
06:55 | 45
07:06 | 29
07:13 | 45
07:34 | 29
07:48 | 45
08:04 | 29
08:13 | 45
08:34 | 29
08:48 | 45
09:13 | 45
09:31 | 29
09:48 | 45
10:14 | 29
10:48 | 45
11:11 | 29
11:48 | 45
12:06 | 29
12:32 | 29
12:48 | 45
13:02 | 29
13:23 | 45
13:48 | 45
14:00 | 29
14:13 | 45
14:38 | 29
14:57 | 45
15:07 | 29
15:30 | 45
15:49 | 45
15:58 | 29
16:19 | 45
16:35 | 29
16:50 | 45
17:10 | 29
17:23 | 45
17:50 | 45
18:12 | 29
18:45 | 45
19:13 | 29
19:41 | 45
19:59 | 29
20:41 | 45
20:58 | 29
21:40 | 45
22:06 | 29
22:52 | 29
SOBOTA
Godzina | Linia
04:43 | 29
05:17 | 45
05:26 | 29
06:32 | 45
07:01 | 29
07:43 | 45
08:21 | 29
08:48 | 45
09:39 | 29
09:50 | 45
10:20 | 29
10:45 | 45
11:20 | 29
11:52 | 45
12:22 | 29
12:52 | 45
13:21 | 29
13:52 | 45
14:21 | 29
14:52 | 45
15:20 | 29
15:52 | 45
16:21 | 29
16:55 | 45
17:21 | 29
17:55 | 45
18:17 | 29
18:55 | 45
19:21 | 29
19:49 | 45
20:14 | 29
20:34 | 29
20:51 | 45
21:41 | 45
22:02 | 29
22:52 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:17 | 45
05:26 | 29
06:32 | 45
07:01 | 29
07:43 | 45
08:21 | 29
08:48 | 45
09:39 | 29
09:50 | 45
10:20 | 29
10:45 | 45
11:20 | 29
11:52 | 45
12:22 | 29
12:52 | 45
13:21 | 29
13:52 | 45
14:21 | 29
14:52 | 45
15:20 | 29
15:52 | 45
16:21 | 29
16:55 | 45
17:21 | 29
17:55 | 45
18:17 | 29
18:55 | 45
19:21 | 29
19:49 | 45
20:14 | 29
20:34 | 29
20:51 | 45
21:41 | 45
22:02 | 29
22:52 | 29


Brzezinka Chrzanowska


Brzezinka I


Brzezinka II


Brzezinka III


Brzezinka Reja


Brzezinka Wulkanizacja


Brzezinka Zajezdnia do wysiadania


Brzezinka Zajezdnia Pętla


Brzęczkowice Gospoda


Brzęczkowice Kościół


Bujaków Dworcowa

kierunek: Orzesze Szkoła

kierunek: Mikołów Dworzec PKP


Bujaków Dworcowa

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:09 | 605
06:31 | 605
07:35 | 605
09:58 | 605
12:11 | 605
13:58 | 605
15:06 | 605
16:06 | 605
17:42 | 605
19:31 | 605
21:35 | 605
SOBOTA
Godzina | Linia
05:22 | 605
07:35 | 605
09:55 | 605
12:31 | 605
14:40 | 605
16:40 | 605
18:55 | 605
21:07 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:35 | 605
09:55 | 605
12:31 | 605
14:40 | 605
16:40 | 605
18:55 | 605
21:07 | 605


Bujaków Dworcowa

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:41 | K
05:02 | 605
05:45 | K
05:50 | 605
06:39 | K
07:03 | 605
07:34 | K
08:07 | 605
08:29 | K
10:00 | K
11:00 | 605
11:46 | K
12:51 | K
13:11 | 605
13:46 | K
14:41 | K
15:01 | 605
15:37 | K
16:31 | 605
16:56 | K
17:39 | 605
18:26 | 605
20:00 | 605
22:14 | 605
SOBOTA
Godzina | Linia
05:56 | 605
08:21 | 605
11:00 | 605
13:06 | 605
15:21 | 605
17:20 | 605
19:57 | 605
21:42 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:21 | 605
11:00 | 605
13:06 | 605
15:21 | 605
17:20 | 605
19:57 | 605
21:42 | 605


Bujaków Działki

kierunek: Orzesze Szkoła

kierunek: Mikołów Dworzec PKP


Bujaków Działki

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:04 | 605
06:25 | 605
07:29 | 605
09:52 | 605
12:05 | 605
13:52 | 605
15:00 | 605
16:00 | 605
17:36 | 605
19:26 | 605
21:30 | 605
SOBOTA
Godzina | Linia
05:17 | 605
07:29 | 605
09:49 | 605
12:25 | 605
14:34 | 605
16:34 | 605
18:49 | 605
21:02 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:29 | 605
09:49 | 605
12:25 | 605
14:34 | 605
16:34 | 605
18:49 | 605
21:02 | 605


Bujaków Działki

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:46 | K
05:08 | 605
05:50 | K
05:56 | 605
06:44 | K
07:09 | 605
07:39 | K
08:13 | 605
08:34 | K
10:05 | K
11:06 | 605
11:51 | K
12:56 | K
13:17 | 605
13:51 | K
14:46 | K
15:07 | 605
15:42 | K
16:37 | 605
17:01 | K
17:45 | 605
18:32 | 605
20:06 | 605
22:20 | 605
SOBOTA
Godzina | Linia
06:02 | 605
08:27 | 605
11:06 | 605
13:12 | 605
15:27 | 605
17:26 | 605
20:03 | 605
21:48 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:27 | 605
11:06 | 605
13:12 | 605
15:27 | 605
17:26 | 605
20:03 | 605
21:48 | 605


Bujaków Kościół

kierunek: Orzesze Szkoła, Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Bujaków Kościół

kierunek: Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:38 | K
05:07 | 605
05:42 | K
06:28 | 605
06:35 | K
07:30 | K
07:32 | 605
08:25 | K
09:55 | 605
09:56 | K
11:42 | K
12:08 | 605
12:47 | K
13:42 | K
13:55 | 605
14:37 | K
15:03 | 605
15:33 | K
16:03 | 605
16:52 | K
17:39 | 605
19:29 | 605
21:33 | 605
SOBOTA
Godzina | Linia
05:20 | 605
07:32 | 605
09:52 | 605
12:28 | 605
14:37 | 605
16:37 | 605
18:52 | 605
21:05 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:32 | 605
09:52 | 605
12:28 | 605
14:37 | 605
16:37 | 605
18:52 | 605
21:05 | 605


Bujaków Kościół

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:44 | K
05:05 | 605
05:48 | K
05:53 | 605
06:42 | K
07:06 | 605
07:37 | K
08:10 | 605
08:32 | K
10:03 | K
11:03 | 605
11:49 | K
12:54 | K
13:14 | 605
13:49 | K
14:44 | K
15:04 | 605
15:40 | K
16:34 | 605
16:59 | K
17:42 | 605
18:29 | 605
20:03 | 605
22:17 | 605
SOBOTA
Godzina | Linia
05:59 | 605
08:24 | 605
11:03 | 605
13:09 | 605
15:24 | 605
17:23 | 605
20:00 | 605
21:45 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:24 | 605
11:03 | 605
13:09 | 605
15:24 | 605
17:23 | 605
20:00 | 605
21:45 | 605


Bujaków Ośrodek Zdrowia

kierunek: Orzesze Szkoła, Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Bujaków Ośrodek Zdrowia

kierunek: Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:39 | K
05:08 | 605
05:43 | K
06:29 | 605
06:36 | K
07:31 | K
07:33 | 605
08:26 | K
09:56 | 605
09:57 | K
11:43 | K
12:09 | 605
12:48 | K
13:43 | K
13:56 | 605
14:38 | K
15:04 | 605
15:34 | K
16:04 | 605
16:53 | K
17:40 | 605
19:30 | 605
21:34 | 605
SOBOTA
Godzina | Linia
05:21 | 605
07:33 | 605
09:53 | 605
12:29 | 605
14:38 | 605
16:38 | 605
18:53 | 605
21:06 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:33 | 605
09:53 | 605
12:29 | 605
14:38 | 605
16:38 | 605
18:53 | 605
21:06 | 605


Bujaków Ośrodek Zdrowia

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:43 | K
05:04 | 605
05:47 | K
05:52 | 605
06:41 | K
07:05 | 605
07:36 | K
08:09 | 605
08:31 | K
10:02 | K
11:02 | 605
11:48 | K
12:53 | K
13:13 | 605
13:48 | K
14:43 | K
15:03 | 605
15:39 | K
16:33 | 605
16:58 | K
17:41 | 605
18:28 | 605
20:02 | 605
22:16 | 605
SOBOTA
Godzina | Linia
05:58 | 605
08:23 | 605
11:02 | 605
13:08 | 605
15:23 | 605
17:22 | 605
19:59 | 605
21:44 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:23 | 605
11:02 | 605
13:08 | 605
15:23 | 605
17:22 | 605
19:59 | 605
21:44 | 605


Bujaków Posesja

kierunek: Mikołów Dworzec PKP


Bujaków Posesja

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:36 | K
05:40 | K
06:33 | K
07:28 | K
08:23 | K
09:54 | K
11:40 | K
12:45 | K
13:40 | K
14:35 | K
15:31 | K
16:50 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Chełm Fabryka Wentylatorów


Chełm I


Chełm II


Chełm Poczta


Chełm Przejazd Kolejowy


Chełm Techników


Chorzów Al. Wojska Polskiego


Chorzów Cmentarz


Chorzów Gałeczki


Chorzów Hajducka II


Chorzów Batory 15 Grudnia


Chorzów Batory 16 Lipca


Chorzów Batory Armii Krajowej


Chorzów Batory Dąbrowskiego


Chorzów Batory Dworzec PKP


Chorzów Batory Dworzec PKP II


Chorzów Batory Farna


Chorzów Batory Graniczna


Chorzów Batory Klonowa


Chorzów Batory Kościół


Chorzów Batory Os. Kaliny


Chorzów Batory Os. XXV-lecia


Chorzów Batory Osiedle I


Chorzów Batory Osiedle II


Chorzów Batory Racławicka


Chorzów Batory Radoszowska


Chorzów Batory Szyb Kleofas


Chorzów Batory Zajezdnia Tramwajowa


Chorzów Batory Zakłady Konstrukcyjne


Chudów Dworzec PKP


Chudów Szyb


Chudów Zabrska


Cielmice Bar

kierunek: Tychy Dworzec PKP, Tychy Zajezdnia


Cielmice Bar

kierunek: Tychy Dworzec PKP, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:39 | 21
05:32 | 21
06:35 | 21
07:34 | 21
08:38 | 21
10:23 | 21
11:33 | 21
12:45 | 21
13:40 | 21
14:38 | 21
15:46 | 21
17:01 | 21
18:04 | 21
19:16 | 21
21:29 | 21
22:25 | 21
SOBOTA
Godzina | Linia
04:39 | 21
05:34 | 21
06:43 | 21
07:36 | 21
08:31 | 21
10:35 | 21
11:43 | 21
12:52 | 21
13:44 | 21
14:38 | 21
16:08 | 21
17:10 | 21
18:03 | 21
19:36 | 21
21:14 | 21
22:31 | 21
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:34 | 21
06:43 | 21
07:36 | 21
08:31 | 21
10:35 | 21
11:43 | 21
12:52 | 21
13:44 | 21
14:38 | 21
16:08 | 21
17:10 | 21
18:03 | 21
19:36 | 21
21:14 | 21
22:31 | 21


Cielmice II


Cielmice Jana

kierunek: Tychy Dworzec PKP, Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia

kierunek: Tychy Towarowa


Cielmice Jana

kierunek: Tychy Dworzec PKP, Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:38 | 21
05:31 | 21
06:07 | L
06:34 | 21
07:04 | L
07:33 | 21
08:00 | L
08:37 | 21
08:48 | L
09:35 | L
10:22 | 21
11:00 | L
11:32 | 21
12:44 | 21
12:57 | L
13:39 | 21
14:14 | L
14:37 | 21
15:14 | L
15:45 | 21
16:02 | L
17:00 | 21
18:03 | 21
19:15 | 21
21:28 | 21
22:24 | 21
SOBOTA
Godzina | Linia
04:38 | 21
05:33 | 21
06:42 | 21
07:35 | 21
08:30 | 21
10:34 | 21
11:42 | 21
12:51 | 21
13:43 | 21
14:37 | 21
16:07 | 21
17:09 | 21
18:02 | 21
19:35 | 21
21:13 | 21
22:30 | 21
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:33 | 21
06:42 | 21
07:35 | 21
08:30 | 21
10:34 | 21
11:42 | 21
12:51 | 21
13:43 | 21
14:37 | 21
16:07 | 21
17:09 | 21
18:02 | 21
19:35 | 21
21:13 | 21
22:30 | 21


Cielmice Jana

kierunek: Tychy Towarowa

ROBOCZE
Godzina | Linia
05:40 | L
06:50 | L
13:46 | L
15:00 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Cielmice Posesja

kierunek: Cielmice Jana, Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia, Tychy Dworzec PKP

kierunek: Tychy Towarowa


Cielmice Posesja

kierunek: Cielmice Jana, Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:37 | 21
05:16 | 21
06:06 | L
06:28 | 21
07:03 | L
07:28 | 21
08:34 | 21
10:12 | 21
11:12 | 21
12:40 | 21
13:36 | 21
14:13 | L
14:33 | 21
15:13 | L
15:32 | 21
16:56 | 21
17:48 | 21
19:04 | 21
20:41 | 21
22:23 | 21
SOBOTA
Godzina | Linia
04:37 | 21
05:18 | 21
06:13 | 21
07:30 | 21
08:26 | 21
10:08 | 21
11:21 | 21
12:46 | 21
13:39 | 21
14:32 | 21
15:40 | 21
17:05 | 21
17:59 | 21
18:59 | 21
20:57 | 21
22:29 | 21
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:32 | 21
06:13 | 21
07:30 | 21
08:26 | 21
10:08 | 21
11:21 | 21
12:46 | 21
13:39 | 21
14:32 | 21
15:40 | 21
17:05 | 21
17:59 | 21
18:59 | 21
20:57 | 21
22:29 | 21


Cielmice Posesja

kierunek: Tychy Towarowa

ROBOCZE
Godzina | Linia
05:41 | L
06:51 | L
13:47 | L
15:01 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Cielmice Skrzyżowanie

kierunek: Cielmice Jana, Tychy Towarowa

kierunek: Tychy Hotelowiec Kolektura MZK


Cielmice Skrzyżowanie

kierunek: Cielmice Jana, Tychy Towarowa

ROBOCZE
Godzina | Linia
05:39 | L
06:49 | L
07:46 | L
08:42 | L
09:31 | L
10:44 | L
11:49 | L
13:45 | L
14:59 | L
15:58 | L
16:44 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Cielmice Skrzyżowanie

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:08 | L
07:05 | L
08:01 | L
08:49 | L
09:36 | L
11:01 | L
12:58 | L
14:15 | L
15:15 | L
16:03 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Cielmice Strzelecka

kierunek: Tychy Hotelowiec Kolektura MZK

kierunek: Cielmice Jana, Tychy Towarowa


Cielmice Strzelecka

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:09 | L
07:06 | L
08:02 | L
08:50 | L
09:37 | L
11:02 | L
12:59 | L
14:16 | L
15:16 | L
16:04 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Cielmice Strzelecka

kierunek: Cielmice Jana, Tychy Towarowa

ROBOCZE
Godzina | Linia
05:38 | L
06:48 | L
07:45 | L
08:41 | L
09:30 | L
10:43 | L
11:48 | L
13:44 | L
14:58 | L
15:57 | L
16:43 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Cielmice Szkoła


Cielmice Targiela

kierunek: Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Wilkowyje Baza Transportu, Tychy Towarowa, Wilkowyje Murarska, Tychy Dworzec PKP

kierunek: Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia, Tychy Dworzec PKP


Cielmice Targiela

kierunek: Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Wilkowyje Baza Transportu, Tychy Towarowa, Wilkowyje Murarska, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:23 | 137
05:14 | 137
05:36 | L
05:36 | 137
06:09 | 137
06:23 | 137
06:39 | 137
06:46 | L
07:01 | 137
07:22 | 137
07:34 | 137
07:43 | L
08:05 | 137
08:35 | 137
08:39 | L
08:50 | 137
09:02 | 137
09:28 | L
09:28 | 137
09:46 | 137
10:20 | 137
10:35 | 137
10:41 | L
10:58 | 137
11:20 | 137
11:46 | L
11:58 | 137
12:25 | 137
12:45 | 137
13:00 | 137
13:18 | 137
13:40 | 137
13:42 | L
14:01 | 137
14:15 | 137
14:40 | 137
14:56 | L
15:11 | 137
15:28 | 137
15:41 | 137
15:54 | 137
15:55 | L
16:31 | 137
16:41 | L
16:51 | 137
17:21 | 137
17:51 | 137
18:27 | 137
18:46 | 137
19:17 | 137
19:38 | 137
20:01 | 137
20:46 | 137
21:18 | 137
21:44 | 137
22:33 | 137
22:49 | 137
SOBOTA
Godzina | Linia
05:11 | 137
06:11 | 137
06:53 | 137
07:52 | 137
08:32 | 137
09:23 | 137
10:03 | 137
10:37 | 137
11:24 | 137
12:02 | 137
12:49 | 137
13:31 | 137
14:36 | 137
15:09 | 137
15:52 | 137
16:23 | 137
17:10 | 137
17:45 | 137
18:46 | 137
19:28 | 137
20:47 | 137
22:42 | 137
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:11 | 137
06:53 | 137
08:32 | 137
10:03 | 137
10:40 | 137
11:24 | 137
11:58 | 137
12:47 | 137
13:31 | 137
14:36 | 137
15:08 | 137
15:53 | 137
16:23 | 137
17:13 | 137
17:42 | 137
18:42 | 137
19:31 | 137
20:47 | 137
22:42 | 137


Cielmice Targiela

kierunek: Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:11 | L
06:27 | 128
06:41 | Sz
07:08 | L
08:04 | L
08:52 | L
09:39 | L
11:04 | L
13:01 | L
14:18 | L
14:27 | 128
15:18 | L
16:06 | L
22:25 | 128
SOBOTA
Godzina | Linia
06:27 | 128
14:27 | 128
22:25 | 128
NIEDZIELA I ŚWIĘTA
Godzina Linia


Czeladź Borowa


Czeladź Kopalnia


Czeladź Os. Dehnelów


Czeladź Poniatowskiego


Czułów Bar

kierunek: Tychy Szpital Wojewódzki

kierunek: Czułów Fabryka


Czułów Bar

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:33 | G
06:26 | G
07:31 | G
09:08 | G
10:22 | G
11:22 | G
12:46 | G
14:16 | G
15:16 | G
16:16 | G
17:32 | G
18:29 | G
19:48 | G
20:40 | G
SOBOTA
Godzina | Linia
06:47 | G
08:52 | G
10:49 | G
12:49 | G
14:18 | G
15:47 | G
16:56 | G
18:28 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:47 | G
08:52 | G
10:49 | G
12:49 | G
14:18 | G
15:47 | G
16:56 | G
18:28 | G


Czułów Bar

kierunek: Czułów Fabryka

ROBOCZE
Godzina | Linia
05:08 | G
06:08 | G
07:12 | G
08:13 | G
09:56 | G
10:59 | G
12:23 | G
13:48 | G
14:51 | G
15:51 | G
17:13 | G
18:11 | G
19:26 | G
20:19 | G
SOBOTA
Godzina | Linia
06:26 | G
07:46 | G
10:00 | G
12:03 | G
13:49 | G
15:21 | G
16:24 | G
18:03 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:26 | G
07:56 | G
10:00 | G
12:00 | G
13:55 | G
15:21 | G
16:24 | G
17:58 | G


Czułów Cegielnia

kierunek: Tychy Zajezdnia, Paprocany Wiadukt


Czułów Cegielnia

kierunek: Tychy Zajezdnia, Paprocany Wiadukt

ROBOCZE
Godzina | Linia
05:17 | 36
05:22 | 4
05:48 | 400
05:55 | 36
06:03 | 4
06:13 | 36
06:19 | 400
06:26 | 4
06:33 | 36
06:38 | 400
06:53 | 4
07:13 | 400
07:25 | 36
07:28 | 4
07:38 | 400
07:48 | 4
07:52 | 36
08:03 | 400
08:15 | 400
08:24 | 36
08:28 | 4
08:42 | 36
08:58 | 400
09:31 | 4
09:37 | 36
09:43 | 400
10:02 | 36
10:38 | 4
10:58 | 400
11:07 | 36
11:31 | 4
11:32 | 36
11:58 | 400
12:29 | 36
12:31 | 4
12:47 | 36
12:58 | 400
13:11 | 36
13:31 | 4
13:58 | 400
14:03 | 4
14:18 | 400
14:20 | 36
14:27 | 4
14:42 | 36
14:43 | 400
15:02 | 36
15:03 | 4
15:18 | 400
15:21 | 36
15:31 | 4
15:43 | 400
15:49 | 36
16:02 | 36
16:03 | 4
16:18 | 400
16:31 | 4
16:43 | 400
16:47 | 36
17:03 | 4
17:11 | 400
17:12 | 36
17:31 | 4
17:43 | 400
18:04 | 36
18:11 | 400
18:31 | 4
18:58 | 400
19:11 | 36
19:31 | 4
19:47 | 36
20:03 | 400
20:25 | 36
20:31 | 4
20:56 | 400
21:15 | 36
21:31 | 4
22:23 | 36
22:28 | 4
22:38 | 400
23:13 | 4
23:24 | 36
SOBOTA
Godzina | Linia
05:13 | 4
05:32 | 36
06:18 | 36
06:23 | 4
06:43 | 4
07:28 | 36
07:33 | 4
08:04 | 36
08:05 | 4
08:43 | 4
09:01 | 36
09:43 | 4
09:47 | 36
10:05 | 4
10:43 | 4
11:14 | 36
11:43 | 4
12:05 | 4
12:22 | 36
12:43 | 4
13:20 | 36
13:43 | 4
14:23 | 4
14:35 | 36
15:43 | 4
15:47 | 36
16:43 | 4
17:12 | 36
17:33 | 4
17:57 | 36
18:33 | 4
19:33 | 4
19:42 | 36
20:12 | 36
20:33 | 4
21:12 | 36
21:33 | 4
22:28 | 4
23:15 | 36
23:33 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:13 | 4
06:18 | 36
06:23 | 4
06:43 | 4
07:33 | 4
08:04 | 36
08:05 | 4
08:33 | 4
09:33 | 4
09:47 | 36
10:05 | 4
10:33 | 4
11:33 | 4
12:05 | 4
12:22 | 36
12:33 | 4
13:20 | 36
13:33 | 4
14:23 | 4
14:35 | 36
15:33 | 4
15:42 | 36
16:33 | 4
17:12 | 36
17:33 | 4
17:57 | 36
18:33 | 4
19:33 | 4
19:42 | 36
20:12 | 36
20:33 | 4
21:12 | 36
21:33 | 4
22:28 | 4
23:15 | 36
23:33 | 4


Czułów Cegielnia

kierunek: Katowice Korfantego, Jaroszowice Szkoła, Piotrowice FAMUR, Ligota Dom Akademicki, Wartogłowiec Pętla


Czułów Cegielnia

kierunek: Katowice Korfantego, Jaroszowice Szkoła, Piotrowice FAMUR, Ligota Dom Akademicki, Wartogłowiec Pętla

ROBOCZE
Godzina | Linia
04:23 | 4
04:28 | 131
04:31 | 36
04:51 | 400
04:52 | 36
05:01 | 4
05:20 | 4
05:25 | 36
05:28 | 400
05:35 | 131
05:44 | 400
05:45 | 36
05:50 | 4
06:05 | 36
06:18 | 400
06:34 | 4
06:40 | 131
06:41 | 400
06:43 | 36
06:53 | 4
07:02 | 400
07:13 | 36
07:23 | 400
07:29 | 4
07:52 | 131
07:53 | 36
08:01 | 400
08:28 | 36
08:34 | 4
08:41 | 400
09:13 | 36
09:23 | 131
09:41 | 4
09:56 | 36
10:06 | 400
10:34 | 4
10:43 | 36
11:06 | 400
11:08 | 131
11:18 | 36
11:34 | 4
11:58 | 36
12:06 | 400
12:22 | 36
12:24 | 131
12:34 | 4
12:56 | 4
13:00 | 36
13:06 | 400
13:22 | 400
13:23 | 4
13:23 | 36
13:44 | 400
13:48 | 36
14:01 | 4
14:13 | 36
14:18 | 400
14:34 | 4
14:41 | 36
14:43 | 131
14:44 | 400
15:01 | 4
15:13 | 36
15:18 | 400
15:34 | 4
15:38 | 36
15:44 | 400
15:53 | 131
16:01 | 4
16:08 | 400
16:23 | 36
16:34 | 4
16:44 | 400
17:13 | 131
17:15 | 36
17:17 | 400
17:34 | 4
17:58 | 36
18:04 | 400
18:34 | 4
18:38 | 131
18:43 | 36
19:04 | 400
19:34 | 4
19:38 | 36
20:04 | 400
20:18 | 131
20:28 | 36
20:34 | 4
21:20 | 36
21:23 | 4
21:44 | 400
22:19 | 4
22:37 | 36
22:40 | 131
SOBOTA
Godzina | Linia
04:19 | 4
04:32 | 131
04:45 | 36
05:23 | 4
05:30 | 36
05:35 | 131
05:42 | 4
06:21 | 36
06:30 | 4
06:41 | 131
07:09 | 4
07:15 | 36
07:46 | 4
08:07 | 131
08:12 | 36
08:46 | 4
08:58 | 36
09:09 | 4
09:17 | 131
09:46 | 4
09:53 | 36
10:39 | 131
10:46 | 4
11:09 | 4
11:13 | 36
11:46 | 4
12:07 | 36
12:30 | 131
12:46 | 4
13:13 | 36
13:23 | 4
14:33 | 36
14:43 | 131
14:46 | 4
15:46 | 4
15:48 | 36
15:53 | 131
16:37 | 4
17:08 | 36
17:13 | 131
17:37 | 4
18:12 | 36
18:37 | 4
18:38 | 131
19:25 | 36
19:37 | 4
19:47 | 131
20:25 | 36
20:37 | 4
20:53 | 131
21:23 | 4
22:28 | 36
22:37 | 4
22:42 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:19 | 4
05:23 | 4
05:30 | 36
05:35 | 131
05:42 | 4
06:30 | 4
06:41 | 131
07:09 | 4
07:15 | 36
07:37 | 4
08:07 | 131
08:37 | 4
08:58 | 36
09:09 | 4
09:17 | 131
09:37 | 4
10:37 | 4
10:39 | 131
11:09 | 4
11:13 | 36
11:37 | 4
12:07 | 36
12:30 | 131
12:37 | 4
13:13 | 36
13:23 | 4
14:33 | 36
14:37 | 4
14:43 | 131
15:37 | 4
15:48 | 36
15:53 | 131
16:37 | 4
17:08 | 36
17:13 | 131
17:37 | 4
18:12 | 36
18:37 | 4
18:38 | 131
19:25 | 36
19:37 | 4
19:47 | 131
20:25 | 36
20:37 | 4
20:53 | 131
21:23 | 4
22:28 | 36
22:37 | 4
22:42 | 131


Czułów Cegielnia

kierunek: Tychy Dworzec PKP


Czułów Cegielnia

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:06 | 131
06:13 | 131
07:21 | 131
08:35 | 131
10:06 | 131
11:51 | 131
13:07 | 131
15:26 | 131
16:36 | 131
17:56 | 131
19:20 | 131
21:07 | 131
SOBOTA
Godzina | Linia
05:10 | 131
06:13 | 131
07:22 | 131
08:50 | 131
10:00 | 131
11:22 | 131
13:13 | 131
15:26 | 131
16:36 | 131
17:56 | 131
19:20 | 131
20:27 | 131
21:33 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:13 | 131
07:22 | 131
08:50 | 131
10:00 | 131
11:22 | 131
13:13 | 131
15:26 | 131
16:36 | 131
17:56 | 131
19:20 | 131
20:27 | 131
21:33 | 131


Czułów Fabryka

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Tychy Szpital Wojewódzki

kierunek: Katowice Korfantego, Piotrowice FAMUR, Ligota Dom Akademicki


Czułów Fabryka

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:14 | 36
05:19 | 4
05:25 | G
05:45 | 400
05:52 | 36
06:00 | 4
06:10 | 36
06:16 | 400
06:18 | G
06:23 | 4
06:30 | 36
06:35 | 400
06:50 | 4
07:10 | 400
07:22 | 36
07:23 | G
07:25 | 4
07:35 | 400
07:45 | 4
07:49 | 36
08:00 | 400
08:12 | 400
08:21 | 36
08:25 | 4
08:39 | 36
08:55 | 400
09:00 | G
09:28 | 4
09:34 | 36
09:40 | 400
09:59 | 36
10:14 | G
10:35 | 4
10:55 | 400
11:04 | 36
11:14 | G
11:28 | 4
11:29 | 36
11:55 | 400
12:26 | 36
12:28 | 4
12:38 | G
12:44 | 36
12:55 | 400
13:08 | 36
13:28 | 4
13:55 | 400
14:00 | 4
14:08 | G
14:15 | 400
14:17 | 36
14:24 | 4
14:39 | 36
14:40 | 400
14:59 | 36
15:00 | 4
15:08 | G
15:15 | 400
15:18 | 36
15:28 | 4
15:40 | 400
15:46 | 36
15:59 | 36
16:00 | 4
16:08 | G
16:15 | 400
16:28 | 4
16:40 | 400
16:44 | 36
17:00 | 4
17:08 | 400
17:09 | 36
17:24 | G
17:28 | 4
17:40 | 400
18:01 | 36
18:08 | 400
18:21 | G
18:28 | 4
18:55 | 400
19:08 | 36
19:28 | 4
19:40 | G
19:44 | 36
20:00 | 400
20:22 | 36
20:28 | 4
20:32 | G
20:53 | 400
21:12 | 36
21:28 | 4
22:20 | 36
22:25 | 4
22:35 | 400
23:10 | 4
23:21 | 36
SOBOTA
Godzina | Linia
05:10 | 4
05:29 | 36
06:15 | 36
06:20 | 4
06:39 | G
06:40 | 4
07:25 | 36
07:30 | 4
08:01 | 36
08:02 | 4
08:40 | 4
08:44 | G
08:58 | 36
09:40 | 4
09:44 | 36
10:02 | 4
10:40 | 4
10:41 | G
11:11 | 36
11:40 | 4
12:02 | 4
12:19 | 36
12:40 | 4
12:41 | G
13:17 | 36
13:40 | 4
14:10 | G
14:20 | 4
14:32 | 36
15:39 | G
15:40 | 4
15:44 | 36
16:40 | 4
16:48 | G
17:09 | 36
17:30 | 4
17:54 | 36
18:20 | G
18:30 | 4
19:30 | 4
19:39 | 36
20:09 | 36
20:30 | 4
21:09 | 36
21:30 | 4
22:25 | 4
23:12 | 36
23:30 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:10 | 4
06:15 | 36
06:20 | 4
06:39 | G
06:40 | 4
07:30 | 4
08:01 | 36
08:02 | 4
08:30 | 4
08:44 | G
09:30 | 4
09:44 | 36
10:02 | 4
10:30 | 4
10:41 | G
11:30 | 4
12:02 | 4
12:19 | 36
12:30 | 4
12:41 | G
13:17 | 36
13:30 | 4
14:10 | G
14:20 | 4
14:32 | 36
15:30 | 4
15:39 | G
15:39 | 36
16:30 | 4
16:48 | G
17:09 | 36
17:30 | 4
17:54 | 36
18:20 | G
18:30 | 4
19:30 | 4
19:39 | 36
20:09 | 36
20:30 | 4
21:09 | 36
21:30 | 4
22:25 | 4
23:12 | 36
23:30 | 4


Czułów Fabryka

kierunek: Katowice Korfantego, Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:26 | 4
04:34 | 36
04:54 | 400
04:55 | 36
05:04 | 4
05:23 | 4
05:28 | 36
05:31 | 400
05:47 | 400
05:48 | 36
05:53 | 4
06:08 | 36
06:21 | 400
06:37 | 4
06:44 | 400
06:46 | 36
06:56 | 4
07:05 | 400
07:16 | 36
07:26 | 400
07:32 | 4
07:56 | 36
08:04 | 400
08:31 | 36
08:37 | 4
08:44 | 400
09:16 | 36
09:44 | 4
09:59 | 36
10:09 | 400
10:37 | 4
10:46 | 36
11:09 | 400
11:21 | 36
11:37 | 4
12:01 | 36
12:09 | 400
12:25 | 36
12:37 | 4
12:59 | 4
13:03 | 36
13:09 | 400
13:25 | 400
13:26 | 36
13:26 | 4
13:47 | 400
13:51 | 36
14:04 | 4
14:16 | 36
14:21 | 400
14:37 | 4
14:44 | 36
14:47 | 400
15:04 | 4
15:16 | 36
15:21 | 400
15:37 | 4
15:41 | 36
15:47 | 400
16:04 | 4
16:11 | 400
16:26 | 36
16:37 | 4
16:47 | 400
17:18 | 36
17:20 | 400
17:37 | 4
18:01 | 36
18:07 | 400
18:37 | 4
18:46 | 36
19:07 | 400
19:37 | 4
19:41 | 36
20:07 | 400
20:31 | 36
20:37 | 4
21:23 | 36
21:26 | 4
21:47 | 400
22:22 | 4
22:40 | 36
SOBOTA
Godzina | Linia
04:22 | 4
04:48 | 36
05:26 | 4
05:33 | 36
05:45 | 4
06:24 | 36
06:33 | 4
07:12 | 4
07:18 | 36
07:49 | 4
08:15 | 36
08:49 | 4
09:01 | 36
09:12 | 4
09:49 | 4
09:56 | 36
10:49 | 4
11:12 | 4
11:16 | 36
11:49 | 4
12:10 | 36
12:49 | 4
13:16 | 36
13:26 | 4
14:36 | 36
14:49 | 4
15:49 | 4
15:51 | 36
16:40 | 4
17:11 | 36
17:40 | 4
18:15 | 36
18:40 | 4
19:28 | 36
19:40 | 4
20:28 | 36
20:40 | 4
21:26 | 4
22:31 | 36
22:40 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:22 | 4
05:26 | 4
05:33 | 36
05:45 | 4
06:33 | 4
07:12 | 4
07:18 | 36
07:40 | 4
08:40 | 4
09:01 | 36
09:12 | 4
09:40 | 4
10:40 | 4
11:12 | 4
11:16 | 36
11:40 | 4
12:10 | 36
12:40 | 4
13:16 | 36
13:26 | 4
14:36 | 36
14:40 | 4
15:40 | 4
15:51 | 36
16:40 | 4
17:11 | 36
17:40 | 4
18:15 | 36
18:40 | 4
19:28 | 36
19:40 | 4
20:28 | 36
20:40 | 4
21:26 | 4
22:31 | 36
22:40 | 4


Czułów Kościół

kierunek: Czułów Fabryka

kierunek: Tychy Szpital Wojewódzki


Czułów Kościół

kierunek: Czułów Fabryka

ROBOCZE
Godzina | Linia
05:12 | G
06:12 | G
07:16 | G
08:17 | G
10:00 | G
11:03 | G
12:27 | G
13:52 | G
14:55 | G
15:55 | G
17:17 | G
18:15 | G
19:30 | G
20:23 | G
SOBOTA
Godzina | Linia
06:30 | G
07:50 | G
10:04 | G
12:07 | G
13:53 | G
15:25 | G
16:28 | G
18:07 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:30 | G
08:00 | G
10:04 | G
12:04 | G
13:59 | G
15:25 | G
16:28 | G
18:02 | G


Czułów Kościół

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:29 | G
06:22 | G
07:27 | G
09:04 | G
10:18 | G
11:18 | G
12:42 | G
14:12 | G
15:12 | G
16:12 | G
17:28 | G
18:25 | G
19:44 | G
20:36 | G
SOBOTA
Godzina | Linia
06:43 | G
08:48 | G
10:45 | G
12:45 | G
14:14 | G
15:43 | G
16:52 | G
18:24 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:43 | G
08:48 | G
10:45 | G
12:45 | G
14:14 | G
15:43 | G
16:52 | G
18:24 | G


Czułów Narcyzów

kierunek: Czułów Fabryka

kierunek: Tychy Szpital Wojewódzki


Czułów Narcyzów

kierunek: Czułów Fabryka

ROBOCZE
Godzina | Linia
05:13 | G
06:13 | G
07:17 | G
08:18 | G
10:01 | G
11:04 | G
12:28 | G
13:53 | G
14:56 | G
15:56 | G
17:18 | G
18:16 | G
19:31 | G
20:24 | G
SOBOTA
Godzina | Linia
06:31 | G
07:51 | G
10:05 | G
12:08 | G
13:54 | G
15:26 | G
16:29 | G
18:08 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:31 | G
08:01 | G
10:05 | G
12:05 | G
14:00 | G
15:26 | G
16:29 | G
18:03 | G


Czułów Narcyzów

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:28 | G
06:21 | G
07:26 | G
09:03 | G
10:17 | G
11:17 | G
12:41 | G
14:11 | G
15:11 | G
16:11 | G
17:27 | G
18:24 | G
19:43 | G
20:35 | G
SOBOTA
Godzina | Linia
06:42 | G
08:47 | G
10:44 | G
12:44 | G
14:13 | G
15:42 | G
16:51 | G
18:23 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:42 | G
08:47 | G
10:44 | G
12:44 | G
14:13 | G
15:42 | G
16:51 | G
18:23 | G


Czułów Osiedle

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Tychy Szpital Wojewódzki

kierunek: Katowice Korfantego, Piotrowice FAMUR, Czułów Fabryka, Ligota Dom Akademicki


Czułów Osiedle

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:15 | 36
05:20 | 4
05:26 | G
05:46 | 400
05:53 | 36
06:01 | 4
06:11 | 36
06:17 | 400
06:19 | G
06:24 | 4
06:31 | 36
06:36 | 400
06:51 | 4
07:11 | 400
07:23 | 36
07:24 | G
07:26 | 4
07:36 | 400
07:46 | 4
07:50 | 36
08:01 | 400
08:13 | 400
08:22 | 36
08:26 | 4
08:40 | 36
08:56 | 400
09:01 | G
09:29 | 4
09:35 | 36
09:41 | 400
10:00 | 36
10:15 | G
10:36 | 4
10:56 | 400
11:05 | 36
11:15 | G
11:29 | 4
11:30 | 36
11:56 | 400
12:27 | 36
12:29 | 4
12:39 | G
12:45 | 36
12:56 | 400
13:09 | 36
13:29 | 4
13:56 | 400
14:01 | 4
14:09 | G
14:16 | 400
14:18 | 36
14:25 | 4
14:40 | 36
14:41 | 400
15:00 | 36
15:01 | 4
15:09 | G
15:16 | 400
15:19 | 36
15:29 | 4
15:41 | 400
15:47 | 36
16:00 | 36
16:01 | 4
16:09 | G
16:16 | 400
16:29 | 4
16:41 | 400
16:45 | 36
17:01 | 4
17:09 | 400
17:10 | 36
17:25 | G
17:29 | 4
17:41 | 400
18:02 | 36
18:09 | 400
18:22 | G
18:29 | 4
18:56 | 400
19:09 | 36
19:29 | 4
19:41 | G
19:45 | 36
20:01 | 400
20:23 | 36
20:29 | 4
20:33 | G
20:54 | 400
21:13 | 36
21:29 | 4
22:21 | 36
22:26 | 4
22:36 | 400
23:11 | 4
23:22 | 36
SOBOTA
Godzina | Linia
05:11 | 4
05:30 | 36
06:16 | 36
06:21 | 4
06:40 | G
06:41 | 4
07:26 | 36
07:31 | 4
08:02 | 36
08:03 | 4
08:41 | 4
08:45 | G
08:59 | 36
09:41 | 4
09:45 | 36
10:03 | 4
10:41 | 4
10:42 | G
11:12 | 36
11:41 | 4
12:03 | 4
12:20 | 36
12:41 | 4
12:42 | G
13:18 | 36
13:41 | 4
14:11 | G
14:21 | 4
14:33 | 36
15:40 | G
15:41 | 4
15:45 | 36
16:41 | 4
16:49 | G
17:10 | 36
17:31 | 4
17:55 | 36
18:21 | G
18:31 | 4
19:31 | 4
19:40 | 36
20:10 | 36
20:31 | 4
21:10 | 36
21:31 | 4
22:26 | 4
23:13 | 36
23:31 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:11 | 4
06:16 | 36
06:21 | 4
06:40 | G
06:41 | 4
07:31 | 4
08:02 | 36
08:03 | 4
08:31 | 4
08:45 | G
09:31 | 4
09:45 | 36
10:03 | 4
10:31 | 4
10:42 | G
11:31 | 4
12:03 | 4
12:20 | 36
12:31 | 4
12:42 | G
13:18 | 36
13:31 | 4
14:11 | G
14:21 | 4
14:33 | 36
15:31 | 4
15:40 | G
15:40 | 36
16:31 | 4
16:49 | G
17:10 | 36
17:31 | 4
17:55 | 36
18:21 | G
18:31 | 4
19:31 | 4
19:40 | 36
20:10 | 36
20:31 | 4
21:10 | 36
21:31 | 4
22:26 | 4
23:13 | 36
23:31 | 4


Czułów Osiedle

kierunek: Katowice Korfantego, Piotrowice FAMUR, Czułów Fabryka, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:25 | 4
04:33 | 36
04:53 | 400
04:54 | 36
05:03 | 4
05:16 | G
05:22 | 4
05:27 | 36
05:30 | 400
05:46 | 400
05:47 | 36
05:52 | 4
06:07 | 36
06:16 | G
06:20 | 400
06:36 | 4
06:43 | 400
06:45 | 36
06:55 | 4
07:04 | 400
07:15 | 36
07:20 | G
07:25 | 400
07:31 | 4
07:55 | 36
08:03 | 400
08:21 | G
08:30 | 36
08:36 | 4
08:43 | 400
09:15 | 36
09:43 | 4
09:58 | 36
10:04 | G
10:08 | 400
10:36 | 4
10:45 | 36
11:07 | G
11:08 | 400
11:20 | 36
11:36 | 4
12:00 | 36
12:08 | 400
12:24 | 36
12:31 | G
12:36 | 4
12:58 | 4
13:02 | 36
13:08 | 400
13:24 | 400
13:25 | 4
13:25 | 36
13:46 | 400
13:50 | 36
13:56 | G
14:03 | 4
14:15 | 36
14:20 | 400
14:36 | 4
14:43 | 36
14:46 | 400
14:59 | G
15:03 | 4
15:15 | 36
15:20 | 400
15:36 | 4
15:40 | 36
15:46 | 400
15:59 | G
16:03 | 4
16:10 | 400
16:25 | 36
16:36 | 4
16:46 | 400
17:17 | 36
17:19 | 400
17:21 | G
17:36 | 4
18:00 | 36
18:06 | 400
18:19 | G
18:36 | 4
18:45 | 36
19:06 | 400
19:34 | G
19:36 | 4
19:40 | 36
20:06 | 400
20:27 | G
20:30 | 36
20:36 | 4
21:22 | 36
21:25 | 4
21:46 | 400
22:21 | 4
22:39 | 36
SOBOTA
Godzina | Linia
04:21 | 4
04:47 | 36
05:25 | 4
05:32 | 36
05:44 | 4
06:23 | 36
06:32 | 4
06:34 | G
07:11 | 4
07:17 | 36
07:48 | 4
07:54 | G
08:14 | 36
08:48 | 4
09:00 | 36
09:11 | 4
09:48 | 4
09:55 | 36
10:08 | G
10:48 | 4
11:11 | 4
11:15 | 36
11:48 | 4
12:09 | 36
12:11 | G
12:48 | 4
13:15 | 36
13:25 | 4
13:57 | G
14:35 | 36
14:48 | 4
15:29 | G
15:48 | 4
15:50 | 36
16:32 | G
16:39 | 4
17:10 | 36
17:39 | 4
18:11 | G
18:14 | 36
18:39 | 4
19:27 | 36
19:39 | 4
20:27 | 36
20:39 | 4
21:25 | 4
22:30 | 36
22:39 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:21 | 4
05:25 | 4
05:32 | 36
05:44 | 4
06:32 | 4
06:34 | G
07:11 | 4
07:17 | 36
07:39 | 4
08:04 | G
08:39 | 4
09:00 | 36
09:11 | 4
09:39 | 4
10:08 | G
10:39 | 4
11:11 | 4
11:15 | 36
11:39 | 4
12:08 | G
12:09 | 36
12:39 | 4
13:15 | 36
13:25 | 4
14:03 | G
14:35 | 36
14:39 | 4
15:29 | G
15:39 | 4
15:50 | 36
16:32 | G
16:39 | 4
17:10 | 36
17:39 | 4
18:06 | G
18:14 | 36
18:39 | 4
19:27 | 36
19:39 | 4
20:27 | 36
20:39 | 4
21:25 | 4
22:30 | 36
22:39 | 4


Czułów Posesja 56

kierunek: Tychy Szpital Wojewódzki

kierunek: Czułów Fabryka


Czułów Posesja 56

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:32 | G
06:25 | G
07:30 | G
09:07 | G
10:21 | G
11:21 | G
12:45 | G
14:15 | G
15:15 | G
16:15 | G
17:31 | G
18:28 | G
19:47 | G
20:39 | G
SOBOTA
Godzina | Linia
06:46 | G
08:51 | G
10:48 | G
12:48 | G
14:17 | G
15:46 | G
16:55 | G
18:27 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:46 | G
08:51 | G
10:48 | G
12:48 | G
14:17 | G
15:46 | G
16:55 | G
18:27 | G


Czułów Posesja 56

kierunek: Czułów Fabryka

ROBOCZE
Godzina | Linia
05:09 | G
06:09 | G
07:13 | G
08:14 | G
09:57 | G
11:00 | G
12:24 | G
13:49 | G
14:52 | G
15:52 | G
17:14 | G
18:12 | G
19:27 | G
20:20 | G
SOBOTA
Godzina | Linia
06:27 | G
07:47 | G
10:01 | G
12:04 | G
13:50 | G
15:22 | G
16:25 | G
18:04 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:27 | G
07:57 | G
10:01 | G
12:01 | G
13:56 | G
15:22 | G
16:25 | G
17:59 | G


Czułów Słowicza

kierunek: Tychy Szpital Wojewódzki

kierunek: Czułów Fabryka


Czułów Słowicza

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:31 | G
06:24 | G
07:29 | G
09:06 | G
10:20 | G
11:20 | G
12:44 | G
14:14 | G
15:14 | G
16:14 | G
17:30 | G
18:27 | G
19:46 | G
20:38 | G
SOBOTA
Godzina | Linia
06:45 | G
08:50 | G
10:47 | G
12:47 | G
14:16 | G
15:45 | G
16:54 | G
18:26 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:45 | G
08:50 | G
10:47 | G
12:47 | G
14:16 | G
15:45 | G
16:54 | G
18:26 | G


Czułów Słowicza

kierunek: Czułów Fabryka

ROBOCZE
Godzina | Linia
05:10 | G
06:10 | G
07:14 | G
08:15 | G
09:58 | G
11:01 | G
12:25 | G
13:50 | G
14:53 | G
15:53 | G
17:15 | G
18:13 | G
19:28 | G
20:21 | G
SOBOTA
Godzina | Linia
06:28 | G
07:48 | G
10:02 | G
12:05 | G
13:51 | G
15:23 | G
16:26 | G
18:05 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:28 | G
07:58 | G
10:02 | G
12:02 | G
13:57 | G
15:23 | G
16:26 | G
18:00 | G


Czułów Wieś

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Tychy Szpital Wojewódzki

kierunek: Katowice Korfantego, Piotrowice FAMUR, Czułów Fabryka, Ligota Dom Akademicki


Czułów Wieś

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:16 | 36
05:21 | 4
05:27 | G
05:47 | 400
05:54 | 36
06:02 | 4
06:12 | 36
06:18 | 400
06:20 | G
06:25 | 4
06:32 | 36
06:37 | 400
06:52 | 4
07:12 | 400
07:24 | 36
07:25 | G
07:27 | 4
07:37 | 400
07:47 | 4
07:51 | 36
08:02 | 400
08:14 | 400
08:23 | 36
08:27 | 4
08:41 | 36
08:57 | 400
09:02 | G
09:30 | 4
09:36 | 36
09:42 | 400
10:01 | 36
10:16 | G
10:37 | 4
10:57 | 400
11:06 | 36
11:16 | G
11:30 | 4
11:31 | 36
11:57 | 400
12:28 | 36
12:30 | 4
12:40 | G
12:46 | 36
12:57 | 400
13:10 | 36
13:30 | 4
13:57 | 400
14:02 | 4
14:10 | G
14:17 | 400
14:19 | 36
14:26 | 4
14:41 | 36
14:42 | 400
15:01 | 36
15:02 | 4
15:10 | G
15:17 | 400
15:20 | 36
15:30 | 4
15:42 | 400
15:48 | 36
16:01 | 36
16:02 | 4
16:10 | G
16:17 | 400
16:30 | 4
16:42 | 400
16:46 | 36
17:02 | 4
17:10 | 400
17:11 | 36
17:26 | G
17:30 | 4
17:42 | 400
18:03 | 36
18:10 | 400
18:23 | G
18:30 | 4
18:57 | 400
19:10 | 36
19:30 | 4
19:42 | G
19:46 | 36
20:02 | 400
20:24 | 36
20:30 | 4
20:34 | G
20:55 | 400
21:14 | 36
21:30 | 4
22:22 | 36
22:27 | 4
22:37 | 400
23:12 | 4
23:23 | 36
SOBOTA
Godzina | Linia
05:12 | 4
05:31 | 36
06:17 | 36
06:22 | 4
06:41 | G
06:42 | 4
07:27 | 36
07:32 | 4
08:03 | 36
08:04 | 4
08:42 | 4
08:46 | G
09:00 | 36
09:42 | 4
09:46 | 36
10:04 | 4
10:42 | 4
10:43 | G
11:13 | 36
11:42 | 4
12:04 | 4
12:21 | 36
12:42 | 4
12:43 | G
13:19 | 36
13:42 | 4
14:12 | G
14:22 | 4
14:34 | 36
15:41 | G
15:42 | 4
15:46 | 36
16:42 | 4
16:50 | G
17:11 | 36
17:32 | 4
17:56 | 36
18:22 | G
18:32 | 4
19:32 | 4
19:41 | 36
20:11 | 36
20:32 | 4
21:11 | 36
21:32 | 4
22:27 | 4
23:14 | 36
23:32 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:12 | 4
06:17 | 36
06:22 | 4
06:41 | G
06:42 | 4
07:32 | 4
08:03 | 36
08:04 | 4
08:32 | 4
08:46 | G
09:32 | 4
09:46 | 36
10:04 | 4
10:32 | 4
10:43 | G
11:32 | 4
12:04 | 4
12:21 | 36
12:32 | 4
12:43 | G
13:19 | 36
13:32 | 4
14:12 | G
14:22 | 4
14:34 | 36
15:32 | 4
15:41 | G
15:41 | 36
16:32 | 4
16:50 | G
17:11 | 36
17:32 | 4
17:56 | 36
18:22 | G
18:32 | 4
19:32 | 4
19:41 | 36
20:11 | 36
20:32 | 4
21:11 | 36
21:32 | 4
22:27 | 4
23:14 | 36
23:32 | 4


Czułów Wieś

kierunek: Katowice Korfantego, Piotrowice FAMUR, Czułów Fabryka, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:24 | 4
04:32 | 36
04:52 | 400
04:53 | 36
05:02 | 4
05:15 | G
05:21 | 4
05:26 | 36
05:29 | 400
05:45 | 400
05:46 | 36
05:51 | 4
06:06 | 36
06:15 | G
06:19 | 400
06:35 | 4
06:42 | 400
06:44 | 36
06:54 | 4
07:03 | 400
07:14 | 36
07:19 | G
07:24 | 400
07:30 | 4
07:54 | 36
08:02 | 400
08:20 | G
08:29 | 36
08:35 | 4
08:42 | 400
09:14 | 36
09:42 | 4
09:57 | 36
10:03 | G
10:07 | 400
10:35 | 4
10:44 | 36
11:06 | G
11:07 | 400
11:19 | 36
11:35 | 4
11:59 | 36
12:07 | 400
12:23 | 36
12:30 | G
12:35 | 4
12:57 | 4
13:01 | 36
13:07 | 400
13:23 | 400
13:24 | 4
13:24 | 36
13:45 | 400
13:49 | 36
13:55 | G
14:02 | 4
14:14 | 36
14:19 | 400
14:35 | 4
14:42 | 36
14:45 | 400
14:58 | G
15:02 | 4
15:14 | 36
15:19 | 400
15:35 | 4
15:39 | 36
15:45 | 400
15:58 | G
16:02 | 4
16:09 | 400
16:24 | 36
16:35 | 4
16:45 | 400
17:16 | 36
17:18 | 400
17:20 | G
17:35 | 4
17:59 | 36
18:05 | 400
18:18 | G
18:35 | 4
18:44 | 36
19:05 | 400
19:33 | G
19:35 | 4
19:39 | 36
20:05 | 400
20:26 | G
20:29 | 36
20:35 | 4
21:21 | 36
21:24 | 4
21:45 | 400
22:20 | 4
22:38 | 36
SOBOTA
Godzina | Linia
04:20 | 4
04:46 | 36
05:24 | 4
05:31 | 36
05:43 | 4
06:22 | 36
06:31 | 4
06:33 | G
07:10 | 4
07:16 | 36
07:47 | 4
07:53 | G
08:13 | 36
08:47 | 4
08:59 | 36
09:10 | 4
09:47 | 4
09:54 | 36
10:07 | G
10:47 | 4
11:10 | 4
11:14 | 36
11:47 | 4
12:08 | 36
12:10 | G
12:47 | 4
13:14 | 36
13:24 | 4
13:56 | G
14:34 | 36
14:47 | 4
15:28 | G
15:47 | 4
15:49 | 36
16:31 | G
16:38 | 4
17:09 | 36
17:38 | 4
18:10 | G
18:13 | 36
18:38 | 4
19:26 | 36
19:38 | 4
20:26 | 36
20:38 | 4
21:24 | 4
22:29 | 36
22:38 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:20 | 4
05:24 | 4
05:31 | 36
05:43 | 4
06:31 | 4
06:33 | G
07:10 | 4
07:16 | 36
07:38 | 4
08:03 | G
08:38 | 4
08:59 | 36
09:10 | 4
09:38 | 4
10:07 | G
10:38 | 4
11:10 | 4
11:14 | 36
11:38 | 4
12:07 | G
12:08 | 36
12:38 | 4
13:14 | 36
13:24 | 4
14:02 | G
14:34 | 36
14:38 | 4
15:28 | G
15:38 | 4
15:49 | 36
16:31 | G
16:38 | 4
17:09 | 36
17:38 | 4
18:05 | G
18:13 | 36
18:38 | 4
19:26 | 36
19:38 | 4
20:26 | 36
20:38 | 4
21:24 | 4
22:29 | 36
22:38 | 4


Czułów Zielona

kierunek: Tychy Szpital Wojewódzki

kierunek: Czułów Fabryka


Czułów Zielona

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:30 | G
06:23 | G
07:28 | G
09:05 | G
10:19 | G
11:19 | G
12:43 | G
14:13 | G
15:13 | G
16:13 | G
17:29 | G
18:26 | G
19:45 | G
20:37 | G
SOBOTA
Godzina | Linia
06:44 | G
08:49 | G
10:46 | G
12:46 | G
14:15 | G
15:44 | G
16:53 | G
18:25 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:44 | G
08:49 | G
10:46 | G
12:46 | G
14:15 | G
15:44 | G
16:53 | G
18:25 | G


Czułów Zielona

kierunek: Czułów Fabryka

ROBOCZE
Godzina | Linia
05:11 | G
06:11 | G
07:15 | G
08:16 | G
09:59 | G
11:02 | G
12:26 | G
13:51 | G
14:54 | G
15:54 | G
17:16 | G
18:14 | G
19:29 | G
20:22 | G
SOBOTA
Godzina | Linia
06:29 | G
07:49 | G
10:03 | G
12:06 | G
13:52 | G
15:24 | G
16:27 | G
18:06 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:29 | G
07:59 | G
10:03 | G
12:03 | G
13:58 | G
15:24 | G
16:27 | G
18:01 | G


Dańdówka 11 Listopada


Dąbrówka Mała Baza


Dąbrówka Mała Bytomska


Dąbrówka Mała Dytrycha


Dąbrówka Mała Elektrociepłownia I


Dąbrówka Mała Elektrociepłownia II


Dąbrówka Mała Grzegorzka


Dąbrówka Mała Grzegorzka II


Dąbrówka Mała Milowicka


Dąbrówka Mała Nowosam


Dąbrówka Mała Oczyszczalnia


Dąbrówka Mała Pod Młynem


Dąbrówka Mała Pod Młynem II


Dąbrówka Mała Rozdzień


Dąbrówka Mała Siemianowicka I


Dąbrówka Mała Siemianowicka II


Dąbrówka Mała Skrzyżowanie


Dąbrówka Mała Spółdzielnia


Dąbrówka Mała Szkoła


Gardawice Kościół


Gardawice Dojazdowa


Gardawice Piekarnia

kierunek: Mikołów Dworzec PKP

kierunek: Zgoń Pętla


Gardawice Piekarnia

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:06 | 655
05:49 | 655
07:11 | 655
08:02 | 655
09:29 | 655
10:37 | 655
11:51 | 655
13:47 | 655
15:54 | 655
17:44 | 655
18:27 | 655
19:36 | 655
20:46 | 655
SOBOTA
Godzina | Linia
10:45 | 655
13:12 | 655
16:07 | 655
18:54 | 655
22:02 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:32 | 655
13:36 | 655
15:57 | 655
18:54 | 655
21:44 | 655


Gardawice Piekarnia

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:02 | 655
06:24 | 655
07:11 | 655
08:32 | 655
09:45 | 655
11:06 | 655
12:51 | 655
14:30 | 655
15:09 | 655
16:19 | 655
17:32 | 655
18:54 | 655
20:01 | 655
22:48 | 655
SOBOTA
Godzina | Linia
09:22 | 655
12:27 | 655
14:55 | 655
17:52 | 655
20:52 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:22 | 655
12:27 | 655
14:55 | 655
17:52 | 655
20:52 | 655


Gardawice SKR

kierunek: Zgoń Pętla

kierunek: Mikołów Dworzec PKP


Gardawice SKR

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:03 | 655
06:25 | 655
07:12 | 655
08:33 | 655
09:46 | 655
11:07 | 655
12:52 | 655
14:31 | 655
15:10 | 655
16:20 | 655
17:33 | 655
18:55 | 655
20:02 | 655
22:49 | 655
SOBOTA
Godzina | Linia
09:23 | 655
12:28 | 655
14:56 | 655
17:53 | 655
20:53 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:23 | 655
12:28 | 655
14:56 | 655
17:53 | 655
20:53 | 655


Gardawice SKR

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:05 | 655
05:48 | 655
07:10 | 655
08:01 | 655
09:28 | 655
10:36 | 655
11:50 | 655
13:46 | 655
15:53 | 655
17:43 | 655
18:26 | 655
19:35 | 655
20:45 | 655
SOBOTA
Godzina | Linia
10:44 | 655
13:11 | 655
16:06 | 655
18:53 | 655
22:01 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:31 | 655
13:35 | 655
15:56 | 655
18:53 | 655
21:43 | 655


Gardawice Wojska Polskiego

kierunek: Mikołów Dworzec PKP

kierunek: Zgoń Pętla


Gardawice Wojska Polskiego

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:03 | 655
05:46 | 655
07:08 | 655
07:59 | 655
09:26 | 655
10:34 | 655
11:48 | 655
13:44 | 655
15:51 | 655
17:41 | 655
18:24 | 655
19:33 | 655
20:43 | 655
SOBOTA
Godzina | Linia
10:42 | 655
13:09 | 655
16:04 | 655
18:51 | 655
21:59 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:29 | 655
13:33 | 655
15:54 | 655
18:51 | 655
21:41 | 655


Gardawice Wojska Polskiego

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:05 | 655
06:27 | 655
07:14 | 655
08:35 | 655
09:48 | 655
11:09 | 655
12:54 | 655
14:33 | 655
15:12 | 655
16:22 | 655
17:35 | 655
18:57 | 655
20:04 | 655
22:51 | 655
SOBOTA
Godzina | Linia
09:25 | 655
12:30 | 655
14:58 | 655
17:55 | 655
20:55 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:25 | 655
12:30 | 655
14:58 | 655
17:55 | 655
20:55 | 655


Gierałtowice Dworzec PKP


Gierałtowice Granica


Gierałtowice Korfantego


Gierałtowice Kościół

kierunek: Orzesze Targowisko


Gierałtowice Kościół

kierunek: Orzesze Targowisko

ROBOCZE
Godzina | Linia
13:30 | M
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Gierałtowice Most

kierunek: Orzesze Targowisko

kierunek: Gierałtowice Kościół


Gierałtowice Most

kierunek: Orzesze Targowisko

ROBOCZE
Godzina | Linia
13:32 | M
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Gierałtowice Most

kierunek: Gierałtowice Kościół

ROBOCZE
Godzina | Linia
13:23 | M
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Gierałtowice Skrzyżowanie


Gierałtowice Spółdzielnia


Giszowiec Droga do kop.Staszic


Giszowiec Kopalnia Staszic


Giszowiec Mysłowicka


Giszowiec Osiedle

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

kierunek: Katowice Korfantego


Giszowiec Osiedle

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:05 | 1
04:40 | 1
05:09 | 4
05:15 | 1
05:35 | 400
05:50 | 4
05:56 | 14
06:00 | 1
06:06 | 400
06:13 | 4
06:20 | 14
06:25 | 400
06:35 | 1
06:40 | 4
06:45 | 14
06:56 | 14
07:00 | 400
07:05 | 1
07:15 | 4
07:20 | 14
07:25 | 400
07:30 | 1
07:35 | 4
07:40 | 14
07:45 | 1
07:50 | 400
07:56 | 14
08:02 | 400
08:05 | 1
08:15 | 4
08:20 | 14
08:30 | 1
08:40 | 14
08:45 | 400
08:50 | 1
08:58 | 14
09:05 | 1
09:18 | 4
09:25 | 1
09:30 | 400
09:37 | 14
09:50 | 1
10:05 | 1
10:15 | 14
10:25 | 4
10:37 | 1
10:45 | 400
10:58 | 14
11:08 | 1
11:18 | 4
11:37 | 1
11:45 | 400
11:58 | 14
12:08 | 1
12:18 | 4
12:37 | 1
12:45 | 400
13:00 | 14
13:08 | 1
13:18 | 4
13:25 | 14
13:35 | 1
13:45 | 400
13:50 | 4
13:58 | 14
14:05 | 400
14:10 | 1
14:14 | 4
14:22 | 14
14:30 | 400
14:35 | 1
14:45 | 14
14:50 | 4
14:58 | 14
15:05 | 400
15:10 | 1
15:18 | 4
15:22 | 14
15:30 | 400
15:35 | 1
15:45 | 14
15:50 | 4
15:58 | 14
16:05 | 400
16:10 | 1
16:18 | 4
16:22 | 14
16:30 | 400
16:35 | 1
16:45 | 14
16:50 | 4
16:58 | 400
17:05 | 1
17:18 | 4
17:30 | 400
17:35 | 1
17:45 | 14
17:58 | 400
18:11 | 1
18:18 | 4
18:35 | 1
18:45 | 400
18:58 | 14
19:11 | 1
19:18 | 4
19:35 | 1
19:50 | 400
20:05 | 1
20:11 | 14
20:18 | 4
20:30 | 1
20:43 | 400
20:58 | 14
21:05 | 1
21:18 | 4
21:35 | 1
21:50 | 14
22:00 | 1
22:15 | 4
22:25 | 400
22:38 | 1
23:00 | 4
23:10 | 14
23:30 | 1
SOBOTA
Godzina | Linia
05:00 | 4
05:20 | 1
06:05 | 1
06:10 | 4
06:30 | 4
06:35 | 1
07:05 | 1
07:20 | 4
07:40 | 1
07:52 | 4
08:00 | 1
08:20 | 1
08:30 | 4
08:40 | 1
09:00 | 1
09:20 | 1
09:30 | 4
09:40 | 1
09:52 | 4
10:00 | 1
10:20 | 1
10:30 | 4
10:40 | 1
11:00 | 1
11:20 | 1
11:30 | 4
11:40 | 1
11:52 | 4
12:00 | 1
12:20 | 1
12:30 | 4
12:40 | 1
13:00 | 1
13:20 | 1
13:30 | 4
13:40 | 1
14:00 | 1
14:10 | 4
14:20 | 1
14:40 | 1
15:00 | 1
15:20 | 1
15:30 | 4
15:40 | 1
16:00 | 1
16:20 | 1
16:30 | 4
16:40 | 1
17:00 | 1
17:20 | 4
17:30 | 1
18:00 | 1
18:20 | 4
18:30 | 1
19:00 | 1
19:20 | 4
19:30 | 1
20:00 | 1
20:20 | 4
20:30 | 1
21:00 | 1
21:20 | 4
21:30 | 1
22:15 | 1
22:15 | 4
22:40 | 1
23:20 | 4
23:35 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:00 | 4
05:20 | 1
06:05 | 1
06:10 | 4
06:30 | 4
06:35 | 1
07:05 | 1
07:20 | 4
07:40 | 1
07:52 | 4
08:00 | 1
08:20 | 4
08:30 | 1
09:00 | 1
09:20 | 4
09:30 | 1
09:52 | 4
10:00 | 1
10:20 | 4
10:30 | 1
11:00 | 1
11:20 | 4
11:30 | 1
11:52 | 4
12:00 | 1
12:20 | 4
12:30 | 1
13:00 | 1
13:20 | 4
13:30 | 1
14:00 | 1
14:10 | 4
14:30 | 1
15:00 | 1
15:20 | 4
15:30 | 1
16:00 | 1
16:20 | 4
16:30 | 1
17:00 | 1
17:20 | 4
17:30 | 1
18:00 | 1
18:20 | 4
18:30 | 1
19:00 | 1
19:20 | 4
19:30 | 1
20:00 | 1
20:20 | 4
20:30 | 1
21:00 | 1
21:20 | 4
21:30 | 1
22:00 | 1
22:15 | 4
22:35 | 1
23:20 | 4
23:35 | 1


Giszowiec Osiedle

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:10 | 1
04:37 | 4
04:49 | 1
05:05 | 400
05:15 | 4
05:28 | 14
05:32 | 1
05:34 | 4
05:42 | 400
05:44 | 14
05:58 | 400
06:02 | 1
06:04 | 4
06:10 | 14
06:27 | 14
06:32 | 400
06:38 | 1
06:46 | 14
06:48 | 4
06:55 | 400
06:58 | 1
07:07 | 4
07:13 | 14
07:16 | 400
07:18 | 1
07:30 | 14
07:37 | 400
07:38 | 1
07:43 | 4
07:50 | 14
07:58 | 1
08:08 | 14
08:15 | 400
08:18 | 1
08:30 | 14
08:38 | 1
08:48 | 4
08:55 | 400
08:58 | 1
09:08 | 14
09:18 | 1
09:38 | 1
09:45 | 14
09:55 | 4
10:08 | 1
10:20 | 400
10:30 | 14
10:38 | 1
10:48 | 4
11:08 | 1
11:20 | 400
11:30 | 14
11:38 | 1
11:48 | 4
12:08 | 1
12:20 | 400
12:30 | 14
12:38 | 1
12:48 | 4
12:58 | 14
13:08 | 1
13:10 | 4
13:20 | 400
13:30 | 14
13:36 | 400
13:37 | 4
13:38 | 1
13:53 | 14
13:58 | 400
14:08 | 1
14:12 | 14
14:15 | 4
14:28 | 14
14:32 | 400
14:38 | 1
14:48 | 4
14:53 | 14
14:58 | 400
15:08 | 1
15:12 | 14
15:15 | 4
15:27 | 14
15:32 | 400
15:38 | 1
15:48 | 4
15:53 | 14
15:58 | 400
16:08 | 1
16:12 | 14
16:15 | 4
16:22 | 400
16:38 | 1
16:48 | 4
16:58 | 400
17:08 | 1
17:19 | 14
17:31 | 400
17:38 | 1
17:48 | 4
18:08 | 1
18:18 | 400
18:30 | 14
18:38 | 1
18:48 | 4
19:08 | 1
19:18 | 400
19:34 | 1
19:42 | 14
19:48 | 4
20:04 | 1
20:18 | 400
20:26 | 14
20:34 | 1
20:48 | 4
21:04 | 1
21:20 | 14
21:34 | 1
21:37 | 4
21:58 | 400
22:09 | 1
22:33 | 4
22:45 | 14
23:04 | 1
23:39 | 1
SOBOTA
Godzina | Linia
04:33 | 4
04:49 | 1
05:30 | 1
05:37 | 4
05:56 | 4
06:05 | 1
06:32 | 1
06:44 | 4
07:12 | 1
07:23 | 4
07:32 | 1
07:52 | 1
08:00 | 4
08:12 | 1
08:32 | 1
08:52 | 1
09:00 | 4
09:12 | 1
09:23 | 4
09:32 | 1
09:52 | 1
10:00 | 4
10:12 | 1
10:32 | 1
10:52 | 1
11:00 | 4
11:12 | 1
11:23 | 4
11:32 | 1
11:52 | 1
12:00 | 4
12:12 | 1
12:32 | 1
12:52 | 1
13:00 | 4
13:12 | 1
13:32 | 1
13:37 | 4
13:52 | 1
14:12 | 1
14:32 | 1
14:52 | 1
15:00 | 4
15:12 | 1
15:32 | 1
15:52 | 1
16:00 | 4
16:12 | 1
16:32 | 1
16:51 | 4
17:02 | 1
17:32 | 1
17:51 | 4
18:02 | 1
18:32 | 1
18:51 | 4
19:02 | 1
19:32 | 1
19:51 | 4
20:02 | 1
20:32 | 1
20:51 | 4
21:02 | 1
21:37 | 4
21:45 | 1
22:10 | 1
22:51 | 4
23:04 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:33 | 4
04:49 | 1
05:34 | 1
05:37 | 4
05:56 | 4
06:05 | 1
06:37 | 1
06:44 | 4
07:07 | 1
07:23 | 4
07:32 | 1
07:51 | 4
08:02 | 1
08:32 | 1
08:51 | 4
09:02 | 1
09:23 | 4
09:32 | 1
09:51 | 4
10:02 | 1
10:32 | 1
10:51 | 4
11:02 | 1
11:23 | 4
11:32 | 1
11:51 | 4
12:02 | 1
12:32 | 1
12:51 | 4
13:02 | 1
13:32 | 1
13:37 | 4
14:02 | 1
14:32 | 1
14:51 | 4
15:02 | 1
15:32 | 1
15:51 | 4
16:02 | 1
16:32 | 1
16:51 | 4
17:02 | 1
17:32 | 1
17:51 | 4
18:02 | 1
18:32 | 1
18:51 | 4
19:02 | 1
19:33 | 1
19:51 | 4
20:00 | 1
20:33 | 1
20:51 | 4
21:02 | 1
21:34 | 1
21:37 | 4
22:09 | 1
22:51 | 4
23:04 | 1


Giszowiec Pętla


Giszowiec Przyjazna I


Giszowiec Przyjazna II


Giszowiec Radosna


Giszowiec Szyb Rozdzieński


Gliwice 1 Maja

kierunek: Tychy Zajezdnia, Paprocany Jezioro


Gliwice 1 Maja

kierunek: Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:32 | 33
06:51 | 33
07:51 | 33
07:58 | E-2
08:13 | 33
08:37 | E-2
09:22 | E-2
09:23 | 33
09:58 | 33
10:17 | E-2
11:01 | 33
11:53 | 33
12:17 | E-2
12:53 | 33
13:53 | 33
14:17 | E-2
14:41 | 33
15:17 | 33
15:38 | 33
16:17 | E-2
16:47 | 33
18:07 | 33
19:11 | 33
20:51 | 33
SOBOTA
Godzina | Linia
05:31 | 33
09:05 | 33
12:29 | 33
15:34 | 33
18:40 | 33
22:07 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:31 | 33
09:05 | 33
12:29 | 33
15:34 | 33
18:40 | 33
22:07 | 33


Gliwice Baza Transportowa

kierunek: Tychy Zajezdnia

kierunek: Gliwice Pl. Piastów II


Gliwice Baza Transportowa

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:41 | 33
07:03 | 33
08:03 | 33
08:25 | 33
09:35 | 33
10:10 | 33
11:13 | 33
12:05 | 33
13:05 | 33
14:05 | 33
14:53 | 33
15:29 | 33
15:50 | 33
16:59 | 33
18:19 | 33
19:20 | 33
21:00 | 33
SOBOTA
Godzina | Linia
05:40 | 33
09:17 | 33
12:41 | 33
15:46 | 33
18:52 | 33
22:16 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:40 | 33
09:17 | 33
12:41 | 33
15:46 | 33
18:52 | 33
22:16 | 33


Gliwice Baza Transportowa

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
05:07 | 33
06:19 | 33
07:28 | 33
07:50 | 33
08:08 | 33
09:33 | 33
10:30 | 33
11:09 | 33
13:14 | 33
14:14 | 33
14:41 | 33
15:13 | 33
15:43 | 33
16:27 | 33
17:28 | 33
18:29 | 33
20:14 | 33
SOBOTA
Godzina | Linia
04:56 | 33
08:19 | 33
11:55 | 33
15:13 | 33
18:14 | 33
21:15 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:56 | 33
08:19 | 33
11:55 | 33
15:13 | 33
18:14 | 33
21:15 | 33


Gliwice Dworzec PKP


Gliwice I


Gliwice Jacka


Gliwice Karbochemia

kierunek: Tychy Zajezdnia

kierunek: Gliwice Pl. Piastów II


Gliwice Karbochemia

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:39 | 33
07:01 | 33
08:01 | 33
08:23 | 33
09:33 | 33
10:08 | 33
11:11 | 33
12:03 | 33
13:03 | 33
14:03 | 33
14:51 | 33
15:27 | 33
15:48 | 33
16:57 | 33
18:17 | 33
19:18 | 33
20:58 | 33
SOBOTA
Godzina | Linia
05:38 | 33
09:15 | 33
12:39 | 33
15:44 | 33
18:50 | 33
22:14 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:38 | 33
09:15 | 33
12:39 | 33
15:44 | 33
18:50 | 33
22:14 | 33


Gliwice Karbochemia

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
05:09 | 33
06:21 | 33
07:30 | 33
07:52 | 33
08:10 | 33
09:35 | 33
10:32 | 33
11:11 | 33
13:16 | 33
14:16 | 33
14:43 | 33
15:15 | 33
15:45 | 33
16:29 | 33
17:30 | 33
18:31 | 33
20:16 | 33
SOBOTA
Godzina | Linia
04:58 | 33
08:21 | 33
11:57 | 33
15:15 | 33
18:16 | 33
21:17 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:58 | 33
08:21 | 33
11:57 | 33
15:15 | 33
18:16 | 33
21:17 | 33


Gliwice Komag

kierunek: Tychy Zajezdnia, Paprocany Jezioro

kierunek: Gliwice Pl. Piastów II


Gliwice Komag

kierunek: Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:36 | 33
06:57 | 33
07:57 | 33
08:04 | E-2
08:19 | 33
08:43 | E-2
09:28 | E-2
09:29 | 33
10:04 | 33
10:23 | E-2
11:07 | 33
11:59 | 33
12:23 | E-2
12:59 | 33
13:59 | 33
14:23 | E-2
14:47 | 33
15:23 | 33
15:44 | 33
16:23 | E-2
16:53 | 33
18:13 | 33
19:15 | 33
20:55 | 33
SOBOTA
Godzina | Linia
05:35 | 33
09:11 | 33
12:35 | 33
15:40 | 33
18:46 | 33
22:11 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:35 | 33
09:11 | 33
12:35 | 33
15:40 | 33
18:46 | 33
22:11 | 33


Gliwice Komag

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
05:13 | 33
06:25 | 33
07:34 | 33
07:39 | E-2
07:56 | 33
08:09 | E-2
08:14 | 33
09:08 | E-2
09:39 | 33
09:45 | E-2
10:36 | 33
11:15 | 33
11:44 | E-2
12:18 | E-2
13:20 | 33
13:33 | E-2
14:20 | 33
14:47 | 33
15:19 | 33
15:49 | 33
16:33 | 33
17:34 | 33
18:35 | 33
20:20 | 33
SOBOTA
Godzina | Linia
05:02 | 33
08:25 | 33
12:01 | 33
15:19 | 33
18:20 | 33
21:21 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:02 | 33
08:25 | 33
12:01 | 33
15:19 | 33
18:20 | 33
21:21 | 33


Gliwice Kopalnia

kierunek: Tychy Zajezdnia

kierunek: Gliwice Pl. Piastów II


Gliwice Kopalnia

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:37 | 33
06:59 | 33
07:59 | 33
08:21 | 33
09:31 | 33
10:06 | 33
11:09 | 33
12:01 | 33
13:01 | 33
14:01 | 33
14:49 | 33
15:25 | 33
15:46 | 33
16:55 | 33
18:15 | 33
19:16 | 33
20:56 | 33
SOBOTA
Godzina | Linia
05:36 | 33
09:13 | 33
12:37 | 33
15:42 | 33
18:48 | 33
22:12 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:36 | 33
09:13 | 33
12:37 | 33
15:42 | 33
18:48 | 33
22:12 | 33


Gliwice Kopalnia

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
05:11 | 33
06:23 | 33
07:32 | 33
07:54 | 33
08:12 | 33
09:37 | 33
10:34 | 33
11:13 | 33
13:18 | 33
14:18 | 33
14:45 | 33
15:17 | 33
15:47 | 33
16:31 | 33
17:32 | 33
18:33 | 33
20:18 | 33
SOBOTA
Godzina | Linia
05:00 | 33
08:23 | 33
11:59 | 33
15:17 | 33
18:18 | 33
21:19 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:00 | 33
08:23 | 33
11:59 | 33
15:17 | 33
18:18 | 33
21:19 | 33


Gliwice Pl. Piastów


Gliwice Pl. Piastów II

kierunek: Gliwice 1 Maja


Gliwice Pl. Piastów II

kierunek: Gliwice 1 Maja

ROBOCZE
Godzina | Linia
05:31 | 33
06:49 | 33
07:49 | 33
07:56 | E-2
08:11 | 33
08:35 | E-2
09:20 | E-2
09:21 | 33
09:56 | 33
10:15 | E-2
10:59 | 33
11:51 | 33
12:15 | E-2
12:51 | 33
13:51 | 33
14:15 | E-2
14:39 | 33
15:15 | 33
15:36 | 33
16:15 | E-2
16:45 | 33
18:05 | 33
19:10 | 33
20:50 | 33
SOBOTA
Godzina | Linia
05:30 | 33
09:03 | 33
12:27 | 33
15:32 | 33
18:38 | 33
22:06 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:30 | 33
09:03 | 33
12:27 | 33
15:32 | 33
18:38 | 33
22:06 | 33


Gliwice Pl. Piastów Pętla


Gliwice Politechnika

kierunek: Tychy Zajezdnia, Paprocany Jezioro

kierunek: Gliwice Pl. Piastów II


Gliwice Politechnika

kierunek: Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:34 | 33
06:54 | 33
07:54 | 33
08:01 | E-2
08:16 | 33
08:40 | E-2
09:25 | E-2
09:26 | 33
10:01 | 33
10:20 | E-2
11:04 | 33
11:56 | 33
12:20 | E-2
12:56 | 33
13:56 | 33
14:20 | E-2
14:44 | 33
15:20 | 33
15:41 | 33
16:20 | E-2
16:50 | 33
18:10 | 33
19:13 | 33
20:53 | 33
SOBOTA
Godzina | Linia
05:33 | 33
09:08 | 33
12:32 | 33
15:37 | 33
18:43 | 33
22:09 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:33 | 33
09:08 | 33
12:32 | 33
15:37 | 33
18:43 | 33
22:09 | 33


Gliwice Politechnika

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
05:15 | 33
06:27 | 33
07:36 | 33
07:41 | E-2
07:58 | 33
08:11 | E-2
08:16 | 33
09:10 | E-2
09:41 | 33
09:47 | E-2
10:38 | 33
11:17 | 33
11:46 | E-2
12:20 | E-2
13:22 | 33
13:35 | E-2
14:22 | 33
14:49 | 33
15:21 | 33
15:51 | 33
16:35 | 33
17:36 | 33
18:37 | 33
20:22 | 33
SOBOTA
Godzina | Linia
05:04 | 33
08:27 | 33
12:03 | 33
15:21 | 33
18:22 | 33
21:23 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:04 | 33
08:27 | 33
12:03 | 33
15:21 | 33
18:22 | 33
21:23 | 33


Gliwice Szyb


Goławiec I


Goławiec Sklep


Gostyń Drzymały

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Gostyń Drzymały

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:57 | 294
06:07 | 294
07:10 | 294
08:37 | 294
10:18 | 294
11:21 | 294
13:01 | 294
14:10 | 294
15:16 | 294
17:02 | 294
18:09 | 294
19:13 | 294
20:42 | 294
21:54 | 294
SOBOTA
Godzina | Linia
05:04 | 294
08:03 | 294
10:46 | 294
13:01 | 294
16:14 | 294
18:21 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:04 | 294
08:03 | 294
10:46 | 294
13:01 | 294
16:14 | 294
18:21 | 294


Gostyń Drzymały

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:48 | 294
06:03 | 294
07:29 | 294
08:46 | 294
09:48 | 294
10:53 | 294
12:30 | 294
13:36 | 294
15:05 | 294
16:08 | 294
17:37 | 294
18:49 | 294
20:32 | 294
22:56 | 294
SOBOTA
Godzina | Linia
06:53 | 294
09:37 | 294
11:51 | 294
15:02 | 294
17:10 | 294
19:38 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:53 | 294
09:37 | 294
11:51 | 294
15:02 | 294
17:10 | 294
19:38 | 294


Gostyń Gajówka

kierunek: Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP


Gostyń Gajówka

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:34 | 157
05:15 | 157
06:22 | 157
07:24 | 157
09:02 | 157
10:32 | 157
11:34 | 157
13:15 | 157
14:30 | 157
15:42 | 157
16:47 | 157
18:22 | 157
19:29 | 157
20:59 | 157
22:40 | 157
SOBOTA
Godzina | Linia
05:17 | 157
08:22 | 157
10:22 | 157
13:13 | 157
15:39 | 157
18:31 | 157
20:29 | 157
21:21 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:17 | 157
08:22 | 157
10:22 | 157
13:13 | 157
15:39 | 157
18:31 | 157
20:29 | 157
21:21 | 157


Gostyń Gajówka

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:37 | 157
05:29 | 157
06:36 | 157
07:55 | 157
09:20 | 157
10:40 | 157
12:06 | 157
13:25 | 157
14:50 | 157
15:45 | 157
17:25 | 157
18:35 | 157
20:07 | 157
21:45 | 157
22:45 | 157
SOBOTA
Godzina | Linia
04:32 | 157
06:43 | 157
09:31 | 157
11:30 | 157
14:50 | 157
16:58 | 157
19:27 | 157
22:45 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:32 | 157
06:43 | 157
09:31 | 157
11:30 | 157
14:50 | 157
16:58 | 157
19:27 | 157
22:45 | 157


Gostyń Granica


Gostyń Hurtownia


Gostyń Kościół


Gostyń Krzyż


Gostyń Kużnia

kierunek: Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP


Gostyń Kużnia

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:33 | 157
05:14 | 157
06:20 | 157
07:22 | 157
09:00 | 157
10:30 | 157
11:32 | 157
13:13 | 157
14:28 | 157
15:40 | 157
16:45 | 157
18:20 | 157
19:28 | 157
20:58 | 157
22:39 | 157
SOBOTA
Godzina | Linia
05:16 | 157
08:20 | 157
10:20 | 157
13:11 | 157
15:37 | 157
18:29 | 157
20:28 | 157
21:20 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:16 | 157
08:20 | 157
10:20 | 157
13:11 | 157
15:37 | 157
18:29 | 157
20:28 | 157
21:20 | 157


Gostyń Kużnia

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:38 | 157
05:30 | 157
06:38 | 157
07:57 | 157
09:22 | 157
10:42 | 157
12:08 | 157
13:27 | 157
14:52 | 157
15:47 | 157
17:27 | 157
18:37 | 157
20:08 | 157
21:46 | 157
22:46 | 157
SOBOTA
Godzina | Linia
04:33 | 157
06:45 | 157
09:33 | 157
11:32 | 157
14:52 | 157
17:00 | 157
19:28 | 157
22:46 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:33 | 157
06:45 | 157
09:33 | 157
11:32 | 157
14:52 | 157
17:00 | 157
19:28 | 157
22:46 | 157


Gostyń Las Pętla


Gostyń Łuczników


Gostyń Mamzera

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Gostyń Mamzera

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:58 | 294
06:08 | 294
07:11 | 294
08:38 | 294
10:19 | 294
11:22 | 294
13:02 | 294
14:11 | 294
15:17 | 294
17:03 | 294
18:10 | 294
19:14 | 294
20:43 | 294
21:55 | 294
SOBOTA
Godzina | Linia
05:05 | 294
08:04 | 294
10:47 | 294
13:02 | 294
16:15 | 294
18:22 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:05 | 294
08:04 | 294
10:47 | 294
13:02 | 294
16:15 | 294
18:22 | 294


Gostyń Mamzera

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:47 | 294
06:02 | 294
07:28 | 294
08:45 | 294
09:47 | 294
10:52 | 294
12:29 | 294
13:35 | 294
15:04 | 294
16:07 | 294
17:36 | 294
18:48 | 294
20:31 | 294
22:55 | 294
SOBOTA
Godzina | Linia
06:52 | 294
09:36 | 294
11:50 | 294
15:01 | 294
17:09 | 294
19:37 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:52 | 294
09:36 | 294
11:50 | 294
15:01 | 294
17:09 | 294
19:37 | 294


Gostyń Motyla

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Gostyń Motyla

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:45 | 294
06:00 | 294
07:26 | 294
08:43 | 294
09:45 | 294
10:50 | 294
12:27 | 294
13:33 | 294
15:02 | 294
16:05 | 294
17:34 | 294
18:46 | 294
20:29 | 294
22:53 | 294
SOBOTA
Godzina | Linia
06:50 | 294
09:34 | 294
11:48 | 294
14:59 | 294
17:07 | 294
19:35 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:50 | 294
09:34 | 294
11:48 | 294
14:59 | 294
17:07 | 294
19:35 | 294


Gostyń Motyla

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:00 | 294
06:10 | 294
07:13 | 294
08:40 | 294
10:21 | 294
11:24 | 294
13:04 | 294
14:13 | 294
15:19 | 294
17:05 | 294
18:12 | 294
19:16 | 294
20:45 | 294
21:57 | 294
SOBOTA
Godzina | Linia
05:07 | 294
08:06 | 294
10:49 | 294
13:04 | 294
16:17 | 294
18:24 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:07 | 294
08:06 | 294
10:49 | 294
13:04 | 294
16:17 | 294
18:24 | 294


Gostyń Motyla


Gostyń Obr.Ziemi Śl.


Gostyń Perfekt


Gostyń Poczta

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Gostyń Poczta

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:32 | 157
04:42 | 294
05:13 | 157
05:57 | 294
06:18 | 157
07:20 | 157
07:22 | 294
08:39 | 294
08:58 | 157
09:41 | 294
10:28 | 157
10:46 | 294
11:30 | 157
12:23 | 294
13:11 | 157
13:29 | 294
14:26 | 157
14:58 | 294
15:38 | 157
16:01 | 294
16:43 | 157
17:30 | 294
18:18 | 157
18:42 | 294
19:27 | 157
20:26 | 294
20:57 | 157
22:38 | 157
22:50 | 294
SOBOTA
Godzina | Linia
05:15 | 157
06:46 | 294
08:18 | 157
09:30 | 294
10:18 | 157
11:44 | 294
13:09 | 157
14:55 | 294
15:35 | 157
17:03 | 294
18:27 | 157
19:32 | 294
20:27 | 157
21:19 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:15 | 157
06:46 | 294
08:18 | 157
09:30 | 294
10:18 | 157
11:44 | 294
13:09 | 157
14:55 | 294
15:35 | 157
17:03 | 294
18:27 | 157
19:32 | 294
20:27 | 157
21:19 | 157


Gostyń Poczta

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:39 | 157
05:03 | 294
05:31 | 157
06:14 | 294
06:40 | 157
07:17 | 294
07:59 | 157
08:44 | 294
09:24 | 157
10:25 | 294
10:44 | 157
11:28 | 294
12:10 | 157
13:08 | 294
13:29 | 157
14:17 | 294
14:54 | 157
15:23 | 294
15:49 | 157
17:09 | 294
17:29 | 157
18:16 | 294
18:39 | 157
19:19 | 294
20:09 | 157
20:48 | 294
21:47 | 157
22:00 | 294
22:47 | 157
SOBOTA
Godzina | Linia
04:34 | 157
05:10 | 294
06:47 | 157
08:10 | 294
09:35 | 157
10:53 | 294
11:34 | 157
13:08 | 294
14:54 | 157
16:21 | 294
17:02 | 157
18:28 | 294
19:29 | 157
22:47 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:34 | 157
05:10 | 294
06:47 | 157
08:10 | 294
09:35 | 157
10:53 | 294
11:34 | 157
13:08 | 294
14:54 | 157
16:21 | 294
17:02 | 157
18:28 | 294
19:29 | 157
22:47 | 157


Gostyń Pod Lasem


Gostyń Posesja 57A


Gostyń Pszczyńska

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Gostyń Pszczyńska

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:30 | 157
04:40 | 294
05:11 | 157
05:55 | 294
06:16 | 157
07:18 | 157
07:20 | 294
08:37 | 294
08:56 | 157
09:39 | 294
10:26 | 157
10:44 | 294
11:28 | 157
12:21 | 294
13:09 | 157
13:27 | 294
14:24 | 157
14:56 | 294
15:36 | 157
15:59 | 294
16:41 | 157
17:28 | 294
18:16 | 157
18:40 | 294
19:25 | 157
20:24 | 294
20:55 | 157
22:36 | 157
22:48 | 294
SOBOTA
Godzina | Linia
05:13 | 157
06:44 | 294
08:16 | 157
09:28 | 294
10:16 | 157
11:42 | 294
13:07 | 157
14:53 | 294
15:33 | 157
17:01 | 294
18:25 | 157
19:30 | 294
20:25 | 157
21:17 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:13 | 157
06:44 | 294
08:16 | 157
09:28 | 294
10:16 | 157
11:42 | 294
13:07 | 157
14:53 | 294
15:33 | 157
17:01 | 294
18:25 | 157
19:30 | 294
20:25 | 157
21:17 | 157


Gostyń Pszczyńska

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:41 | 157
05:05 | 294
05:33 | 157
06:16 | 294
06:42 | 157
07:19 | 294
08:01 | 157
08:46 | 294
09:26 | 157
10:27 | 294
10:46 | 157
11:30 | 294
12:12 | 157
13:10 | 294
13:31 | 157
14:19 | 294
14:56 | 157
15:25 | 294
15:51 | 157
17:11 | 294
17:31 | 157
18:18 | 294
18:41 | 157
19:21 | 294
20:11 | 157
20:50 | 294
21:49 | 157
22:02 | 294
22:49 | 157
SOBOTA
Godzina | Linia
04:36 | 157
05:12 | 294
06:49 | 157
08:12 | 294
09:37 | 157
10:55 | 294
11:36 | 157
13:10 | 294
14:56 | 157
16:23 | 294
17:04 | 157
18:30 | 294
19:31 | 157
22:49 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:36 | 157
05:12 | 294
06:49 | 157
08:12 | 294
09:37 | 157
10:55 | 294
11:36 | 157
13:10 | 294
14:56 | 157
16:23 | 294
17:04 | 157
18:30 | 294
19:31 | 157
22:49 | 157


Gostyń Rybnicka


Gostyń Sklep


Gostyń Szkoła

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Gostyń Szkoła

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:01 | 294
06:12 | 294
07:15 | 294
08:42 | 294
10:23 | 294
11:26 | 294
13:06 | 294
14:15 | 294
15:21 | 294
17:07 | 294
18:14 | 294
19:17 | 294
20:46 | 294
21:58 | 294
SOBOTA
Godzina | Linia
05:08 | 294
08:08 | 294
10:51 | 294
13:06 | 294
16:19 | 294
18:26 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:08 | 294
08:08 | 294
10:51 | 294
13:06 | 294
16:19 | 294
18:26 | 294


Gostyń Szkoła

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:44 | 294
05:59 | 294
07:24 | 294
08:41 | 294
09:43 | 294
10:48 | 294
12:25 | 294
13:31 | 294
15:00 | 294
16:03 | 294
17:32 | 294
18:44 | 294
20:28 | 294
22:52 | 294
SOBOTA
Godzina | Linia
06:48 | 294
09:32 | 294
11:46 | 294
14:57 | 294
17:05 | 294
19:34 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:48 | 294
09:32 | 294
11:46 | 294
14:57 | 294
17:05 | 294
19:34 | 294


Gostyń Tyska Kapliczka


Gostyń Wroni Kąt

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Gostyń Wroni Kąt

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:56 | 294
06:06 | 294
07:09 | 294
08:36 | 294
10:17 | 294
11:20 | 294
13:00 | 294
14:09 | 294
15:15 | 294
17:01 | 294
18:08 | 294
19:12 | 294
20:41 | 294
21:53 | 294
SOBOTA
Godzina | Linia
05:03 | 294
08:02 | 294
10:45 | 294
13:00 | 294
16:13 | 294
18:20 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:03 | 294
08:02 | 294
10:45 | 294
13:00 | 294
16:13 | 294
18:20 | 294


Gostyń Wroni Kąt

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:49 | 294
06:04 | 294
07:30 | 294
08:47 | 294
09:49 | 294
10:54 | 294
12:31 | 294
13:37 | 294
15:06 | 294
16:09 | 294
17:38 | 294
18:50 | 294
20:33 | 294
22:57 | 294
SOBOTA
Godzina | Linia
06:54 | 294
09:38 | 294
11:52 | 294
15:03 | 294
17:11 | 294
19:39 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:54 | 294
09:38 | 294
11:52 | 294
15:03 | 294
17:11 | 294
19:39 | 294


Górki I


Górki Szkoła


Granica gmin Bieruń - Bojszowy I


Granica gmin Bieruń - Bojszowy II


Granica gmin Bieruń - Bojszowy III


Granica gmin Bieruń - Oświęcim


Granica gmin Bojszowy - Miedżna


Granica gmin Bojszowy - Pszczyna


Granica gmin Gierałtowice-Mikołów


Granica gmin Gierałtowice - Mikołów


Granica gmin Gliwice - Gierałtowice


Granica gmin Katowice-Sosnowiec


Granica gmin Katowice-Tychy I


Granica gmin Katowice - Mikołów


Granica gmin Katowice - Mysłowice


Granica gmin Katowice - Tychy II


Granica gmin Lędziny - Mysłowice


Granica gmin Lędziny - Tychy


Granica gmin Łaziska - Orzesze 1


Granica gmin Łaziska - Orzesze 2


Granica gmin Łaziska - Wyry


Granica gmin Mikołów - Łaziska 1


Granica gmin Mikołów - Łaziska 2


Granica gmin Mikołów - Ornontowice


Granica gmin Mikołów - Ornontowice I


Granica gmin Mikołów - Ruda Śl.


Granica gmin Mikołów - Wyry


Granica gmin Mysłowice-Tychy


Granica gmin Mysłowice -Bieruń


Granica gmin Mysłowice -Lędziny


Granica gmin Ornontowice-Gierałtowice


Granica gmin Ornontowice - Orzesze


Granica gmin Orzesze-Palowice


Granica gmin Orzesze - Żory


Granica gmin Orzesze -Wyry


Granica gmin OR041


Granica gmin Palowice-Szczejkowice


Granica gmin Szczejkowice-Żory


Granica gmin Tychy-Katowice


Granica gmin Tychy-Mikołów


Granica gmin Tychy-Wyry


Granica gmin Tychy - Bieruń I


Granica gmin Tychy - Bieruń III


Granica gmin Tychy - Kobiór 1


Granica gmin Tychy -Bieruń II


Granica gmin Tychy - Bieruń


Granica gmin Wyry - Kobiór


Granica gmin Wyry - Łaziska


Gronie I

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP, Halemba Kopalnia, Łaziska Średnie Dworzec PKP


Gronie I

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:26 | 268
04:56 | 268
05:08 | 75
05:21 | 268
05:28 | 82
05:49 | 268
06:06 | 268
06:29 | 75
06:45 | 82
07:03 | 268
07:09 | 75
07:22 | 268
07:24 | 56
07:29 | 82
07:53 | 268
08:10 | 75
08:33 | 268
08:57 | 82
09:11 | 268
09:30 | 75
09:45 | 82
10:04 | 268
10:32 | 75
11:10 | 268
11:30 | 82
12:05 | 75
12:25 | 268
13:00 | 82
13:15 | 75
13:30 | 268
13:57 | 268
14:12 | 75
14:24 | 268
14:37 | 75
14:58 | 82
15:15 | 75
15:24 | 245
15:27 | 268
15:45 | 82
16:00 | 268
16:24 | 56
16:41 | 75
16:57 | 82
17:10 | 268
17:19 | 56
17:57 | 75
18:13 | 268
18:35 | 75
19:13 | 82
19:29 | 268
19:44 | 75
20:09 | 268
20:29 | 82
20:49 | 75
21:04 | 268
21:26 | 75
22:11 | 75
22:24 | 268
22:38 | 75
22:51 | 82
23:21 | 75
23:41 | 75
SOBOTA
Godzina | Linia
05:12 | 75
05:50 | 268
06:05 | 75
06:37 | 268
06:45 | 82
07:03 | 75
07:37 | 268
08:10 | 75
08:28 | 268
09:15 | 268
09:38 | 82
10:18 | 75
10:48 | 268
11:26 | 268
12:03 | 82
12:38 | 268
12:43 | 75
13:38 | 268
14:17 | 75
14:24 | 268
14:51 | 82
15:24 | 268
15:53 | 75
16:47 | 268
17:30 | 82
17:49 | 268
18:18 | 75
18:49 | 268
19:50 | 82
20:29 | 268
20:44 | 75
21:21 | 268
22:30 | 268
22:43 | 82
23:11 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:12 | 75
05:50 | 268
06:06 | 75
06:45 | 82
07:03 | 75
07:35 | 268
08:10 | 75
09:15 | 268
09:38 | 82
10:18 | 75
11:26 | 268
12:03 | 82
12:35 | 268
12:43 | 75
13:35 | 268
14:17 | 75
14:24 | 268
14:51 | 82
15:24 | 268
15:53 | 75
16:47 | 268
17:30 | 82
17:49 | 268
18:18 | 75
18:54 | 268
19:50 | 82
20:29 | 268
20:44 | 75
21:21 | 268
22:30 | 268
22:43 | 82
23:11 | 75


Gronie I

kierunek: Mikołów Dworzec PKP, Halemba Kopalnia, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:19 | 82
04:32 | 268
04:49 | 75
04:55 | 268
05:04 | 82
05:13 | 268
05:17 | 56
05:26 | 75
05:34 | 268
06:05 | 82
06:24 | 268
06:36 | 75
06:42 | 245
06:54 | 268
07:07 | 82
07:22 | 268
07:44 | 75
08:01 | 268
08:17 | 82
08:28 | 268
08:41 | 75
09:08 | 82
09:23 | 268
09:35 | 75
10:12 | 268
10:53 | 268
11:16 | 75
11:43 | 82
12:08 | 268
12:26 | 75
12:53 | 268
13:07 | 82
13:23 | 75
13:58 | 268
14:00 | 56
14:14 | 75
14:28 | 82
14:53 | 75
14:58 | 268
15:24 | 268
15:35 | 82
16:08 | 268
16:23 | 75
16:43 | 268
17:06 | 82
17:28 | 75
18:13 | 75
18:29 | 268
18:53 | 82
19:11 | 75
19:26 | 268
20:14 | 75
20:41 | 268
20:55 | 82
21:12 | 75
21:36 | 75
22:02 | 268
22:21 | 75
23:02 | 75
SOBOTA
Godzina | Linia
04:52 | 75
05:11 | 82
05:20 | 268
05:33 | 75
05:56 | 268
06:34 | 75
07:06 | 268
07:27 | 75
08:02 | 268
08:18 | 82
08:48 | 268
09:26 | 75
09:58 | 268
10:38 | 268
10:55 | 82
11:39 | 75
12:01 | 268
12:39 | 268
13:16 | 82
13:55 | 268
13:59 | 75
14:55 | 268
15:35 | 75
15:59 | 268
16:16 | 82
16:41 | 268
17:15 | 75
18:00 | 268
18:39 | 82
19:10 | 268
19:41 | 75
20:18 | 268
21:05 | 82
21:42 | 268
22:36 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:52 | 75
05:11 | 82
05:20 | 268
05:33 | 75
06:34 | 75
07:06 | 268
07:26 | 75
08:18 | 82
08:48 | 268
09:26 | 75
10:38 | 268
10:55 | 82
11:39 | 75
12:01 | 268
12:39 | 268
13:16 | 82
13:55 | 268
14:00 | 75
14:55 | 268
15:35 | 75
15:59 | 268
16:16 | 82
16:41 | 268
17:15 | 75
18:00 | 268
18:39 | 82
19:10 | 268
19:41 | 75
20:18 | 268
21:05 | 82
21:42 | 268
22:36 | 75


Gronie II

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP, Halemba Kopalnia, Łaziska Średnie Dworzec PKP


Gronie II

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:27 | 268
04:57 | 268
05:09 | 75
05:22 | 268
05:29 | 82
05:50 | 268
06:07 | 268
06:30 | 75
06:46 | 82
07:04 | 268
07:10 | 75
07:23 | 268
07:25 | 56
07:30 | 82
07:54 | 268
08:11 | 75
08:34 | 268
08:58 | 82
09:12 | 268
09:31 | 75
09:46 | 82
10:05 | 268
10:33 | 75
11:11 | 268
11:31 | 82
12:06 | 75
12:26 | 268
13:01 | 82
13:16 | 75
13:31 | 268
13:58 | 268
14:13 | 75
14:25 | 268
14:38 | 75
14:59 | 82
15:16 | 75
15:25 | 245
15:28 | 268
15:46 | 82
16:01 | 268
16:25 | 56
16:42 | 75
16:58 | 82
17:11 | 268
17:20 | 56
17:58 | 75
18:14 | 268
18:36 | 75
19:14 | 82
19:30 | 268
19:45 | 75
20:10 | 268
20:30 | 82
20:50 | 75
21:05 | 268
21:27 | 75
22:12 | 75
22:25 | 268
22:39 | 75
22:52 | 82
23:22 | 75
23:42 | 75
SOBOTA
Godzina | Linia
05:13 | 75
05:51 | 268
06:06 | 75
06:38 | 268
06:46 | 82
07:04 | 75
07:38 | 268
08:11 | 75
08:29 | 268
09:16 | 268
09:39 | 82
10:19 | 75
10:49 | 268
11:27 | 268
12:04 | 82
12:39 | 268
12:44 | 75
13:39 | 268
14:18 | 75
14:25 | 268
14:52 | 82
15:25 | 268
15:54 | 75
16:48 | 268
17:31 | 82
17:50 | 268
18:19 | 75
18:50 | 268
19:51 | 82
20:30 | 268
20:45 | 75
21:22 | 268
22:31 | 268
22:44 | 82
23:12 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:13 | 75
05:51 | 268
06:07 | 75
06:46 | 82
07:04 | 75
07:36 | 268
08:11 | 75
09:16 | 268
09:39 | 82
10:19 | 75
11:27 | 268
12:04 | 82
12:36 | 268
12:44 | 75
13:36 | 268
14:18 | 75
14:25 | 268
14:52 | 82
15:25 | 268
15:54 | 75
16:48 | 268
17:31 | 82
17:50 | 268
18:19 | 75
18:55 | 268
19:51 | 82
20:30 | 268
20:45 | 75
21:22 | 268
22:31 | 268
22:44 | 82
23:12 | 75


Gronie II

kierunek: Mikołów Dworzec PKP, Halemba Kopalnia, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:18 | 82
04:31 | 268
04:48 | 75
04:54 | 268
05:03 | 82
05:12 | 268
05:16 | 56
05:25 | 75
05:33 | 268
06:04 | 82
06:23 | 268
06:35 | 75
06:41 | 245
06:53 | 268
07:06 | 82
07:21 | 268
07:43 | 75
08:00 | 268
08:16 | 82
08:27 | 268
08:40 | 75
09:07 | 82
09:22 | 268
09:34 | 75
10:11 | 268
10:52 | 268
11:15 | 75
11:42 | 82
12:07 | 268
12:25 | 75
12:52 | 268
13:06 | 82
13:22 | 75
13:57 | 268
13:59 | 56
14:13 | 75
14:27 | 82
14:52 | 75
14:57 | 268
15:23 | 268
15:34 | 82
16:07 | 268
16:22 | 75
16:42 | 268
17:05 | 82
17:27 | 75
18:12 | 75
18:28 | 268
18:52 | 82
19:10 | 75
19:25 | 268
20:13 | 75
20:40 | 268
20:54 | 82
21:11 | 75
21:35 | 75
22:01 | 268
22:20 | 75
23:01 | 75
SOBOTA
Godzina | Linia
04:51 | 75
05:10 | 82
05:19 | 268
05:32 | 75
05:55 | 268
06:33 | 75
07:05 | 268
07:26 | 75
08:01 | 268
08:17 | 82
08:47 | 268
09:25 | 75
09:57 | 268
10:37 | 268
10:54 | 82
11:38 | 75
12:00 | 268
12:38 | 268
13:15 | 82
13:54 | 268
13:58 | 75
14:54 | 268
15:34 | 75
15:58 | 268
16:15 | 82
16:40 | 268
17:14 | 75
17:59 | 268
18:38 | 82
19:09 | 268
19:40 | 75
20:17 | 268
21:04 | 82
21:41 | 268
22:35 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:51 | 75
05:10 | 82
05:19 | 268
05:32 | 75
06:33 | 75
07:05 | 268
07:25 | 75
08:17 | 82
08:47 | 268
09:25 | 75
10:37 | 268
10:54 | 82
11:38 | 75
12:00 | 268
12:38 | 268
13:15 | 82
13:54 | 268
13:59 | 75
14:54 | 268
15:34 | 75
15:58 | 268
16:15 | 82
16:40 | 268
17:14 | 75
17:59 | 268
18:38 | 82
19:09 | 268
19:40 | 75
20:17 | 268
21:04 | 82
21:41 | 268
22:35 | 75


Halemba Energetyków


Halemba Kopalnia

kierunek: Paprocany Jezioro


Halemba Kopalnia

kierunek: Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:01 | 82
06:13 | 82
06:57 | 82
08:25 | 82
09:13 | 82
10:58 | 82
12:28 | 82
14:26 | 82
15:13 | 82
16:25 | 82
18:43 | 82
20:02 | 82
22:24 | 82
SOBOTA
Godzina | Linia
06:13 | 82
09:06 | 82
11:31 | 82
14:19 | 82
16:58 | 82
19:23 | 82
22:16 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:13 | 82
09:06 | 82
11:31 | 82
14:19 | 82
16:58 | 82
19:23 | 82
22:16 | 82


Halemba Kościół

kierunek: Paprocany Jezioro

kierunek: Halemba Kopalnia


Halemba Kościół

kierunek: Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:03 | 82
06:16 | 82
07:00 | 82
08:28 | 82
09:16 | 82
11:01 | 82
12:31 | 82
14:29 | 82
15:16 | 82
16:28 | 82
18:46 | 82
20:04 | 82
22:26 | 82
SOBOTA
Godzina | Linia
06:16 | 82
09:09 | 82
11:34 | 82
14:22 | 82
17:01 | 82
19:25 | 82
22:18 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:16 | 82
09:09 | 82
11:34 | 82
14:22 | 82
17:01 | 82
19:25 | 82
22:18 | 82


Halemba Kościół

kierunek: Halemba Kopalnia

ROBOCZE
Godzina | Linia
04:45 | 82
05:30 | 82
06:34 | 82
07:36 | 82
08:46 | 82
09:37 | 82
12:12 | 82
13:36 | 82
14:57 | 82
16:04 | 82
17:35 | 82
19:21 | 82
21:21 | 82
SOBOTA
Godzina | Linia
05:37 | 82
08:47 | 82
11:24 | 82
13:45 | 82
16:45 | 82
19:07 | 82
21:31 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:37 | 82
08:47 | 82
11:24 | 82
13:45 | 82
16:45 | 82
19:07 | 82
21:31 | 82


Halemba Osiedle Pętla


Halemba Pętla


Halemba Poniatowskiego Most


Halemba Stara Kuźnia

kierunek: Paprocany Jezioro

kierunek: Halemba Kopalnia


Halemba Stara Kuźnia

kierunek: Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:05 | 82
06:18 | 82
07:02 | 82
08:30 | 82
09:18 | 82
11:03 | 82
12:33 | 82
14:31 | 82
15:18 | 82
16:30 | 82
18:48 | 82
20:06 | 82
22:28 | 82
SOBOTA
Godzina | Linia
06:18 | 82
09:11 | 82
11:36 | 82
14:24 | 82
17:03 | 82
19:27 | 82
22:20 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:18 | 82
09:11 | 82
11:36 | 82
14:24 | 82
17:03 | 82
19:27 | 82
22:20 | 82


Halemba Stara Kuźnia

kierunek: Halemba Kopalnia

ROBOCZE
Godzina | Linia
04:43 | 82
05:28 | 82
06:32 | 82
07:34 | 82
08:44 | 82
09:35 | 82
12:10 | 82
13:34 | 82
14:55 | 82
16:02 | 82
17:33 | 82
19:19 | 82
21:19 | 82
SOBOTA
Godzina | Linia
05:35 | 82
08:45 | 82
11:22 | 82
13:43 | 82
16:43 | 82
19:05 | 82
21:29 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:35 | 82
08:45 | 82
11:22 | 82
13:43 | 82
16:43 | 82
19:05 | 82
21:29 | 82


Hołdunów Boisko


Hołdunów Centrum


Hołdunów Fińskie Domki


Hołdunów Gwarków


Hołdunów Imielińska


Hołdunów Skrzyżowanie


Hołdunów Ułańska


Imielin 22 Lipca


Imielin Droga do Cisowca


Imielin Dworzec PKP


Imielin Kino


Imielin Most


Imielin Ośr. Zdrowia


Imielin Oświęcimska


Imielin Rynek


Imielin Satelicka


Jajosty I


Jankowice I


Jankowice II


Jankowice Leśniczówka


Jankowice Rogatka


Jaroszowice Dworek

kierunek: Tychy Dworzec PKP


Jaroszowice Dworek

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:48 | 131
05:55 | 131
07:03 | 131
08:15 | 131
09:46 | 131
11:31 | 131
12:47 | 131
15:06 | 131
16:16 | 131
17:36 | 131
19:01 | 131
20:48 | 131
SOBOTA
Godzina | Linia
04:52 | 131
05:55 | 131
07:04 | 131
08:30 | 131
09:40 | 131
11:02 | 131
12:53 | 131
15:06 | 131
16:16 | 131
17:36 | 131
19:01 | 131
20:08 | 131
21:14 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:55 | 131
07:04 | 131
08:30 | 131
09:40 | 131
11:02 | 131
12:53 | 131
15:06 | 131
16:16 | 131
17:36 | 131
19:01 | 131
20:08 | 131
21:14 | 131


Jaroszowice Dworska

kierunek: Tychy Dworzec PKP


Jaroszowice Dworska

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:49 | 131
05:56 | 131
07:04 | 131
08:16 | 131
09:47 | 131
11:32 | 131
12:48 | 131
15:07 | 131
16:17 | 131
17:37 | 131
19:02 | 131
20:49 | 131
SOBOTA
Godzina | Linia
04:53 | 131
05:56 | 131
07:05 | 131
08:31 | 131
09:41 | 131
11:03 | 131
12:54 | 131
15:07 | 131
16:17 | 131
17:37 | 131
19:02 | 131
20:09 | 131
21:15 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:56 | 131
07:05 | 131
08:31 | 131
09:41 | 131
11:03 | 131
12:54 | 131
15:07 | 131
16:17 | 131
17:37 | 131
19:02 | 131
20:09 | 131
21:15 | 131


Jaroszowice Klub


Jaroszowice Kościelna

kierunek: Urbanowice Sklep

kierunek: Wygorzele Ligonia


Jaroszowice Kościelna

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:13 | W
06:17 | W
07:25 | W
08:47 | W
10:24 | W
12:22 | W
14:12 | W
15:20 | W
16:29 | W
17:41 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Jaroszowice Kościelna

kierunek: Wygorzele Ligonia

ROBOCZE
Godzina | Linia
06:06 | W
07:14 | W
08:36 | W
10:13 | W
12:11 | W
14:01 | W
15:09 | W
16:18 | W
17:30 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Jaroszowice Kościół

kierunek: Urbanowice Sklep

kierunek: Wygorzele Ligonia


Jaroszowice Kościół

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:14 | W
06:18 | W
07:26 | W
08:48 | W
10:25 | W
12:23 | W
14:13 | W
15:21 | W
16:30 | W
17:42 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Jaroszowice Kościół

kierunek: Wygorzele Ligonia

ROBOCZE
Godzina | Linia
06:05 | W
07:13 | W
08:35 | W
10:12 | W
12:10 | W
14:00 | W
15:08 | W
16:17 | W
17:29 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Jaroszowice Łączna

kierunek: Tychy Dworzec PKP


Jaroszowice Łączna

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:50 | 131
05:57 | 131
07:05 | 131
08:17 | 131
09:48 | 131
11:33 | 131
12:49 | 131
15:08 | 131
16:18 | 131
17:38 | 131
19:03 | 131
20:50 | 131
SOBOTA
Godzina | Linia
04:54 | 131
05:57 | 131
07:06 | 131
08:32 | 131
09:42 | 131
11:04 | 131
12:55 | 131
15:08 | 131
16:18 | 131
17:38 | 131
19:03 | 131
20:10 | 131
21:16 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:57 | 131
07:06 | 131
08:32 | 131
09:42 | 131
11:04 | 131
12:55 | 131
15:08 | 131
16:18 | 131
17:38 | 131
19:03 | 131
20:10 | 131
21:16 | 131


Jaroszowice Mysłowicka

kierunek: Tychy Dworzec PKP, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki


Jaroszowice Mysłowicka

kierunek: Tychy Dworzec PKP, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

ROBOCZE
Godzina | Linia
04:24 | 31
04:51 | 131
05:22 | 31
05:58 | 131
06:37 | 31
07:06 | 131
07:35 | 31
08:18 | 131
08:19 | 31
09:34 | 31
09:49 | 131
10:34 | 31
11:24 | 31
11:34 | 131
12:34 | 31
12:50 | 131
13:39 | 31
14:55 | 31
15:09 | 131
15:55 | 31
16:19 | 131
16:44 | 31
17:39 | 131
17:44 | 31
18:44 | 31
19:04 | 131
19:50 | 31
20:51 | 131
21:27 | 31
22:48 | 31
SOBOTA
Godzina | Linia
04:55 | 131
05:28 | 31
05:58 | 131
07:07 | 131
07:39 | 31
08:33 | 131
09:25 | 31
09:43 | 131
11:05 | 131
11:14 | 31
12:56 | 131
13:36 | 31
15:09 | 131
15:39 | 31
16:19 | 131
17:23 | 31
17:39 | 131
19:04 | 131
19:50 | 31
20:11 | 131
21:17 | 131
21:30 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:28 | 31
05:58 | 131
07:07 | 131
07:36 | 31
08:33 | 131
09:43 | 131
11:05 | 131
11:15 | 31
12:56 | 131
13:38 | 31
15:09 | 131
15:39 | 31
16:19 | 131
17:23 | 31
17:39 | 131
19:04 | 131
19:50 | 31
20:11 | 131
21:17 | 131
21:28 | 31


Jaroszowice Mysłowicka

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:50 | 31
06:26 | 31
07:09 | 31
08:04 | 31
08:54 | 31
10:07 | 31
11:02 | 31
12:27 | 31
13:09 | 31
14:25 | 31
15:30 | 31
16:19 | 31
17:17 | 31
18:32 | 31
19:48 | 31
20:51 | 31
22:26 | 31
23:13 | 31
SOBOTA
Godzina | Linia
06:27 | 31
08:14 | 31
09:55 | 31
12:16 | 31
14:31 | 31
16:08 | 31
17:52 | 31
20:19 | 31
22:27 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:27 | 31
08:13 | 31
12:16 | 31
14:29 | 31
16:08 | 31
17:52 | 31
20:19 | 31
22:27 | 31


Jaroszowice Sklep

kierunek: Tychy Dworzec PKP


Jaroszowice Sklep

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:47 | 131
05:54 | 131
07:02 | 131
08:14 | 131
09:45 | 131
11:30 | 131
12:46 | 131
15:05 | 131
16:15 | 131
17:35 | 131
19:00 | 131
20:47 | 131
SOBOTA
Godzina | Linia
04:51 | 131
05:54 | 131
07:03 | 131
08:29 | 131
09:39 | 131
11:01 | 131
12:52 | 131
15:05 | 131
16:15 | 131
17:35 | 131
19:00 | 131
20:07 | 131
21:13 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:54 | 131
07:03 | 131
08:29 | 131
09:39 | 131
11:01 | 131
12:52 | 131
15:05 | 131
16:15 | 131
17:35 | 131
19:00 | 131
20:07 | 131
21:13 | 131


Jaroszowice Skrzyżowanie

kierunek: Tychy Dworzec PKP, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki


Jaroszowice Skrzyżowanie

kierunek: Tychy Dworzec PKP, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

ROBOCZE
Godzina | Linia
04:23 | 31
04:46 | 131
05:21 | 31
05:53 | 131
06:36 | 31
07:01 | 131
07:34 | 31
08:13 | 131
08:18 | 31
09:33 | 31
09:44 | 131
10:33 | 31
11:23 | 31
11:29 | 131
12:33 | 31
12:45 | 131
13:38 | 31
14:54 | 31
15:04 | 131
15:54 | 31
16:14 | 131
16:43 | 31
17:34 | 131
17:43 | 31
18:43 | 31
18:59 | 131
19:49 | 31
20:46 | 131
21:26 | 31
22:47 | 31
SOBOTA
Godzina | Linia
04:50 | 131
05:27 | 31
05:53 | 131
07:02 | 131
07:38 | 31
08:28 | 131
09:24 | 31
09:38 | 131
11:00 | 131
11:13 | 31
12:51 | 131
13:35 | 31
15:04 | 131
15:38 | 31
16:14 | 131
17:22 | 31
17:34 | 131
18:59 | 131
19:49 | 31
20:06 | 131
21:12 | 131
21:29 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:27 | 31
05:53 | 131
07:02 | 131
07:35 | 31
08:28 | 131
09:38 | 131
11:00 | 131
11:14 | 31
12:51 | 131
13:37 | 31
15:04 | 131
15:38 | 31
16:14 | 131
17:22 | 31
17:34 | 131
18:59 | 131
19:49 | 31
20:06 | 131
21:12 | 131
21:27 | 31


Jaroszowice Skrzyżowanie

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:51 | 31
06:27 | 31
07:10 | 31
08:05 | 31
08:55 | 31
10:08 | 31
11:03 | 31
12:28 | 31
13:10 | 31
14:26 | 31
15:31 | 31
16:20 | 31
17:18 | 31
18:33 | 31
19:49 | 31
20:52 | 31
22:27 | 31
23:14 | 31
SOBOTA
Godzina | Linia
06:28 | 31
08:15 | 31
09:56 | 31
12:17 | 31
14:32 | 31
16:09 | 31
17:53 | 31
20:20 | 31
22:28 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:28 | 31
08:14 | 31
12:17 | 31
14:30 | 31
16:09 | 31
17:53 | 31
20:20 | 31
22:28 | 31


Jaroszowice Szkoła

kierunek: Tychy Dworzec PKP, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Urbanowice Sklep

kierunek: Tychy Dworzec PKP, Wygorzele Ligonia, Tychy Szpital Wojewódzki


Jaroszowice Szkoła

kierunek: Tychy Dworzec PKP, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Urbanowice Sklep

ROBOCZE
Godzina | Linia
04:21 | 31
04:44 | 131
05:11 | W
05:19 | 31
05:51 | 131
06:15 | W
06:34 | 31
06:59 | 131
07:23 | W
07:32 | 31
08:11 | 131
08:16 | 31
08:45 | W
09:31 | 31
09:42 | 131
10:22 | W
10:31 | 31
11:21 | 31
11:27 | 131
12:20 | W
12:31 | 31
12:43 | 131
13:36 | 31
14:10 | W
14:52 | 31
15:02 | 131
15:18 | W
15:52 | 31
16:12 | 131
16:27 | W
16:41 | 31
17:32 | 131
17:39 | W
17:41 | 31
18:41 | 31
18:57 | 131
19:47 | 31
20:44 | 131
21:24 | 31
22:45 | 31
SOBOTA
Godzina | Linia
04:48 | 131
05:25 | 31
05:51 | 131
07:00 | 131
07:36 | 31
08:26 | 131
09:22 | 31
09:36 | 131
10:58 | 131
11:11 | 31
12:49 | 131
13:33 | 31
15:02 | 131
15:36 | 31
16:12 | 131
17:20 | 31
17:32 | 131
18:57 | 131
19:47 | 31
20:04 | 131
21:10 | 131
21:27 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:25 | 31
05:51 | 131
07:00 | 131
07:33 | 31
08:26 | 131
09:36 | 131
10:58 | 131
11:12 | 31
12:49 | 131
13:35 | 31
15:02 | 131
15:36 | 31
16:12 | 131
17:20 | 31
17:32 | 131
18:57 | 131
19:47 | 31
20:04 | 131
21:10 | 131
21:25 | 31


Jaroszowice Szkoła

kierunek: Tychy Dworzec PKP, Wygorzele Ligonia, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:52 | 31
06:08 | W
06:29 | 31
07:12 | 31
07:16 | W
08:07 | 31
08:38 | W
08:57 | 31
10:10 | 31
10:15 | W
11:05 | 31
12:13 | W
12:30 | 31
13:12 | 31
14:03 | W
14:28 | 31
15:11 | W
15:33 | 31
16:20 | W
16:22 | 31
17:20 | 31
17:32 | W
18:35 | 31
19:50 | 31
20:53 | 31
22:28 | 31
23:15 | 31
SOBOTA
Godzina | Linia
06:30 | 31
08:17 | 31
09:58 | 31
12:19 | 31
14:34 | 31
16:11 | 31
17:55 | 31
20:21 | 31
22:29 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:30 | 31
08:16 | 31
12:19 | 31
14:32 | 31
16:11 | 31
17:55 | 31
20:21 | 31
22:29 | 31


Jaśkowice Dw. PKP

kierunek: Orzesze Szkoła

kierunek: Orzesze Targowisko


Jaśkowice Dw. PKP

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:23 | 605
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Jaśkowice Dw. PKP

kierunek: Orzesze Targowisko

ROBOCZE
Godzina | Linia
10:38 | 605
14:39 | 605
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Jaśkowice Posesja

kierunek: Orzesze Szkoła

kierunek: Orzesze Targowisko


Jaśkowice Posesja

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:21 | 605
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Jaśkowice Posesja

kierunek: Orzesze Targowisko

ROBOCZE
Godzina | Linia
10:40 | 605
14:41 | 605
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Jaworzno 11 Listopada


Jaworzno Apteka


Jaworzno Azot


Jaworzno Centrum


Jaworzno Chełmońskiego


Jaworzno Chłodnie Kominowe


Jaworzno Cmentarz


Jaworzno Dom Górnika


Jaworzno Dyrekcja Kopalni Jan Kanty


Jaworzno Elektrownia III


Jaworzno Elektrownia III Budynek Usług Socjalnych


Jaworzno Energetyków


Jaworzno Energożelbet


Jaworzno Fabryczna


Jaworzno Fadom


Jaworzno Grunwaldzka


Jaworzno Krakowska


Jaworzno Leopold


Jaworzno Liceum


Jaworzno Matejki Piekarnia


Jaworzno Moniuszki Pawilon


Jaworzno Obrońców Poczty Gdańskiej


Jaworzno Organika


Jaworzno Os. Awaryjne


Jaworzno Os. Leopold - Gigant


Jaworzno Os. Podłęże


Jaworzno Os. Stałe


Jaworzno Pechnik


Jaworzno Piekarska


Jaworzno Pocztowa


Jaworzno Podłęże Przychodnia


Jaworzno Podłęże Szkoła


Jaworzno Podwale


Jaworzno Promienna


Jaworzno Pszczelnik


Jaworzno Rogatka


Jaworzno Siłownia II


Jaworzno Skotnica


Jaworzno Sobieski


Jaworzno Sobieski Ambulatorium


Jaworzno Spółdzielnia Inwalidów


Jaworzno Stadion Azotania


Jaworzno Stara Huta


Jaworzno Stojałowskiego


Jaworzno Szczakowska


Jaworzno Szelonka


Jaworzno Szkoła Zawodowa


Jaworzno Szpital


Jaworzno Wentylator


Jaworzno Wesołe Miasteczko


Jaworzno Wiejska


Jaworzno Wojska Polskiego


Jedlina I


Jedlina Kłosowa


Jedlina Skrzyżowanie


Kamionka Droga do Kochłowic

kierunek: Katowice Dworzec PKP

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP


Kamionka Droga do Kochłowic

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:23 | 29
04:32 | 45
04:50 | 29
04:58 | 45
05:11 | 29
05:31 | 45
05:41 | 29
05:50 | 45
06:16 | 29
06:39 | 45
06:50 | 29
06:57 | 45
07:18 | 29
07:32 | 45
07:48 | 29
07:57 | 45
08:18 | 29
08:32 | 45
08:57 | 45
09:15 | 29
09:32 | 45
09:58 | 29
10:32 | 45
10:55 | 29
11:32 | 45
11:50 | 29
12:16 | 29
12:32 | 45
12:46 | 29
13:07 | 45
13:32 | 45
13:44 | 29
13:57 | 45
14:22 | 29
14:41 | 45
14:51 | 29
15:14 | 45
15:33 | 45
15:42 | 29
16:03 | 45
16:19 | 29
16:34 | 45
16:54 | 29
17:07 | 45
17:34 | 45
17:56 | 29
18:29 | 45
18:58 | 29
19:26 | 45
19:44 | 29
20:26 | 45
20:43 | 29
21:25 | 45
21:51 | 29
22:37 | 29
SOBOTA
Godzina | Linia
04:28 | 29
05:02 | 45
05:11 | 29
06:16 | 45
06:45 | 29
07:27 | 45
08:05 | 29
08:32 | 45
09:23 | 29
09:34 | 45
10:04 | 29
10:29 | 45
11:04 | 29
11:36 | 45
12:06 | 29
12:36 | 45
13:05 | 29
13:36 | 45
14:05 | 29
14:36 | 45
15:04 | 29
15:36 | 45
16:05 | 29
16:39 | 45
17:05 | 29
17:39 | 45
18:01 | 29
18:39 | 45
19:06 | 29
19:34 | 45
19:59 | 29
20:19 | 29
20:36 | 45
21:26 | 45
21:47 | 29
22:37 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:02 | 45
05:11 | 29
06:16 | 45
06:45 | 29
07:27 | 45
08:05 | 29
08:32 | 45
09:23 | 29
09:34 | 45
10:04 | 29
10:29 | 45
11:04 | 29
11:36 | 45
12:06 | 29
12:36 | 45
13:05 | 29
13:36 | 45
14:05 | 29
14:36 | 45
15:04 | 29
15:36 | 45
16:05 | 29
16:39 | 45
17:05 | 29
17:39 | 45
18:01 | 29
18:39 | 45
19:06 | 29
19:34 | 45
19:59 | 29
20:19 | 29
20:36 | 45
21:26 | 45
21:47 | 29
22:37 | 29


Kamionka Droga do Kochłowic

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:10 | 29
05:27 | 45
05:40 | 29
05:52 | 45
06:07 | 29
06:24 | 45
06:42 | 29
06:54 | 45
07:13 | 29
07:29 | 45
07:44 | 29
07:54 | 45
08:09 | 29
08:27 | 45
08:42 | 29
08:54 | 45
09:11 | 29
09:27 | 45
09:52 | 45
10:09 | 29
10:29 | 45
10:53 | 29
11:29 | 45
11:49 | 29
12:29 | 45
12:46 | 29
13:12 | 29
13:27 | 45
13:57 | 29
14:09 | 45
14:29 | 45
14:41 | 29
14:57 | 45
15:14 | 29
15:32 | 45
15:49 | 29
16:09 | 45
16:29 | 45
16:41 | 29
16:57 | 45
17:09 | 29
17:29 | 45
17:49 | 29
18:04 | 45
18:29 | 45
18:52 | 29
19:17 | 45
19:47 | 29
20:15 | 45
20:47 | 29
21:15 | 45
21:42 | 29
22:10 | 45
22:42 | 29
23:27 | 29
SOBOTA
Godzina | Linia
05:17 | 29
05:48 | 45
06:29 | 29
07:11 | 45
07:36 | 29
08:22 | 45
08:59 | 29
09:24 | 45
10:15 | 29
10:34 | 45
10:59 | 29
11:24 | 45
11:59 | 29
12:29 | 45
12:59 | 29
13:29 | 45
13:59 | 29
14:29 | 45
14:59 | 29
15:29 | 45
15:59 | 29
16:29 | 45
16:59 | 29
17:31 | 45
17:59 | 29
18:37 | 45
18:59 | 29
19:30 | 45
19:52 | 29
20:27 | 45
20:52 | 29
21:27 | 45
21:47 | 29
22:14 | 45
22:37 | 29
23:22 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:48 | 45
06:29 | 29
07:11 | 45
07:36 | 29
08:22 | 45
08:59 | 29
09:24 | 45
10:15 | 29
10:34 | 45
10:59 | 29
11:24 | 45
11:59 | 29
12:29 | 45
12:59 | 29
13:29 | 45
13:59 | 29
14:29 | 45
14:59 | 29
15:29 | 45
15:59 | 29
16:29 | 45
16:59 | 29
17:31 | 45
17:59 | 29
18:37 | 45
18:59 | 29
19:30 | 45
19:52 | 29
20:27 | 45
20:52 | 29
21:27 | 45
21:47 | 29
22:14 | 45
22:37 | 29
23:22 | 29


Kamionka Szkoła

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Kamionka Szkoła

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:12 | 29
05:29 | 45
05:42 | 29
05:54 | 45
06:09 | 29
06:26 | 45
06:44 | 29
06:56 | 45
07:15 | 29
07:31 | 45
07:46 | 29
07:56 | 45
08:11 | 29
08:29 | 45
08:44 | 29
08:56 | 45
09:13 | 29
09:29 | 45
09:54 | 45
10:11 | 29
10:31 | 45
10:55 | 29
11:31 | 45
11:51 | 29
12:31 | 45
12:48 | 29
13:14 | 29
13:29 | 45
13:59 | 29
14:11 | 45
14:31 | 45
14:43 | 29
14:59 | 45
15:16 | 29
15:34 | 45
15:51 | 29
16:11 | 45
16:31 | 45
16:43 | 29
16:59 | 45
17:11 | 29
17:31 | 45
17:51 | 29
18:06 | 45
18:31 | 45
18:54 | 29
19:19 | 45
19:49 | 29
20:17 | 45
20:49 | 29
21:17 | 45
21:44 | 29
22:12 | 45
22:44 | 29
23:29 | 29
SOBOTA
Godzina | Linia
05:19 | 29
05:50 | 45
06:31 | 29
07:13 | 45
07:38 | 29
08:24 | 45
09:01 | 29
09:26 | 45
10:17 | 29
10:36 | 45
11:01 | 29
11:26 | 45
12:01 | 29
12:31 | 45
13:01 | 29
13:31 | 45
14:01 | 29
14:31 | 45
15:01 | 29
15:31 | 45
16:01 | 29
16:31 | 45
17:01 | 29
17:33 | 45
18:01 | 29
18:39 | 45
19:01 | 29
19:32 | 45
19:54 | 29
20:29 | 45
20:54 | 29
21:29 | 45
21:49 | 29
22:16 | 45
22:39 | 29
23:24 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:50 | 45
06:31 | 29
07:13 | 45
07:38 | 29
08:24 | 45
09:01 | 29
09:26 | 45
10:17 | 29
10:36 | 45
11:01 | 29
11:26 | 45
12:01 | 29
12:31 | 45
13:01 | 29
13:31 | 45
14:01 | 29
14:31 | 45
15:01 | 29
15:31 | 45
16:01 | 29
16:31 | 45
17:01 | 29
17:33 | 45
18:01 | 29
18:39 | 45
19:01 | 29
19:32 | 45
19:54 | 29
20:29 | 45
20:54 | 29
21:29 | 45
21:49 | 29
22:16 | 45
22:39 | 29
23:24 | 29


Kamionka Szkoła

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:21 | 29
04:30 | 45
04:48 | 29
04:56 | 45
05:09 | 29
05:29 | 45
05:39 | 29
05:48 | 45
06:14 | 29
06:37 | 45
06:48 | 29
06:55 | 45
07:16 | 29
07:30 | 45
07:46 | 29
07:55 | 45
08:16 | 29
08:30 | 45
08:55 | 45
09:13 | 29
09:30 | 45
09:56 | 29
10:30 | 45
10:53 | 29
11:30 | 45
11:48 | 29
12:14 | 29
12:30 | 45
12:44 | 29
13:05 | 45
13:30 | 45
13:42 | 29
13:55 | 45
14:20 | 29
14:39 | 45
14:49 | 29
15:12 | 45
15:31 | 45
15:40 | 29
16:01 | 45
16:17 | 29
16:32 | 45
16:52 | 29
17:05 | 45
17:32 | 45
17:54 | 29
18:27 | 45
18:56 | 29
19:24 | 45
19:42 | 29
20:24 | 45
20:41 | 29
21:23 | 45
21:49 | 29
22:35 | 29
SOBOTA
Godzina | Linia
04:26 | 29
05:00 | 45
05:09 | 29
06:14 | 45
06:43 | 29
07:25 | 45
08:03 | 29
08:30 | 45
09:21 | 29
09:32 | 45
10:02 | 29
10:27 | 45
11:02 | 29
11:34 | 45
12:04 | 29
12:34 | 45
13:03 | 29
13:34 | 45
14:03 | 29
14:34 | 45
15:02 | 29
15:34 | 45
16:03 | 29
16:37 | 45
17:03 | 29
17:37 | 45
17:59 | 29
18:37 | 45
19:04 | 29
19:32 | 45
19:57 | 29
20:17 | 29
20:34 | 45
21:24 | 45
21:45 | 29
22:35 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:00 | 45
05:09 | 29
06:14 | 45
06:43 | 29
07:25 | 45
08:03 | 29
08:30 | 45
09:21 | 29
09:32 | 45
10:02 | 29
10:27 | 45
11:02 | 29
11:34 | 45
12:04 | 29
12:34 | 45
13:03 | 29
13:34 | 45
14:03 | 29
14:34 | 45
15:02 | 29
15:34 | 45
16:03 | 29
16:37 | 45
17:03 | 29
17:37 | 45
17:59 | 29
18:37 | 45
19:04 | 29
19:32 | 45
19:57 | 29
20:17 | 29
20:34 | 45
21:24 | 45
21:45 | 29
22:35 | 29


Katowice Akademia Ekonomiczna

kierunek: Katowice Korfantego


Katowice Akademia Ekonomiczna

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:47 | 4
05:25 | 4
05:44 | 4
06:15 | 4
06:59 | 4
07:18 | 4
07:54 | 4
08:59 | 4
10:06 | 4
10:59 | 4
11:59 | 4
12:59 | 4
13:21 | 4
13:48 | 4
14:26 | 4
14:59 | 4
15:26 | 4
15:59 | 4
16:26 | 4
16:59 | 4
17:59 | 4
18:59 | 4
19:58 | 4
20:58 | 4
21:47 | 4
22:43 | 4
SOBOTA
Godzina | Linia
04:43 | 4
05:47 | 4
06:07 | 4
06:55 | 4
07:34 | 4
08:11 | 4
09:11 | 4
09:34 | 4
10:11 | 4
11:11 | 4
11:34 | 4
12:11 | 4
13:11 | 4
13:48 | 4
15:11 | 4
16:11 | 4
17:02 | 4
18:02 | 4
19:02 | 4
20:01 | 4
21:01 | 4
21:47 | 4
23:01 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:43 | 4
05:47 | 4
06:07 | 4
06:55 | 4
07:34 | 4
08:02 | 4
09:02 | 4
09:34 | 4
10:02 | 4
11:02 | 4
11:34 | 4
12:02 | 4
13:02 | 4
13:48 | 4
15:02 | 4
16:02 | 4
17:02 | 4
18:02 | 4
19:02 | 4
20:01 | 4
21:01 | 4
21:47 | 4
23:01 | 4


Katowice Biurowiec


Katowice Bogucicka


Katowice Brynów


Katowice Ceglana


Katowice Chorzowska


Katowice Cmentarz Komunalny

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

kierunek: Katowice Korfantego


Katowice Cmentarz Komunalny

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:01 | 1
04:36 | 1
05:05 | 4
05:11 | 1
05:31 | 400
05:46 | 4
05:52 | 14
05:56 | 1
06:02 | 400
06:09 | 4
06:16 | 14
06:21 | 400
06:31 | 1
06:36 | 4
06:41 | 14
06:52 | 14
06:56 | 400
07:01 | 1
07:11 | 4
07:16 | 14
07:21 | 400
07:26 | 1
07:31 | 4
07:36 | 14
07:41 | 1
07:46 | 400
07:52 | 14
07:58 | 400
08:01 | 1
08:11 | 4
08:16 | 14
08:26 | 1
08:36 | 14
08:41 | 400
08:46 | 1
08:54 | 14
09:01 | 1
09:14 | 4
09:21 | 1
09:26 | 400
09:33 | 14
09:46 | 1
10:01 | 1
10:11 | 14
10:21 | 4
10:33 | 1
10:41 | 400
10:54 | 14
11:04 | 1
11:14 | 4
11:33 | 1
11:41 | 400
11:54 | 14
12:04 | 1
12:14 | 4
12:33 | 1
12:41 | 400
12:56 | 14
13:04 | 1
13:14 | 4
13:21 | 14
13:31 | 1
13:41 | 400
13:46 | 4
13:54 | 14
14:01 | 400
14:06 | 1
14:10 | 4
14:18 | 14
14:26 | 400
14:31 | 1
14:41 | 14
14:46 | 4
14:54 | 14
15:01 | 400
15:06 | 1
15:14 | 4
15:18 | 14
15:26 | 400
15:31 | 1
15:41 | 14
15:46 | 4
15:54 | 14
16:01 | 400
16:06 | 1
16:14 | 4
16:18 | 14
16:26 | 400
16:31 | 1
16:41 | 14
16:46 | 4
16:54 | 400
17:01 | 1
17:14 | 4
17:26 | 400
17:31 | 1
17:41 | 14
17:54 | 400
18:07 | 1
18:14 | 4
18:31 | 1
18:41 | 400
18:54 | 14
19:07 | 1
19:14 | 4
19:31 | 1
19:46 | 400
20:01 | 1
20:07 | 14
20:14 | 4
20:26 | 1
20:39 | 400
20:54 | 14
21:01 | 1
21:14 | 4
21:31 | 1
21:46 | 14
21:56 | 1
22:11 | 4
22:21 | 400
22:34 | 1
22:56 | 4
23:06 | 14
23:26 | 1
SOBOTA
Godzina | Linia
04:56 | 4
05:16 | 1
06:01 | 1
06:06 | 4
06:26 | 4
06:31 | 1
07:01 | 1
07:16 | 4
07:36 | 1
07:48 | 4
07:56 | 1
08:16 | 1
08:26 | 4
08:36 | 1
08:56 | 1
09:16 | 1
09:26 | 4
09:36 | 1
09:48 | 4
09:56 | 1
10:16 | 1
10:26 | 4
10:36 | 1
10:56 | 1
11:16 | 1
11:26 | 4
11:36 | 1
11:48 | 4
11:56 | 1
12:16 | 1
12:26 | 4
12:36 | 1
12:56 | 1
13:16 | 1
13:26 | 4
13:36 | 1
13:56 | 1
14:06 | 4
14:16 | 1
14:36 | 1
14:56 | 1
15:16 | 1
15:26 | 4
15:36 | 1
15:56 | 1
16:16 | 1
16:26 | 4
16:36 | 1
16:56 | 1
17:16 | 4
17:26 | 1
17:56 | 1
18:16 | 4
18:26 | 1
18:56 | 1
19:16 | 4
19:26 | 1
19:56 | 1
20:16 | 4
20:26 | 1
20:56 | 1
21:16 | 4
21:26 | 1
22:11 | 1
22:11 | 4
22:36 | 1
23:16 | 4
23:31 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:56 | 4
05:16 | 1
06:01 | 1
06:06 | 4
06:26 | 4
06:31 | 1
07:01 | 1
07:16 | 4
07:36 | 1
07:48 | 4
07:56 | 1
08:16 | 4
08:26 | 1
08:56 | 1
09:16 | 4
09:26 | 1
09:48 | 4
09:56 | 1
10:16 | 4
10:26 | 1
10:56 | 1
11:16 | 4
11:26 | 1
11:48 | 4
11:56 | 1
12:16 | 4
12:26 | 1
12:56 | 1
13:16 | 4
13:26 | 1
13:56 | 1
14:06 | 4
14:26 | 1
14:56 | 1
15:16 | 4
15:26 | 1
15:56 | 1
16:16 | 4
16:26 | 1
16:56 | 1
17:16 | 4
17:26 | 1
17:56 | 1
18:16 | 4
18:26 | 1
18:56 | 1
19:16 | 4
19:26 | 1
19:56 | 1
20:16 | 4
20:26 | 1
20:56 | 1
21:16 | 4
21:26 | 1
21:56 | 1
22:11 | 4
22:31 | 1
23:16 | 4
23:31 | 1


Katowice Cmentarz Komunalny

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:41 | 4
05:19 | 4
05:38 | 4
06:08 | 4
06:52 | 4
07:11 | 4
07:47 | 4
08:52 | 4
09:59 | 4
10:52 | 4
11:52 | 4
12:52 | 4
13:14 | 4
13:41 | 4
14:19 | 4
14:52 | 4
15:19 | 4
15:52 | 4
16:19 | 4
16:52 | 4
17:52 | 4
18:52 | 4
19:52 | 4
20:52 | 4
21:41 | 4
22:37 | 4
SOBOTA
Godzina | Linia
04:37 | 4
05:41 | 4
06:00 | 4
06:48 | 4
07:27 | 4
08:04 | 4
09:04 | 4
09:27 | 4
10:04 | 4
11:04 | 4
11:27 | 4
12:04 | 4
13:04 | 4
13:41 | 4
15:04 | 4
16:04 | 4
16:55 | 4
17:55 | 4
18:55 | 4
19:55 | 4
20:55 | 4
21:41 | 4
22:55 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:37 | 4
05:41 | 4
06:00 | 4
06:48 | 4
07:27 | 4
07:55 | 4
08:55 | 4
09:27 | 4
09:55 | 4
10:55 | 4
11:27 | 4
11:55 | 4
12:55 | 4
13:41 | 4
14:55 | 4
15:55 | 4
16:55 | 4
17:55 | 4
18:55 | 4
19:55 | 4
20:55 | 4
21:41 | 4
22:55 | 4


Katowice Dąbrówki


Katowice Droga do Lotniska


Katowice Dworzec PKP

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP


Katowice Dworzec PKP

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:48 | 29
05:05 | 45
05:18 | 29
05:30 | 45
05:45 | 29
06:00 | 45
06:18 | 29
06:30 | 45
06:49 | 29
07:05 | 45
07:20 | 29
07:30 | 45
07:45 | 29
08:03 | 45
08:18 | 29
08:30 | 45
08:47 | 29
09:03 | 45
09:28 | 45
09:45 | 29
10:05 | 45
10:29 | 29
11:05 | 45
11:25 | 29
12:05 | 45
12:22 | 29
12:48 | 29
13:03 | 45
13:33 | 29
13:45 | 45
14:05 | 45
14:17 | 29
14:33 | 45
14:50 | 29
15:08 | 45
15:25 | 29
15:45 | 45
16:05 | 45
16:17 | 29
16:33 | 45
16:45 | 29
17:05 | 45
17:25 | 29
17:40 | 45
18:05 | 45
18:28 | 29
18:54 | 45
19:25 | 29
19:53 | 45
20:25 | 29
20:53 | 45
21:20 | 29
21:48 | 45
22:20 | 29
23:05 | 29
SOBOTA
Godzina | Linia
04:55 | 29
05:26 | 45
06:05 | 29
06:47 | 45
07:12 | 29
07:58 | 45
08:35 | 29
09:00 | 45
09:51 | 29
10:10 | 45
10:35 | 29
11:00 | 45
11:35 | 29
12:05 | 45
12:35 | 29
13:05 | 45
13:35 | 29
14:05 | 45
14:35 | 29
15:05 | 45
15:35 | 29
16:05 | 45
16:35 | 29
17:07 | 45
17:35 | 29
18:13 | 45
18:35 | 29
19:08 | 45
19:30 | 29
20:05 | 45
20:30 | 29
21:05 | 45
21:25 | 29
21:52 | 45
22:15 | 29
23:00 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:26 | 45
06:05 | 29
06:47 | 45
07:12 | 29
07:58 | 45
08:35 | 29
09:00 | 45
09:51 | 29
10:10 | 45
10:35 | 29
11:00 | 45
11:35 | 29
12:05 | 45
12:35 | 29
13:05 | 45
13:35 | 29
14:05 | 45
14:35 | 29
15:05 | 45
15:35 | 29
16:05 | 45
16:35 | 29
17:07 | 45
17:35 | 29
18:13 | 45
18:35 | 29
19:08 | 45
19:30 | 29
20:05 | 45
20:30 | 29
21:05 | 45
21:25 | 29
21:52 | 45
22:15 | 29
23:00 | 29


Katowice Dyrekcja PKM


Katowice Francuska

kierunek: Katowice Korfantego


Katowice Francuska

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:18 | 1
04:57 | 1
05:13 | 400
05:36 | 14
05:40 | 1
05:50 | 400
05:52 | 14
06:05 | E-1
06:07 | 400
06:11 | 1
06:19 | 14
06:35 | E-1
06:36 | 14
06:41 | 400
06:47 | 1
06:55 | E-1
06:55 | 14
07:04 | 400
07:07 | 1
07:15 | E-1
07:22 | 14
07:25 | 400
07:27 | 1
07:35 | E-1
07:39 | 14
07:46 | 400
07:47 | 1
07:55 | E-1
07:59 | 14
08:07 | 1
08:15 | E-1
08:17 | 14
08:24 | 400
08:27 | 1
08:35 | E-1
08:39 | 14
08:47 | 1
08:55 | E-1
09:04 | 400
09:07 | 1
09:15 | E-1
09:17 | 14
09:27 | 1
09:35 | E-1
09:47 | 1
09:54 | 14
10:05 | E-1
10:17 | 1
10:29 | 400
10:35 | E-1
10:39 | 14
10:47 | 1
11:05 | E-1
11:17 | 1
11:29 | 400
11:35 | E-1
11:39 | 14
11:47 | 1
12:05 | E-1
12:17 | 1
12:29 | 400
12:35 | E-1
12:39 | 14
12:47 | 1
13:05 | E-1
13:07 | 14
13:17 | 1
13:29 | 400
13:35 | E-1
13:39 | 14
13:45 | 400
13:47 | 1
13:55 | E-1
14:02 | 14
14:07 | 400
14:15 | E-1
14:17 | 1
14:21 | 14
14:35 | E-1
14:37 | 14
14:41 | 400
14:47 | 1
14:55 | E-1
15:02 | 14
15:07 | 400
15:15 | E-1
15:17 | 1
15:21 | 14
15:35 | E-1
15:36 | 14
15:41 | 400
15:47 | 1
15:55 | E-1
16:02 | 14
16:07 | 400
16:15 | E-1
16:17 | 1
16:21 | 14
16:31 | 400
16:35 | E-1
16:47 | 1
17:05 | E-1
17:07 | 400
17:17 | 1
17:28 | 14
17:35 | E-1
17:40 | 400
17:47 | 1
18:05 | E-1
18:17 | 1
18:27 | 400
18:35 | E-1
18:39 | 14
18:47 | 1
19:05 | E-1
19:16 | 1
19:26 | 400
19:35 | E-1
19:42 | 1
19:50 | 14
20:12 | 1
20:26 | 400
20:34 | 14
20:42 | 1
21:12 | 1
21:28 | 14
21:42 | 1
22:06 | 400
22:17 | 1
22:53 | 14
23:12 | 1
23:47 | 1
SOBOTA
Godzina | Linia
04:57 | 1
05:38 | 1
06:14 | 1
06:41 | 1
07:21 | 1
07:41 | 1
08:01 | 1
08:21 | 1
08:41 | 1
09:01 | 1
09:21 | 1
09:41 | 1
10:01 | 1
10:21 | 1
10:41 | 1
11:01 | 1
11:21 | 1
11:41 | 1
12:01 | 1
12:21 | 1
12:41 | 1
13:01 | 1
13:21 | 1
13:41 | 1
14:01 | 1
14:21 | 1
14:41 | 1
15:01 | 1
15:21 | 1
15:41 | 1
16:01 | 1
16:21 | 1
16:41 | 1
17:11 | 1
17:41 | 1
18:11 | 1
18:41 | 1
19:10 | 1
19:40 | 1
20:10 | 1
20:40 | 1
21:10 | 1
21:53 | 1
22:18 | 1
23:12 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:57 | 1
05:42 | 1
06:14 | 1
06:46 | 1
07:16 | 1
07:41 | 1
08:11 | 1
08:41 | 1
09:11 | 1
09:41 | 1
10:11 | 1
10:41 | 1
11:11 | 1
11:41 | 1
12:11 | 1
12:41 | 1
13:11 | 1
13:41 | 1
14:11 | 1
14:41 | 1
15:11 | 1
15:41 | 1
16:11 | 1
16:41 | 1
17:11 | 1
17:41 | 1
18:11 | 1
18:41 | 1
19:10 | 1
19:41 | 1
20:08 | 1
20:41 | 1
21:10 | 1
21:42 | 1
22:17 | 1
23:12 | 1


Katowice Główne


Katowice Górnośląska

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

kierunek: Katowice Korfantego


Katowice Górnośląska

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:02 | 1
04:37 | 1
05:06 | 4
05:12 | 1
05:32 | 400
05:47 | 4
05:53 | 14
05:57 | 1
06:03 | 400
06:10 | 4
06:17 | 14
06:22 | 400
06:32 | 1
06:37 | 4
06:42 | 14
06:53 | 14
06:57 | 400
07:02 | 1
07:12 | 4
07:17 | 14
07:22 | 400
07:27 | 1
07:32 | 4
07:37 | 14
07:42 | 1
07:47 | 400
07:53 | 14
07:59 | 400
08:02 | 1
08:12 | 4
08:17 | 14
08:27 | 1
08:37 | 14
08:42 | 400
08:47 | 1
08:55 | 14
09:02 | 1
09:15 | 4
09:22 | 1
09:27 | 400
09:34 | 14
09:47 | 1
10:02 | 1
10:12 | 14
10:22 | 4
10:34 | 1
10:42 | 400
10:55 | 14
11:05 | 1
11:15 | 4
11:34 | 1
11:42 | 400
11:55 | 14
12:05 | 1
12:15 | 4
12:34 | 1
12:42 | 400
12:57 | 14
13:05 | 1
13:15 | 4
13:22 | 14
13:32 | 1
13:42 | 400
13:47 | 4
13:55 | 14
14:02 | 400
14:07 | 1
14:11 | 4
14:19 | 14
14:27 | 400
14:32 | 1
14:42 | 14
14:47 | 4
14:55 | 14
15:02 | 400
15:07 | 1
15:15 | 4
15:19 | 14
15:27 | 400
15:32 | 1
15:42 | 14
15:47 | 4
15:55 | 14
16:02 | 400
16:07 | 1
16:15 | 4
16:19 | 14
16:27 | 400
16:32 | 1
16:42 | 14
16:47 | 4
16:55 | 400
17:02 | 1
17:15 | 4
17:27 | 400
17:32 | 1
17:42 | 14
17:55 | 400
18:08 | 1
18:15 | 4
18:32 | 1
18:42 | 400
18:55 | 14
19:08 | 1
19:15 | 4
19:32 | 1
19:47 | 400
20:02 | 1
20:08 | 14
20:15 | 4
20:27 | 1
20:40 | 400
20:55 | 14
21:02 | 1
21:15 | 4
21:32 | 1
21:47 | 14
21:57 | 1
22:12 | 4
22:22 | 400
22:35 | 1
22:57 | 4
23:07 | 14
23:27 | 1
SOBOTA
Godzina | Linia
04:57 | 4
05:17 | 1
06:02 | 1
06:07 | 4
06:27 | 4
06:32 | 1
07:02 | 1
07:17 | 4
07:37 | 1
07:49 | 4
07:57 | 1
08:17 | 1
08:27 | 4
08:37 | 1
08:57 | 1
09:17 | 1
09:27 | 4
09:37 | 1
09:49 | 4
09:57 | 1
10:17 | 1
10:27 | 4
10:37 | 1
10:57 | 1
11:17 | 1
11:27 | 4
11:37 | 1
11:49 | 4
11:57 | 1
12:17 | 1
12:27 | 4
12:37 | 1
12:57 | 1
13:17 | 1
13:27 | 4
13:37 | 1
13:57 | 1
14:07 | 4
14:17 | 1
14:37 | 1
14:57 | 1
15:17 | 1
15:27 | 4
15:37 | 1
15:57 | 1
16:17 | 1
16:27 | 4
16:37 | 1
16:57 | 1
17:17 | 4
17:27 | 1
17:57 | 1
18:17 | 4
18:27 | 1
18:57 | 1
19:17 | 4
19:27 | 1
19:57 | 1
20:17 | 4
20:27 | 1
20:57 | 1
21:17 | 4
21:27 | 1
22:12 | 4
22:12 | 1
22:37 | 1
23:17 | 4
23:32 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:57 | 4
05:17 | 1
06:02 | 1
06:07 | 4
06:27 | 4
06:32 | 1
07:02 | 1
07:17 | 4
07:37 | 1
07:49 | 4
07:57 | 1
08:17 | 4
08:27 | 1
08:57 | 1
09:17 | 4
09:27 | 1
09:49 | 4
09:57 | 1
10:17 | 4
10:27 | 1
10:57 | 1
11:17 | 4
11:27 | 1
11:49 | 4
11:57 | 1
12:17 | 4
12:27 | 1
12:57 | 1
13:17 | 4
13:27 | 1
13:57 | 1
14:07 | 4
14:27 | 1
14:57 | 1
15:17 | 4
15:27 | 1
15:57 | 1
16:17 | 4
16:27 | 1
16:57 | 1
17:17 | 4
17:27 | 1
17:57 | 1
18:17 | 4
18:27 | 1
18:57 | 1
19:17 | 4
19:27 | 1
19:57 | 1
20:17 | 4
20:27 | 1
20:57 | 1
21:17 | 4
21:27 | 1
21:57 | 1
22:12 | 4
22:32 | 1
23:17 | 4
23:32 | 1


Katowice Górnośląska

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:40 | 4
05:18 | 4
05:37 | 4
06:07 | 4
06:51 | 4
07:10 | 4
07:46 | 4
08:51 | 4
09:58 | 4
10:51 | 4
11:51 | 4
12:51 | 4
13:13 | 4
13:40 | 4
14:18 | 4
14:51 | 4
15:18 | 4
15:51 | 4
16:18 | 4
16:51 | 4
17:51 | 4
18:51 | 4
19:51 | 4
20:51 | 4
21:40 | 4
22:36 | 4
SOBOTA
Godzina | Linia
04:36 | 4
05:40 | 4
05:59 | 4
06:47 | 4
07:26 | 4
08:03 | 4
09:03 | 4
09:26 | 4
10:03 | 4
11:03 | 4
11:26 | 4
12:03 | 4
13:03 | 4
13:40 | 4
15:03 | 4
16:03 | 4
16:54 | 4
17:54 | 4
18:54 | 4
19:54 | 4
20:54 | 4
21:40 | 4
22:54 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:36 | 4
05:40 | 4
05:59 | 4
06:47 | 4
07:26 | 4
07:54 | 4
08:54 | 4
09:26 | 4
09:54 | 4
10:54 | 4
11:26 | 4
11:54 | 4
12:54 | 4
13:40 | 4
14:54 | 4
15:54 | 4
16:54 | 4
17:54 | 4
18:54 | 4
19:54 | 4
20:54 | 4
21:40 | 4
22:54 | 4


Katowice Hotel Warszawa


Katowice Huta Baildon


Katowice Jagiellońska


Katowice Karbowa


Katowice Klub Górniczy

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

kierunek: Katowice Korfantego


Katowice Klub Górniczy

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:06 | 1
04:41 | 1
05:10 | 4
05:16 | 1
05:36 | 400
05:51 | 4
05:57 | 14
06:01 | 1
06:07 | 400
06:14 | 4
06:21 | 14
06:26 | 400
06:36 | 1
06:41 | 4
06:46 | 14
06:57 | 14
07:01 | 400
07:06 | 1
07:16 | 4
07:21 | 14
07:26 | 400
07:31 | 1
07:36 | 4
07:41 | 14
07:46 | 1
07:51 | 400
07:57 | 14
08:03 | 400
08:06 | 1
08:16 | 4
08:21 | 14
08:31 | 1
08:41 | 14
08:46 | 400
08:51 | 1
08:59 | 14
09:06 | 1
09:19 | 4
09:26 | 1
09:31 | 400
09:38 | 14
09:51 | 1
10:06 | 1
10:16 | 14
10:26 | 4
10:38 | 1
10:46 | 400
10:59 | 14
11:09 | 1
11:19 | 4
11:38 | 1
11:46 | 400
11:59 | 14
12:09 | 1
12:19 | 4
12:38 | 1
12:46 | 400
13:01 | 14
13:09 | 1
13:19 | 4
13:26 | 14
13:36 | 1
13:46 | 400
13:51 | 4
13:59 | 14
14:06 | 400
14:11 | 1
14:15 | 4
14:23 | 14
14:31 | 400
14:36 | 1
14:46 | 14
14:51 | 4
14:59 | 14
15:06 | 400
15:11 | 1
15:19 | 4
15:23 | 14
15:31 | 400
15:36 | 1
15:46 | 14
15:51 | 4
15:59 | 14
16:06 | 400
16:11 | 1
16:19 | 4
16:23 | 14
16:31 | 400
16:36 | 1
16:46 | 14
16:51 | 4
16:59 | 400
17:06 | 1
17:19 | 4
17:31 | 400
17:36 | 1
17:46 | 14
17:59 | 400
18:12 | 1
18:19 | 4
18:36 | 1
18:46 | 400
18:59 | 14
19:12 | 1
19:19 | 4
19:36 | 1
19:51 | 400
20:06 | 1
20:12 | 14
20:19 | 4
20:31 | 1
20:44 | 400
20:59 | 14
21:06 | 1
21:19 | 4
21:36 | 1
21:51 | 14
22:01 | 1
22:16 | 4
22:26 | 400
22:39 | 1
23:01 | 4
23:11 | 14
23:31 | 1
SOBOTA
Godzina | Linia
05:01 | 4
05:21 | 1
06:06 | 1
06:11 | 4
06:31 | 4
06:36 | 1
07:06 | 1
07:21 | 4
07:41 | 1
07:53 | 4
08:01 | 1
08:21 | 1
08:31 | 4
08:41 | 1
09:01 | 1
09:21 | 1
09:31 | 4
09:41 | 1
09:53 | 4
10:01 | 1
10:21 | 1
10:31 | 4
10:41 | 1
11:01 | 1
11:21 | 1
11:31 | 4
11:41 | 1
11:53 | 4
12:01 | 1
12:21 | 1
12:31 | 4
12:41 | 1
13:01 | 1
13:21 | 1
13:31 | 4
13:41 | 1
14:01 | 1
14:11 | 4
14:21 | 1
14:41 | 1
15:01 | 1
15:21 | 1
15:31 | 4
15:41 | 1
16:01 | 1
16:21 | 1
16:31 | 4
16:41 | 1
17:01 | 1
17:21 | 4
17:31 | 1
18:01 | 1
18:21 | 4
18:31 | 1
19:01 | 1
19:21 | 4
19:31 | 1
20:01 | 1
20:21 | 4
20:31 | 1
21:01 | 1
21:21 | 4
21:31 | 1
22:16 | 4
22:16 | 1
22:41 | 1
23:21 | 4
23:36 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:01 | 4
05:21 | 1
06:06 | 1
06:11 | 4
06:31 | 4
06:36 | 1
07:06 | 1
07:21 | 4
07:41 | 1
07:53 | 4
08:01 | 1
08:21 | 4
08:31 | 1
09:01 | 1
09:21 | 4
09:31 | 1
09:53 | 4
10:01 | 1
10:21 | 4
10:31 | 1
11:01 | 1
11:21 | 4
11:31 | 1
11:53 | 4
12:01 | 1
12:21 | 4
12:31 | 1
13:01 | 1
13:21 | 4
13:31 | 1
14:01 | 1
14:11 | 4
14:31 | 1
15:01 | 1
15:21 | 4
15:31 | 1
16:01 | 1
16:21 | 4
16:31 | 1
17:01 | 1
17:21 | 4
17:31 | 1
18:01 | 1
18:21 | 4
18:31 | 1
19:01 | 1
19:21 | 4
19:31 | 1
20:01 | 1
20:21 | 4
20:31 | 1
21:01 | 1
21:21 | 4
21:31 | 1
22:01 | 1
22:16 | 4
22:36 | 1
23:21 | 4
23:36 | 1


Katowice Klub Górniczy

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:09 | 1
04:36 | 4
04:48 | 1
05:04 | 400
05:14 | 4
05:27 | 14
05:31 | 1
05:33 | 4
05:41 | 400
05:43 | 14
05:57 | 400
06:01 | 1
06:03 | 4
06:09 | 14
06:26 | 14
06:31 | 400
06:37 | 1
06:45 | 14
06:47 | 4
06:54 | 400
06:57 | 1
07:06 | 4
07:12 | 14
07:15 | 400
07:17 | 1
07:29 | 14
07:36 | 400
07:37 | 1
07:42 | 4
07:49 | 14
07:57 | 1
08:07 | 14
08:14 | 400
08:17 | 1
08:29 | 14
08:37 | 1
08:47 | 4
08:54 | 400
08:57 | 1
09:07 | 14
09:17 | 1
09:37 | 1
09:44 | 14
09:54 | 4
10:07 | 1
10:19 | 400
10:29 | 14
10:37 | 1
10:47 | 4
11:07 | 1
11:19 | 400
11:29 | 14
11:37 | 1
11:47 | 4
12:07 | 1
12:19 | 400
12:29 | 14
12:37 | 1
12:47 | 4
12:57 | 14
13:07 | 1
13:09 | 4
13:19 | 400
13:29 | 14
13:35 | 400
13:36 | 4
13:37 | 1
13:52 | 14
13:57 | 400
14:07 | 1
14:11 | 14
14:14 | 4
14:27 | 14
14:31 | 400
14:37 | 1
14:47 | 4
14:52 | 14
14:57 | 400
15:07 | 1
15:11 | 14
15:14 | 4
15:26 | 14
15:31 | 400
15:37 | 1
15:47 | 4
15:52 | 14
15:57 | 400
16:07 | 1
16:11 | 14
16:14 | 4
16:21 | 400
16:37 | 1
16:47 | 4
16:57 | 400
17:07 | 1
17:18 | 14
17:30 | 400
17:37 | 1
17:47 | 4
18:07 | 1
18:17 | 400
18:29 | 14
18:37 | 1
18:47 | 4
19:07 | 1
19:17 | 400
19:33 | 1
19:41 | 14
19:47 | 4
20:03 | 1
20:17 | 400
20:25 | 14
20:33 | 1
20:47 | 4
21:03 | 1
21:19 | 14
21:33 | 1
21:36 | 4
21:57 | 400
22:08 | 1
22:32 | 4
22:44 | 14
23:03 | 1
23:38 | 1
SOBOTA
Godzina | Linia
04:32 | 4
04:48 | 1
05:29 | 1
05:36 | 4
05:55 | 4
06:04 | 1
06:31 | 1
06:43 | 4
07:11 | 1
07:22 | 4
07:31 | 1
07:51 | 1
07:59 | 4
08:11 | 1
08:31 | 1
08:51 | 1
08:59 | 4
09:11 | 1
09:22 | 4
09:31 | 1
09:51 | 1
09:59 | 4
10:11 | 1
10:31 | 1
10:51 | 1
10:59 | 4
11:11 | 1
11:22 | 4
11:31 | 1
11:51 | 1
11:59 | 4
12:11 | 1
12:31 | 1
12:51 | 1
12:59 | 4
13:11 | 1
13:31 | 1
13:36 | 4
13:51 | 1
14:11 | 1
14:31 | 1
14:51 | 1
14:59 | 4
15:11 | 1
15:31 | 1
15:51 | 1
15:59 | 4
16:11 | 1
16:31 | 1
16:50 | 4
17:01 | 1
17:31 | 1
17:50 | 4
18:01 | 1
18:31 | 1
18:50 | 4
19:01 | 1
19:31 | 1
19:50 | 4
20:01 | 1
20:31 | 1
20:50 | 4
21:01 | 1
21:36 | 4
21:44 | 1
22:09 | 1
22:50 | 4
23:03 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:32 | 4
04:48 | 1
05:33 | 1
05:36 | 4
05:55 | 4
06:04 | 1
06:36 | 1
06:43 | 4
07:06 | 1
07:22 | 4
07:31 | 1
07:50 | 4
08:01 | 1
08:31 | 1
08:50 | 4
09:01 | 1
09:22 | 4
09:31 | 1
09:50 | 4
10:01 | 1
10:31 | 1
10:50 | 4
11:01 | 1
11:22 | 4
11:31 | 1
11:50 | 4
12:01 | 1
12:31 | 1
12:50 | 4
13:01 | 1
13:31 | 1
13:36 | 4
14:01 | 1
14:31 | 1
14:50 | 4
15:01 | 1
15:31 | 1
15:50 | 4
16:01 | 1
16:31 | 1
16:50 | 4
17:01 | 1
17:31 | 1
17:50 | 4
18:01 | 1
18:31 | 1
18:50 | 4
19:01 | 1
19:32 | 1
19:50 | 4
19:59 | 1
20:32 | 1
20:50 | 4
21:01 | 1
21:33 | 1
21:36 | 4
22:08 | 1
22:50 | 4
23:03 | 1


Katowice Kol. Zuzanna

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

kierunek: Katowice Korfantego


Katowice Kol. Zuzanna

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:03 | 1
04:38 | 1
05:07 | 4
05:13 | 1
05:33 | 400
05:48 | 4
05:54 | 14
05:58 | 1
06:04 | 400
06:11 | 4
06:18 | 14
06:23 | 400
06:33 | 1
06:38 | 4
06:43 | 14
06:54 | 14
06:58 | 400
07:03 | 1
07:13 | 4
07:18 | 14
07:23 | 400
07:28 | 1
07:33 | 4
07:38 | 14
07:43 | 1
07:48 | 400
07:54 | 14
08:00 | 400
08:03 | 1
08:13 | 4
08:18 | 14
08:28 | 1
08:38 | 14
08:43 | 400
08:48 | 1
08:56 | 14
09:03 | 1
09:16 | 4
09:23 | 1
09:28 | 400
09:35 | 14
09:48 | 1
10:03 | 1
10:13 | 14
10:23 | 4
10:35 | 1
10:43 | 400
10:56 | 14
11:06 | 1
11:16 | 4
11:35 | 1
11:43 | 400
11:56 | 14
12:06 | 1
12:16 | 4
12:35 | 1
12:43 | 400
12:58 | 14
13:06 | 1
13:16 | 4
13:23 | 14
13:33 | 1
13:43 | 400
13:48 | 4
13:56 | 14
14:03 | 400
14:08 | 1
14:12 | 4
14:20 | 14
14:28 | 400
14:33 | 1
14:43 | 14
14:48 | 4
14:56 | 14
15:03 | 400
15:08 | 1
15:16 | 4
15:20 | 14
15:28 | 400
15:33 | 1
15:43 | 14
15:48 | 4
15:56 | 14
16:03 | 400
16:08 | 1
16:16 | 4
16:20 | 14
16:28 | 400
16:33 | 1
16:43 | 14
16:48 | 4
16:56 | 400
17:03 | 1
17:16 | 4
17:28 | 400
17:33 | 1
17:43 | 14
17:56 | 400
18:09 | 1
18:16 | 4
18:33 | 1
18:43 | 400
18:56 | 14
19:09 | 1
19:16 | 4
19:33 | 1
19:48 | 400
20:03 | 1
20:09 | 14
20:16 | 4
20:28 | 1
20:41 | 400
20:56 | 14
21:03 | 1
21:16 | 4
21:33 | 1
21:48 | 14
21:58 | 1
22:13 | 4
22:23 | 400
22:36 | 1
22:58 | 4
23:08 | 14
23:28 | 1
SOBOTA
Godzina | Linia
04:58 | 4
05:18 | 1
06:03 | 1
06:08 | 4
06:28 | 4
06:33 | 1
07:03 | 1
07:18 | 4
07:38 | 1
07:50 | 4
07:58 | 1
08:18 | 1
08:28 | 4
08:38 | 1
08:58 | 1
09:18 | 1
09:28 | 4
09:38 | 1
09:50 | 4
09:58 | 1
10:18 | 1
10:28 | 4
10:38 | 1
10:58 | 1
11:18 | 1
11:28 | 4
11:38 | 1
11:50 | 4
11:58 | 1
12:18 | 1
12:28 | 4
12:38 | 1
12:58 | 1
13:18 | 1
13:28 | 4
13:38 | 1
13:58 | 1
14:08 | 4
14:18 | 1
14:38 | 1
14:58 | 1
15:18 | 1
15:28 | 4
15:38 | 1
15:58 | 1
16:18 | 1
16:28 | 4
16:38 | 1
16:58 | 1
17:18 | 4
17:28 | 1
17:58 | 1
18:18 | 4
18:28 | 1
18:58 | 1
19:18 | 4
19:28 | 1
19:58 | 1
20:18 | 4
20:28 | 1
20:58 | 1
21:18 | 4
21:28 | 1
22:13 | 1
22:13 | 4
22:38 | 1
23:18 | 4
23:33 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:58 | 4
05:18 | 1
06:03 | 1
06:08 | 4
06:28 | 4
06:33 | 1
07:03 | 1
07:18 | 4
07:38 | 1
07:50 | 4
07:58 | 1
08:18 | 4
08:28 | 1
08:58 | 1
09:18 | 4
09:28 | 1
09:50 | 4
09:58 | 1
10:18 | 4
10:28 | 1
10:58 | 1
11:18 | 4
11:28 | 1
11:50 | 4
11:58 | 1
12:18 | 4
12:28 | 1
12:58 | 1
13:18 | 4
13:28 | 1
13:58 | 1
14:08 | 4
14:28 | 1
14:58 | 1
15:18 | 4
15:28 | 1
15:58 | 1
16:18 | 4
16:28 | 1
16:58 | 1
17:18 | 4
17:28 | 1
17:58 | 1
18:18 | 4
18:28 | 1
18:58 | 1
19:18 | 4
19:28 | 1
19:58 | 1
20:18 | 4
20:28 | 1
20:58 | 1
21:18 | 4
21:28 | 1
21:58 | 1
22:13 | 4
22:33 | 1
23:18 | 4
23:33 | 1


Katowice Kol. Zuzanna

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:12 | 1
04:39 | 4
04:51 | 1
05:07 | 400
05:17 | 4
05:30 | 14
05:34 | 1
05:36 | 4
05:44 | 400
05:46 | 14
06:00 | 400
06:04 | 1
06:06 | 4
06:12 | 14
06:29 | 14
06:34 | 400
06:40 | 1
06:48 | 14
06:50 | 4
06:57 | 400
07:00 | 1
07:09 | 4
07:15 | 14
07:18 | 400
07:20 | 1
07:32 | 14
07:39 | 400
07:40 | 1
07:45 | 4
07:52 | 14
08:00 | 1
08:10 | 14
08:17 | 400
08:20 | 1
08:32 | 14
08:40 | 1
08:50 | 4
08:57 | 400
09:00 | 1
09:10 | 14
09:20 | 1
09:40 | 1
09:47 | 14
09:57 | 4
10:10 | 1
10:22 | 400
10:32 | 14
10:40 | 1
10:50 | 4
11:10 | 1
11:22 | 400
11:32 | 14
11:40 | 1
11:50 | 4
12:10 | 1
12:22 | 400
12:32 | 14
12:40 | 1
12:50 | 4
13:00 | 14
13:10 | 1
13:12 | 4
13:22 | 400
13:32 | 14
13:38 | 400
13:39 | 4
13:40 | 1
13:55 | 14
14:00 | 400
14:10 | 1
14:14 | 14
14:17 | 4
14:30 | 14
14:34 | 400
14:40 | 1
14:50 | 4
14:55 | 14
15:00 | 400
15:10 | 1
15:14 | 14
15:17 | 4
15:29 | 14
15:34 | 400
15:40 | 1
15:50 | 4
15:55 | 14
16:00 | 400
16:10 | 1
16:14 | 14
16:17 | 4
16:24 | 400
16:40 | 1
16:50 | 4
17:00 | 400
17:10 | 1
17:21 | 14
17:33 | 400
17:40 | 1
17:50 | 4
18:10 | 1
18:20 | 400
18:32 | 14
18:40 | 1
18:50 | 4
19:10 | 1
19:20 | 400
19:36 | 1
19:44 | 14
19:50 | 4
20:06 | 1
20:20 | 400
20:28 | 14
20:36 | 1
20:50 | 4
21:06 | 1
21:22 | 14
21:36 | 1
21:39 | 4
22:00 | 400
22:11 | 1
22:35 | 4
22:47 | 14
23:06 | 1
23:41 | 1
SOBOTA
Godzina | Linia
04:35 | 4
04:51 | 1
05:32 | 1
05:39 | 4
05:58 | 4
06:07 | 1
06:34 | 1
06:46 | 4
07:14 | 1
07:25 | 4
07:34 | 1
07:54 | 1
08:02 | 4
08:14 | 1
08:34 | 1
08:54 | 1
09:02 | 4
09:14 | 1
09:25 | 4
09:34 | 1
09:54 | 1
10:02 | 4
10:14 | 1
10:34 | 1
10:54 | 1
11:02 | 4
11:14 | 1
11:25 | 4
11:34 | 1
11:54 | 1
12:02 | 4
12:14 | 1
12:34 | 1
12:54 | 1
13:02 | 4
13:14 | 1
13:34 | 1
13:39 | 4
13:54 | 1
14:14 | 1
14:34 | 1
14:54 | 1
15:02 | 4
15:14 | 1
15:34 | 1
15:54 | 1
16:02 | 4
16:14 | 1
16:34 | 1
16:53 | 4
17:04 | 1
17:34 | 1
17:53 | 4
18:04 | 1
18:34 | 1
18:53 | 4
19:04 | 1
19:34 | 1
19:53 | 4
20:04 | 1
20:34 | 1
20:53 | 4
21:04 | 1
21:39 | 4
21:47 | 1
22:12 | 1
22:53 | 4
23:06 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:35 | 4
04:51 | 1
05:36 | 1
05:39 | 4
05:58 | 4
06:07 | 1
06:39 | 1
06:46 | 4
07:09 | 1
07:25 | 4
07:34 | 1
07:53 | 4
08:04 | 1
08:34 | 1
08:53 | 4
09:04 | 1
09:25 | 4
09:34 | 1
09:53 | 4
10:04 | 1
10:34 | 1
10:53 | 4
11:04 | 1
11:25 | 4
11:34 | 1
11:53 | 4
12:04 | 1
12:34 | 1
12:53 | 4
13:04 | 1
13:34 | 1
13:39 | 4
14:04 | 1
14:34 | 1
14:53 | 4
15:04 | 1
15:34 | 1
15:53 | 4
16:04 | 1
16:34 | 1
16:53 | 4
17:04 | 1
17:34 | 1
17:53 | 4
18:04 | 1
18:34 | 1
18:53 | 4
19:04 | 1
19:35 | 1
19:53 | 4
20:02 | 1
20:35 | 1
20:53 | 4
21:04 | 1
21:36 | 1
21:39 | 4
22:11 | 1
22:53 | 4
23:06 | 1


Katowice Kopalnia

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia


Katowice Kopalnia

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:32 | 1
05:01 | 4
05:07 | 1
05:27 | 400
05:42 | 4
05:48 | 14
05:52 | 1
05:58 | 400
06:05 | 4
06:12 | 14
06:17 | 400
06:27 | 1
06:32 | 4
06:37 | 14
06:48 | 14
06:52 | 400
06:57 | 1
07:07 | 4
07:12 | 14
07:17 | 400
07:22 | 1
07:27 | 4
07:32 | 14
07:37 | 1
07:42 | 400
07:48 | 14
07:54 | 400
07:57 | 1
08:07 | 4
08:12 | 14
08:22 | 1
08:32 | 14
08:37 | 400
08:42 | 1
08:50 | 14
08:57 | 1
09:10 | 4
09:17 | 1
09:22 | 400
09:29 | 14
09:42 | 1
09:57 | 1
10:07 | 14
10:17 | 4
10:29 | 1
10:37 | 400
10:50 | 14
11:00 | 1
11:10 | 4
11:29 | 1
11:37 | 400
11:50 | 14
12:00 | 1
12:10 | 4
12:29 | 1
12:37 | 400
12:52 | 14
13:00 | 1
13:10 | 4
13:17 | 14
13:27 | 1
13:37 | 400
13:42 | 4
13:50 | 14
13:57 | 400
14:02 | 1
14:06 | 4
14:14 | 14
14:22 | 400
14:27 | 1
14:37 | 14
14:42 | 4
14:50 | 14
14:57 | 400
15:02 | 1
15:10 | 4
15:14 | 14
15:22 | 400
15:27 | 1
15:37 | 14
15:42 | 4
15:50 | 14
15:57 | 400
16:02 | 1
16:10 | 4
16:14 | 14
16:22 | 400
16:27 | 1
16:37 | 14
16:42 | 4
16:50 | 400
16:57 | 1
17:10 | 4
17:22 | 400
17:27 | 1
17:37 | 14
17:50 | 400
18:03 | 1
18:10 | 4
18:27 | 1
18:37 | 400
18:50 | 14
19:03 | 1
19:10 | 4
19:27 | 1
19:42 | 400
19:57 | 1
20:03 | 14
20:10 | 4
20:22 | 1
20:35 | 400
20:50 | 14
20:57 | 1
21:10 | 4
21:27 | 1
21:42 | 14
21:52 | 1
22:07 | 4
22:17 | 400
22:30 | 1
22:52 | 4
23:02 | 14
23:22 | 1
23:57 | 1
SOBOTA
Godzina | Linia
04:52 | 4
05:12 | 1
05:57 | 1
06:02 | 4
06:22 | 4
06:27 | 1
06:57 | 1
07:12 | 4
07:32 | 1
07:44 | 4
07:52 | 1
08:12 | 1
08:22 | 4
08:32 | 1
08:52 | 1
09:12 | 1
09:22 | 4
09:32 | 1
09:44 | 4
09:52 | 1
10:12 | 1
10:22 | 4
10:32 | 1
10:52 | 1
11:12 | 1
11:22 | 4
11:32 | 1
11:44 | 4
11:52 | 1
12:12 | 1
12:22 | 4
12:32 | 1
12:52 | 1
13:12 | 1
13:22 | 4
13:32 | 1
13:52 | 1
14:02 | 4
14:12 | 1
14:32 | 1
14:52 | 1
15:12 | 1
15:22 | 4
15:32 | 1
15:52 | 1
16:12 | 1
16:22 | 4
16:32 | 1
16:52 | 1
17:12 | 4
17:22 | 1
17:52 | 1
18:12 | 4
18:22 | 1
18:52 | 1
19:12 | 4
19:22 | 1
19:52 | 1
20:12 | 4
20:22 | 1
20:52 | 1
21:12 | 4
21:22 | 1
22:07 | 4
22:07 | 1
22:32 | 1
23:12 | 4
23:27 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:52 | 4
05:12 | 1
05:57 | 1
06:02 | 4
06:22 | 4
06:27 | 1
06:57 | 1
07:12 | 4
07:32 | 1
07:44 | 4
07:52 | 1
08:12 | 4
08:22 | 1
08:52 | 1
09:12 | 4
09:22 | 1
09:44 | 4
09:52 | 1
10:12 | 4
10:22 | 1
10:52 | 1
11:12 | 4
11:22 | 1
11:44 | 4
11:52 | 1
12:12 | 4
12:22 | 1
12:52 | 1
13:12 | 4
13:22 | 1
13:52 | 1
14:02 | 4
14:22 | 1
14:52 | 1
15:12 | 4
15:22 | 1
15:52 | 1
16:12 | 4
16:22 | 1
16:52 | 1
17:12 | 4
17:22 | 1
17:52 | 1
18:12 | 4
18:22 | 1
18:52 | 1
19:12 | 4
19:22 | 1
19:52 | 1
20:12 | 4
20:22 | 1
20:52 | 1
21:12 | 4
21:22 | 1
21:52 | 1
22:07 | 4
22:27 | 1
23:12 | 4
23:27 | 1


Katowice Kopernika


Katowice Korfantego

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Tychy Os. L , Paprocany Jezioro, Tychy Zajezdnia


Katowice Korfantego

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Tychy Os. L , Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:30 | 1
04:59 | 4
05:05 | 1
05:25 | 400
05:40 | 4
05:46 | 14
05:50 | 1
05:56 | 400
06:03 | 4
06:10 | 14
06:15 | 400
06:15 | E-1
06:25 | 1
06:30 | 4
06:35 | 14
06:45 | E-1
06:46 | 14
06:50 | 400
06:55 | 1
07:02 | E-1
07:05 | 4
07:10 | 14
07:15 | 400
07:20 | 1
07:22 | E-1
07:25 | 4
07:30 | 14
07:35 | 1
07:40 | 400
07:42 | E-1
07:46 | 14
07:52 | 400
07:55 | 1
08:02 | E-1
08:05 | 4
08:10 | 14
08:20 | 1
08:22 | E-1
08:30 | 14
08:35 | 400
08:40 | 1
08:42 | E-1
08:48 | 14
08:55 | 1
09:05 | E-1
09:08 | 4
09:15 | 1
09:20 | 400
09:22 | E-1
09:27 | 14
09:40 | 1
09:45 | E-1
09:55 | 1
10:05 | 14
10:15 | E-1
10:15 | 4
10:27 | 1
10:35 | 400
10:45 | E-1
10:48 | 14
10:58 | 1
11:08 | 4
11:15 | E-1
11:27 | 1
11:35 | 400
11:45 | E-1
11:48 | 14
11:58 | 1
12:08 | 4
12:15 | E-1
12:27 | 1
12:35 | 400
12:45 | E-1
12:50 | 14
12:58 | 1
13:08 | 4
13:15 | E-1
13:15 | 14
13:25 | 1
13:35 | 400
13:40 | 4
13:45 | E-1
13:48 | 14
13:55 | 400
14:00 | 1
14:02 | E-1
14:04 | 4
14:12 | 14
14:20 | 400
14:22 | E-1
14:25 | 1
14:35 | 14
14:40 | 4
14:42 | E-1
14:48 | 14
14:55 | 400
15:00 | 1
15:02 | E-1
15:08 | 4
15:12 | 14
15:20 | 400
15:22 | E-1
15:25 | 1
15:35 | 14
15:40 | 4
15:42 | E-1
15:48 | 14
15:55 | 400
16:00 | 1
16:02 | E-1
16:08 | 4
16:12 | 14
16:20 | 400
16:22 | E-1
16:25 | 1
16:35 | 14
16:40 | 4
16:45 | E-1
16:48 | 400
16:55 | 1
17:08 | 4
17:15 | E-1
17:20 | 400
17:25 | 1
17:35 | 14
17:45 | E-1
17:48 | 400
18:01 | 1
18:08 | 4
18:15 | E-1
18:25 | 1
18:35 | 400
18:45 | E-1
18:48 | 14
19:01 | 1
19:08 | 4
19:15 | E-1
19:25 | 1
19:40 | 400
19:45 | E-1
19:55 | 1
20:01 | 14
20:08 | 4
20:20 | 1
20:33 | 400
20:48 | 14
20:55 | 1
21:08 | 4
21:25 | 1
21:40 | 14
21:50 | 1
22:05 | 4
22:15 | 400
22:28 | 1
22:50 | 4
23:00 | 14
23:20 | 1
23:55 | 1
SOBOTA
Godzina | Linia
04:50 | 4
05:10 | 1
05:55 | 1
06:00 | 4
06:20 | 4
06:25 | 1
06:55 | 1
07:10 | 4
07:30 | 1
07:42 | 4
07:50 | 1
08:10 | 1
08:20 | 4
08:30 | 1
08:50 | 1
09:10 | 1
09:20 | 4
09:30 | 1
09:42 | 4
09:50 | 1
10:10 | 1
10:20 | 4
10:30 | 1
10:50 | 1
11:10 | 1
11:20 | 4
11:30 | 1
11:42 | 4
11:50 | 1
12:10 | 1
12:20 | 4
12:30 | 1
12:50 | 1
13:10 | 1
13:20 | 4
13:30 | 1
13:50 | 1
14:00 | 4
14:10 | 1
14:30 | 1
14:50 | 1
15:10 | 1
15:20 | 4
15:30 | 1
15:50 | 1
16:10 | 1
16:20 | 4
16:30 | 1
16:50 | 1
17:10 | 4
17:20 | 1
17:50 | 1
18:10 | 4
18:20 | 1
18:50 | 1
19:10 | 4
19:20 | 1
19:50 | 1
20:10 | 4
20:20 | 1
20:50 | 1
21:10 | 4
21:20 | 1
22:05 | 1
22:05 | 4
22:30 | 1
23:10 | 4
23:25 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:50 | 4
05:10 | 1
05:55 | 1
06:00 | 4
06:20 | 4
06:25 | 1
06:55 | 1
07:10 | 4
07:30 | 1
07:42 | 4
07:50 | 1
08:10 | 4
08:20 | 1
08:50 | 1
09:10 | 4
09:20 | 1
09:42 | 4
09:50 | 1
10:10 | 4
10:20 | 1
10:50 | 1
11:10 | 4
11:20 | 1
11:42 | 4
11:50 | 1
12:10 | 4
12:20 | 1
12:50 | 1
13:10 | 4
13:20 | 1
13:50 | 1
14:00 | 4
14:20 | 1
14:50 | 1
15:10 | 4
15:20 | 1
15:50 | 1
16:10 | 4
16:20 | 1
16:50 | 1
17:10 | 4
17:20 | 1
17:50 | 1
18:10 | 4
18:20 | 1
18:50 | 1
19:10 | 4
19:20 | 1
19:50 | 1
20:10 | 4
20:20 | 1
20:50 | 1
21:10 | 4
21:20 | 1
21:50 | 1
22:05 | 4
22:25 | 1
23:10 | 4
23:25 | 1


Katowice Ligota


Katowice Mickiewicza


Katowice Mikołowska I

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Katowice Mikołowska I

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:51 | 29
05:08 | 45
05:21 | 29
05:33 | 45
05:48 | 29
06:04 | 45
06:22 | 29
06:34 | 45
06:53 | 29
07:09 | 45
07:24 | 29
07:34 | 45
07:49 | 29
08:07 | 45
08:22 | 29
08:34 | 45
08:51 | 29
09:07 | 45
09:32 | 45
09:49 | 29
10:09 | 45
10:33 | 29
11:09 | 45
11:29 | 29
12:09 | 45
12:26 | 29
12:52 | 29
13:07 | 45
13:37 | 29
13:49 | 45
14:09 | 45
14:21 | 29
14:37 | 45
14:54 | 29
15:12 | 45
15:29 | 29
15:49 | 45
16:09 | 45
16:21 | 29
16:37 | 45
16:49 | 29
17:09 | 45
17:29 | 29
17:44 | 45
18:09 | 45
18:32 | 29
18:58 | 45
19:28 | 29
19:56 | 45
20:28 | 29
20:56 | 45
21:23 | 29
21:51 | 45
22:23 | 29
23:08 | 29
SOBOTA
Godzina | Linia
04:58 | 29
05:29 | 45
06:09 | 29
06:51 | 45
07:16 | 29
08:02 | 45
08:39 | 29
09:04 | 45
09:55 | 29
10:14 | 45
10:39 | 29
11:04 | 45
11:39 | 29
12:09 | 45
12:39 | 29
13:09 | 45
13:39 | 29
14:09 | 45
14:39 | 29
15:09 | 45
15:39 | 29
16:09 | 45
16:39 | 29
17:11 | 45
17:39 | 29
18:17 | 45
18:39 | 29
19:11 | 45
19:33 | 29
20:08 | 45
20:33 | 29
21:08 | 45
21:28 | 29
21:55 | 45
22:18 | 29
23:03 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:29 | 45
06:09 | 29
06:51 | 45
07:16 | 29
08:02 | 45
08:39 | 29
09:04 | 45
09:55 | 29
10:14 | 45
10:39 | 29
11:04 | 45
11:39 | 29
12:09 | 45
12:39 | 29
13:09 | 45
13:39 | 29
14:09 | 45
14:39 | 29
15:09 | 45
15:39 | 29
16:09 | 45
16:39 | 29
17:11 | 45
17:39 | 29
18:17 | 45
18:39 | 29
19:11 | 45
19:33 | 29
20:08 | 45
20:33 | 29
21:08 | 45
21:28 | 29
21:55 | 45
22:18 | 29
23:03 | 29


Katowice Mikołowska I

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:42 | 29
04:51 | 45
05:09 | 29
05:17 | 45
05:30 | 29
05:50 | 45
06:00 | 29
06:10 | 45
06:37 | 29
07:00 | 45
07:11 | 29
07:18 | 45
07:39 | 29
07:53 | 45
08:09 | 29
08:18 | 45
08:39 | 29
08:53 | 45
09:18 | 45
09:36 | 29
09:53 | 45
10:19 | 29
10:53 | 45
11:16 | 29
11:53 | 45
12:11 | 29
12:37 | 29
12:53 | 45
13:07 | 29
13:28 | 45
13:53 | 45
14:05 | 29
14:18 | 45
14:43 | 29
15:02 | 45
15:12 | 29
15:35 | 45
15:54 | 45
16:03 | 29
16:24 | 45
16:40 | 29
16:55 | 45
17:15 | 29
17:28 | 45
17:55 | 45
18:17 | 29
18:50 | 45
19:17 | 29
19:45 | 45
20:03 | 29
20:45 | 45
21:02 | 29
21:44 | 45
22:10 | 29
22:56 | 29
SOBOTA
Godzina | Linia
04:47 | 29
05:21 | 45
05:30 | 29
06:37 | 45
07:06 | 29
07:48 | 45
08:26 | 29
08:53 | 45
09:44 | 29
09:55 | 45
10:25 | 29
10:50 | 45
11:25 | 29
11:57 | 45
12:27 | 29
12:57 | 45
13:26 | 29
13:57 | 45
14:26 | 29
14:57 | 45
15:25 | 29
15:57 | 45
16:26 | 29
17:00 | 45
17:26 | 29
18:00 | 45
18:22 | 29
19:00 | 45
19:25 | 29
19:53 | 45
20:18 | 29
20:38 | 29
20:55 | 45
21:45 | 45
22:06 | 29
22:56 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:21 | 45
05:30 | 29
06:37 | 45
07:06 | 29
07:48 | 45
08:26 | 29
08:53 | 45
09:44 | 29
09:55 | 45
10:25 | 29
10:50 | 45
11:25 | 29
11:57 | 45
12:27 | 29
12:57 | 45
13:26 | 29
13:57 | 45
14:26 | 29
14:57 | 45
15:25 | 29
15:57 | 45
16:26 | 29
17:00 | 45
17:26 | 29
18:00 | 45
18:22 | 29
19:00 | 45
19:25 | 29
19:53 | 45
20:18 | 29
20:38 | 29
20:55 | 45
21:45 | 45
22:06 | 29
22:56 | 29


Katowice Mikołowska II

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Katowice Mikołowska II

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:53 | 29
05:10 | 45
05:23 | 29
05:35 | 45
05:50 | 29
06:06 | 45
06:24 | 29
06:36 | 45
06:55 | 29
07:11 | 45
07:26 | 29
07:36 | 45
07:51 | 29
08:09 | 45
08:24 | 29
08:36 | 45
08:53 | 29
09:09 | 45
09:34 | 45
09:51 | 29
10:11 | 45
10:35 | 29
11:11 | 45
11:31 | 29
12:11 | 45
12:28 | 29
12:54 | 29
13:09 | 45
13:39 | 29
13:51 | 45
14:11 | 45
14:23 | 29
14:39 | 45
14:56 | 29
15:14 | 45
15:31 | 29
15:51 | 45
16:11 | 45
16:23 | 29
16:39 | 45
16:51 | 29
17:11 | 45
17:31 | 29
17:46 | 45
18:11 | 45
18:34 | 29
19:00 | 45
19:30 | 29
19:58 | 45
20:30 | 29
20:58 | 45
21:25 | 29
21:53 | 45
22:25 | 29
23:10 | 29
SOBOTA
Godzina | Linia
05:00 | 29
05:31 | 45
06:11 | 29
06:53 | 45
07:18 | 29
08:04 | 45
08:41 | 29
09:06 | 45
09:57 | 29
10:16 | 45
10:41 | 29
11:06 | 45
11:41 | 29
12:11 | 45
12:41 | 29
13:11 | 45
13:41 | 29
14:11 | 45
14:41 | 29
15:11 | 45
15:41 | 29
16:11 | 45
16:41 | 29
17:13 | 45
17:41 | 29
18:19 | 45
18:41 | 29
19:13 | 45
19:35 | 29
20:10 | 45
20:35 | 29
21:10 | 45
21:30 | 29
21:57 | 45
22:20 | 29
23:05 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:31 | 45
06:11 | 29
06:53 | 45
07:18 | 29
08:04 | 45
08:41 | 29
09:06 | 45
09:57 | 29
10:16 | 45
10:41 | 29
11:06 | 45
11:41 | 29
12:11 | 45
12:41 | 29
13:11 | 45
13:41 | 29
14:11 | 45
14:41 | 29
15:11 | 45
15:41 | 29
16:11 | 45
16:41 | 29
17:13 | 45
17:41 | 29
18:19 | 45
18:41 | 29
19:13 | 45
19:35 | 29
20:10 | 45
20:35 | 29
21:10 | 45
21:30 | 29
21:57 | 45
22:20 | 29
23:05 | 29


Katowice Mikołowska II

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:40 | 29
04:49 | 45
05:07 | 29
05:15 | 45
05:28 | 29
05:48 | 45
05:58 | 29
06:08 | 45
06:35 | 29
06:58 | 45
07:09 | 29
07:16 | 45
07:37 | 29
07:51 | 45
08:07 | 29
08:16 | 45
08:37 | 29
08:51 | 45
09:16 | 45
09:34 | 29
09:51 | 45
10:17 | 29
10:51 | 45
11:14 | 29
11:51 | 45
12:09 | 29
12:35 | 29
12:51 | 45
13:05 | 29
13:26 | 45
13:51 | 45
14:03 | 29
14:16 | 45
14:41 | 29
15:00 | 45
15:10 | 29
15:33 | 45
15:52 | 45
16:01 | 29
16:22 | 45
16:38 | 29
16:53 | 45
17:13 | 29
17:26 | 45
17:53 | 45
18:15 | 29
18:48 | 45
19:15 | 29
19:43 | 45
20:01 | 29
20:43 | 45
21:00 | 29
21:42 | 45
22:08 | 29
22:54 | 29
SOBOTA
Godzina | Linia
04:45 | 29
05:19 | 45
05:28 | 29
06:35 | 45
07:04 | 29
07:46 | 45
08:24 | 29
08:51 | 45
09:42 | 29
09:53 | 45
10:23 | 29
10:48 | 45
11:23 | 29
11:55 | 45
12:25 | 29
12:55 | 45
13:24 | 29
13:55 | 45
14:24 | 29
14:55 | 45
15:23 | 29
15:55 | 45
16:24 | 29
16:58 | 45
17:24 | 29
17:58 | 45
18:20 | 29
18:58 | 45
19:23 | 29
19:51 | 45
20:16 | 29
20:36 | 29
20:53 | 45
21:43 | 45
22:04 | 29
22:54 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:19 | 45
05:28 | 29
06:35 | 45
07:04 | 29
07:46 | 45
08:24 | 29
08:51 | 45
09:42 | 29
09:53 | 45
10:23 | 29
10:48 | 45
11:23 | 29
11:55 | 45
12:25 | 29
12:55 | 45
13:24 | 29
13:55 | 45
14:24 | 29
14:55 | 45
15:23 | 29
15:55 | 45
16:24 | 29
16:58 | 45
17:24 | 29
17:58 | 45
18:20 | 29
18:58 | 45
19:23 | 29
19:51 | 45
20:16 | 29
20:36 | 29
20:53 | 45
21:43 | 45
22:04 | 29
22:54 | 29


Katowice Morcinka


Katowice Muchowiec I


Katowice Muchowiec ll


Katowice Os. Kopalni Wujek


Katowice Oś. Paderewskiego


Katowice Piotrowice


Katowice Pl. Oddziałów M. P.


Katowice Podlesie


Katowice Rondo


Katowice Skargi


Katowice Sokolska


Katowice Stawowa


Katowice Waleriana

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

kierunek: Katowice Korfantego


Katowice Waleriana

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:34 | 1
05:03 | 4
05:09 | 1
05:29 | 400
05:44 | 4
05:50 | 14
05:54 | 1
06:00 | 400
06:07 | 4
06:14 | 14
06:19 | 400
06:29 | 1
06:34 | 4
06:39 | 14
06:50 | 14
06:54 | 400
06:59 | 1
07:09 | 4
07:14 | 14
07:19 | 400
07:24 | 1
07:29 | 4
07:34 | 14
07:39 | 1
07:44 | 400
07:50 | 14
07:56 | 400
07:59 | 1
08:09 | 4
08:14 | 14
08:24 | 1
08:34 | 14
08:39 | 400
08:44 | 1
08:52 | 14
08:59 | 1
09:12 | 4
09:19 | 1
09:24 | 400
09:31 | 14
09:44 | 1
09:59 | 1
10:09 | 14
10:19 | 4
10:31 | 1
10:39 | 400
10:52 | 14
11:02 | 1
11:12 | 4
11:31 | 1
11:39 | 400
11:52 | 14
12:02 | 1
12:12 | 4
12:31 | 1
12:39 | 400
12:54 | 14
13:02 | 1
13:12 | 4
13:19 | 14
13:29 | 1
13:39 | 400
13:44 | 4
13:52 | 14
13:59 | 400
14:04 | 1
14:08 | 4
14:16 | 14
14:24 | 400
14:29 | 1
14:39 | 14
14:44 | 4
14:52 | 14
14:59 | 400
15:04 | 1
15:12 | 4
15:16 | 14
15:24 | 400
15:29 | 1
15:39 | 14
15:44 | 4
15:52 | 14
15:59 | 400
16:04 | 1
16:12 | 4
16:16 | 14
16:24 | 400
16:29 | 1
16:39 | 14
16:44 | 4
16:52 | 400
16:59 | 1
17:12 | 4
17:24 | 400
17:29 | 1
17:39 | 14
17:52 | 400
18:05 | 1
18:12 | 4
18:29 | 1
18:39 | 400
18:52 | 14
19:05 | 1
19:12 | 4
19:29 | 1
19:44 | 400
19:59 | 1
20:05 | 14
20:12 | 4
20:24 | 1
20:37 | 400
20:52 | 14
20:59 | 1
21:12 | 4
21:29 | 1
21:44 | 14
21:54 | 1
22:09 | 4
22:19 | 400
22:32 | 1
22:54 | 4
23:04 | 14
23:24 | 1
23:59 | 1
SOBOTA
Godzina | Linia
04:54 | 4
05:14 | 1
05:59 | 1
06:04 | 4
06:24 | 4
06:29 | 1
06:59 | 1
07:14 | 4
07:34 | 1
07:46 | 4
07:54 | 1
08:14 | 1
08:24 | 4
08:34 | 1
08:54 | 1
09:14 | 1
09:24 | 4
09:34 | 1
09:46 | 4
09:54 | 1
10:14 | 1
10:24 | 4
10:34 | 1
10:54 | 1
11:14 | 1
11:24 | 4
11:34 | 1
11:46 | 4
11:54 | 1
12:14 | 1
12:24 | 4
12:34 | 1
12:54 | 1
13:14 | 1
13:24 | 4
13:34 | 1
13:54 | 1
14:04 | 4
14:14 | 1
14:34 | 1
14:54 | 1
15:14 | 1
15:24 | 4
15:34 | 1
15:54 | 1
16:14 | 1
16:24 | 4
16:34 | 1
16:54 | 1
17:14 | 4
17:24 | 1
17:54 | 1
18:14 | 4
18:24 | 1
18:54 | 1
19:14 | 4
19:24 | 1
19:54 | 1
20:14 | 4
20:24 | 1
20:54 | 1
21:14 | 4
21:24 | 1
22:09 | 4
22:09 | 1
22:34 | 1
23:14 | 4
23:29 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:54 | 4
05:14 | 1
05:59 | 1
06:04 | 4
06:24 | 4
06:29 | 1
06:59 | 1
07:14 | 4
07:34 | 1
07:46 | 4
07:54 | 1
08:14 | 4
08:24 | 1
08:54 | 1
09:14 | 4
09:24 | 1
09:46 | 4
09:54 | 1
10:14 | 4
10:24 | 1
10:54 | 1
11:14 | 4
11:24 | 1
11:46 | 4
11:54 | 1
12:14 | 4
12:24 | 1
12:54 | 1
13:14 | 4
13:24 | 1
13:54 | 1
14:04 | 4
14:24 | 1
14:54 | 1
15:14 | 4
15:24 | 1
15:54 | 1
16:14 | 4
16:24 | 1
16:54 | 1
17:14 | 4
17:24 | 1
17:54 | 1
18:14 | 4
18:24 | 1
18:54 | 1
19:14 | 4
19:24 | 1
19:54 | 1
20:14 | 4
20:24 | 1
20:54 | 1
21:14 | 4
21:24 | 1
21:54 | 1
22:09 | 4
22:29 | 1
23:14 | 4
23:29 | 1


Katowice Waleriana

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:43 | 4
05:21 | 4
05:40 | 4
06:10 | 4
06:54 | 4
07:13 | 4
07:49 | 4
08:54 | 4
10:01 | 4
10:54 | 4
11:54 | 4
12:54 | 4
13:16 | 4
13:43 | 4
14:21 | 4
14:54 | 4
15:21 | 4
15:54 | 4
16:21 | 4
16:54 | 4
17:54 | 4
18:54 | 4
19:54 | 4
20:54 | 4
21:43 | 4
22:39 | 4
SOBOTA
Godzina | Linia
04:39 | 4
05:43 | 4
06:02 | 4
06:50 | 4
07:29 | 4
08:06 | 4
09:06 | 4
09:29 | 4
10:06 | 4
11:06 | 4
11:29 | 4
12:06 | 4
13:06 | 4
13:43 | 4
15:06 | 4
16:06 | 4
16:57 | 4
17:57 | 4
18:57 | 4
19:57 | 4
20:57 | 4
21:43 | 4
22:57 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:39 | 4
05:43 | 4
06:02 | 4
06:50 | 4
07:29 | 4
07:57 | 4
08:57 | 4
09:29 | 4
09:57 | 4
10:57 | 4
11:29 | 4
11:57 | 4
12:57 | 4
13:43 | 4
14:57 | 4
15:57 | 4
16:57 | 4
17:57 | 4
18:57 | 4
19:57 | 4
20:57 | 4
21:43 | 4
22:57 | 4


Katowice Warszawska

kierunek: Katowice Korfantego


Katowice Warszawska

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:21 | 1
04:50 | 4
05:00 | 1
05:16 | 400
05:28 | 4
05:39 | 14
05:43 | 1
05:47 | 4
05:53 | 400
05:55 | 14
06:10 | 400
06:14 | 1
06:18 | 4
06:22 | 14
06:39 | 14
06:44 | 400
06:50 | 1
06:58 | 14
07:02 | 4
07:07 | 400
07:10 | 1
07:21 | 4
07:25 | 14
07:28 | 400
07:30 | 1
07:42 | 14
07:49 | 400
07:50 | 1
07:57 | 4
08:02 | 14
08:10 | 1
08:20 | 14
08:27 | 400
08:30 | 1
08:42 | 14
08:50 | 1
09:02 | 4
09:07 | 400
09:10 | 1
09:20 | 14
09:30 | 1
09:50 | 1
09:57 | 14
10:09 | 4
10:20 | 1
10:32 | 400
10:42 | 14
10:50 | 1
11:02 | 4
11:20 | 1
11:32 | 400
11:42 | 14
11:50 | 1
12:02 | 4
12:20 | 1
12:32 | 400
12:42 | 14
12:50 | 1
13:02 | 4
13:10 | 14
13:20 | 1
13:24 | 4
13:32 | 400
13:42 | 14
13:48 | 400
13:50 | 1
13:51 | 4
14:05 | 14
14:10 | 400
14:20 | 1
14:24 | 14
14:29 | 4
14:40 | 14
14:44 | 400
14:50 | 1
15:02 | 4
15:05 | 14
15:10 | 400
15:20 | 1
15:24 | 14
15:29 | 4
15:39 | 14
15:44 | 400
15:50 | 1
16:02 | 4
16:05 | 14
16:10 | 400
16:20 | 1
16:24 | 14
16:29 | 4
16:34 | 400
16:50 | 1
17:02 | 4
17:10 | 400
17:20 | 1
17:31 | 14
17:43 | 400
17:50 | 1
18:02 | 4
18:20 | 1
18:30 | 400
18:42 | 14
18:50 | 1
19:02 | 4
19:19 | 1
19:29 | 400
19:45 | 1
19:53 | 14
20:01 | 4
20:15 | 1
20:29 | 400
20:37 | 14
20:45 | 1
21:01 | 4
21:15 | 1
21:31 | 14
21:45 | 1
21:50 | 4
22:09 | 400
22:20 | 1
22:46 | 4
22:56 | 14
23:15 | 1
23:50 | 1
SOBOTA
Godzina | Linia
04:46 | 4
05:00 | 1
05:41 | 1
05:50 | 4
06:10 | 4
06:17 | 1
06:44 | 1
06:58 | 4
07:24 | 1
07:37 | 4
07:44 | 1
08:04 | 1
08:14 | 4
08:24 | 1
08:44 | 1
09:04 | 1
09:14 | 4
09:24 | 1
09:37 | 4
09:44 | 1
10:04 | 1
10:14 | 4
10:24 | 1
10:44 | 1
11:04 | 1
11:14 | 4
11:24 | 1
11:37 | 4
11:44 | 1
12:04 | 1
12:14 | 4
12:24 | 1
12:44 | 1
13:04 | 1
13:14 | 4
13:24 | 1
13:44 | 1
13:51 | 4
14:04 | 1
14:24 | 1
14:44 | 1
15:04 | 1
15:14 | 4
15:24 | 1
15:44 | 1
16:04 | 1
16:14 | 4
16:24 | 1
16:44 | 1
17:05 | 4
17:14 | 1
17:44 | 1
18:05 | 4
18:14 | 1
18:44 | 1
19:05 | 4
19:13 | 1
19:43 | 1
20:04 | 4
20:13 | 1
20:43 | 1
21:04 | 4
21:13 | 1
21:50 | 4
21:56 | 1
22:21 | 1
23:04 | 4
23:15 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:46 | 4
05:00 | 1
05:45 | 1
05:50 | 4
06:10 | 4
06:17 | 1
06:49 | 1
06:58 | 4
07:19 | 1
07:37 | 4
07:44 | 1
08:05 | 4
08:14 | 1
08:44 | 1
09:05 | 4
09:14 | 1
09:37 | 4
09:44 | 1
10:05 | 4
10:14 | 1
10:44 | 1
11:05 | 4
11:14 | 1
11:37 | 4
11:44 | 1
12:05 | 4
12:14 | 1
12:44 | 1
13:05 | 4
13:14 | 1
13:44 | 1
13:51 | 4
14:14 | 1
14:44 | 1
15:05 | 4
15:14 | 1
15:44 | 1
16:05 | 4
16:14 | 1
16:44 | 1
17:05 | 4
17:14 | 1
17:44 | 1
18:05 | 4
18:14 | 1
18:44 | 1
19:05 | 4
19:13 | 1
19:44 | 1
20:04 | 4
20:11 | 1
20:44 | 1
21:04 | 4
21:13 | 1
21:45 | 1
21:50 | 4
22:20 | 1
23:04 | 4
23:15 | 1


Katowice Wita Stwosza


Katowice Żelazna


Knurów Dworzec PKP


Kobiór Gospoda

kierunek: Mikołów Dworzec PKP

kierunek: Tychy Szpital Wojewódzki


Kobiór Gospoda

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:31 | 157
05:23 | 157
06:29 | 157
07:48 | 157
09:13 | 157
10:33 | 157
11:59 | 157
13:18 | 157
14:43 | 157
15:38 | 157
17:18 | 157
18:28 | 157
20:01 | 157
21:39 | 157
22:39 | 157
SOBOTA
Godzina | Linia
04:26 | 157
06:36 | 157
09:24 | 157
11:23 | 157
14:43 | 157
16:51 | 157
19:21 | 157
22:39 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:26 | 157
06:36 | 157
09:24 | 157
11:23 | 157
14:43 | 157
16:51 | 157
19:21 | 157
22:39 | 157


Kobiór Gospoda

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:40 | 157
05:21 | 157
06:29 | 157
07:31 | 157
09:09 | 157
10:39 | 157
11:41 | 157
13:22 | 157
14:37 | 157
15:49 | 157
16:54 | 157
18:29 | 157
19:35 | 157
21:05 | 157
22:46 | 157
SOBOTA
Godzina | Linia
05:23 | 157
08:29 | 157
10:29 | 157
13:20 | 157
15:46 | 157
18:38 | 157
20:35 | 157
21:27 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:23 | 157
08:29 | 157
10:29 | 157
13:20 | 157
15:46 | 157
18:38 | 157
20:35 | 157
21:27 | 157


Kobiór Kolonia

kierunek: Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP


Kobiór Kolonia

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:38 | 157
05:19 | 157
06:27 | 157
07:29 | 157
09:07 | 157
10:37 | 157
11:39 | 157
13:20 | 157
14:35 | 157
15:47 | 157
16:52 | 157
18:27 | 157
19:33 | 157
21:03 | 157
22:44 | 157
SOBOTA
Godzina | Linia
05:21 | 157
08:27 | 157
10:27 | 157
13:18 | 157
15:44 | 157
18:36 | 157
20:33 | 157
21:25 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:21 | 157
08:27 | 157
10:27 | 157
13:18 | 157
15:44 | 157
18:36 | 157
20:33 | 157
21:25 | 157


Kobiór Kolonia

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:33 | 157
05:25 | 157
06:31 | 157
07:50 | 157
09:15 | 157
10:35 | 157
12:01 | 157
13:20 | 157
14:45 | 157
15:40 | 157
17:20 | 157
18:30 | 157
20:03 | 157
21:41 | 157
22:41 | 157
SOBOTA
Godzina | Linia
04:28 | 157
06:38 | 157
09:26 | 157
11:25 | 157
14:45 | 157
16:53 | 157
19:23 | 157
22:41 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:28 | 157
06:38 | 157
09:26 | 157
11:25 | 157
14:45 | 157
16:53 | 157
19:23 | 157
22:41 | 157


Kobiór Leśniczówka

kierunek: Mikołów Dworzec PKP

kierunek: Tychy Szpital Wojewódzki


Kobiór Leśniczówka

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:30 | 157
05:22 | 157
06:28 | 157
07:47 | 157
09:12 | 157
10:32 | 157
11:58 | 157
13:17 | 157
14:42 | 157
15:37 | 157
17:17 | 157
18:27 | 157
20:00 | 157
21:38 | 157
22:38 | 157
SOBOTA
Godzina | Linia
04:25 | 157
06:35 | 157
09:23 | 157
11:22 | 157
14:42 | 157
16:50 | 157
19:20 | 157
22:38 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:25 | 157
06:35 | 157
09:23 | 157
11:22 | 157
14:42 | 157
16:50 | 157
19:20 | 157
22:38 | 157


Kobiór Leśniczówka

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:41 | 157
05:22 | 157
06:30 | 157
07:32 | 157
09:10 | 157
10:40 | 157
11:42 | 157
13:23 | 157
14:38 | 157
15:50 | 157
16:55 | 157
18:30 | 157
19:36 | 157
21:06 | 157
22:47 | 157
SOBOTA
Godzina | Linia
05:24 | 157
08:30 | 157
10:30 | 157
13:21 | 157
15:47 | 157
18:39 | 157
20:36 | 157
21:28 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:24 | 157
08:30 | 157
10:30 | 157
13:21 | 157
15:47 | 157
18:39 | 157
20:36 | 157
21:28 | 157


Kochłowice Osiedle I


Kopciowice I


Kopciowice Osada


Kopciowice Skrzyżowanie


Kostuchna Fińskie Domki

kierunek: Tychy Zajezdnia

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Kostuchna Fińskie Domki

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:00 | 36
05:38 | 36
05:55 | 36
06:15 | 36
07:07 | 36
07:34 | 36
08:06 | 36
08:24 | 36
09:19 | 36
09:44 | 36
10:49 | 36
11:14 | 36
12:11 | 36
12:29 | 36
12:53 | 36
14:02 | 36
14:24 | 36
14:44 | 36
15:03 | 36
15:31 | 36
15:44 | 36
16:29 | 36
16:54 | 36
17:46 | 36
18:54 | 36
19:30 | 36
20:08 | 36
20:58 | 36
22:06 | 36
23:07 | 36
SOBOTA
Godzina | Linia
05:15 | 36
06:00 | 36
07:10 | 36
07:46 | 36
08:43 | 36
09:29 | 36
10:56 | 36
12:04 | 36
13:02 | 36
14:17 | 36
15:29 | 36
16:54 | 36
17:39 | 36
19:25 | 36
19:55 | 36
20:55 | 36
22:58 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:00 | 36
07:46 | 36
09:29 | 36
12:04 | 36
13:02 | 36
14:17 | 36
15:24 | 36
16:54 | 36
17:39 | 36
19:25 | 36
19:55 | 36
20:55 | 36
22:58 | 36


Kostuchna Fińskie Domki

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:48 | 36
05:09 | 36
05:42 | 36
06:02 | 36
06:23 | 36
07:01 | 36
07:31 | 36
08:11 | 36
08:46 | 36
09:31 | 36
10:14 | 36
11:01 | 36
11:36 | 36
12:16 | 36
12:40 | 36
13:18 | 36
13:41 | 36
14:06 | 36
14:31 | 36
14:59 | 36
15:31 | 36
15:56 | 36
16:41 | 36
17:33 | 36
18:16 | 36
19:01 | 36
19:55 | 36
20:45 | 36
21:37 | 36
22:54 | 36
SOBOTA
Godzina | Linia
05:02 | 36
05:47 | 36
06:39 | 36
07:33 | 36
08:30 | 36
09:16 | 36
10:11 | 36
11:31 | 36
12:25 | 36
13:31 | 36
14:51 | 36
16:06 | 36
17:26 | 36
18:30 | 36
19:42 | 36
20:42 | 36
22:45 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:47 | 36
07:33 | 36
09:16 | 36
11:31 | 36
12:25 | 36
13:31 | 36
14:51 | 36
16:06 | 36
17:26 | 36
18:30 | 36
19:42 | 36
20:42 | 36
22:45 | 36


Kostuchna Kopalnia Murcki

kierunek: Tychy Zajezdnia

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Kostuchna Kopalnia Murcki

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:07 | 36
05:45 | 36
06:03 | 36
06:23 | 36
07:15 | 36
07:42 | 36
08:14 | 36
08:32 | 36
09:27 | 36
09:52 | 36
10:57 | 36
11:22 | 36
12:19 | 36
12:37 | 36
13:01 | 36
14:10 | 36
14:32 | 36
14:52 | 36
15:11 | 36
15:39 | 36
15:52 | 36
16:37 | 36
17:02 | 36
17:54 | 36
19:01 | 36
19:37 | 36
20:15 | 36
21:05 | 36
22:13 | 36
23:14 | 36
SOBOTA
Godzina | Linia
05:22 | 36
06:08 | 36
07:18 | 36
07:54 | 36
08:51 | 36
09:37 | 36
11:04 | 36
12:12 | 36
13:10 | 36
14:25 | 36
15:37 | 36
17:02 | 36
17:47 | 36
19:32 | 36
20:02 | 36
21:02 | 36
23:05 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:08 | 36
07:54 | 36
09:37 | 36
12:12 | 36
13:10 | 36
14:25 | 36
15:32 | 36
17:02 | 36
17:47 | 36
19:32 | 36
20:02 | 36
21:02 | 36
23:05 | 36


Kostuchna Kopalnia Murcki

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:41 | 36
05:02 | 36
05:35 | 36
05:55 | 36
06:15 | 36
06:53 | 36
07:23 | 36
08:03 | 36
08:38 | 36
09:23 | 36
10:06 | 36
10:53 | 36
11:28 | 36
12:08 | 36
12:32 | 36
13:10 | 36
13:33 | 36
13:58 | 36
14:23 | 36
14:51 | 36
15:23 | 36
15:48 | 36
16:33 | 36
17:25 | 36
18:08 | 36
18:53 | 36
19:48 | 36
20:38 | 36
21:30 | 36
22:47 | 36
SOBOTA
Godzina | Linia
04:55 | 36
05:40 | 36
06:31 | 36
07:25 | 36
08:22 | 36
09:08 | 36
10:03 | 36
11:23 | 36
12:17 | 36
13:23 | 36
14:43 | 36
15:58 | 36
17:18 | 36
18:22 | 36
19:35 | 36
20:35 | 36
22:38 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:40 | 36
07:25 | 36
09:08 | 36
11:23 | 36
12:17 | 36
13:23 | 36
14:43 | 36
15:58 | 36
17:18 | 36
18:22 | 36
19:35 | 36
20:35 | 36
22:38 | 36


Kostuchna Kościół

kierunek: Tychy Zajezdnia

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Kostuchna Kościół

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:05 | 36
05:43 | 36
06:00 | 36
06:20 | 36
07:12 | 36
07:39 | 36
08:11 | 36
08:29 | 36
09:24 | 36
09:49 | 36
10:54 | 36
11:19 | 36
12:16 | 36
12:34 | 36
12:58 | 36
14:07 | 36
14:29 | 36
14:49 | 36
15:08 | 36
15:36 | 36
15:49 | 36
16:34 | 36
16:59 | 36
17:51 | 36
18:59 | 36
19:35 | 36
20:13 | 36
21:03 | 36
22:11 | 36
23:12 | 36
SOBOTA
Godzina | Linia
05:20 | 36
06:05 | 36
07:15 | 36
07:51 | 36
08:48 | 36
09:34 | 36
11:01 | 36
12:09 | 36
13:07 | 36
14:22 | 36
15:34 | 36
16:59 | 36
17:44 | 36
19:30 | 36
20:00 | 36
21:00 | 36
23:03 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:05 | 36
07:51 | 36
09:34 | 36
12:09 | 36
13:07 | 36
14:22 | 36
15:29 | 36
16:59 | 36
17:44 | 36
19:30 | 36
20:00 | 36
21:00 | 36
23:03 | 36


Kostuchna Kościół

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:43 | 36
05:04 | 36
05:37 | 36
05:57 | 36
06:18 | 36
06:56 | 36
07:26 | 36
08:06 | 36
08:41 | 36
09:26 | 36
10:09 | 36
10:56 | 36
11:31 | 36
12:11 | 36
12:35 | 36
13:13 | 36
13:36 | 36
14:01 | 36
14:26 | 36
14:54 | 36
15:26 | 36
15:51 | 36
16:36 | 36
17:28 | 36
18:11 | 36
18:56 | 36
19:50 | 36
20:40 | 36
21:32 | 36
22:49 | 36
SOBOTA
Godzina | Linia
04:57 | 36
05:42 | 36
06:34 | 36
07:28 | 36
08:25 | 36
09:11 | 36
10:06 | 36
11:26 | 36
12:20 | 36
13:26 | 36
14:46 | 36
16:01 | 36
17:21 | 36
18:25 | 36
19:37 | 36
20:37 | 36
22:40 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:42 | 36
07:28 | 36
09:11 | 36
11:26 | 36
12:20 | 36
13:26 | 36
14:46 | 36
16:01 | 36
17:21 | 36
18:25 | 36
19:37 | 36
20:37 | 36
22:40 | 36


Kostuchna Mickiewicza


Kostuchna Osiedle

kierunek: Tychy Zajezdnia

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Kostuchna Osiedle

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:06 | 36
05:44 | 36
06:01 | 36
06:21 | 36
07:13 | 36
07:40 | 36
08:12 | 36
08:30 | 36
09:25 | 36
09:50 | 36
10:55 | 36
11:20 | 36
12:17 | 36
12:35 | 36
12:59 | 36
14:08 | 36
14:30 | 36
14:50 | 36
15:09 | 36
15:37 | 36
15:50 | 36
16:35 | 36
17:00 | 36
17:52 | 36
19:00 | 36
19:36 | 36
20:14 | 36
21:04 | 36
22:12 | 36
23:13 | 36
SOBOTA
Godzina | Linia
05:21 | 36
06:06 | 36
07:16 | 36
07:52 | 36
08:49 | 36
09:35 | 36
11:02 | 36
12:10 | 36
13:08 | 36
14:23 | 36
15:35 | 36
17:00 | 36
17:45 | 36
19:31 | 36
20:01 | 36
21:01 | 36
23:04 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:06 | 36
07:52 | 36
09:35 | 36
12:10 | 36
13:08 | 36
14:23 | 36
15:30 | 36
17:00 | 36
17:45 | 36
19:31 | 36
20:01 | 36
21:01 | 36
23:04 | 36


Kostuchna Osiedle

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:42 | 36
05:03 | 36
05:36 | 36
05:56 | 36
06:16 | 36
06:54 | 36
07:24 | 36
08:04 | 36
08:39 | 36
09:24 | 36
10:07 | 36
10:54 | 36
11:29 | 36
12:09 | 36
12:33 | 36
13:11 | 36
13:34 | 36
13:59 | 36
14:24 | 36
14:52 | 36
15:24 | 36
15:49 | 36
16:34 | 36
17:26 | 36
18:09 | 36
18:54 | 36
19:49 | 36
20:39 | 36
21:31 | 36
22:48 | 36
SOBOTA
Godzina | Linia
04:56 | 36
05:41 | 36
06:32 | 36
07:26 | 36
08:23 | 36
09:09 | 36
10:04 | 36
11:24 | 36
12:18 | 36
13:24 | 36
14:44 | 36
15:59 | 36
17:19 | 36
18:23 | 36
19:36 | 36
20:36 | 36
22:39 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:41 | 36
07:26 | 36
09:09 | 36
11:24 | 36
12:18 | 36
13:24 | 36
14:44 | 36
15:59 | 36
17:19 | 36
18:23 | 36
19:36 | 36
20:36 | 36
22:39 | 36


Kostuchna Skrzyżowanie

kierunek: Tychy Zajezdnia

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Kostuchna Skrzyżowanie

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:01 | 36
05:39 | 36
05:56 | 36
06:16 | 36
07:08 | 36
07:35 | 36
08:07 | 36
08:25 | 36
09:20 | 36
09:45 | 36
10:50 | 36
11:15 | 36
12:12 | 36
12:30 | 36
12:54 | 36
14:03 | 36
14:25 | 36
14:45 | 36
15:04 | 36
15:32 | 36
15:45 | 36
16:30 | 36
16:55 | 36
17:47 | 36
18:55 | 36
19:31 | 36
20:09 | 36
20:59 | 36
22:07 | 36
23:08 | 36
SOBOTA
Godzina | Linia
05:16 | 36
06:01 | 36
07:11 | 36
07:47 | 36
08:44 | 36
09:30 | 36
10:57 | 36
12:05 | 36
13:03 | 36
14:18 | 36
15:30 | 36
16:55 | 36
17:40 | 36
19:26 | 36
19:56 | 36
20:56 | 36
22:59 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:01 | 36
07:47 | 36
09:30 | 36
12:05 | 36
13:03 | 36
14:18 | 36
15:25 | 36
16:55 | 36
17:40 | 36
19:26 | 36
19:56 | 36
20:56 | 36
22:59 | 36


Kostuchna Skrzyżowanie

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:47 | 36
05:08 | 36
05:41 | 36
06:01 | 36
06:22 | 36
07:00 | 36
07:30 | 36
08:10 | 36
08:45 | 36
09:30 | 36
10:13 | 36
11:00 | 36
11:35 | 36
12:15 | 36
12:39 | 36
13:17 | 36
13:40 | 36
14:05 | 36
14:30 | 36
14:58 | 36
15:30 | 36
15:55 | 36
16:40 | 36
17:32 | 36
18:15 | 36
19:00 | 36
19:54 | 36
20:44 | 36
21:36 | 36
22:53 | 36
SOBOTA
Godzina | Linia
05:01 | 36
05:46 | 36
06:38 | 36
07:32 | 36
08:29 | 36
09:15 | 36
10:10 | 36
11:30 | 36
12:24 | 36
13:30 | 36
14:50 | 36
16:05 | 36
17:25 | 36
18:29 | 36
19:41 | 36
20:41 | 36
22:44 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:46 | 36
07:32 | 36
09:15 | 36
11:30 | 36
12:24 | 36
13:30 | 36
14:50 | 36
16:05 | 36
17:25 | 36
18:29 | 36
19:41 | 36
20:41 | 36
22:44 | 36


Kostuchna Szkoła

kierunek: Tychy Zajezdnia

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Kostuchna Szkoła

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:03 | 36
05:41 | 36
05:58 | 36
06:18 | 36
07:10 | 36
07:37 | 36
08:09 | 36
08:27 | 36
09:22 | 36
09:47 | 36
10:52 | 36
11:17 | 36
12:14 | 36
12:32 | 36
12:56 | 36
14:05 | 36
14:27 | 36
14:47 | 36
15:06 | 36
15:34 | 36
15:47 | 36
16:32 | 36
16:57 | 36
17:49 | 36
18:57 | 36
19:33 | 36
20:11 | 36
21:01 | 36
22:09 | 36
23:10 | 36
SOBOTA
Godzina | Linia
05:18 | 36
06:03 | 36
07:13 | 36
07:49 | 36
08:46 | 36
09:32 | 36
10:59 | 36
12:07 | 36
13:05 | 36
14:20 | 36
15:32 | 36
16:57 | 36
17:42 | 36
19:28 | 36
19:58 | 36
20:58 | 36
23:01 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:03 | 36
07:49 | 36
09:32 | 36
12:07 | 36
13:05 | 36
14:20 | 36
15:27 | 36
16:57 | 36
17:42 | 36
19:28 | 36
19:58 | 36
20:58 | 36
23:01 | 36


Kostuchna Szkoła

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:45 | 36
05:06 | 36
05:39 | 36
05:59 | 36
06:20 | 36
06:58 | 36
07:28 | 36
08:08 | 36
08:43 | 36
09:28 | 36
10:11 | 36
10:58 | 36
11:33 | 36
12:13 | 36
12:37 | 36
13:15 | 36
13:38 | 36
14:03 | 36
14:28 | 36
14:56 | 36
15:28 | 36
15:53 | 36
16:38 | 36
17:30 | 36
18:13 | 36
18:58 | 36
19:52 | 36
20:42 | 36
21:34 | 36
22:51 | 36
SOBOTA
Godzina | Linia
04:59 | 36
05:44 | 36
06:36 | 36
07:30 | 36
08:27 | 36
09:13 | 36
10:08 | 36
11:28 | 36
12:22 | 36
13:28 | 36
14:48 | 36
16:03 | 36
17:23 | 36
18:27 | 36
19:39 | 36
20:39 | 36
22:42 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:44 | 36
07:30 | 36
09:13 | 36
11:28 | 36
12:22 | 36
13:28 | 36
14:48 | 36
16:03 | 36
17:23 | 36
18:27 | 36
19:39 | 36
20:39 | 36
22:42 | 36


Kostuchna Zakłady

kierunek: Tychy Zajezdnia

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Kostuchna Zakłady

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:09 | 36
05:47 | 36
06:05 | 36
06:25 | 36
07:17 | 36
07:44 | 36
08:16 | 36
08:34 | 36
09:29 | 36
09:54 | 36
10:59 | 36
11:24 | 36
12:21 | 36
12:39 | 36
13:03 | 36
14:12 | 36
14:34 | 36
14:54 | 36
15:13 | 36
15:41 | 36
15:54 | 36
16:39 | 36
17:04 | 36
17:56 | 36
19:03 | 36
19:39 | 36
20:17 | 36
21:07 | 36
22:15 | 36
23:16 | 36
SOBOTA
Godzina | Linia
05:24 | 36
06:10 | 36
07:20 | 36
07:56 | 36
08:53 | 36
09:39 | 36
11:06 | 36
12:14 | 36
13:12 | 36
14:27 | 36
15:39 | 36
17:04 | 36
17:49 | 36
19:34 | 36
20:04 | 36
21:04 | 36
23:07 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:10 | 36
07:56 | 36
09:39 | 36
12:14 | 36
13:12 | 36
14:27 | 36
15:34 | 36
17:04 | 36
17:49 | 36
19:34 | 36
20:04 | 36
21:04 | 36
23:07 | 36


Kostuchna Zakłady

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:39 | 36
05:00 | 36
05:33 | 36
05:53 | 36
06:13 | 36
06:51 | 36
07:21 | 36
08:01 | 36
08:36 | 36
09:21 | 36
10:04 | 36
10:51 | 36
11:26 | 36
12:06 | 36
12:30 | 36
13:08 | 36
13:31 | 36
13:56 | 36
14:21 | 36
14:49 | 36
15:21 | 36
15:46 | 36
16:31 | 36
17:23 | 36
18:06 | 36
18:51 | 36
19:46 | 36
20:36 | 36
21:28 | 36
22:45 | 36
SOBOTA
Godzina | Linia
04:53 | 36
05:38 | 36
06:29 | 36
07:23 | 36
08:20 | 36
09:06 | 36
10:01 | 36
11:21 | 36
12:15 | 36
13:21 | 36
14:41 | 36
15:56 | 36
17:16 | 36
18:20 | 36
19:33 | 36
20:33 | 36
22:36 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:38 | 36
07:23 | 36
09:06 | 36
11:21 | 36
12:15 | 36
13:21 | 36
14:41 | 36
15:56 | 36
17:16 | 36
18:20 | 36
19:33 | 36
20:33 | 36
22:36 | 36


Kosztowy Dworzec PKP


Kosztowy Most


Kosztowy Oświęcimska


Kosztowy Plac Wolnosci


Koszutka Misjonarzy Oblatów


Koszutka Misjonarzy Oblatów II


Krasowy II


Krasowy Kościół


Królówka G S

kierunek: Zgoń Pętla

kierunek: Mikołów Dworzec PKP


Królówka G S

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:17 | 655
06:40 | 655
07:27 | 655
08:48 | 655
10:01 | 655
11:22 | 655
13:07 | 655
14:46 | 655
15:25 | 655
16:35 | 655
17:48 | 655
19:09 | 655
20:16 | 655
23:03 | 655
SOBOTA
Godzina | Linia
09:38 | 655
12:43 | 655
15:11 | 655
18:08 | 655
21:07 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:38 | 655
12:43 | 655
15:11 | 655
18:08 | 655
21:07 | 655


Królówka G S

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:52 | 655
05:35 | 655
06:54 | 655
07:45 | 655
09:12 | 655
10:20 | 655
11:34 | 655
13:30 | 655
15:37 | 655
17:27 | 655
18:10 | 655
19:22 | 655
20:32 | 655
SOBOTA
Godzina | Linia
10:28 | 655
12:55 | 655
15:50 | 655
18:37 | 655
21:48 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:15 | 655
13:19 | 655
15:40 | 655
18:37 | 655
21:30 | 655


Królówka Las

kierunek: Zgoń Pętla

kierunek: Mikołów Dworzec PKP


Królówka Las

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:16 | 655
06:39 | 655
07:26 | 655
08:47 | 655
10:00 | 655
11:21 | 655
13:06 | 655
14:45 | 655
15:24 | 655
16:34 | 655
17:47 | 655
19:08 | 655
20:15 | 655
23:02 | 655
SOBOTA
Godzina | Linia
09:37 | 655
12:42 | 655
15:10 | 655
18:07 | 655
21:06 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:37 | 655
12:42 | 655
15:10 | 655
18:07 | 655
21:06 | 655


Królówka Las

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:53 | 655
05:36 | 655
06:55 | 655
07:46 | 655
09:13 | 655
10:21 | 655
11:35 | 655
13:31 | 655
15:38 | 655
17:28 | 655
18:11 | 655
19:23 | 655
20:33 | 655
SOBOTA
Godzina | Linia
10:29 | 655
12:56 | 655
15:51 | 655
18:38 | 655
21:49 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:16 | 655
13:20 | 655
15:41 | 655
18:38 | 655
21:31 | 655


Królówka Sołtys

kierunek: Mikołów Dworzec PKP

kierunek: Zgoń Pętla


Królówka Sołtys

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:51 | 655
05:34 | 655
06:53 | 655
07:44 | 655
09:11 | 655
10:19 | 655
11:33 | 655
13:29 | 655
15:36 | 655
17:26 | 655
18:09 | 655
19:21 | 655
20:31 | 655
SOBOTA
Godzina | Linia
10:27 | 655
12:54 | 655
15:49 | 655
18:36 | 655
21:47 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:14 | 655
13:18 | 655
15:39 | 655
18:36 | 655
21:29 | 655


Królówka Sołtys

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:18 | 655
06:41 | 655
07:28 | 655
08:49 | 655
10:02 | 655
11:23 | 655
13:08 | 655
14:47 | 655
15:26 | 655
16:36 | 655
17:49 | 655
19:10 | 655
20:17 | 655
23:04 | 655
SOBOTA
Godzina | Linia
09:39 | 655
12:44 | 655
15:12 | 655
18:09 | 655
21:08 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:39 | 655
12:44 | 655
15:12 | 655
18:09 | 655
21:08 | 655


Lędziny Cegielnia

kierunek: Tychy Dworzec PKP

kierunek: Lędziny Kopalnia Ziemowit


Lędziny Cegielnia

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:19 | 262
07:06 | 262
08:02 | 262
09:23 | 262
11:56 | 262
13:37 | 262
14:26 | 262
15:21 | 262
16:16 | 262
18:11 | 262
20:14 | 262
22:20 | 262
SOBOTA
Godzina | Linia
06:20 | 262
08:56 | 262
11:43 | 262
14:22 | 262
17:17 | 262
19:37 | 262
22:21 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:20 | 262
08:56 | 262
11:43 | 262
14:22 | 262
17:17 | 262
19:37 | 262
22:21 | 262


Lędziny Cegielnia

kierunek: Lędziny Kopalnia Ziemowit

ROBOCZE
Godzina | Linia
05:26 | 262
06:31 | 262
07:31 | 262
08:22 | 262
11:12 | 262
13:09 | 262
13:31 | 262
14:50 | 262
15:50 | 262
17:11 | 262
19:19 | 262
21:21 | 262
SOBOTA
Godzina | Linia
05:27 | 262
07:57 | 262
10:55 | 262
13:32 | 262
15:54 | 262
19:12 | 262
21:26 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:27 | 262
07:57 | 262
10:55 | 262
13:32 | 262
15:54 | 262
19:12 | 262
21:26 | 262


Lędziny Centrum


Lędziny Droga do Górek

kierunek: Tychy Dworzec PKP

kierunek: Lędziny Kopalnia Ziemowit


Lędziny Droga do Górek

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:18 | 262
07:05 | 262
08:01 | 262
09:22 | 262
11:55 | 262
13:36 | 262
14:25 | 262
15:20 | 262
16:15 | 262
18:10 | 262
20:13 | 262
22:19 | 262
SOBOTA
Godzina | Linia
06:19 | 262
08:55 | 262
11:42 | 262
14:21 | 262
17:16 | 262
19:36 | 262
22:20 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:19 | 262
08:55 | 262
11:42 | 262
14:21 | 262
17:16 | 262
19:36 | 262
22:20 | 262


Lędziny Droga do Górek

kierunek: Lędziny Kopalnia Ziemowit

ROBOCZE
Godzina | Linia
05:28 | 262
06:33 | 262
07:33 | 262
08:24 | 262
11:14 | 262
13:11 | 262
13:33 | 262
14:52 | 262
15:52 | 262
17:13 | 262
19:21 | 262
21:23 | 262
SOBOTA
Godzina | Linia
05:29 | 262
07:59 | 262
10:57 | 262
13:34 | 262
15:56 | 262
19:14 | 262
21:28 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:29 | 262
07:59 | 262
10:57 | 262
13:34 | 262
15:56 | 262
19:14 | 262
21:28 | 262


Lędziny Gospoda

kierunek: Tychy Dworzec PKP

kierunek: Lędziny Kopalnia Ziemowit


Lędziny Gospoda

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:17 | 262
07:04 | 262
08:00 | 262
09:21 | 262
11:54 | 262
13:35 | 262
14:24 | 262
15:19 | 262
16:14 | 262
18:09 | 262
20:12 | 262
22:18 | 262
SOBOTA
Godzina | Linia
06:18 | 262
08:54 | 262
11:41 | 262
14:20 | 262
17:15 | 262
19:35 | 262
22:19 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:18 | 262
08:54 | 262
11:41 | 262
14:20 | 262
17:15 | 262
19:35 | 262
22:19 | 262


Lędziny Gospoda

kierunek: Lędziny Kopalnia Ziemowit

ROBOCZE
Godzina | Linia
05:29 | 262
06:34 | 262
07:34 | 262
08:25 | 262
11:15 | 262
13:12 | 262
13:34 | 262
14:53 | 262
15:53 | 262
17:14 | 262
19:22 | 262
21:24 | 262
SOBOTA
Godzina | Linia
05:30 | 262
08:00 | 262
10:58 | 262
13:35 | 262
15:57 | 262
19:15 | 262
21:29 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:30 | 262
08:00 | 262
10:58 | 262
13:35 | 262
15:57 | 262
19:15 | 262
21:29 | 262


Lędziny Kopalnia Ziemowit

kierunek: Tychy Dworzec PKP


Lędziny Kopalnia Ziemowit

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:08 | 262
06:55 | 262
07:51 | 262
09:12 | 262
11:45 | 262
13:26 | 262
14:15 | 262
15:10 | 262
16:05 | 262
18:00 | 262
20:04 | 262
22:10 | 262
SOBOTA
Godzina | Linia
06:09 | 262
08:45 | 262
11:32 | 262
14:11 | 262
17:06 | 262
19:27 | 262
22:11 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:09 | 262
08:45 | 262
11:32 | 262
14:11 | 262
17:06 | 262
19:27 | 262
22:11 | 262


Lędziny Kościół


Lędziny Os. Rachowy


Lędziny Ośrodek Zdrowia


Lędziny Pomnik

kierunek: Lędziny Kopalnia Ziemowit

kierunek: Tychy Dworzec PKP


Lędziny Pomnik

kierunek: Lędziny Kopalnia Ziemowit

ROBOCZE
Godzina | Linia
05:30 | 262
06:35 | 262
07:35 | 262
08:26 | 262
11:16 | 262
13:13 | 262
13:35 | 262
14:54 | 262
15:54 | 262
17:15 | 262
19:23 | 262
21:25 | 262
SOBOTA
Godzina | Linia
05:31 | 262
08:01 | 262
10:59 | 262
13:36 | 262
15:58 | 262
19:16 | 262
21:30 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:31 | 262
08:01 | 262
10:59 | 262
13:36 | 262
15:58 | 262
19:16 | 262
21:30 | 262


Lędziny Pomnik

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:16 | 262
07:03 | 262
07:59 | 262
09:20 | 262
11:53 | 262
13:34 | 262
14:23 | 262
15:18 | 262
16:13 | 262
18:08 | 262
20:11 | 262
22:17 | 262
SOBOTA
Godzina | Linia
06:17 | 262
08:53 | 262
11:40 | 262
14:19 | 262
17:14 | 262
19:34 | 262
22:18 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:17 | 262
08:53 | 262
11:40 | 262
14:19 | 262
17:14 | 262
19:34 | 262
22:18 | 262


Lędziny Przejazd Kolejowy

kierunek: Tychy Dworzec PKP


Lędziny Przejazd Kolejowy

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:12 | 262
06:59 | 262
07:55 | 262
09:16 | 262
11:49 | 262
13:30 | 262
14:19 | 262
15:14 | 262
16:09 | 262
18:04 | 262
20:08 | 262
22:14 | 262
SOBOTA
Godzina | Linia
06:13 | 262
08:49 | 262
11:36 | 262
14:15 | 262
17:10 | 262
19:31 | 262
22:15 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:13 | 262
08:49 | 262
11:36 | 262
14:15 | 262
17:10 | 262
19:31 | 262
22:15 | 262


Lędziny Przejazd Kolejowy

kierunek: Lędziny Kopalnia Ziemowit


Lędziny Przejazd Kolejowy

kierunek: Lędziny Kopalnia Ziemowit

ROBOCZE
Godzina | Linia
05:33 | 262
06:38 | 262
07:38 | 262
08:29 | 262
11:19 | 262
13:16 | 262
13:38 | 262
14:57 | 262
15:57 | 262
17:18 | 262
19:26 | 262
21:28 | 262
SOBOTA
Godzina | Linia
05:34 | 262
08:04 | 262
11:02 | 262
13:39 | 262
16:01 | 262
19:19 | 262
21:33 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:34 | 262
08:04 | 262
11:02 | 262
13:39 | 262
16:01 | 262
19:19 | 262
21:33 | 262


Lędziny Szyb Piast

kierunek: Tychy Dworzec PKP

kierunek: Lędziny Kopalnia Ziemowit


Lędziny Szyb Piast

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:14 | 262
07:01 | 262
07:57 | 262
09:18 | 262
11:51 | 262
13:32 | 262
14:21 | 262
15:16 | 262
16:11 | 262
18:06 | 262
20:09 | 262
22:15 | 262
SOBOTA
Godzina | Linia
06:15 | 262
08:51 | 262
11:38 | 262
14:17 | 262
17:12 | 262
19:32 | 262
22:16 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:15 | 262
08:51 | 262
11:38 | 262
14:17 | 262
17:12 | 262
19:32 | 262
22:16 | 262


Lędziny Szyb Piast

kierunek: Lędziny Kopalnia Ziemowit

ROBOCZE
Godzina | Linia
05:32 | 262
06:37 | 262
07:37 | 262
08:28 | 262
11:18 | 262
13:15 | 262
13:37 | 262
14:56 | 262
15:56 | 262
17:17 | 262
19:25 | 262
21:27 | 262
SOBOTA
Godzina | Linia
05:33 | 262
08:03 | 262
11:01 | 262
13:38 | 262
16:00 | 262
19:18 | 262
21:32 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:33 | 262
08:03 | 262
11:01 | 262
13:38 | 262
16:00 | 262
19:18 | 262
21:32 | 262


Ligota Bronisławy

kierunek: Ligota Dom Akademicki

kierunek: Tychy Zajezdnia


Ligota Bronisławy

kierunek: Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
05:22 | 36
06:37 | 36
07:15 | 36
07:45 | 36
09:00 | 36
10:28 | 36
11:50 | 36
13:32 | 36
13:55 | 36
14:20 | 36
15:13 | 36
16:10 | 36
18:30 | 36
19:14 | 36
21:50 | 36
SOBOTA
Godzina | Linia
06:53 | 36
10:25 | 36
11:45 | 36
12:39 | 36
13:45 | 36
15:05 | 36
16:20 | 36
18:44 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:45 | 36
12:39 | 36
13:45 | 36
15:05 | 36
16:20 | 36
18:44 | 36


Ligota Bronisławy

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:26 | 36
06:54 | 36
07:21 | 36
07:53 | 36
09:06 | 36
10:36 | 36
11:58 | 36
13:49 | 36
14:11 | 36
14:50 | 36
15:18 | 36
16:16 | 36
18:41 | 36
19:18 | 36
21:54 | 36
SOBOTA
Godzina | Linia
06:57 | 36
10:43 | 36
11:51 | 36
12:49 | 36
14:04 | 36
15:16 | 36
16:41 | 36
19:13 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:51 | 36
12:49 | 36
14:04 | 36
15:11 | 36
16:41 | 36
19:13 | 36


Ligota Dom Akademicki

kierunek: Tychy Zajezdnia


Ligota Dom Akademicki

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:25 | 36
06:53 | 36
07:20 | 36
07:52 | 36
09:05 | 36
10:35 | 36
11:57 | 36
13:48 | 36
14:10 | 36
14:49 | 36
15:17 | 36
16:15 | 36
18:40 | 36
19:17 | 36
21:53 | 36
SOBOTA
Godzina | Linia
06:56 | 36
10:42 | 36
11:50 | 36
12:48 | 36
14:03 | 36
15:15 | 36
16:40 | 36
19:12 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:50 | 36
12:48 | 36
14:03 | 36
15:10 | 36
16:40 | 36
19:12 | 36


Ligota Dworzec PKP


Ligota Franciszkańska


Ligota Klinika Dziecięca


Ligota Kłodnicka


Ligota Kolejowa


Ligota Medyków

kierunek: Tychy Zajezdnia

kierunek: Ligota Dom Akademicki


Ligota Medyków

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:28 | 36
06:56 | 36
07:23 | 36
07:55 | 36
09:08 | 36
10:38 | 36
12:00 | 36
13:51 | 36
14:13 | 36
14:52 | 36
15:20 | 36
16:18 | 36
18:43 | 36
19:20 | 36
21:56 | 36
SOBOTA
Godzina | Linia
06:59 | 36
10:45 | 36
11:53 | 36
12:51 | 36
14:06 | 36
15:18 | 36
16:43 | 36
19:15 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:53 | 36
12:51 | 36
14:06 | 36
15:13 | 36
16:43 | 36
19:15 | 36


Ligota Medyków

kierunek: Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
05:20 | 36
06:35 | 36
07:13 | 36
07:43 | 36
08:58 | 36
10:26 | 36
11:48 | 36
13:30 | 36
13:53 | 36
14:18 | 36
15:11 | 36
16:08 | 36
18:28 | 36
19:12 | 36
21:48 | 36
SOBOTA
Godzina | Linia
06:51 | 36
10:23 | 36
11:43 | 36
12:37 | 36
13:43 | 36
15:03 | 36
16:18 | 36
18:42 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:43 | 36
12:37 | 36
13:43 | 36
15:03 | 36
16:18 | 36
18:42 | 36


Ligota Ośr. Zdrowia


Ligota Panewnicka

kierunek: Ligota Dom Akademicki


Ligota Panewnicka

kierunek: Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
05:18 | 36
06:33 | 36
07:11 | 36
07:41 | 36
08:56 | 36
10:24 | 36
11:46 | 36
13:28 | 36
13:51 | 36
14:16 | 36
15:09 | 36
16:06 | 36
18:26 | 36
19:10 | 36
21:46 | 36
SOBOTA
Godzina | Linia
06:49 | 36
10:21 | 36
11:41 | 36
12:35 | 36
13:41 | 36
15:01 | 36
16:16 | 36
18:40 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:41 | 36
12:35 | 36
13:41 | 36
15:01 | 36
16:16 | 36
18:40 | 36


Ligota Poleska

kierunek: Tychy Zajezdnia

kierunek: Ligota Dom Akademicki


Ligota Poleska

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:30 | 36
06:58 | 36
07:25 | 36
07:57 | 36
09:10 | 36
10:40 | 36
12:02 | 36
13:53 | 36
14:15 | 36
14:54 | 36
15:22 | 36
16:20 | 36
18:45 | 36
19:22 | 36
21:58 | 36
SOBOTA
Godzina | Linia
07:01 | 36
10:47 | 36
11:55 | 36
12:53 | 36
14:08 | 36
15:20 | 36
16:45 | 36
19:17 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:55 | 36
12:53 | 36
14:08 | 36
15:15 | 36
16:45 | 36
19:17 | 36


Ligota Poleska

kierunek: Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
05:17 | 36
06:32 | 36
07:10 | 36
07:40 | 36
08:55 | 36
10:23 | 36
11:45 | 36
13:27 | 36
13:50 | 36
14:15 | 36
15:08 | 36
16:05 | 36
18:25 | 36
19:09 | 36
21:45 | 36
SOBOTA
Godzina | Linia
06:48 | 36
10:20 | 36
11:40 | 36
12:34 | 36
13:40 | 36
15:00 | 36
16:15 | 36
18:39 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:40 | 36
12:34 | 36
13:40 | 36
15:00 | 36
16:15 | 36
18:39 | 36


Ligota Stroma


Ligota Szpital

kierunek: Ligota Dom Akademicki

kierunek: Tychy Zajezdnia


Ligota Szpital

kierunek: Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
05:21 | 36
06:36 | 36
07:14 | 36
07:44 | 36
08:59 | 36
10:27 | 36
11:49 | 36
13:31 | 36
13:54 | 36
14:19 | 36
15:12 | 36
16:09 | 36
18:29 | 36
19:13 | 36
21:49 | 36
SOBOTA
Godzina | Linia
06:52 | 36
10:24 | 36
11:44 | 36
12:38 | 36
13:44 | 36
15:04 | 36
16:19 | 36
18:43 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:44 | 36
12:38 | 36
13:44 | 36
15:04 | 36
16:19 | 36
18:43 | 36


Ligota Szpital

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:27 | 36
06:55 | 36
07:22 | 36
07:54 | 36
09:07 | 36
10:37 | 36
11:59 | 36
13:50 | 36
14:12 | 36
14:51 | 36
15:19 | 36
16:17 | 36
18:42 | 36
19:19 | 36
21:55 | 36
SOBOTA
Godzina | Linia
06:58 | 36
10:44 | 36
11:52 | 36
12:50 | 36
14:05 | 36
15:17 | 36
16:42 | 36
19:14 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:52 | 36
12:50 | 36
14:05 | 36
15:12 | 36
16:42 | 36
19:14 | 36


Ligota Wileńska

kierunek: Tychy Zajezdnia


Ligota Wileńska

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:29 | 36
06:57 | 36
07:24 | 36
07:56 | 36
09:09 | 36
10:39 | 36
12:01 | 36
13:52 | 36
14:14 | 36
14:53 | 36
15:21 | 36
16:19 | 36
18:44 | 36
19:21 | 36
21:57 | 36
SOBOTA
Godzina | Linia
07:00 | 36
10:46 | 36
11:54 | 36
12:52 | 36
14:07 | 36
15:19 | 36
16:44 | 36
19:16 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:54 | 36
12:52 | 36
14:07 | 36
15:14 | 36
16:44 | 36
19:16 | 36


Ligota Załęska


Ławki Bar


Ławki I


Ławki MY066


Ławki Posesja 117


Łaziska Dolne Boisko

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Żory Dworzec PKS, Łaziska Górne os.Leśne


Łaziska Dolne Boisko

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:24 | 45
04:40 | 25S
04:54 | 45
05:16 | 45
05:30 | 25K
05:39 | N
05:45 | 45
05:52 | 69
06:00 | 25S
06:11 | 45
06:13 | 709
06:39 | N
06:43 | 45
06:51 | 709
07:13 | 45
07:27 | 25K
07:28 | 69
07:39 | N
07:48 | 45
07:55 | 709
08:13 | 45
08:19 | N
08:46 | 45
08:54 | 709
09:06 | 69
09:07 | 25K
09:13 | 45
09:19 | N
09:46 | 45
09:55 | 709
10:11 | 45
10:19 | N
10:48 | 45
10:56 | 69
11:19 | N
11:48 | 45
12:07 | 25K
12:19 | N
12:31 | 69
12:39 | 709
12:48 | 45
13:18 | 45
13:34 | N
13:34 | 25K
13:37 | 709
13:42 | 69
13:46 | 45
14:28 | 45
14:34 | N
14:35 | 709
14:48 | 45
15:06 | 69
15:06 | 25S
15:16 | 45
15:29 | 709
15:34 | N
15:51 | 45
15:56 | 709
16:21 | 69
16:28 | 45
16:34 | N
16:48 | 45
17:16 | 45
17:33 | 25K
17:34 | N
17:48 | 45
17:50 | 69
18:23 | 45
18:29 | N
18:48 | 45
19:26 | 69
19:35 | 45
19:48 | 25K
20:33 | 45
20:35 | 69
21:10 | 25K
21:33 | 45
21:39 | 69
21:43 | 709
22:28 | 45
23:14 | 709
SOBOTA
Godzina | Linia
04:30 | 25S
05:37 | 45
06:06 | 45
06:22 | 25K
06:59 | 709
07:30 | 45
08:41 | 45
08:57 | 25K
09:01 | 69
09:34 | 709
09:43 | 45
10:53 | 45
11:11 | 25K
11:43 | 45
11:48 | 709
12:26 | 69
12:48 | 45
13:48 | 45
13:55 | 25K
14:32 | 709
14:48 | 45
15:08 | 69
15:48 | 45
16:48 | 45
17:08 | 25K
17:45 | 709
17:50 | 45
18:16 | 69
18:56 | 45
19:16 | 25K
19:48 | 45
19:53 | 709
20:45 | 45
21:13 | 25K
21:45 | 45
21:45 | 709
22:32 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:37 | 45
06:06 | 45
06:22 | 25K
06:59 | 709
07:30 | 45
08:41 | 45
08:57 | 25K
09:01 | 69
09:34 | 709
09:43 | 45
10:53 | 45
11:00 | 25K
11:37 | 709
11:43 | 45
12:26 | 69
12:48 | 45
13:48 | 45
13:55 | 25K
14:32 | 709
14:48 | 45
15:08 | 69
15:48 | 45
16:48 | 45
17:08 | 25K
17:45 | 709
17:50 | 45
18:16 | 69
18:56 | 45
19:16 | 25K
19:48 | 45
19:53 | 709
20:45 | 45
21:13 | 25K
21:45 | 709
21:45 | 45
22:32 | 45


Łaziska Dolne Boisko

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Żory Dworzec PKS, Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
04:19 | 69
04:38 | 45
05:02 | 709
05:11 | 45
05:30 | 45
05:30 | N
05:38 | 25K
05:44 | 69
06:15 | 709
06:17 | 45
06:20 | N
06:28 | 25S
06:35 | 45
06:53 | 69
07:10 | 45
07:11 | 709
07:25 | N
07:35 | 45
08:10 | 45
08:10 | N
08:18 | 709
08:23 | 25K
08:28 | 69
08:35 | 45
09:10 | 45
09:13 | 709
09:20 | N
09:42 | 45
10:06 | 69
10:10 | 45
10:10 | N
10:31 | 25K
11:10 | 45
11:20 | N
11:26 | 709
11:50 | 69
12:10 | 45
12:20 | N
12:45 | 45
12:53 | 709
13:03 | 25K
13:10 | 45
13:19 | 69
13:20 | N
13:35 | 45
13:51 | 709
14:19 | 45
14:20 | N
14:25 | 25K
14:42 | 69
14:51 | 709
14:52 | 45
15:11 | 45
15:19 | 709
15:20 | N
15:41 | 45
15:46 | 25S
15:55 | 69
16:11 | 709
16:12 | 45
16:20 | N
16:45 | 45
16:54 | 25K
17:12 | 45
17:20 | N
17:43 | 69
18:07 | 45
18:20 | N
18:22 | 25K
18:42 | 45
19:03 | 69
19:06 | 45
19:41 | 45
20:06 | 69
20:06 | 45
20:22 | 25K
21:05 | 45
22:16 | 45
22:17 | 709
22:45 | 45
23:27 | 25S
SOBOTA
Godzina | Linia
04:42 | 709
05:35 | 25K
05:54 | 45
07:04 | 69
07:05 | 45
07:17 | 709
08:10 | 45
08:23 | 25K
09:12 | 45
09:49 | 709
10:07 | 45
10:32 | 25K
10:39 | 69
11:14 | 45
12:14 | 45
12:51 | 709
13:14 | 45
13:26 | 69
13:27 | 25K
14:14 | 45
15:14 | 45
15:25 | 709
15:59 | 69
16:05 | 25K
16:17 | 45
17:17 | 45
18:02 | 709
18:17 | 45
18:38 | 25K
19:14 | 45
20:16 | 45
20:17 | 709
20:48 | 25K
21:06 | 45
22:12 | 45
22:15 | 709
22:46 | 25K
22:54 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:54 | 45
07:04 | 69
07:05 | 45
07:17 | 709
08:10 | 45
08:23 | 25K
09:12 | 45
09:49 | 709
10:07 | 45
10:32 | 25K
10:39 | 69
11:14 | 45
11:51 | 709
12:14 | 45
13:14 | 45
13:26 | 69
13:27 | 25K
14:14 | 45
15:14 | 45
15:25 | 709
15:59 | 69
16:05 | 25K
16:17 | 45
17:17 | 45
18:02 | 709
18:17 | 45
18:38 | 25K
19:14 | 45
20:16 | 45
20:17 | 709
20:48 | 25K
21:06 | 45
22:12 | 45
22:15 | 709
22:46 | 25K
22:54 | 45


Łaziska Dolne Górnicza

kierunek: Żory Dworzec PKS, Łaziska Górne os.Leśne

kierunek: Mikołów Dworzec PKP, Łaziska Górne Kopanina


Łaziska Dolne Górnicza

kierunek: Żory Dworzec PKS, Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
04:21 | 69
05:36 | N
05:46 | 69
06:26 | N
06:56 | 69
07:31 | N
08:16 | N
08:31 | 69
09:26 | N
10:09 | 69
10:16 | N
11:26 | N
11:53 | 69
12:26 | N
13:22 | 69
13:26 | N
14:26 | N
14:45 | 69
15:26 | N
15:58 | 69
16:26 | N
17:26 | N
17:46 | 69
18:26 | N
19:05 | 69
20:08 | 69
SOBOTA
Godzina | Linia
07:07 | 69
10:42 | 69
13:29 | 69
16:02 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:07 | 69
10:42 | 69
13:29 | 69
16:02 | 69


Łaziska Dolne Górnicza

kierunek: Mikołów Dworzec PKP, Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
05:33 | N
05:50 | 69
06:33 | N
07:25 | 69
07:33 | N
08:13 | N
09:03 | 69
09:13 | N
10:13 | N
10:53 | 69
11:13 | N
12:13 | N
12:28 | 69
13:28 | N
13:39 | 69
14:28 | N
15:03 | 69
15:28 | N
16:18 | 69
16:28 | N
17:28 | N
17:47 | 69
18:23 | N
19:24 | 69
20:33 | 69
21:37 | 69
SOBOTA
Godzina | Linia
08:58 | 69
12:23 | 69
15:05 | 69
18:13 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:58 | 69
12:23 | 69
15:05 | 69
18:13 | 69


Łaziska Dolne GS

kierunek: Mikołów Dworzec PKP, Łaziska Górne Kopanina

kierunek: Żory Dworzec PKS, Łaziska Górne os.Leśne


Łaziska Dolne GS

kierunek: Mikołów Dworzec PKP, Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
05:32 | N
05:49 | 69
06:32 | N
07:24 | 69
07:32 | N
08:12 | N
09:02 | 69
09:12 | N
10:12 | N
10:52 | 69
11:12 | N
12:12 | N
12:27 | 69
13:27 | N
13:38 | 69
14:27 | N
15:02 | 69
15:27 | N
16:17 | 69
16:27 | N
17:27 | N
17:46 | 69
18:22 | N
19:23 | 69
20:32 | 69
21:36 | 69
SOBOTA
Godzina | Linia
08:57 | 69
12:22 | 69
15:04 | 69
18:12 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:57 | 69
12:22 | 69
15:04 | 69
18:12 | 69


Łaziska Dolne GS

kierunek: Żory Dworzec PKS, Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
04:22 | 69
05:37 | N
05:47 | 69
06:27 | N
06:57 | 69
07:32 | N
08:17 | N
08:32 | 69
09:27 | N
10:10 | 69
10:17 | N
11:27 | N
11:54 | 69
12:27 | N
13:23 | 69
13:27 | N
14:27 | N
14:46 | 69
15:27 | N
15:59 | 69
16:27 | N
17:27 | N
17:47 | 69
18:27 | N
19:06 | 69
20:09 | 69
SOBOTA
Godzina | Linia
07:08 | 69
10:43 | 69
13:30 | 69
16:03 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:08 | 69
10:43 | 69
13:30 | 69
16:03 | 69


Łaziska Dolne I

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne os.Leśne, Tychy Szpital Wojewódzki


Łaziska Dolne I

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
04:20 | 45
04:37 | 25S
04:50 | 45
05:12 | 45
05:27 | 25K
05:30 | 56
05:35 | N
05:41 | 45
05:57 | 25S
06:07 | 45
06:30 | 56
06:35 | N
06:39 | 45
07:09 | 45
07:23 | 25K
07:35 | N
07:44 | 45
08:09 | 45
08:15 | N
08:42 | 45
09:03 | 25K
09:09 | 45
09:15 | N
09:42 | 45
10:07 | 45
10:15 | N
10:44 | 45
11:15 | N
11:44 | 45
12:03 | 25K
12:15 | N
12:44 | 45
13:14 | 45
13:30 | N
13:30 | 25K
13:42 | 45
14:16 | 56
14:24 | 45
14:30 | N
14:44 | 45
15:02 | 25S
15:12 | 45
15:23 | 56
15:30 | N
15:47 | 45
16:13 | 56
16:24 | 45
16:30 | N
16:44 | 45
17:12 | 45
17:29 | 25K
17:30 | N
17:44 | 45
18:19 | 45
18:25 | N
18:44 | 45
19:31 | 45
19:45 | 25K
20:29 | 45
21:07 | 25K
21:29 | 45
22:24 | 45
SOBOTA
Godzina | Linia
04:27 | 25S
05:33 | 45
06:02 | 45
06:18 | 25K
07:26 | 45
08:37 | 45
08:53 | 25K
09:39 | 45
10:49 | 45
11:07 | 25K
11:39 | 45
12:44 | 45
13:44 | 45
13:51 | 25K
14:44 | 45
15:44 | 45
16:44 | 45
17:04 | 25K
17:46 | 45
18:52 | 45
19:13 | 25K
19:44 | 45
20:41 | 45
21:10 | 25K
21:41 | 45
22:28 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:33 | 45
06:02 | 45
06:18 | 25K
07:26 | 45
08:37 | 45
08:53 | 25K
09:39 | 45
10:49 | 45
10:56 | 25K
11:39 | 45
12:44 | 45
13:44 | 45
13:51 | 25K
14:44 | 45
15:44 | 45
16:44 | 45
17:04 | 25K
17:46 | 45
18:52 | 45
19:13 | 25K
19:44 | 45
20:41 | 45
21:10 | 25K
21:41 | 45
22:28 | 45


Łaziska Dolne I

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne os.Leśne, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:42 | 45
05:15 | 45
05:34 | 45
05:34 | N
05:40 | 25K
06:10 | 56
06:21 | 45
06:24 | N
06:32 | 25S
06:39 | 45
07:07 | 56
07:14 | 45
07:29 | N
07:39 | 45
08:14 | 45
08:14 | N
08:27 | 25K
08:39 | 45
09:14 | 45
09:24 | N
09:46 | 45
10:14 | N
10:14 | 45
10:35 | 25K
11:14 | 45
11:24 | N
12:14 | 45
12:24 | N
12:49 | 45
13:07 | 25K
13:14 | 45
13:24 | N
13:39 | 45
14:23 | 45
14:24 | N
14:29 | 25K
14:56 | 45
15:00 | 56
15:15 | 45
15:24 | N
15:45 | 45
15:50 | 25S
16:07 | 56
16:16 | 45
16:24 | N
16:49 | 45
16:58 | 25K
17:02 | 56
17:16 | 45
17:24 | N
18:11 | 45
18:24 | N
18:26 | 25K
18:46 | 45
19:10 | 45
19:45 | 45
20:10 | 45
20:24 | 25K
21:09 | 45
22:20 | 45
22:49 | 45
23:29 | 25S
SOBOTA
Godzina | Linia
05:37 | 25K
05:58 | 45
07:09 | 45
08:14 | 45
08:27 | 25K
09:16 | 45
10:11 | 45
10:36 | 25K
11:18 | 45
12:18 | 45
13:18 | 45
13:31 | 25K
14:18 | 45
15:18 | 45
16:09 | 25K
16:21 | 45
17:21 | 45
18:21 | 45
18:42 | 25K
19:18 | 45
20:20 | 45
20:50 | 25K
21:10 | 45
22:16 | 45
22:48 | 25K
22:58 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:58 | 45
07:09 | 45
08:14 | 45
08:27 | 25K
09:16 | 45
10:11 | 45
10:36 | 25K
11:18 | 45
12:18 | 45
13:18 | 45
13:31 | 25K
14:18 | 45
15:18 | 45
16:09 | 25K
16:21 | 45
17:21 | 45
18:21 | 45
18:42 | 25K
19:18 | 45
20:20 | 45
20:50 | 25K
21:10 | 45
22:16 | 45
22:48 | 25K
22:58 | 45


Łaziska Dolne II

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Żory Dworzec PKS, Łaziska Górne os.Leśne


Łaziska Dolne II

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:22 | 45
04:39 | 25S
04:52 | 45
05:14 | 45
05:29 | 25K
05:37 | N
05:43 | 45
05:51 | 69
05:59 | 25S
06:09 | 45
06:11 | 709
06:37 | N
06:41 | 45
06:49 | 709
07:11 | 45
07:25 | 25K
07:26 | 69
07:37 | N
07:46 | 45
07:53 | 709
08:11 | 45
08:17 | N
08:44 | 45
08:52 | 709
09:04 | 69
09:05 | 25K
09:11 | 45
09:17 | N
09:44 | 45
09:53 | 709
10:09 | 45
10:17 | N
10:46 | 45
10:54 | 69
11:17 | N
11:46 | 45
12:05 | 25K
12:17 | N
12:29 | 69
12:37 | 709
12:46 | 45
13:16 | 45
13:32 | N
13:32 | 25K
13:35 | 709
13:40 | 69
13:44 | 45
14:26 | 45
14:32 | N
14:33 | 709
14:46 | 45
15:04 | 25S
15:04 | 69
15:14 | 45
15:27 | 709
15:32 | N
15:49 | 45
15:54 | 709
16:19 | 69
16:26 | 45
16:32 | N
16:46 | 45
17:14 | 45
17:31 | 25K
17:32 | N
17:46 | 45
17:48 | 69
18:21 | 45
18:27 | N
18:46 | 45
19:25 | 69
19:33 | 45
19:47 | 25K
20:31 | 45
20:34 | 69
21:09 | 25K
21:31 | 45
21:38 | 69
21:42 | 709
22:26 | 45
23:13 | 709
SOBOTA
Godzina | Linia
04:29 | 25S
05:35 | 45
06:04 | 45
06:20 | 25K
06:57 | 709
07:28 | 45
08:39 | 45
08:55 | 25K
08:59 | 69
09:32 | 709
09:41 | 45
10:51 | 45
11:09 | 25K
11:41 | 45
11:46 | 709
12:24 | 69
12:46 | 45
13:46 | 45
13:53 | 25K
14:30 | 709
14:46 | 45
15:06 | 69
15:46 | 45
16:46 | 45
17:06 | 25K
17:43 | 709
17:48 | 45
18:14 | 69
18:54 | 45
19:15 | 25K
19:46 | 45
19:52 | 709
20:43 | 45
21:12 | 25K
21:43 | 45
21:44 | 709
22:30 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:35 | 45
06:04 | 45
06:20 | 25K
06:57 | 709
07:28 | 45
08:39 | 45
08:55 | 25K
08:59 | 69
09:32 | 709
09:41 | 45
10:51 | 45
10:58 | 25K
11:35 | 709
11:41 | 45
12:24 | 69
12:46 | 45
13:46 | 45
13:53 | 25K
14:30 | 709
14:46 | 45
15:06 | 69
15:46 | 45
16:46 | 45
17:06 | 25K
17:43 | 709
17:48 | 45
18:14 | 69
18:54 | 45
19:15 | 25K
19:46 | 45
19:52 | 709
20:43 | 45
21:12 | 25K
21:43 | 45
21:44 | 709
22:30 | 45


Łaziska Dolne II

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Żory Dworzec PKS, Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
04:20 | 69
04:40 | 45
05:03 | 709
05:13 | 45
05:32 | 45
05:32 | N
05:39 | 25K
05:45 | 69
06:17 | 709
06:19 | 45
06:22 | N
06:30 | 25S
06:37 | 45
06:55 | 69
07:12 | 45
07:13 | 709
07:27 | N
07:37 | 45
08:12 | 45
08:12 | N
08:20 | 709
08:25 | 25K
08:30 | 69
08:37 | 45
09:12 | 45
09:15 | 709
09:22 | N
09:44 | 45
10:08 | 69
10:12 | N
10:12 | 45
10:33 | 25K
11:12 | 45
11:22 | N
11:28 | 709
11:52 | 69
12:12 | 45
12:22 | N
12:47 | 45
12:55 | 709
13:05 | 25K
13:12 | 45
13:21 | 69
13:22 | N
13:37 | 45
13:53 | 709
14:21 | 45
14:22 | N
14:27 | 25K
14:44 | 69
14:53 | 709
14:54 | 45
15:13 | 45
15:21 | 709
15:22 | N
15:43 | 45
15:48 | 25S
15:57 | 69
16:13 | 709
16:14 | 45
16:22 | N
16:47 | 45
16:56 | 25K
17:14 | 45
17:22 | N
17:45 | 69
18:09 | 45
18:22 | N
18:24 | 25K
18:44 | 45
19:04 | 69
19:08 | 45
19:43 | 45
20:07 | 69
20:08 | 45
20:23 | 25K
21:07 | 45
22:18 | 45
22:18 | 709
22:47 | 45
23:28 | 25S
SOBOTA
Godzina | Linia
04:43 | 709
05:36 | 25K
05:56 | 45
07:06 | 69
07:07 | 45
07:19 | 709
08:12 | 45
08:25 | 25K
09:14 | 45
09:51 | 709
10:09 | 45
10:34 | 25K
10:41 | 69
11:16 | 45
12:16 | 45
12:53 | 709
13:16 | 45
13:28 | 69
13:29 | 25K
14:16 | 45
15:16 | 45
15:27 | 709
16:01 | 69
16:07 | 25K
16:19 | 45
17:19 | 45
18:04 | 709
18:19 | 45
18:40 | 25K
19:16 | 45
20:18 | 709
20:18 | 45
20:49 | 25K
21:08 | 45
22:14 | 45
22:16 | 709
22:47 | 25K
22:56 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:56 | 45
07:06 | 69
07:07 | 45
07:19 | 709
08:12 | 45
08:25 | 25K
09:14 | 45
09:51 | 709
10:09 | 45
10:34 | 25K
10:41 | 69
11:16 | 45
11:53 | 709
12:16 | 45
13:16 | 45
13:28 | 69
13:29 | 25K
14:16 | 45
15:16 | 45
15:27 | 709
16:01 | 69
16:07 | 25K
16:19 | 45
17:19 | 45
18:04 | 709
18:19 | 45
18:40 | 25K
19:16 | 45
20:18 | 709
20:18 | 45
20:49 | 25K
21:08 | 45
22:14 | 45
22:16 | 709
22:47 | 25K
22:56 | 45


Łaziska Dolne Skrzyżowanie

kierunek: Łaziska Górne Kopanina, Łaziska Średnie Dworzec PKP

kierunek: Łaziska Średnie Dworzec PKP, Tychy Szpital Wojewódzki, Mikołów Dworzec PKP


Łaziska Dolne Skrzyżowanie

kierunek: Łaziska Górne Kopanina, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
05:04 | 709
05:32 | 56
06:18 | 709
06:32 | 56
07:14 | 709
08:21 | 709
09:16 | 709
11:29 | 709
12:56 | 709
13:54 | 709
14:18 | 56
14:54 | 709
15:22 | 709
15:25 | 56
16:14 | 709
16:15 | 56
22:19 | 709
SOBOTA
Godzina | Linia
04:44 | 709
07:20 | 709
09:52 | 709
12:54 | 709
15:28 | 709
18:05 | 709
20:19 | 709
22:17 | 709
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:20 | 709
09:52 | 709
11:54 | 709
15:28 | 709
18:05 | 709
20:19 | 709
22:17 | 709


Łaziska Dolne Skrzyżowanie

kierunek: Łaziska Średnie Dworzec PKP, Tychy Szpital Wojewódzki, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
06:08 | 56
06:10 | 709
06:48 | 709
07:05 | 56
07:52 | 709
08:51 | 709
09:52 | 709
12:36 | 709
13:34 | 709
14:32 | 709
14:58 | 56
15:26 | 709
15:53 | 709
16:05 | 56
17:00 | 56
21:41 | 709
23:12 | 709
SOBOTA
Godzina | Linia
06:56 | 709
09:31 | 709
11:45 | 709
14:29 | 709
17:42 | 709
19:51 | 709
21:43 | 709
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:56 | 709
09:31 | 709
11:34 | 709
14:29 | 709
17:42 | 709
19:51 | 709
21:43 | 709


Łaziska Dolne Wodociągowa

kierunek: Łaziska Górne os.Leśne

kierunek: Łaziska Górne Kopanina


Łaziska Dolne Wodociągowa

kierunek: Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
05:35 | N
06:25 | N
07:30 | N
08:15 | N
09:25 | N
10:15 | N
11:25 | N
12:25 | N
13:25 | N
14:25 | N
15:25 | N
16:25 | N
17:25 | N
18:25 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Dolne Wodociągowa

kierunek: Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
05:34 | N
06:34 | N
07:34 | N
08:14 | N
09:14 | N
10:14 | N
11:14 | N
12:14 | N
13:29 | N
14:29 | N
15:29 | N
16:29 | N
17:29 | N
18:24 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Dyrekcja

kierunek: Łaziska Górne Kopanina, Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Brada Las


Łaziska Górne Dyrekcja

kierunek: Łaziska Górne Kopanina, Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
04:43 | 294
05:11 | 709
05:26 | Ł
05:31 | 29
05:41 | 25K
05:53 | 294
06:01 | 29
06:27 | 709
06:32 | 29
06:47 | Ł
06:55 | 294
07:07 | 29
07:23 | 709
07:38 | 29
07:39 | 25K
07:58 | Ł
08:22 | 294
08:30 | 709
08:34 | 29
09:07 | 29
09:16 | Ł
09:19 | 25K
09:25 | 709
09:36 | 29
10:03 | 294
10:32 | Ł
10:34 | 29
11:06 | 294
11:18 | 29
11:38 | 709
12:02 | Ł
12:14 | 29
12:19 | 25K
12:46 | 294
12:58 | 29
13:05 | 709
13:11 | 29
13:22 | Ł
13:37 | 29
13:46 | 25K
13:55 | 294
14:03 | 709
14:22 | 29
15:01 | 294
15:03 | 709
15:06 | 29
15:22 | Ł
15:31 | 709
15:39 | 29
16:14 | 29
16:23 | 709
16:47 | 294
16:48 | Ł
17:06 | 29
17:34 | 29
17:45 | 25K
17:54 | 294
17:54 | Ł
18:14 | 29
18:59 | 294
19:07 | Ł
19:13 | 29
19:59 | 25K
20:08 | 29
20:28 | 294
21:08 | 29
21:21 | 25K
21:40 | 294
22:03 | 29
22:26 | 709
23:03 | 29
SOBOTA
Godzina | Linia
04:50 | 294
04:51 | 709
05:38 | 29
06:34 | 25K
06:54 | 29
07:29 | 709
07:48 | 294
08:01 | 29
08:38 | 29
09:09 | 25K
09:24 | 29
10:01 | 709
10:31 | 294
10:40 | 29
11:23 | 25K
11:24 | 29
12:24 | 29
12:46 | 294
13:03 | 709
13:24 | 29
14:07 | 25K
14:24 | 29
15:24 | 29
15:37 | 709
15:59 | 294
16:24 | 29
17:20 | 25K
17:24 | 29
18:06 | 294
18:14 | 709
18:24 | 29
19:20 | 29
19:27 | 25K
20:13 | 29
20:26 | 709
21:13 | 29
21:24 | 25K
22:08 | 29
22:24 | 709
22:58 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:50 | 294
05:44 | 29
06:34 | 25K
06:54 | 29
07:29 | 709
07:48 | 294
08:01 | 29
08:38 | 29
09:09 | 25K
09:24 | 29
10:01 | 709
10:31 | 294
10:40 | 29
11:12 | 25K
11:24 | 29
12:03 | 709
12:24 | 29
12:46 | 294
13:24 | 29
14:07 | 25K
14:24 | 29
15:24 | 29
15:37 | 709
15:59 | 294
16:24 | 29
17:20 | 25K
17:24 | 29
18:06 | 294
18:14 | 709
18:24 | 29
19:20 | 29
19:27 | 25K
20:13 | 29
20:26 | 709
21:13 | 29
21:24 | 25K
22:08 | 29
22:24 | 709
22:58 | 29


Łaziska Górne Dyrekcja

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Brada Las

ROBOCZE
Godzina | Linia
04:49 | 29
05:01 | 294
05:19 | 29
05:26 | 25K
05:51 | 29
06:00 | 709
06:13 | Ł
06:18 | 294
06:23 | 29
06:38 | 709
06:51 | 29
07:21 | 29
07:32 | Ł
07:42 | 709
07:44 | 294
07:51 | 29
08:11 | 25K
08:41 | 709
08:48 | 29
08:51 | Ł
09:01 | 294
09:31 | 29
09:42 | 709
10:03 | 294
10:07 | Ł
10:19 | 25K
10:28 | 29
11:08 | 294
11:23 | 29
11:37 | Ł
11:49 | 29
12:19 | 29
12:26 | 709
12:45 | 294
12:51 | 25K
12:54 | Ł
13:17 | 29
13:24 | 709
13:51 | 294
13:55 | 29
14:13 | 25K
14:22 | 709
14:24 | 29
14:39 | Ł
15:15 | 29
15:16 | 709
15:20 | 294
15:38 | 29
15:43 | 709
15:52 | 29
16:22 | Ł
16:23 | 294
16:27 | 29
16:42 | 25K
17:01 | 29
17:26 | Ł
17:29 | 29
17:52 | 294
18:10 | 25K
18:31 | 29
18:33 | Ł
19:03 | 294
19:22 | 29
20:10 | 25K
20:21 | 29
20:45 | 294
21:29 | 29
21:32 | 709
22:15 | 29
23:03 | 709
23:09 | 294
SOBOTA
Godzina | Linia
04:49 | 29
05:23 | 25K
06:18 | 29
06:46 | 709
07:08 | 294
07:38 | 29
08:11 | 25K
08:56 | 29
09:21 | 709
09:37 | 29
09:52 | 294
10:20 | 25K
10:37 | 29
11:35 | 709
11:39 | 29
12:06 | 294
12:38 | 29
13:15 | 25K
13:38 | 29
14:19 | 709
14:37 | 29
15:17 | 294
15:38 | 29
15:53 | 25K
16:38 | 29
17:25 | 294
17:32 | 709
17:34 | 29
18:26 | 25K
18:40 | 29
19:37 | 29
19:42 | 709
19:51 | 294
19:57 | 29
20:36 | 25K
21:25 | 29
21:34 | 709
22:15 | 29
22:34 | 25K
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:49 | 29
06:18 | 29
06:46 | 709
07:08 | 294
07:38 | 29
08:11 | 25K
08:56 | 29
09:21 | 709
09:37 | 29
09:52 | 294
10:20 | 25K
10:37 | 29
11:24 | 709
11:39 | 29
12:06 | 294
12:38 | 29
13:15 | 25K
13:38 | 29
14:19 | 709
14:37 | 29
15:17 | 294
15:38 | 29
15:53 | 25K
16:38 | 29
17:25 | 294
17:32 | 709
17:34 | 29
18:26 | 25K
18:40 | 29
19:37 | 29
19:42 | 709
19:51 | 294
19:57 | 29
20:36 | 25K
21:25 | 29
21:34 | 709
22:15 | 29
22:34 | 25K


Łaziska Górne Hutnicza

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Hutnicza

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:35 | Ł
06:49 | Ł
08:00 | Ł
09:25 | Ł
10:41 | Ł
12:11 | Ł
13:31 | Ł
15:31 | Ł
16:50 | Ł
17:56 | Ł
19:09 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Hutnicza

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:11 | Ł
07:22 | Ł
08:41 | Ł
09:57 | Ł
11:27 | Ł
12:52 | Ł
14:29 | Ł
16:20 | Ł
17:24 | Ł
18:31 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Młyńska

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Młyńska

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:24 | Ł
06:45 | Ł
07:56 | Ł
09:14 | Ł
10:30 | Ł
12:00 | Ł
13:20 | Ł
15:20 | Ł
16:46 | Ł
17:52 | Ł
19:05 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Młyńska

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:15 | Ł
07:34 | Ł
08:53 | Ł
10:09 | Ł
11:39 | Ł
12:56 | Ł
14:41 | Ł
16:24 | Ł
17:28 | Ł
18:35 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Basen

kierunek: Żory Dworzec PKS, Łaziska Górne os.Leśne

kierunek: Mikołów Dworzec PKP, Łaziska Górne Kopanina


Łaziska Górne Basen

kierunek: Żory Dworzec PKS, Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
04:23 | 69
05:39 | N
05:48 | 69
06:29 | N
06:59 | 69
07:34 | N
08:19 | N
08:34 | 69
09:29 | N
10:12 | 69
10:19 | N
11:29 | N
11:56 | 69
12:29 | N
13:25 | 69
13:29 | N
14:29 | N
14:48 | 69
15:29 | N
16:01 | 69
16:29 | N
17:29 | N
17:49 | 69
18:29 | N
19:07 | 69
20:10 | 69
SOBOTA
Godzina | Linia
07:10 | 69
10:45 | 69
13:32 | 69
16:05 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:10 | 69
10:45 | 69
13:32 | 69
16:05 | 69


Łaziska Górne Basen

kierunek: Mikołów Dworzec PKP, Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
05:31 | N
05:48 | 69
06:31 | N
07:22 | 69
07:31 | N
08:11 | N
09:00 | 69
09:11 | N
10:11 | N
10:50 | 69
11:11 | N
12:11 | N
12:25 | 69
13:26 | N
13:36 | 69
14:26 | N
15:00 | 69
15:26 | N
16:15 | 69
16:26 | N
17:26 | N
17:44 | 69
18:21 | N
19:22 | 69
20:31 | 69
21:35 | 69
SOBOTA
Godzina | Linia
08:55 | 69
12:20 | 69
15:02 | 69
18:10 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:55 | 69
12:20 | 69
15:02 | 69
18:10 | 69


Łaziska Górne Brzozowa

kierunek: Łaziska Górne Kopanina


Łaziska Górne Brzozowa

kierunek: Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
05:21 | N
06:21 | N
07:21 | N
08:01 | N
09:01 | N
10:01 | N
11:01 | N
12:01 | N
13:16 | N
14:16 | N
15:16 | N
16:16 | N
17:16 | N
18:11 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Cmentarz

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Cmentarz

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:18 | Ł
06:39 | Ł
07:50 | Ł
09:08 | Ł
10:24 | Ł
11:54 | Ł
13:14 | Ł
15:14 | Ł
16:40 | Ł
17:46 | Ł
18:59 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Cmentarz

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:21 | Ł
07:40 | Ł
08:59 | Ł
10:15 | Ł
11:45 | Ł
13:02 | Ł
14:47 | Ł
16:30 | Ł
17:34 | Ł
18:41 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Dw. PKP

kierunek: Łaziska Górne os.Leśne

kierunek: Łaziska Górne os.Leśne


Łaziska Górne Dw. PKP

kierunek: Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
05:41 | N
06:31 | N
07:36 | N
08:21 | N
09:31 | N
10:21 | N
11:31 | N
12:31 | N
13:31 | N
14:31 | N
15:31 | N
16:31 | N
17:31 | N
18:31 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Dw. PKP

kierunek: Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
05:45 | N
06:35 | N
07:40 | N
08:25 | N
09:35 | N
10:25 | N
11:35 | N
12:35 | N
13:35 | N
14:35 | N
15:35 | N
16:35 | N
17:35 | N
18:35 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Dworzec PKP

kierunek: Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP, Łaziska Górne Kopanina


Łaziska Górne Dworzec PKP

kierunek: Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:27 | 69
04:40 | 294
04:41 | 655
05:25 | N
05:25 | 655
05:27 | 29
05:50 | 294
05:52 | 69
05:57 | 29
06:00 | 655
06:25 | N
06:27 | 29
06:47 | 655
06:50 | 294
07:02 | 29
07:03 | 69
07:20 | 655
07:25 | N
07:33 | 29
08:05 | N
08:08 | 655
08:17 | 294
08:29 | 29
08:38 | 69
09:02 | 29
09:05 | N
09:21 | 655
09:31 | 29
09:58 | 294
10:05 | N
10:16 | 69
10:29 | 29
10:42 | 655
11:01 | 294
11:05 | N
11:13 | 29
12:00 | 69
12:05 | N
12:09 | 29
12:27 | 655
12:41 | 294
12:53 | 29
13:06 | 29
13:20 | N
13:21 | 655
13:29 | 69
13:32 | 29
13:50 | 294
14:17 | 29
14:20 | N
14:45 | 655
14:52 | 69
14:56 | 294
15:01 | 29
15:20 | N
15:34 | 29
15:55 | 655
16:05 | 69
16:09 | 29
16:20 | N
16:42 | 294
17:01 | 29
17:08 | 655
17:20 | N
17:29 | 29
17:49 | 294
17:53 | 69
18:09 | 29
18:15 | N
18:30 | 655
18:54 | 294
19:09 | 29
19:11 | 69
19:40 | 655
20:04 | 29
20:14 | 69
20:25 | 294
20:45 | 655
21:04 | 29
21:37 | 294
21:59 | 29
22:27 | 655
22:59 | 29
SOBOTA
Godzina | Linia
04:47 | 294
05:34 | 29
06:49 | 29
07:14 | 69
07:43 | 294
07:56 | 29
08:33 | 29
08:58 | 655
09:19 | 29
10:26 | 294
10:35 | 29
10:49 | 69
11:19 | 29
12:03 | 655
12:19 | 29
12:41 | 294
13:19 | 29
13:36 | 69
14:19 | 29
14:31 | 655
15:19 | 29
15:54 | 294
16:09 | 69
16:19 | 29
17:19 | 29
17:28 | 655
18:01 | 294
18:19 | 29
19:16 | 29
20:09 | 29
20:31 | 655
21:09 | 29
22:04 | 29
22:54 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:47 | 294
05:40 | 29
06:49 | 29
07:14 | 69
07:43 | 294
07:56 | 29
08:33 | 29
08:58 | 655
09:19 | 29
10:26 | 294
10:35 | 29
10:49 | 69
11:19 | 29
12:03 | 655
12:19 | 29
12:41 | 294
13:19 | 29
13:36 | 69
14:19 | 29
14:31 | 655
15:19 | 29
15:54 | 294
16:09 | 69
16:19 | 29
17:19 | 29
17:28 | 655
18:01 | 294
18:19 | 29
19:16 | 29
20:09 | 29
20:31 | 655
21:09 | 29
22:04 | 29
22:54 | 29


Łaziska Górne Dworzec PKP

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP, Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
04:37 | 655
04:53 | 29
05:05 | 294
05:23 | 29
05:27 | 655
05:29 | N
05:44 | 69
05:55 | 29
06:13 | 655
06:23 | 294
06:28 | 29
06:29 | N
06:31 | 655
06:56 | 29
07:18 | 69
07:26 | 29
07:29 | N
07:36 | 655
07:49 | 294
07:56 | 29
08:09 | N
08:11 | 655
08:27 | 655
08:53 | 29
08:56 | 69
09:06 | 294
09:09 | N
09:36 | 29
09:54 | 655
10:08 | 294
10:09 | N
10:33 | 29
10:46 | 69
11:02 | 655
11:09 | N
11:13 | 294
11:28 | 29
11:54 | 29
12:09 | N
12:16 | 655
12:21 | 69
12:24 | 29
12:50 | 294
13:22 | 29
13:24 | N
13:32 | 69
13:56 | 294
14:00 | 29
14:12 | 655
14:24 | N
14:29 | 29
14:56 | 69
15:04 | 655
15:20 | 29
15:24 | N
15:25 | 294
15:43 | 29
15:57 | 29
16:11 | 69
16:19 | 655
16:24 | N
16:28 | 294
16:32 | 29
17:06 | 29
17:24 | N
17:34 | 29
17:40 | 69
17:57 | 294
18:09 | 655
18:19 | N
18:36 | 29
18:52 | 655
19:07 | 294
19:18 | 69
19:26 | 29
19:57 | 655
20:25 | 29
20:27 | 69
20:49 | 294
21:07 | 655
21:31 | 69
21:33 | 29
22:19 | 29
22:36 | 655
23:13 | 294
SOBOTA
Godzina | Linia
04:53 | 29
06:23 | 29
07:13 | 294
07:43 | 29
08:51 | 69
09:01 | 29
09:42 | 29
09:57 | 294
10:42 | 29
11:10 | 655
11:44 | 29
12:11 | 294
12:16 | 69
12:43 | 29
13:37 | 655
13:43 | 29
14:42 | 29
14:58 | 69
15:22 | 294
15:43 | 29
16:32 | 655
16:43 | 29
17:30 | 294
17:39 | 29
18:06 | 69
18:45 | 29
19:15 | 655
19:41 | 29
19:55 | 294
20:01 | 29
21:29 | 29
22:19 | 29
22:23 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:53 | 29
06:23 | 29
07:13 | 294
07:43 | 29
08:51 | 69
09:01 | 29
09:42 | 29
09:57 | 294
10:42 | 29
10:57 | 655
11:44 | 29
12:11 | 294
12:16 | 69
12:43 | 29
13:43 | 29
14:01 | 655
14:42 | 29
14:58 | 69
15:22 | 294
15:43 | 29
16:22 | 655
16:43 | 29
17:30 | 294
17:39 | 29
18:06 | 69
18:45 | 29
19:15 | 655
19:41 | 29
19:55 | 294
20:01 | 29
21:29 | 29
22:05 | 655
22:19 | 29


Łaziska Górne Etrans

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Etrans

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:37 | Ł
06:51 | Ł
08:02 | Ł
09:27 | Ł
10:43 | Ł
12:13 | Ł
13:33 | Ł
15:33 | Ł
16:52 | Ł
17:58 | Ł
19:11 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Etrans

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:09 | Ł
07:20 | Ł
08:39 | Ł
09:55 | Ł
11:25 | Ł
12:50 | Ł
14:27 | Ł
16:18 | Ł
17:22 | Ł
18:29 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Gostyńska

kierunek: Łaziska Średnie Plac Autobusowy, Brada Las


Łaziska Górne Gostyńska

kierunek: Łaziska Średnie Plac Autobusowy, Brada Las

ROBOCZE
Godzina | Linia
05:30 | Ł
07:25 | Ł
08:44 | Ł
09:20 | Ł
10:00 | Ł
10:36 | Ł
11:30 | Ł
12:06 | Ł
13:26 | Ł
14:32 | Ł
15:26 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Huta I

kierunek: Łaziska Górne Kopanina, Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy, Brada Las

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Łaziska Średnie Plac Autobusowy, Brada Las


Łaziska Górne Huta I

kierunek: Łaziska Górne Kopanina, Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy, Brada Las

ROBOCZE
Godzina | Linia
04:45 | 294
05:13 | 709
05:28 | Ł
05:33 | 29
05:43 | 25K
05:55 | 294
06:03 | 29
06:29 | 709
06:34 | 29
06:57 | 294
07:09 | 29
07:23 | Ł
07:25 | 709
07:40 | 29
07:41 | 25K
08:24 | 294
08:32 | 709
08:36 | 29
08:42 | Ł
09:09 | 29
09:18 | Ł
09:21 | 25K
09:27 | 709
09:38 | 29
09:58 | Ł
10:05 | 294
10:34 | Ł
10:36 | 29
11:08 | 294
11:20 | 29
11:28 | Ł
11:40 | 709
12:04 | Ł
12:16 | 29
12:21 | 25K
12:48 | 294
13:00 | 29
13:07 | 709
13:13 | 29
13:24 | Ł
13:39 | 29
13:48 | 25K
13:57 | 294
14:05 | 709
14:24 | 29
14:30 | Ł
15:03 | 294
15:05 | 709
15:08 | 29
15:24 | Ł
15:33 | 709
15:41 | 29
16:16 | 29
16:25 | 709
16:49 | 294
17:08 | 29
17:36 | 29
17:47 | 25K
17:56 | 294
18:16 | 29
19:01 | 294
19:15 | 29
20:01 | 25K
20:10 | 29
20:30 | 294
21:10 | 29
21:23 | 25K
21:42 | 294
22:05 | 29
22:28 | 709
23:05 | 29
SOBOTA
Godzina | Linia
04:52 | 294
04:53 | 709
05:40 | 29
06:36 | 25K
06:56 | 29
07:31 | 709
07:50 | 294
08:03 | 29
08:40 | 29
09:11 | 25K
09:26 | 29
10:03 | 709
10:33 | 294
10:42 | 29
11:25 | 25K
11:26 | 29
12:26 | 29
12:48 | 294
13:05 | 709
13:26 | 29
14:09 | 25K
14:26 | 29
15:26 | 29
15:39 | 709
16:01 | 294
16:26 | 29
17:22 | 25K
17:26 | 29
18:08 | 294
18:16 | 709
18:26 | 29
19:22 | 29
19:29 | 25K
20:15 | 29
20:28 | 709
21:15 | 29
21:26 | 25K
22:10 | 29
22:26 | 709
23:00 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:52 | 294
05:46 | 29
06:36 | 25K
06:56 | 29
07:31 | 709
07:50 | 294
08:03 | 29
08:40 | 29
09:11 | 25K
09:26 | 29
10:03 | 709
10:33 | 294
10:42 | 29
11:14 | 25K
11:26 | 29
12:05 | 709
12:26 | 29
12:48 | 294
13:26 | 29
14:09 | 25K
14:26 | 29
15:26 | 29
15:39 | 709
16:01 | 294
16:26 | 29
17:22 | 25K
17:26 | 29
18:08 | 294
18:16 | 709
18:26 | 29
19:22 | 29
19:29 | 25K
20:15 | 29
20:28 | 709
21:15 | 29
21:26 | 25K
22:10 | 29
22:26 | 709
23:00 | 29


Łaziska Górne Huta I

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Łaziska Średnie Plac Autobusowy, Brada Las

ROBOCZE
Godzina | Linia
04:47 | 29
04:59 | 294
05:17 | 29
05:24 | 25K
05:34 | Ł
05:49 | 29
05:58 | 709
06:15 | 294
06:20 | 29
06:35 | 709
06:48 | 29
07:18 | 29
07:29 | Ł
07:39 | 709
07:41 | 294
07:48 | 29
08:08 | 25K
08:38 | 709
08:45 | 29
08:48 | Ł
08:58 | 294
09:24 | Ł
09:28 | 29
09:39 | 709
10:00 | 294
10:04 | Ł
10:16 | 25K
10:25 | 29
10:40 | Ł
11:05 | 294
11:20 | 29
11:34 | Ł
11:46 | 29
12:10 | Ł
12:16 | 29
12:23 | 709
12:42 | 294
12:48 | 25K
13:14 | 29
13:21 | 709
13:30 | Ł
13:48 | 294
13:52 | 29
14:10 | 25K
14:19 | 709
14:21 | 29
14:36 | Ł
15:12 | 29
15:13 | 709
15:17 | 294
15:30 | Ł
15:35 | 29
15:40 | 709
15:49 | 29
16:20 | 294
16:24 | 29
16:39 | 25K
16:58 | 29
17:26 | 29
17:49 | 294
18:07 | 25K
18:28 | 29
19:01 | 294
19:20 | 29
20:08 | 25K
20:19 | 29
20:43 | 294
21:27 | 29
21:30 | 709
22:13 | 29
23:01 | 709
23:07 | 294
SOBOTA
Godzina | Linia
04:47 | 29
05:21 | 25K
06:15 | 29
06:43 | 709
07:05 | 294
07:35 | 29
08:08 | 25K
08:53 | 29
09:18 | 709
09:34 | 29
09:49 | 294
10:17 | 25K
10:34 | 29
11:32 | 709
11:36 | 29
12:03 | 294
12:35 | 29
13:12 | 25K
13:35 | 29
14:16 | 709
14:34 | 29
15:14 | 294
15:35 | 29
15:50 | 25K
16:35 | 29
17:22 | 294
17:29 | 709
17:31 | 29
18:23 | 25K
18:37 | 29
19:35 | 29
19:40 | 709
19:49 | 294
19:55 | 29
20:34 | 25K
21:23 | 29
21:32 | 709
22:13 | 29
22:32 | 25K
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:47 | 29
06:15 | 29
06:43 | 709
07:05 | 294
07:35 | 29
08:08 | 25K
08:53 | 29
09:18 | 709
09:34 | 29
09:49 | 294
10:17 | 25K
10:34 | 29
11:21 | 709
11:36 | 29
12:03 | 294
12:35 | 29
13:12 | 25K
13:35 | 29
14:16 | 709
14:34 | 29
15:14 | 294
15:35 | 29
15:50 | 25K
16:35 | 29
17:22 | 294
17:29 | 709
17:31 | 29
18:23 | 25K
18:37 | 29
19:35 | 29
19:40 | 709
19:49 | 294
19:55 | 29
20:34 | 25K
21:23 | 29
21:32 | 709
22:13 | 29
22:32 | 25K


Łaziska Górne Huta II

kierunek: Łaziska Górne Kopanina, Katowice Dworzec PKP, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Ornontowice Kopalnia Budryk II


Łaziska Górne Huta II

kierunek: Łaziska Górne Kopanina, Katowice Dworzec PKP, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:43 | 29
04:55 | 294
05:13 | 29
05:15 | 709
05:45 | 25K
05:45 | 29
06:11 | 294
06:16 | 29
06:31 | 709
06:44 | 29
07:11 | 29
07:14 | 29
07:27 | 709
07:37 | 294
07:43 | 25K
08:34 | 709
08:41 | 29
08:54 | 294
09:23 | 25K
09:24 | 29
09:29 | 709
09:40 | 29
09:56 | 294
11:01 | 294
11:16 | 29
11:42 | 709
11:42 | 29
12:12 | 29
12:18 | 29
12:23 | 25K
12:38 | 294
13:09 | 709
13:15 | 29
13:41 | 29
13:44 | 294
13:48 | 29
13:50 | 25K
14:07 | 709
15:07 | 709
15:08 | 29
15:13 | 294
15:31 | 29
15:35 | 709
15:45 | 29
16:16 | 294
16:18 | 29
16:20 | 29
16:27 | 709
17:10 | 29
17:45 | 294
17:49 | 25K
18:18 | 29
18:24 | 29
18:57 | 294
20:03 | 25K
20:15 | 29
20:39 | 294
21:12 | 29
21:23 | 29
21:25 | 25K
22:30 | 709
23:03 | 294
23:07 | 29
SOBOTA
Godzina | Linia
04:43 | 29
04:55 | 709
05:42 | 29
06:38 | 25K
07:01 | 294
07:31 | 29
07:33 | 709
08:42 | 29
08:49 | 29
09:13 | 25K
09:45 | 294
10:05 | 709
10:30 | 29
11:27 | 25K
11:28 | 29
11:59 | 294
12:31 | 29
13:07 | 709
13:28 | 29
13:31 | 29
14:11 | 25K
15:10 | 294
15:31 | 29
15:41 | 709
16:28 | 29
16:31 | 29
17:18 | 294
17:24 | 25K
18:18 | 709
18:33 | 29
19:24 | 29
19:31 | 25K
19:45 | 294
19:51 | 29
20:30 | 709
21:17 | 29
21:19 | 29
21:28 | 25K
22:28 | 709
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:43 | 29
05:48 | 29
06:38 | 25K
07:01 | 294
07:31 | 29
07:33 | 709
08:42 | 29
08:49 | 29
09:13 | 25K
09:45 | 294
10:05 | 709
10:30 | 29
11:16 | 25K
11:28 | 29
11:59 | 294
12:07 | 709
12:31 | 29
13:28 | 29
13:31 | 29
14:11 | 25K
15:10 | 294
15:31 | 29
15:41 | 709
16:28 | 29
16:31 | 29
17:18 | 294
17:24 | 25K
18:18 | 709
18:33 | 29
19:24 | 29
19:31 | 25K
19:45 | 294
19:51 | 29
20:30 | 709
21:17 | 29
21:19 | 29
21:28 | 25K
22:28 | 709


Łaziska Górne Huta II

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:45 | 29
04:57 | 294
05:15 | 29
05:22 | 25K
05:47 | 29
05:56 | 709
06:13 | 294
06:18 | 29
06:33 | 709
06:46 | 29
07:16 | 29
07:37 | 709
07:39 | 294
07:46 | 29
08:06 | 25K
08:36 | 709
08:43 | 29
08:56 | 294
09:26 | 29
09:37 | 709
09:58 | 294
10:14 | 25K
10:23 | 29
11:03 | 294
11:18 | 29
11:44 | 29
12:14 | 29
12:21 | 709
12:40 | 294
12:46 | 25K
13:12 | 29
13:17 | 655
13:19 | 709
13:46 | 294
13:50 | 29
14:08 | 25K
14:17 | 709
14:19 | 29
15:10 | 29
15:11 | 709
15:15 | 294
15:33 | 29
15:38 | 709
15:47 | 29
16:18 | 294
16:22 | 29
16:37 | 25K
16:56 | 29
17:24 | 29
17:47 | 294
18:05 | 25K
18:26 | 29
18:59 | 294
19:18 | 29
20:06 | 25K
20:17 | 29
20:41 | 294
21:25 | 29
21:28 | 709
22:11 | 29
22:59 | 709
23:05 | 294
SOBOTA
Godzina | Linia
04:45 | 29
05:19 | 25K
06:13 | 29
06:41 | 709
07:03 | 294
07:33 | 29
08:06 | 25K
08:51 | 29
09:16 | 709
09:32 | 29
09:47 | 294
10:15 | 25K
10:32 | 29
11:30 | 709
11:34 | 29
12:01 | 294
12:33 | 29
13:10 | 25K
13:33 | 29
14:14 | 709
14:32 | 29
15:12 | 294
15:33 | 29
15:48 | 25K
16:33 | 29
17:20 | 294
17:27 | 709
17:29 | 29
18:21 | 25K
18:35 | 29
19:33 | 29
19:38 | 709
19:47 | 294
19:53 | 29
20:32 | 25K
21:21 | 29
21:30 | 709
22:11 | 29
22:30 | 25K
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:45 | 29
06:13 | 29
06:41 | 709
07:03 | 294
07:33 | 29
08:06 | 25K
08:51 | 29
09:16 | 709
09:32 | 29
09:47 | 294
10:15 | 25K
10:32 | 29
11:19 | 709
11:34 | 29
12:01 | 294
12:33 | 29
13:10 | 25K
13:33 | 29
14:14 | 709
14:32 | 29
15:12 | 294
15:33 | 29
15:48 | 25K
16:33 | 29
17:20 | 294
17:27 | 709
17:29 | 29
18:21 | 25K
18:35 | 29
19:33 | 29
19:38 | 709
19:47 | 294
19:53 | 29
20:32 | 25K
21:21 | 29
21:30 | 709
22:11 | 29
22:30 | 25K


Łaziska Górne Huta II

kierunek: Zgoń Pętla, Mikołów Dworzec PKP

kierunek: Zgoń Pętla, Mikołów Dworzec PKP


Łaziska Górne Huta II

kierunek: Zgoń Pętla, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:47 | 294
05:35 | 29
05:57 | 294
06:05 | 29
06:36 | 29
06:59 | 294
07:42 | 29
08:26 | 294
08:38 | 29
09:11 | 29
10:07 | 294
10:38 | 29
11:10 | 294
11:22 | 29
12:50 | 294
13:02 | 29
13:59 | 294
14:26 | 29
15:05 | 294
15:10 | 29
15:43 | 29
16:51 | 294
17:38 | 29
17:58 | 294
19:03 | 294
19:17 | 29
20:12 | 29
20:32 | 294
21:44 | 294
22:07 | 29
SOBOTA
Godzina | Linia
04:54 | 294
06:58 | 29
07:52 | 294
08:05 | 29
09:28 | 29
10:35 | 294
10:44 | 29
12:28 | 29
12:50 | 294
14:28 | 29
15:28 | 29
16:03 | 294
17:28 | 29
18:10 | 294
18:28 | 29
20:17 | 29
22:12 | 29
23:02 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:54 | 294
06:58 | 29
07:52 | 294
08:05 | 29
09:28 | 29
10:35 | 294
10:44 | 29
12:28 | 29
12:50 | 294
14:28 | 29
15:28 | 29
16:03 | 294
17:28 | 29
18:10 | 294
18:28 | 29
20:17 | 29
22:12 | 29
23:02 | 29


Łaziska Górne Huta II

kierunek: Zgoń Pętla, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:49 | 294
05:37 | 29
05:59 | 294
06:07 | 29
06:38 | 29
07:01 | 294
07:44 | 29
08:28 | 294
08:40 | 29
09:13 | 29
10:09 | 294
10:40 | 29
11:12 | 294
11:24 | 29
12:52 | 294
13:04 | 29
14:01 | 294
14:28 | 29
15:07 | 294
15:12 | 29
15:45 | 29
16:53 | 294
17:40 | 29
18:00 | 294
19:05 | 294
19:19 | 29
20:14 | 29
20:34 | 294
21:46 | 294
22:09 | 29
SOBOTA
Godzina | Linia
04:56 | 294
07:00 | 29
07:54 | 294
08:07 | 29
09:30 | 29
10:37 | 294
10:46 | 29
12:30 | 29
12:52 | 294
14:30 | 29
15:30 | 29
16:05 | 294
17:30 | 29
18:12 | 294
18:30 | 29
20:19 | 29
22:14 | 29
23:04 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:56 | 294
07:00 | 29
07:54 | 294
08:07 | 29
09:30 | 29
10:37 | 294
10:46 | 29
12:30 | 29
12:52 | 294
14:30 | 29
15:30 | 29
16:05 | 294
17:30 | 29
18:12 | 294
18:30 | 29
20:19 | 29
22:14 | 29
23:04 | 29


Łaziska Górne Jesionowa

kierunek: Łaziska Górne Kopanina


Łaziska Górne Jesionowa

kierunek: Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
05:22 | N
06:22 | N
07:22 | N
08:02 | N
09:02 | N
10:02 | N
11:02 | N
12:02 | N
13:17 | N
14:17 | N
15:17 | N
16:17 | N
17:17 | N
18:12 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Kąty

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Kąty

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:25 | Ł
06:46 | Ł
07:57 | Ł
09:15 | Ł
10:31 | Ł
12:01 | Ł
13:21 | Ł
15:21 | Ł
16:47 | Ł
17:53 | Ł
19:06 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Kąty

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:14 | Ł
07:33 | Ł
08:52 | Ł
10:08 | Ł
11:38 | Ł
12:55 | Ł
14:40 | Ł
16:23 | Ł
17:27 | Ł
18:34 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Kieszki

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Kieszki

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:23 | Ł
06:44 | Ł
07:55 | Ł
09:13 | Ł
10:29 | Ł
11:59 | Ł
13:19 | Ł
15:19 | Ł
16:45 | Ł
17:51 | Ł
19:04 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Kieszki

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:16 | Ł
07:35 | Ł
08:54 | Ł
10:10 | Ł
11:40 | Ł
12:57 | Ł
14:42 | Ł
16:25 | Ł
17:29 | Ł
18:36 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Kopanina

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Ornontowice Kopalnia Budryk II

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Górne os.Leśne


Łaziska Górne Kopanina

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:44 | 29
04:56 | 294
05:14 | 29
05:21 | 25K
05:46 | 29
05:55 | 709
06:12 | 294
06:17 | 29
06:32 | 709
06:45 | 29
07:15 | 29
07:36 | 709
07:38 | 294
07:45 | 29
08:05 | 25K
08:35 | 709
08:42 | 29
08:55 | 294
09:25 | 29
09:36 | 709
09:57 | 294
10:13 | 25K
10:22 | 29
11:02 | 294
11:17 | 29
11:43 | 29
12:13 | 29
12:20 | 709
12:39 | 294
12:45 | 25K
13:11 | 29
13:16 | 655
13:18 | 709
13:45 | 294
13:49 | 29
14:07 | 25K
14:16 | 709
14:18 | 29
15:09 | 29
15:10 | 709
15:14 | 294
15:32 | 29
15:37 | 709
15:46 | 29
16:17 | 294
16:21 | 29
16:36 | 25K
16:55 | 29
17:23 | 29
17:46 | 294
18:04 | 25K
18:25 | 29
18:58 | 294
19:17 | 29
20:05 | 25K
20:16 | 29
20:40 | 294
21:24 | 29
21:27 | 709
22:10 | 29
22:58 | 709
23:04 | 294
SOBOTA
Godzina | Linia
04:44 | 29
05:18 | 25K
06:12 | 29
06:40 | 709
07:02 | 294
07:32 | 29
08:05 | 25K
08:50 | 29
09:15 | 709
09:31 | 29
09:46 | 294
10:14 | 25K
10:31 | 29
11:29 | 709
11:33 | 29
12:00 | 294
12:32 | 29
13:09 | 25K
13:32 | 29
14:13 | 709
14:31 | 29
15:11 | 294
15:32 | 29
15:47 | 25K
16:32 | 29
17:19 | 294
17:26 | 709
17:28 | 29
18:20 | 25K
18:34 | 29
19:32 | 29
19:37 | 709
19:46 | 294
19:52 | 29
20:31 | 25K
21:20 | 29
21:29 | 709
22:10 | 29
22:29 | 25K
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:44 | 29
06:12 | 29
06:40 | 709
07:02 | 294
07:32 | 29
08:05 | 25K
08:50 | 29
09:15 | 709
09:31 | 29
09:46 | 294
10:14 | 25K
10:31 | 29
11:18 | 709
11:33 | 29
12:00 | 294
12:32 | 29
13:09 | 25K
13:32 | 29
14:13 | 709
14:31 | 29
15:11 | 294
15:32 | 29
15:47 | 25K
16:32 | 29
17:19 | 294
17:26 | 709
17:28 | 29
18:20 | 25K
18:34 | 29
19:32 | 29
19:37 | 709
19:46 | 294
19:52 | 29
20:31 | 25K
21:20 | 29
21:29 | 709
22:10 | 29
22:29 | 25K


Łaziska Górne Kopanina

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
04:48 | 294
05:20 | N
05:36 | 29
05:58 | 294
06:06 | 29
06:10 | N
06:37 | 29
07:00 | 294
07:15 | N
07:43 | 29
08:00 | N
08:27 | 294
08:39 | 29
09:10 | N
09:12 | 29
10:00 | N
10:08 | 294
10:39 | 29
11:10 | N
11:11 | 294
11:23 | 29
12:10 | N
12:51 | 294
13:03 | 29
13:10 | N
14:00 | 294
14:10 | N
14:27 | 29
15:06 | 294
15:10 | N
15:11 | 29
15:44 | 29
16:10 | N
16:52 | 294
17:10 | N
17:39 | 29
17:59 | 294
18:10 | N
19:04 | 294
19:18 | 29
20:13 | 29
20:33 | 294
21:45 | 294
22:08 | 29
SOBOTA
Godzina | Linia
04:55 | 294
06:59 | 29
07:53 | 294
08:06 | 29
09:29 | 29
10:36 | 294
10:45 | 29
12:29 | 29
12:51 | 294
14:29 | 29
15:29 | 29
16:04 | 294
17:29 | 29
18:11 | 294
18:29 | 29
20:18 | 29
22:13 | 29
23:03 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:55 | 294
06:59 | 29
07:53 | 294
08:06 | 29
09:29 | 29
10:36 | 294
10:45 | 29
12:29 | 29
12:51 | 294
14:29 | 29
15:29 | 29
16:04 | 294
17:29 | 29
18:11 | 294
18:29 | 29
20:18 | 29
22:13 | 29
23:03 | 29


Łaziska Górne Lasoki


Łaziska Górne Leśna

kierunek: Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP


Łaziska Górne Leśna

kierunek: Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:38 | 294
04:39 | 655
05:23 | N
05:23 | 655
05:25 | 29
05:48 | 294
05:55 | 29
05:58 | 655
06:23 | N
06:25 | 29
06:45 | 655
06:48 | 294
07:00 | 29
07:18 | 655
07:23 | N
07:31 | 29
08:03 | N
08:06 | 655
08:15 | 294
08:27 | 29
09:00 | 29
09:03 | N
09:19 | 655
09:29 | 29
09:56 | 294
10:03 | N
10:27 | 29
10:40 | 655
10:59 | 294
11:03 | N
11:11 | 29
12:03 | N
12:07 | 29
12:25 | 655
12:39 | 294
12:51 | 29
13:04 | 29
13:18 | N
13:19 | 655
13:30 | 29
13:48 | 294
14:15 | 29
14:18 | N
14:43 | 655
14:54 | 294
14:59 | 29
15:18 | N
15:32 | 29
15:53 | 655
16:07 | 29
16:18 | N
16:40 | 294
16:59 | 29
17:06 | 655
17:18 | N
17:27 | 29
17:47 | 294
18:07 | 29
18:13 | N
18:28 | 655
18:52 | 294
19:07 | 29
19:38 | 655
20:02 | 29
20:23 | 294
20:43 | 655
21:02 | 29
21:35 | 294
21:57 | 29
22:25 | 655
22:57 | 29
SOBOTA
Godzina | Linia
04:45 | 294
05:32 | 29
06:47 | 29
07:41 | 294
07:54 | 29
08:31 | 29
08:56 | 655
09:17 | 29
10:24 | 294
10:33 | 29
11:17 | 29
12:01 | 655
12:17 | 29
12:39 | 294
13:17 | 29
14:17 | 29
14:29 | 655
15:17 | 29
15:52 | 294
16:17 | 29
17:17 | 29
17:26 | 655
17:59 | 294
18:17 | 29
19:14 | 29
20:07 | 29
20:29 | 655
21:07 | 29
22:02 | 29
22:52 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:45 | 294
05:38 | 29
06:47 | 29
07:41 | 294
07:54 | 29
08:31 | 29
08:56 | 655
09:17 | 29
10:24 | 294
10:33 | 29
11:17 | 29
12:01 | 655
12:17 | 29
12:39 | 294
13:17 | 29
14:17 | 29
14:29 | 655
15:17 | 29
15:52 | 294
16:17 | 29
17:17 | 29
17:26 | 655
17:59 | 294
18:17 | 29
19:14 | 29
20:07 | 29
20:29 | 655
21:07 | 29
22:02 | 29
22:52 | 29


Łaziska Górne Leśna

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:39 | 655
04:55 | 29
05:07 | 294
05:25 | 29
05:29 | 655
05:57 | 29
06:15 | 655
06:25 | 294
06:30 | 29
06:33 | 655
06:58 | 29
07:28 | 29
07:38 | 655
07:51 | 294
07:58 | 29
08:13 | 655
08:29 | 655
08:55 | 29
09:08 | 294
09:38 | 29
09:56 | 655
10:10 | 294
10:35 | 29
11:04 | 655
11:15 | 294
11:30 | 29
11:56 | 29
12:18 | 655
12:26 | 29
12:52 | 294
13:24 | 29
13:58 | 294
14:02 | 29
14:14 | 655
14:31 | 29
15:06 | 655
15:22 | 29
15:27 | 294
15:45 | 29
15:59 | 29
16:21 | 655
16:30 | 294
16:34 | 29
17:08 | 29
17:36 | 29
17:59 | 294
18:11 | 655
18:38 | 29
18:54 | 655
19:09 | 294
19:28 | 29
19:59 | 655
20:27 | 29
20:51 | 294
21:09 | 655
21:35 | 29
22:21 | 29
22:38 | 655
23:15 | 294
SOBOTA
Godzina | Linia
04:55 | 29
06:25 | 29
07:15 | 294
07:45 | 29
09:03 | 29
09:44 | 29
09:59 | 294
10:44 | 29
11:12 | 655
11:46 | 29
12:13 | 294
12:45 | 29
13:39 | 655
13:45 | 29
14:44 | 29
15:24 | 294
15:45 | 29
16:34 | 655
16:45 | 29
17:32 | 294
17:41 | 29
18:47 | 29
19:17 | 655
19:43 | 29
19:57 | 294
20:03 | 29
21:31 | 29
22:21 | 29
22:25 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:55 | 29
06:25 | 29
07:15 | 294
07:45 | 29
09:03 | 29
09:44 | 29
09:59 | 294
10:44 | 29
10:59 | 655
11:46 | 29
12:13 | 294
12:45 | 29
13:45 | 29
14:03 | 655
14:44 | 29
15:24 | 294
15:45 | 29
16:24 | 655
16:45 | 29
17:32 | 294
17:41 | 29
18:47 | 29
19:17 | 655
19:43 | 29
19:57 | 294
20:03 | 29
21:31 | 29
22:07 | 655
22:21 | 29


Łaziska Górne Łazy

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Łazy

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:39 | Ł
06:53 | Ł
08:04 | Ł
09:29 | Ł
10:45 | Ł
12:15 | Ł
13:35 | Ł
15:35 | Ł
16:54 | Ł
18:00 | Ł
19:13 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Łazy

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:07 | Ł
07:18 | Ł
08:37 | Ł
09:53 | Ł
11:23 | Ł
12:48 | Ł
14:25 | Ł
16:16 | Ł
17:20 | Ł
18:27 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Łączna

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Łączna

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:22 | Ł
06:43 | Ł
07:54 | Ł
09:12 | Ł
10:28 | Ł
11:58 | Ł
13:18 | Ł
15:18 | Ł
16:44 | Ł
17:50 | Ł
19:03 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Łączna

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:17 | Ł
07:36 | Ł
08:55 | Ł
10:11 | Ł
11:41 | Ł
12:58 | Ł
14:43 | Ł
16:26 | Ł
17:30 | Ł
18:37 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne os.Leśne

kierunek: Łaziska Górne Kopanina


Łaziska Górne os.Leśne

kierunek: Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
05:20 | N
06:20 | N
07:20 | N
08:00 | N
09:00 | N
10:00 | N
11:00 | N
12:00 | N
13:15 | N
14:15 | N
15:15 | N
16:15 | N
17:15 | N
18:10 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Obwodnica

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Obwodnica

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:36 | Ł
06:50 | Ł
08:01 | Ł
09:26 | Ł
10:42 | Ł
12:12 | Ł
13:32 | Ł
15:32 | Ł
16:51 | Ł
17:57 | Ł
19:10 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Obwodnica

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:10 | Ł
07:21 | Ł
08:40 | Ł
09:56 | Ł
11:26 | Ł
12:51 | Ł
14:28 | Ł
16:19 | Ł
17:23 | Ł
18:30 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Ogrodowa

kierunek: Łaziska Średnie Dworzec PKP, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki

kierunek: Łaziska Górne Kopanina


Łaziska Górne Ogrodowa

kierunek: Łaziska Średnie Dworzec PKP, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:31 | 25K
05:37 | 56
06:03 | 56
06:05 | 709
06:38 | 56
06:43 | 709
07:00 | 56
07:47 | 709
08:16 | 25K
08:46 | 709
09:47 | 709
10:24 | 25K
12:31 | 709
12:56 | 25K
13:29 | 709
14:18 | 25K
14:24 | 56
14:27 | 709
14:53 | 56
15:21 | 709
15:31 | 56
15:48 | 709
16:00 | 56
16:21 | 56
16:47 | 25K
16:55 | 56
18:15 | 25K
20:15 | 25K
21:37 | 709
23:08 | 709
SOBOTA
Godzina | Linia
05:28 | 25K
06:51 | 709
08:16 | 25K
09:26 | 709
10:25 | 25K
11:40 | 709
13:20 | 25K
14:24 | 709
15:58 | 25K
17:37 | 709
18:31 | 25K
19:47 | 709
20:41 | 25K
21:39 | 709
22:39 | 25K
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:51 | 709
08:16 | 25K
09:26 | 709
10:25 | 25K
11:29 | 709
13:20 | 25K
14:24 | 709
15:58 | 25K
17:37 | 709
18:31 | 25K
19:47 | 709
20:41 | 25K
21:39 | 709
22:39 | 25K


Łaziska Górne Ogrodowa

kierunek: Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
05:07 | 709
05:37 | 25K
06:22 | 709
07:18 | 709
07:34 | 25K
08:25 | 709
09:14 | 25K
09:20 | 709
11:33 | 709
12:14 | 25K
13:00 | 709
13:41 | 25K
13:58 | 709
14:58 | 709
15:26 | 709
16:18 | 709
17:40 | 25K
19:55 | 25K
21:17 | 25K
22:22 | 709
SOBOTA
Godzina | Linia
04:47 | 709
06:29 | 25K
07:24 | 709
09:04 | 25K
09:56 | 709
11:18 | 25K
12:58 | 709
14:02 | 25K
15:32 | 709
17:15 | 25K
18:09 | 709
19:23 | 25K
20:22 | 709
21:20 | 25K
22:20 | 709
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:29 | 25K
07:24 | 709
09:04 | 25K
09:56 | 709
11:07 | 25K
11:58 | 709
14:02 | 25K
15:32 | 709
17:15 | 25K
18:09 | 709
19:23 | 25K
20:22 | 709
21:20 | 25K
22:20 | 709


Łaziska Górne Osiedle

kierunek: Łaziska Górne os.Leśne


Łaziska Górne Osiedle

kierunek: Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
05:48 | N
06:38 | N
07:43 | N
08:28 | N
09:38 | N
10:28 | N
11:38 | N
12:38 | N
13:38 | N
14:38 | N
15:38 | N
16:38 | N
17:38 | N
18:38 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Ratusz

kierunek: Zgoń Pętla, Żory Dworzec PKS, Brada Las, Ornontowice Kopalnia Budryk II

kierunek: Łaziska Górne Kopanina, Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP, Łaziska Średnie Dworzec PKP, Łaziska Górne os.Leśne, Tychy Szpital Wojewódzki


Łaziska Górne Ratusz

kierunek: Zgoń Pętla, Żory Dworzec PKS, Brada Las, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:29 | 69
04:43 | 655
05:27 | 655
05:54 | 69
06:02 | 655
06:19 | Ł
06:49 | 655
07:05 | 69
07:22 | 655
07:38 | Ł
08:10 | 655
08:40 | 69
08:57 | Ł
09:23 | 655
10:13 | Ł
10:18 | 69
10:44 | 655
11:43 | Ł
12:02 | 69
12:29 | 655
13:00 | Ł
13:23 | 655
13:31 | 69
14:45 | Ł
14:47 | 655
14:54 | 69
15:57 | 655
16:07 | 69
16:28 | Ł
17:10 | 655
17:32 | Ł
17:55 | 69
18:32 | 655
18:39 | Ł
19:13 | 69
19:42 | 655
20:16 | 69
20:47 | 655
22:29 | 655
SOBOTA
Godzina | Linia
07:16 | 69
09:00 | 655
10:51 | 69
12:05 | 655
13:38 | 69
14:33 | 655
16:11 | 69
17:30 | 655
20:33 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:16 | 69
09:00 | 655
10:51 | 69
12:05 | 655
13:38 | 69
14:33 | 655
16:11 | 69
17:30 | 655
20:33 | 655


Łaziska Górne Ratusz

kierunek: Łaziska Górne Kopanina, Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
04:41 | 294
05:09 | 709
05:20 | Ł
05:29 | 29
05:39 | 25K
05:51 | 294
05:59 | 29
06:24 | 709
06:29 | 29
06:41 | Ł
06:52 | 294
07:04 | 29
07:20 | 709
07:35 | 29
07:36 | 25K
07:52 | Ł
08:19 | 294
08:27 | 709
08:31 | 29
09:04 | 29
09:10 | Ł
09:16 | 25K
09:22 | 709
09:33 | 29
10:00 | 294
10:26 | Ł
10:31 | 29
11:03 | 294
11:15 | 29
11:35 | 709
11:56 | Ł
12:11 | 29
12:16 | 25K
12:43 | 294
12:55 | 29
13:02 | 709
13:08 | 29
13:16 | Ł
13:34 | 29
13:43 | 25K
13:52 | 294
14:00 | 709
14:19 | 29
14:58 | 294
15:00 | 709
15:03 | 29
15:16 | Ł
15:28 | 709
15:36 | 29
16:11 | 29
16:20 | 709
16:42 | Ł
16:44 | 294
17:03 | 29
17:31 | 29
17:42 | 25K
17:48 | Ł
17:51 | 294
18:11 | 29
18:56 | 294
19:01 | Ł
19:11 | 29
19:57 | 25K
20:06 | 29
20:26 | 294
21:06 | 29
21:19 | 25K
21:38 | 294
22:01 | 29
22:24 | 709
23:01 | 29
SOBOTA
Godzina | Linia
04:48 | 294
04:49 | 709
05:36 | 29
06:31 | 25K
06:51 | 29
07:26 | 709
07:45 | 294
07:58 | 29
08:35 | 29
09:06 | 25K
09:21 | 29
09:58 | 709
10:28 | 294
10:37 | 29
11:20 | 25K
11:21 | 29
12:21 | 29
12:43 | 294
13:00 | 709
13:21 | 29
14:04 | 25K
14:21 | 29
15:21 | 29
15:34 | 709
15:56 | 294
16:21 | 29
17:17 | 25K
17:21 | 29
18:03 | 294
18:11 | 709
18:21 | 29
19:18 | 29
19:25 | 25K
20:11 | 29
20:24 | 709
21:11 | 29
21:22 | 25K
22:06 | 29
22:22 | 709
22:56 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:48 | 294
05:42 | 29
06:31 | 25K
06:51 | 29
07:26 | 709
07:45 | 294
07:58 | 29
08:35 | 29
09:06 | 25K
09:21 | 29
09:58 | 709
10:28 | 294
10:37 | 29
11:09 | 25K
11:21 | 29
12:00 | 709
12:21 | 29
12:43 | 294
13:21 | 29
14:04 | 25K
14:21 | 29
15:21 | 29
15:34 | 709
15:56 | 294
16:21 | 29
17:17 | 25K
17:21 | 29
18:03 | 294
18:11 | 709
18:21 | 29
19:18 | 29
19:25 | 25K
20:11 | 29
20:24 | 709
21:11 | 29
21:22 | 25K
22:06 | 29
22:22 | 709
22:56 | 29


Łaziska Górne Ratusz

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP, Łaziska Średnie Dworzec PKP, Łaziska Górne os.Leśne, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:36 | 655
04:52 | 29
05:04 | 294
05:22 | 29
05:26 | 655
05:29 | 25K
05:42 | 69
05:43 | N
05:54 | 29
06:01 | 56
06:03 | 709
06:11 | 655
06:21 | 294
06:26 | 29
06:29 | 655
06:33 | N
06:41 | 709
06:54 | 29
06:58 | 56
07:16 | 69
07:24 | 29
07:34 | 655
07:38 | N
07:45 | 709
07:47 | 294
07:54 | 29
08:09 | 655
08:14 | 25K
08:23 | N
08:25 | 655
08:44 | 709
08:51 | 29
08:54 | 69
09:04 | 294
09:33 | N
09:34 | 29
09:45 | 709
09:52 | 655
10:06 | 294
10:22 | 25K
10:23 | N
10:31 | 29
10:44 | 69
11:00 | 655
11:11 | 294
11:26 | 29
11:33 | N
11:52 | 29
12:14 | 655
12:19 | 69
12:22 | 29
12:29 | 709
12:33 | N
12:48 | 294
12:54 | 25K
13:20 | 29
13:27 | 709
13:30 | 69
13:33 | N
13:54 | 294
13:58 | 29
14:10 | 655
14:16 | 25K
14:25 | 709
14:27 | 29
14:33 | N
14:51 | 56
14:54 | 69
15:02 | 655
15:18 | 29
15:19 | 709
15:23 | 294
15:33 | N
15:41 | 29
15:46 | 709
15:55 | 29
15:58 | 56
16:09 | 69
16:17 | 655
16:26 | 294
16:30 | 29
16:33 | N
16:45 | 25K
16:53 | 56
17:04 | 29
17:32 | 29
17:33 | N
17:38 | 69
17:55 | 294
18:07 | 655
18:13 | 25K
18:33 | N
18:34 | 29
18:50 | 655
19:06 | 294
19:16 | 69
19:25 | 29
19:56 | 655
20:13 | 25K
20:24 | 29
20:25 | 69
20:48 | 294
21:06 | 655
21:29 | 69
21:32 | 29
21:35 | 709
22:18 | 29
22:35 | 655
23:06 | 709
23:12 | 294
SOBOTA
Godzina | Linia
04:52 | 29
05:26 | 25K
06:21 | 29
06:49 | 709
07:11 | 294
07:41 | 29
08:14 | 25K
08:49 | 69
08:59 | 29
09:24 | 709
09:40 | 29
09:55 | 294
10:23 | 25K
10:40 | 29
11:08 | 655
11:38 | 709
11:42 | 29
12:09 | 294
12:14 | 69
12:41 | 29
13:18 | 25K
13:35 | 655
13:41 | 29
14:22 | 709
14:40 | 29
14:56 | 69
15:20 | 294
15:41 | 29
15:56 | 25K
16:30 | 655
16:41 | 29
17:28 | 294
17:35 | 709
17:37 | 29
18:04 | 69
18:29 | 25K
18:43 | 29
19:14 | 655
19:40 | 29
19:45 | 709
19:54 | 294
20:00 | 29
20:39 | 25K
21:28 | 29
21:37 | 709
22:18 | 29
22:22 | 655
22:37 | 25K
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:52 | 29
06:21 | 29
06:49 | 709
07:11 | 294
07:41 | 29
08:14 | 25K
08:49 | 69
08:59 | 29
09:24 | 709
09:40 | 29
09:55 | 294
10:23 | 25K
10:40 | 29
10:55 | 655
11:27 | 709
11:42 | 29
12:09 | 294
12:14 | 69
12:41 | 29
13:18 | 25K
13:41 | 29
13:59 | 655
14:22 | 709
14:40 | 29
14:56 | 69
15:20 | 294
15:41 | 29
15:56 | 25K
16:20 | 655
16:41 | 29
17:28 | 294
17:35 | 709
17:37 | 29
18:04 | 69
18:29 | 25K
18:43 | 29
19:14 | 655
19:40 | 29
19:45 | 709
19:54 | 294
20:00 | 29
20:39 | 25K
21:28 | 29
21:37 | 709
22:04 | 655
22:18 | 29
22:37 | 25K


Łaziska Górne Ratusz

kierunek: Łaziska Górne Kopanina, Łaziska Średnie Dworzec PKP


Łaziska Górne Ratusz

kierunek: Łaziska Górne Kopanina, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
05:27 | N
05:35 | 56
06:27 | N
06:36 | 56
07:27 | N
08:07 | N
09:07 | N
10:07 | N
11:07 | N
12:07 | N
13:22 | N
14:22 | 56
14:22 | N
15:22 | N
15:29 | 56
16:19 | 56
16:22 | N
17:22 | N
18:17 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Spokojna

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Spokojna

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:21 | Ł
06:42 | Ł
07:53 | Ł
09:11 | Ł
10:27 | Ł
11:57 | Ł
13:17 | Ł
15:17 | Ł
16:43 | Ł
17:49 | Ł
19:02 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Spokojna

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:18 | Ł
07:37 | Ł
08:56 | Ł
10:12 | Ł
11:42 | Ł
12:59 | Ł
14:44 | Ł
16:27 | Ł
17:31 | Ł
18:38 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Wyzwolenia


Łaziska Górne Wyzwolenia

kierunek: Łaziska Średnie Plac Autobusowy, Brada Las


Łaziska Górne Wyzwolenia

kierunek: Łaziska Średnie Plac Autobusowy, Brada Las

ROBOCZE
Godzina | Linia
05:32 | Ł
07:27 | Ł
08:46 | Ł
09:22 | Ł
10:02 | Ł
10:38 | Ł
11:32 | Ł
12:08 | Ł
13:28 | Ł
14:34 | Ł
15:28 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Zakłady

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Górne Zakłady

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:38 | Ł
06:52 | Ł
08:03 | Ł
09:28 | Ł
10:44 | Ł
12:14 | Ł
13:34 | Ł
15:34 | Ł
16:53 | Ł
17:59 | Ł
19:12 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Górne Zakłady

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:08 | Ł
07:19 | Ł
08:38 | Ł
09:54 | Ł
11:24 | Ł
12:49 | Ł
14:26 | Ł
16:17 | Ł
17:21 | Ł
18:28 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Dworcowa

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina, Brada Las

kierunek: Katowice Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Łaziska Górne os.Leśne, Łaziska Średnie Plac Autobusowy, Tychy Szpital Wojewódzki


Łaziska Średnie Dworcowa

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina, Brada Las

ROBOCZE
Godzina | Linia
04:29 | 45
04:45 | 25S
04:59 | 45
05:21 | 45
05:43 | N
05:44 | 56
05:50 | 45
05:59 | Ł
06:05 | 25S
06:16 | 45
06:18 | 709
06:43 | N
06:45 | 56
06:48 | 45
06:56 | 709
07:09 | Ł
07:18 | 45
07:43 | N
07:53 | 45
08:00 | 709
08:18 | 45
08:23 | N
08:28 | Ł
08:51 | 45
08:59 | 709
09:18 | 45
09:23 | N
09:44 | Ł
09:51 | 45
10:00 | 709
10:16 | 45
10:23 | N
10:53 | 45
11:14 | Ł
11:23 | N
11:53 | 45
12:23 | N
12:39 | Ł
12:44 | 709
12:53 | 45
13:23 | 45
13:38 | N
13:42 | 709
13:51 | 45
14:16 | Ł
14:31 | 56
14:33 | 45
14:38 | N
14:40 | 709
14:53 | 45
15:11 | 25S
15:21 | 45
15:34 | 709
15:38 | N
15:38 | 56
15:56 | 45
16:01 | 709
16:07 | Ł
16:28 | 56
16:33 | 45
16:38 | N
16:53 | 45
17:11 | Ł
17:21 | 45
17:38 | N
17:53 | 45
18:18 | Ł
18:28 | 45
18:33 | N
18:53 | 45
19:40 | 45
20:38 | 45
21:38 | 45
21:48 | 709
22:33 | 45
23:19 | 709
SOBOTA
Godzina | Linia
04:35 | 25S
05:42 | 45
06:11 | 45
07:04 | 709
07:35 | 45
08:46 | 45
09:39 | 709
09:48 | 45
10:58 | 45
11:48 | 45
11:53 | 709
12:53 | 45
13:53 | 45
14:37 | 709
14:53 | 45
15:53 | 45
16:53 | 45
17:50 | 709
17:55 | 45
19:01 | 45
19:53 | 45
19:58 | 709
20:50 | 45
21:50 | 45
21:50 | 709
22:37 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:42 | 45
06:11 | 45
07:04 | 709
07:35 | 45
08:46 | 45
09:39 | 709
09:48 | 45
10:58 | 45
11:42 | 709
11:48 | 45
12:53 | 45
13:53 | 45
14:37 | 709
14:53 | 45
15:53 | 45
16:53 | 45
17:50 | 709
17:55 | 45
19:01 | 45
19:53 | 45
19:58 | 709
20:50 | 45
21:50 | 709
21:50 | 45
22:37 | 45


Łaziska Średnie Dworcowa

kierunek: Katowice Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Łaziska Górne os.Leśne, Łaziska Średnie Plac Autobusowy, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:34 | 45
04:58 | 709
05:07 | 45
05:26 | 45
05:26 | N
05:47 | Ł
05:56 | 56
06:11 | 709
06:12 | 45
06:16 | N
06:24 | 25S
06:30 | 45
06:52 | 56
07:02 | Ł
07:05 | 45
07:07 | 709
07:21 | N
07:30 | 45
08:05 | 45
08:06 | N
08:13 | Ł
08:14 | 709
08:30 | 45
09:05 | 45
09:09 | 709
09:16 | N
09:37 | 45
09:38 | Ł
10:05 | 45
10:06 | N
10:54 | Ł
11:05 | 45
11:16 | N
11:22 | 709
12:05 | 45
12:16 | N
12:24 | Ł
12:40 | 45
12:49 | 709
13:05 | 45
13:16 | N
13:30 | 45
13:44 | Ł
13:47 | 709
14:14 | 45
14:16 | N
14:45 | 56
14:47 | 709
14:47 | 45
15:06 | 45
15:15 | 709
15:16 | N
15:36 | 45
15:42 | 25S
15:44 | Ł
15:52 | 56
16:07 | 45
16:07 | 709
16:16 | N
16:40 | 45
16:47 | 56
17:03 | Ł
17:07 | 45
17:16 | N
18:02 | 45
18:09 | Ł
18:16 | N
18:37 | 45
19:02 | 45
19:21 | Ł
19:37 | 45
20:02 | 45
21:01 | 45
22:12 | 45
22:13 | 709
22:41 | 45
23:23 | 25S
SOBOTA
Godzina | Linia
04:38 | 709
05:50 | 45
07:00 | 45
07:13 | 709
08:05 | 45
09:07 | 45
09:45 | 709
10:02 | 45
11:09 | 45
12:09 | 45
12:47 | 709
13:09 | 45
14:09 | 45
15:09 | 45
15:21 | 709
16:12 | 45
17:12 | 45
17:58 | 709
18:12 | 45
19:10 | 45
20:12 | 45
20:13 | 709
21:02 | 45
22:08 | 45
22:11 | 709
22:50 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:50 | 45
07:00 | 45
07:13 | 709
08:05 | 45
09:07 | 45
09:45 | 709
10:02 | 45
11:09 | 45
11:47 | 709
12:09 | 45
13:09 | 45
14:09 | 45
15:09 | 45
15:21 | 709
16:12 | 45
17:12 | 45
17:58 | 709
18:12 | 45
19:10 | 45
20:12 | 45
20:13 | 709
21:02 | 45
22:08 | 45
22:11 | 709
22:50 | 45


Łaziska Średnie Dworzec PKP

kierunek: Katowice Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Łaziska Górne os.Leśne, Brada Las, Tychy Szpital Wojewódzki

kierunek: Łaziska Górne Kopanina, Brada Las


Łaziska Średnie Dworzec PKP

kierunek: Katowice Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Łaziska Górne os.Leśne, Brada Las, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:32 | 45
04:57 | 709
05:05 | 45
05:24 | N
05:24 | 45
05:55 | 56
06:04 | Ł
06:09 | 709
06:10 | 45
06:14 | N
06:22 | 25S
06:28 | 45
06:50 | 56
07:03 | 45
07:05 | 709
07:15 | Ł
07:19 | N
07:28 | 45
08:03 | 45
08:04 | N
08:12 | 709
08:28 | 45
08:34 | Ł
09:03 | 45
09:07 | 709
09:14 | N
09:35 | 45
09:50 | Ł
10:03 | 45
10:04 | N
11:03 | 45
11:14 | N
11:20 | Ł
11:20 | 709
12:03 | 45
12:14 | N
12:38 | 45
12:45 | Ł
12:47 | 709
13:03 | 45
13:14 | N
13:28 | 45
13:45 | 709
14:12 | 45
14:14 | N
14:22 | Ł
14:43 | 56
14:45 | 709
14:45 | 45
15:04 | 45
15:13 | 709
15:14 | N
15:34 | 45
15:40 | 25S
15:50 | 56
16:05 | 709
16:05 | 45
16:13 | Ł
16:14 | N
16:38 | 45
16:45 | 56
17:05 | 45
17:14 | N
17:17 | Ł
18:00 | 45
18:14 | N
18:24 | Ł
18:35 | 45
19:00 | 45
19:35 | 45
20:00 | 45
20:59 | 45
22:10 | 45
22:12 | 709
22:39 | 45
23:22 | 25S
SOBOTA
Godzina | Linia
04:37 | 709
05:48 | 45
06:58 | 45
07:11 | 709
08:03 | 45
09:05 | 45
09:43 | 709
10:00 | 45
11:07 | 45
12:07 | 45
12:45 | 709
13:07 | 45
14:07 | 45
15:07 | 45
15:19 | 709
16:10 | 45
17:10 | 45
17:56 | 709
18:10 | 45
19:08 | 45
20:10 | 45
20:12 | 709
21:00 | 45
22:06 | 45
22:10 | 709
22:48 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:48 | 45
06:58 | 45
07:11 | 709
08:03 | 45
09:05 | 45
09:43 | 709
10:00 | 45
11:07 | 45
11:45 | 709
12:07 | 45
13:07 | 45
14:07 | 45
15:07 | 45
15:19 | 709
16:10 | 45
17:10 | 45
17:56 | 709
18:10 | 45
19:08 | 45
20:10 | 45
20:12 | 709
21:00 | 45
22:06 | 45
22:10 | 709
22:48 | 45


Łaziska Średnie Dworzec PKP

kierunek: Łaziska Górne Kopanina, Brada Las

ROBOCZE
Godzina | Linia
05:45 | N
06:00 | Ł
06:45 | N
07:11 | Ł
07:45 | N
08:25 | N
08:30 | Ł
09:25 | N
09:46 | Ł
10:25 | N
11:16 | Ł
11:25 | N
12:25 | N
12:41 | Ł
13:40 | N
14:18 | Ł
14:40 | N
15:40 | N
16:09 | Ł
16:40 | N
17:13 | Ł
17:40 | N
18:20 | Ł
18:35 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Dworzec PKP

kierunek: Łaziska Średnie Plac Autobusowy


Łaziska Średnie Dworzec PKP

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:42 | Ł
05:46 | Ł
06:56 | Ł
07:00 | Ł
08:07 | Ł
08:11 | Ł
09:32 | Ł
09:36 | Ł
10:48 | Ł
10:52 | Ł
12:18 | Ł
12:22 | Ł
13:38 | Ł
13:42 | Ł
15:38 | Ł
15:42 | Ł
16:57 | Ł
17:01 | Ł
18:03 | Ł
18:07 | Ł
19:16 | Ł
19:20 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Łąkowa

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Brada Las


Łaziska Średnie Łąkowa

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:40 | Ł
06:54 | Ł
08:05 | Ł
09:30 | Ł
10:46 | Ł
12:16 | Ł
13:36 | Ł
15:36 | Ł
16:55 | Ł
18:01 | Ł
19:14 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Łąkowa

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:06 | Ł
07:17 | Ł
08:36 | Ł
09:52 | Ł
11:22 | Ł
12:47 | Ł
14:24 | Ł
16:15 | Ł
17:19 | Ł
18:26 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Osiedle

kierunek: Łaziska Górne os.Leśne

kierunek: Łaziska Górne Kopanina


Łaziska Średnie Osiedle

kierunek: Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
05:23 | N
06:13 | N
07:18 | N
08:03 | N
09:13 | N
10:03 | N
11:13 | N
12:13 | N
13:13 | N
14:13 | N
15:13 | N
16:13 | N
17:13 | N
18:13 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Osiedle

kierunek: Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
05:46 | N
06:46 | N
07:46 | N
08:26 | N
09:26 | N
10:26 | N
11:26 | N
12:26 | N
13:41 | N
14:41 | N
15:41 | N
16:41 | N
17:41 | N
18:36 | N
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Plac Autobusowy

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Brada Las

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Żory Dworzec PKS, Łaziska Górne os.Leśne


Łaziska Średnie Plac Autobusowy

kierunek: Łaziska Średnie Dworzec PKP, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Brada Las

ROBOCZE
Godzina | Linia
04:26 | 45
04:42 | 25S
04:56 | 45
05:18 | 45
05:32 | 25K
05:40 | N
05:47 | 45
05:54 | 69
05:56 | Ł
06:02 | 25S
06:13 | 45
06:15 | 709
06:40 | N
06:45 | 45
06:53 | 709
07:06 | Ł
07:15 | 45
07:29 | 25K
07:30 | 69
07:40 | N
07:50 | 45
07:57 | 709
08:15 | 45
08:20 | N
08:25 | Ł
08:48 | 45
08:56 | 709
09:08 | 69
09:09 | 25K
09:15 | 45
09:20 | N
09:41 | Ł
09:48 | 45
09:57 | 709
10:13 | 45
10:20 | N
10:50 | 45
10:58 | 69
11:11 | Ł
11:20 | N
11:50 | 45
12:09 | 25K
12:20 | N
12:33 | 69
12:36 | Ł
12:41 | 709
12:50 | 45
13:20 | 45
13:35 | N
13:36 | 25K
13:39 | 709
13:44 | 69
13:48 | 45
14:13 | Ł
14:30 | 45
14:35 | N
14:37 | 709
14:50 | 45
15:08 | 69
15:08 | 25S
15:18 | 45
15:31 | 709
15:35 | N
15:53 | 45
15:58 | 709
16:04 | Ł
16:23 | 69
16:30 | 45
16:35 | N
16:50 | 45
17:08 | Ł
17:18 | 45
17:35 | N
17:35 | 25K
17:50 | 45
17:52 | 69
18:15 | Ł
18:25 | 45
18:30 | N
18:50 | 45
19:28 | 69
19:37 | 45
19:50 | 25K
20:35 | 45
20:37 | 69
21:12 | 25K
21:35 | 45
21:41 | 69
21:45 | 709
22:30 | 45
23:16 | 709
SOBOTA
Godzina | Linia
04:32 | 25S
05:39 | 45
06:08 | 45
06:24 | 25K
07:01 | 709
07:32 | 45
08:43 | 45
08:59 | 25K
09:03 | 69
09:36 | 709
09:45 | 45
10:55 | 45
11:13 | 25K
11:45 | 45
11:50 | 709
12:28 | 69
12:50 | 45
13:50 | 45
13:57 | 25K
14:34 | 709
14:50 | 45
15:10 | 69
15:50 | 45
16:50 | 45
17:10 | 25K
17:47 | 709
17:52 | 45
18:18 | 69
18:58 | 45
19:18 | 25K
19:50 | 45
19:55 | 709
20:47 | 45
21:15 | 25K
21:47 | 709
21:47 | 45
22:34 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:39 | 45
06:08 | 45
06:24 | 25K
07:01 | 709
07:32 | 45
08:43 | 45
08:59 | 25K
09:03 | 69
09:36 | 709
09:45 | 45
10:55 | 45
11:02 | 25K
11:39 | 709
11:45 | 45
12:28 | 69
12:50 | 45
13:50 | 45
13:57 | 25K
14:34 | 709
14:50 | 45
15:10 | 69
15:50 | 45
16:50 | 45
17:10 | 25K
17:47 | 709
17:52 | 45
18:18 | 69
18:58 | 45
19:18 | 25K
19:50 | 45
19:55 | 709
20:47 | 45
21:15 | 25K
21:47 | 45
21:47 | 709
22:34 | 45


Łaziska Średnie Plac Autobusowy

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Żory Dworzec PKS, Łaziska Górne os.Leśne

ROBOCZE
Godzina | Linia
04:17 | 69
04:36 | 45
05:00 | 709
05:09 | 45
05:28 | 45
05:29 | N
05:36 | 25K
05:42 | 69
06:13 | 709
06:15 | 45
06:19 | N
06:26 | 25S
06:33 | 45
06:51 | 69
07:08 | 45
07:09 | 709
07:24 | N
07:33 | 45
08:08 | 45
08:09 | N
08:16 | 709
08:21 | 25K
08:26 | 69
08:33 | 45
09:08 | 45
09:11 | 709
09:19 | N
09:40 | 45
10:04 | 69
10:08 | 45
10:09 | N
10:29 | 25K
11:08 | 45
11:19 | N
11:24 | 709
11:48 | 69
12:08 | 45
12:19 | N
12:43 | 45
12:51 | 709
13:01 | 25K
13:08 | 45
13:17 | 69
13:19 | N
13:33 | 45
13:49 | 709
14:17 | 45
14:19 | N
14:23 | 25K
14:40 | 69
14:49 | 709
14:50 | 45
15:09 | 45
15:17 | 709
15:19 | N
15:39 | 45
15:44 | 25S
15:53 | 69
16:09 | 709
16:10 | 45
16:19 | N
16:43 | 45
16:52 | 25K
17:10 | 45
17:19 | N
17:41 | 69
18:05 | 45
18:19 | N
18:20 | 25K
18:40 | 45
19:01 | 69
19:04 | 45
19:39 | 45
20:04 | 69
20:04 | 45
20:20 | 25K
21:03 | 45
22:14 | 45
22:15 | 709
22:43 | 45
23:25 | 25S
SOBOTA
Godzina | Linia
04:40 | 709
05:33 | 25K
05:52 | 45
07:02 | 69
07:03 | 45
07:15 | 709
08:08 | 45
08:21 | 25K
09:10 | 45
09:47 | 709
10:05 | 45
10:30 | 25K
10:37 | 69
11:12 | 45
12:12 | 45
12:49 | 709
13:12 | 45
13:24 | 69
13:25 | 25K
14:12 | 45
15:12 | 45
15:23 | 709
15:57 | 69
16:03 | 25K
16:15 | 45
17:15 | 45
18:00 | 709
18:15 | 45
18:36 | 25K
19:12 | 45
20:14 | 45
20:15 | 709
20:46 | 25K
21:04 | 45
22:10 | 45
22:13 | 709
22:44 | 25K
22:52 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:52 | 45
07:02 | 69
07:03 | 45
07:15 | 709
08:08 | 45
08:21 | 25K
09:10 | 45
09:47 | 709
10:05 | 45
10:30 | 25K
10:37 | 69
11:12 | 45
11:49 | 709
12:12 | 45
13:12 | 45
13:24 | 69
13:25 | 25K
14:12 | 45
15:12 | 45
15:23 | 709
15:57 | 69
16:03 | 25K
16:15 | 45
17:15 | 45
18:00 | 709
18:15 | 45
18:36 | 25K
19:12 | 45
20:14 | 45
20:15 | 709
20:46 | 25K
21:04 | 45
22:10 | 45
22:13 | 709
22:44 | 25K
22:52 | 45


Łaziska Średnie Południowa

kierunek: Brada Las

kierunek: Łaziska Średnie Plac Autobusowy


Łaziska Średnie Południowa

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:02 | Ł
07:13 | Ł
08:32 | Ł
09:48 | Ł
11:18 | Ł
12:43 | Ł
14:20 | Ł
16:11 | Ł
17:15 | Ł
18:22 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Południowa

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:44 | Ł
06:58 | Ł
08:09 | Ł
09:34 | Ł
10:50 | Ł
12:20 | Ł
13:40 | Ł
15:40 | Ł
16:59 | Ł
18:05 | Ł
19:18 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Pomnik

kierunek: Łaziska Górne Kopanina, Łaziska Średnie Dworzec PKP, Tychy Szpital Wojewódzki, Mikołów Dworzec PKP

kierunek: Łaziska Średnie Dworzec PKP, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki


Łaziska Średnie Pomnik

kierunek: Łaziska Górne Kopanina, Łaziska Średnie Dworzec PKP, Tychy Szpital Wojewódzki, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:05 | 709
05:33 | 56
05:35 | 25K
05:59 | 56
06:20 | 709
06:34 | 56
06:56 | 56
07:16 | 709
07:32 | 25K
08:23 | 709
09:12 | 25K
09:18 | 709
11:31 | 709
12:12 | 25K
12:58 | 709
13:39 | 25K
13:56 | 709
14:20 | 56
14:49 | 56
14:56 | 709
15:24 | 709
15:27 | 56
15:56 | 56
16:16 | 709
16:17 | 56
16:51 | 56
17:38 | 25K
19:53 | 25K
21:15 | 25K
22:20 | 709
SOBOTA
Godzina | Linia
04:45 | 709
06:27 | 25K
07:22 | 709
09:02 | 25K
09:54 | 709
11:16 | 25K
12:56 | 709
14:00 | 25K
15:30 | 709
17:13 | 25K
18:07 | 709
19:21 | 25K
20:20 | 709
21:18 | 25K
22:18 | 709
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:27 | 25K
07:22 | 709
09:02 | 25K
09:54 | 709
11:05 | 25K
11:56 | 709
14:00 | 25K
15:30 | 709
17:13 | 25K
18:07 | 709
19:21 | 25K
20:20 | 709
21:18 | 25K
22:18 | 709


Łaziska Średnie Pomnik

kierunek: Łaziska Średnie Dworzec PKP, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:33 | 25K
05:39 | 56
06:05 | 56
06:07 | 709
06:40 | 56
06:45 | 709
07:02 | 56
07:49 | 709
08:18 | 25K
08:48 | 709
09:49 | 709
10:26 | 25K
12:33 | 709
12:58 | 25K
13:31 | 709
14:20 | 25K
14:26 | 56
14:29 | 709
14:55 | 56
15:23 | 709
15:33 | 56
15:50 | 709
16:02 | 56
16:23 | 56
16:49 | 25K
16:57 | 56
18:17 | 25K
20:17 | 25K
21:39 | 709
23:10 | 709
SOBOTA
Godzina | Linia
05:30 | 25K
06:53 | 709
08:18 | 25K
09:28 | 709
10:27 | 25K
11:42 | 709
13:22 | 25K
14:26 | 709
16:00 | 25K
17:39 | 709
18:33 | 25K
19:49 | 709
20:43 | 25K
21:41 | 709
22:41 | 25K
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:53 | 709
08:18 | 25K
09:28 | 709
10:27 | 25K
11:31 | 709
13:22 | 25K
14:26 | 709
16:00 | 25K
17:39 | 709
18:33 | 25K
19:49 | 709
20:43 | 25K
21:41 | 709
22:41 | 25K


Łaziska Średnie Słowackiego

kierunek: Brada Las

kierunek: Brada Las


Łaziska Średnie Słowackiego

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:01 | Ł
07:12 | Ł
08:31 | Ł
09:47 | Ł
11:17 | Ł
12:42 | Ł
14:19 | Ł
16:10 | Ł
17:14 | Ł
18:21 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Słowackiego

kierunek: Brada Las

ROBOCZE
Godzina | Linia
06:03 | Ł
07:14 | Ł
08:33 | Ł
09:49 | Ł
11:19 | Ł
12:44 | Ł
14:21 | Ł
16:12 | Ł
17:16 | Ł
18:23 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Słowackiego

kierunek: Łaziska Średnie Plac Autobusowy

kierunek: Łaziska Średnie Plac Autobusowy


Łaziska Średnie Słowackiego

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:43 | Ł
06:57 | Ł
08:08 | Ł
09:33 | Ł
10:49 | Ł
12:19 | Ł
13:39 | Ł
15:39 | Ł
16:58 | Ł
18:04 | Ł
19:17 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Słowackiego

kierunek: Łaziska Średnie Plac Autobusowy

ROBOCZE
Godzina | Linia
05:45 | Ł
06:59 | Ł
08:10 | Ł
09:35 | Ł
10:51 | Ł
12:21 | Ł
13:41 | Ł
15:41 | Ł
17:00 | Ł
18:06 | Ł
19:19 | Ł
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Łaziska Średnie Szkoła

kierunek: Mikołów Dworzec PKP


Łaziska Średnie Szkoła

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:56 | 69
07:32 | 69
09:10 | 69
11:00 | 69
12:35 | 69
13:46 | 69
15:10 | 69
16:25 | 69
17:54 | 69
19:30 | 69
20:39 | 69
21:43 | 69
SOBOTA
Godzina | Linia
09:05 | 69
12:30 | 69
15:12 | 69
18:20 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:05 | 69
12:30 | 69
15:12 | 69
18:20 | 69


Łaziska Średnie Szyb Aleksander

kierunek: Łaziska Średnie Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Brada Las

kierunek: Katowice Dworzec PKP, Łaziska Górne Kopanina, Żory Dworzec PKS, Mikołów Dworzec PKP, Łaziska Górne os.Leśne, Łaziska Średnie Plac Autobusowy, Tychy Szpital Wojewódzki


Łaziska Średnie Szyb Aleksander

kierunek: Łaziska Średnie Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Brada Las

ROBOCZE
Godzina | Linia
04:27 | 45
04:43 | 25S
04:57 | 45
05:19 | 45
05:41 | N
05:42 | 56
05:48 | 45
05:55 | 69
05:57 | Ł
06:03 | 25S
06:14 | 45
06:16 | 709
06:41 | N
06:43 | 56
06:46 | 45
06:54 | 709
07:07 | Ł
07:16 | 45
07:31 | 69
07:41 | N
07:51 | 45
07:58 | 709
08:16 | 45
08:21 | N
08:26 | Ł
08:49 | 45
08:57 | 709
09:09 | 69
09:16 | 45
09:21 | N
09:42 | Ł
09:49 | 45
09:58 | 709
10:14 | 45
10:21 | N
10:51 | 45
10:59 | 69
11:12 | Ł
11:21 | N
11:51 | 45
12:21 | N
12:34 | 69
12:37 | Ł
12:42 | 709
12:51 | 45
13:21 | 45
13:36 | N
13:40 | 709
13:45 | 69
13:49 | 45
14:14 | Ł
14:29 | 56
14:31 | 45
14:36 | N
14:38 | 709
14:51 | 45
15:09 | 69
15:09 | 25S
15:19 | 45
15:32 | 709
15:36 | N
15:36 | 56
15:54 | 45
15:59 | 709
16:05 | Ł
16:24 | 69
16:26 | 56
16:31 | 45
16:36 | N
16:51 | 45
17:09 | Ł
17:19 | 45
17:36 | N
17:51 | 45
17:53 | 69
18:16 | Ł
18:26 | 45
18:31 | N
18:51 | 45
19:29 | 69
19:38 | 45
20:36 | 45
20:38 | 69
21:36 | 45
21:42 | 69
21:46 | 709
22:31 | 45
23:17 | 709
SOBOTA
Godzina | Linia
04:33 | 25S
05:40 | 45
06:09 | 45
07:02 | 709
07:33 | 45
08:44 | 45
09:04 | 69
09:37 | 709
09:46 | 45
10:56 | 45
11:46 | 45
11:51 | 709
12:29 | 69
12:51 | 45
13:51 | 45
14:35 | 709
14:51 | 45
15:11 | 69
15:51 | 45
16:51 | 45
17:48 | 709
17:53 | 45
18:19 | 69
18:59 | 45
19:51 | 45
19:56 | 709
20:48 | 45
21:48 | 45
21:48 | 709
22:35 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:40 | 45
06:09 | 45
07:02 | 709
07:33 | 45
08:44 | 45
09:04 | 69
09:37 | 709
09:46 | 45
10:56 | 45
11:40 | 709
11:46 | 45
12:29 | 69
12:51 | 45
13:51 | 45
14:35 | 709
14:51 | 45
15:11 | 69
15:51 | 45
16:51 | 45
17:48 | 709
17:53 | 45
18:19 | 69
18:59 | 45
19:51 | 45
19:56 | 709
20:48 | 45
21:48 | 709
21:48 | 45
22:35 | 45


Łaziska Średnie Szyb Aleksander

kierunek: Katowice Dworzec PKP, Łaziska Górne Kopanina, Żory Dworzec PKS, Mikołów Dworzec PKP, Łaziska Górne os.Leśne, Łaziska Średnie Plac Autobusowy, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:16 | 69
04:35 | 45
04:59 | 709
05:08 | 45
05:27 | 45
05:28 | N
05:41 | 69
05:48 | Ł
05:57 | 56
06:12 | 709
06:14 | 45
06:18 | N
06:25 | 25S
06:32 | 45
06:50 | 69
06:53 | 56
07:03 | Ł
07:07 | 45
07:08 | 709
07:23 | N
07:32 | 45
08:07 | 45
08:08 | N
08:14 | Ł
08:15 | 709
08:25 | 69
08:32 | 45
09:07 | 45
09:10 | 709
09:18 | N
09:39 | 45
09:39 | Ł
10:03 | 69
10:07 | 45
10:08 | N
10:55 | Ł
11:07 | 45
11:18 | N
11:23 | 709
11:47 | 69
12:07 | 45
12:18 | N
12:25 | Ł
12:42 | 45
12:50 | 709
13:07 | 45
13:16 | 69
13:18 | N
13:32 | 45
13:45 | Ł
13:48 | 709
14:16 | 45
14:18 | N
14:39 | 69
14:46 | 56
14:48 | 709
14:49 | 45
15:08 | 45
15:16 | 709
15:18 | N
15:38 | 45
15:43 | 25S
15:45 | Ł
15:52 | 69
15:53 | 56
16:08 | 709
16:09 | 45
16:18 | N
16:42 | 45
16:48 | 56
17:04 | Ł
17:09 | 45
17:18 | N
17:40 | 69
18:04 | 45
18:10 | Ł
18:18 | N
18:39 | 45
19:00 | 69
19:03 | 45
19:22 | Ł
19:38 | 45
20:03 | 69
20:03 | 45
21:02 | 45
22:13 | 45
22:14 | 709
22:42 | 45
23:24 | 25S
SOBOTA
Godzina | Linia
04:39 | 709
05:51 | 45
07:01 | 69
07:02 | 45
07:14 | 709
08:07 | 45
09:09 | 45
09:46 | 709
10:04 | 45
10:36 | 69
11:11 | 45
12:11 | 45
12:48 | 709
13:11 | 45
13:23 | 69
14:11 | 45
15:11 | 45
15:22 | 709
15:56 | 69
16:14 | 45
17:14 | 45
17:59 | 709
18:14 | 45
19:11 | 45
20:13 | 45
20:14 | 709
21:03 | 45
22:09 | 45
22:12 | 709
22:51 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:51 | 45
07:01 | 69
07:02 | 45
07:14 | 709
08:07 | 45
09:09 | 45
09:46 | 709
10:04 | 45
10:36 | 69
11:11 | 45
11:48 | 709
12:11 | 45
13:11 | 45
13:23 | 69
14:11 | 45
15:11 | 45
15:22 | 709
15:56 | 69
16:14 | 45
17:14 | 45
17:59 | 709
18:14 | 45
19:11 | 45
20:13 | 45
20:14 | 709
21:03 | 45
22:09 | 45
22:12 | 709
22:51 | 45


Łaziska Średnie Szyb Waleska

kierunek: Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Łaziska Średnie Szyb Waleska

kierunek: Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:14 | 69
05:39 | 69
06:48 | 69
08:23 | 69
10:01 | 69
11:45 | 69
13:14 | 69
14:37 | 69
15:50 | 69
17:38 | 69
18:58 | 69
20:01 | 69
SOBOTA
Godzina | Linia
06:59 | 69
10:34 | 69
13:21 | 69
15:54 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:59 | 69
10:34 | 69
13:21 | 69
15:54 | 69


Łaziska Średnie Szyb Waleska

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:57 | 69
07:33 | 69
09:11 | 69
11:01 | 69
12:36 | 69
13:47 | 69
15:11 | 69
16:26 | 69
17:55 | 69
19:31 | 69
20:40 | 69
21:44 | 69
SOBOTA
Godzina | Linia
09:06 | 69
12:31 | 69
15:13 | 69
18:21 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:06 | 69
12:31 | 69
15:13 | 69
18:21 | 69


Mąkołowiec Objazdowa

kierunek: Tychy Towarowa, Tychy Zajezdnia

kierunek: Mąkołowiec Pętla


Mąkołowiec Objazdowa

kierunek: Tychy Towarowa, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:07 | 273
06:13 | 273
07:27 | 273
09:27 | 273
11:12 | 273
12:32 | 273
13:51 | 273
15:00 | 273
16:12 | 273
18:04 | 273
20:06 | 273
21:16 | 273
SOBOTA
Godzina | Linia
05:07 | 273
06:13 | 273
07:27 | 273
09:27 | 273
10:59 | 273
12:28 | 273
13:51 | 273
15:00 | 273
16:15 | 273
18:04 | 273
20:15 | 273
21:19 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:07 | 273
06:32 | 273
07:57 | 273
09:32 | 273
10:57 | 273
11:32 | 273
13:37 | 273
14:47 | 273
16:33 | 273
18:04 | 273
20:15 | 273
21:19 | 273


Mąkołowiec Objazdowa

kierunek: Mąkołowiec Pętla

ROBOCZE
Godzina | Linia
04:54 | 273
06:08 | 273
07:21 | 273
09:19 | 273
10:31 | 273
12:16 | 273
13:36 | 273
14:55 | 273
16:04 | 273
17:16 | 273
19:27 | 273
20:59 | 273
SOBOTA
Godzina | Linia
04:54 | 273
06:08 | 273
07:21 | 273
09:22 | 273
10:31 | 273
12:03 | 273
13:36 | 273
14:55 | 273
16:04 | 273
17:19 | 273
19:50 | 273
21:08 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:54 | 273
06:08 | 273
07:52 | 273
08:22 | 273
09:52 | 273
11:22 | 273
12:52 | 273
14:41 | 273
16:22 | 273
17:52 | 273
19:50 | 273
21:08 | 273


Mąkołowiec Bociania

kierunek: Żwaków Rogatki


Mąkołowiec Bociania

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:18 | S
07:13 | S
08:10 | S
09:05 | S
10:25 | S
11:25 | S
12:21 | S
13:11 | S
14:43 | S
15:33 | S
16:20 | S
17:10 | S
18:05 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mąkołowiec Jastrzębia

kierunek: Tychy Towarowa, Tychy Zajezdnia

kierunek: Mąkołowiec Pętla


Mąkołowiec Jastrzębia

kierunek: Tychy Towarowa, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:06 | 273
06:12 | 273
07:26 | 273
09:26 | 273
11:11 | 273
12:31 | 273
13:50 | 273
14:59 | 273
16:11 | 273
18:03 | 273
20:05 | 273
21:15 | 273
SOBOTA
Godzina | Linia
05:06 | 273
06:12 | 273
07:26 | 273
09:26 | 273
10:58 | 273
12:27 | 273
13:50 | 273
14:59 | 273
16:14 | 273
18:03 | 273
20:14 | 273
21:18 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:06 | 273
06:31 | 273
07:56 | 273
09:31 | 273
10:56 | 273
11:31 | 273
13:36 | 273
14:46 | 273
16:32 | 273
18:03 | 273
20:14 | 273
21:18 | 273


Mąkołowiec Jastrzębia

kierunek: Mąkołowiec Pętla

ROBOCZE
Godzina | Linia
04:55 | 273
06:09 | 273
07:22 | 273
09:20 | 273
10:32 | 273
12:17 | 273
13:37 | 273
14:56 | 273
16:05 | 273
17:17 | 273
19:28 | 273
21:00 | 273
SOBOTA
Godzina | Linia
04:55 | 273
06:09 | 273
07:22 | 273
09:23 | 273
10:32 | 273
12:04 | 273
13:37 | 273
14:56 | 273
16:05 | 273
17:20 | 273
19:51 | 273
21:09 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:55 | 273
06:09 | 273
07:53 | 273
08:23 | 273
09:53 | 273
11:23 | 273
12:53 | 273
14:42 | 273
16:23 | 273
17:53 | 273
19:51 | 273
21:09 | 273


Mąkołowiec Krucza

kierunek: Mąkołowiec Bociania

kierunek: Żwaków Rogatki


Mąkołowiec Krucza

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
06:14 | S
07:08 | S
07:58 | S
08:51 | S
09:55 | S
11:18 | S
12:16 | S
13:06 | S
14:39 | S
15:26 | S
16:14 | S
17:01 | S
17:56 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mąkołowiec Krucza

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:21 | S
07:16 | S
08:13 | S
09:08 | S
10:28 | S
11:28 | S
12:24 | S
13:14 | S
14:46 | S
15:36 | S
16:23 | S
17:13 | S
18:08 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mąkołowiec Pętla

kierunek: Tychy Towarowa, Tychy Zajezdnia


Mąkołowiec Pętla

kierunek: Tychy Towarowa, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:05 | 273
06:11 | 273
07:25 | 273
09:25 | 273
11:10 | 273
12:30 | 273
13:49 | 273
14:58 | 273
16:10 | 273
18:02 | 273
20:04 | 273
21:14 | 273
SOBOTA
Godzina | Linia
05:05 | 273
06:11 | 273
07:25 | 273
09:25 | 273
10:57 | 273
12:26 | 273
13:49 | 273
14:58 | 273
16:13 | 273
18:02 | 273
20:13 | 273
21:17 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:05 | 273
06:30 | 273
07:55 | 273
09:30 | 273
10:55 | 273
11:30 | 273
13:35 | 273
14:45 | 273
16:31 | 273
18:02 | 273
20:13 | 273
21:17 | 273


Mąkołowiec Posesja

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Mąkołowiec Posesja

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:19 | S
07:14 | S
08:11 | S
09:06 | S
10:26 | S
11:26 | S
12:22 | S
13:12 | S
14:44 | S
15:34 | S
16:21 | S
17:11 | S
18:06 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mąkołowiec Posesja

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
06:16 | S
07:10 | S
08:00 | S
08:53 | S
09:57 | S
11:20 | S
12:18 | S
13:08 | S
14:41 | S
15:28 | S
16:16 | S
17:03 | S
17:58 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mąkołowiec Sikorek

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Mąkołowiec Sikorek

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:20 | S
07:15 | S
08:12 | S
09:07 | S
10:27 | S
11:27 | S
12:23 | S
13:13 | S
14:45 | S
15:35 | S
16:22 | S
17:12 | S
18:07 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mąkołowiec Sikorek

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
06:15 | S
07:09 | S
07:59 | S
08:52 | S
09:56 | S
11:19 | S
12:17 | S
13:07 | S
14:40 | S
15:27 | S
16:15 | S
17:02 | S
17:57 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mąkołowiec Szpakowa

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Mąkołowiec Szpakowa

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:22 | S
07:17 | S
08:14 | S
09:09 | S
10:29 | S
11:29 | S
12:25 | S
13:15 | S
14:47 | S
15:37 | S
16:24 | S
17:14 | S
18:09 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mąkołowiec Szpakowa

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
06:13 | S
07:07 | S
07:57 | S
08:50 | S
09:54 | S
11:17 | S
12:15 | S
13:05 | S
14:38 | S
15:25 | S
16:13 | S
17:00 | S
17:55 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mąkołowiec Ziębia

kierunek: Tychy Towarowa, Tychy Zajezdnia, Żwaków Rogatki

kierunek: Mąkołowiec Pętla, Mąkołowiec Bociania


Mąkołowiec Ziębia

kierunek: Tychy Towarowa, Tychy Zajezdnia, Żwaków Rogatki

ROBOCZE
Godzina | Linia
05:08 | 273
06:14 | 273
06:23 | S
07:18 | S
07:28 | 273
08:15 | S
09:10 | S
09:28 | 273
10:30 | S
11:13 | 273
11:30 | S
12:26 | S
12:33 | 273
13:16 | S
13:52 | 273
14:48 | S
15:01 | 273
15:38 | S
16:13 | 273
16:25 | S
17:15 | S
18:05 | 273
18:10 | S
20:07 | 273
21:17 | 273
SOBOTA
Godzina | Linia
05:08 | 273
06:14 | 273
07:28 | 273
09:28 | 273
11:00 | 273
12:29 | 273
13:52 | 273
15:01 | 273
16:16 | 273
18:05 | 273
20:16 | 273
21:20 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:08 | 273
06:33 | 273
07:58 | 273
09:33 | 273
10:58 | 273
11:33 | 273
13:38 | 273
14:48 | 273
16:34 | 273
18:05 | 273
20:16 | 273
21:20 | 273


Mąkołowiec Ziębia

kierunek: Mąkołowiec Pętla, Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
04:53 | 273
06:07 | 273
06:12 | S
07:06 | S
07:20 | 273
07:56 | S
08:49 | S
09:18 | 273
09:53 | S
10:30 | 273
11:16 | S
12:14 | S
12:15 | 273
13:04 | S
13:35 | 273
14:37 | S
14:54 | 273
15:24 | S
16:03 | 273
16:12 | S
16:59 | S
17:15 | 273
17:54 | S
19:26 | 273
20:58 | 273
SOBOTA
Godzina | Linia
04:53 | 273
06:07 | 273
07:20 | 273
09:21 | 273
10:30 | 273
12:02 | 273
13:35 | 273
14:54 | 273
16:03 | 273
17:18 | 273
19:49 | 273
21:07 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:53 | 273
06:07 | 273
07:51 | 273
08:21 | 273
09:51 | 273
11:21 | 273
12:51 | 273
14:40 | 273
16:21 | 273
17:51 | 273
19:49 | 273
21:07 | 273


Międzyrzecze Cukiernia


Międzyrzecze Gospoda


Międzyrzecze Leśniczówka


Międzyrzecze Tyrna


Mikołów Żwirki i Wigury

kierunek: Mikołów Dworzec PKP, Zgoń Pętla, Orzesze Szkoła

kierunek: Mikołów Dworzec PKP


Mikołów Żwirki i Wigury

kierunek: Mikołów Dworzec PKP, Zgoń Pętla, Orzesze Szkoła

ROBOCZE
Godzina | Linia
06:46 | 75
07:10 | 245
07:39 | 245
08:24 | 245
09:00 | 245
10:00 | 245
10:35 | 245
11:14 | 245
11:54 | 245
12:44 | 245
13:24 | 245
13:27 | 605
14:04 | 245
14:31 | 655
14:35 | 605
14:44 | 245
15:41 | 655
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Żwirki i Wigury

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:27 | 268
05:48 | 268
06:40 | 268
07:10 | 268
07:34 | 605
07:38 | 268
07:50 | 655
08:17 | 268
08:38 | 605
08:41 | 655
08:44 | 268
09:39 | 268
10:28 | 268
11:09 | 268
12:24 | 268
13:09 | 268
14:14 | 268
15:14 | 268
15:40 | 268
16:24 | 268
16:59 | 268
18:45 | 268
19:40 | 268
20:55 | 268
22:16 | 268
SOBOTA
Godzina | Linia
05:34 | 268
06:11 | 268
07:22 | 268
08:18 | 268
09:04 | 268
10:14 | 268
10:54 | 268
12:17 | 268
12:55 | 268
14:11 | 268
15:11 | 268
16:15 | 268
16:57 | 268
18:16 | 268
19:24 | 268
20:32 | 268
21:56 | 268
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:34 | 268
07:22 | 268
09:04 | 268
10:54 | 268
12:17 | 268
12:55 | 268
14:11 | 268
15:11 | 268
16:15 | 268
16:57 | 268
18:16 | 268
19:24 | 268
20:32 | 268
21:56 | 268


Mikołów Bpa Bandurskiego

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki


Mikołów Bpa Bandurskiego

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:46 | 45
05:19 | 45
05:38 | 45
05:44 | 25K
06:15 | 56
06:25 | 45
06:37 | 25S
06:43 | 45
07:12 | 56
07:18 | 45
07:20 | 245
07:43 | 45
07:49 | 245
08:18 | 45
08:32 | 25K
08:34 | 245
08:43 | 45
09:10 | 245
09:18 | 45
09:50 | 45
10:10 | 245
10:18 | 45
10:40 | 25K
10:45 | 245
11:18 | 45
11:24 | 245
12:04 | 245
12:18 | 45
12:53 | 45
12:54 | 245
13:12 | 25K
13:18 | 45
13:34 | 245
13:43 | 45
14:14 | 245
14:27 | 45
14:34 | 25K
14:54 | 245
15:00 | 45
15:05 | 56
15:19 | 45
15:49 | 45
15:55 | 25S
16:12 | 56
16:20 | 45
16:53 | 45
17:03 | 25K
17:07 | 56
17:20 | 45
18:15 | 45
18:31 | 25K
18:50 | 45
19:14 | 45
19:49 | 45
20:14 | 45
20:28 | 25K
21:13 | 45
22:24 | 45
22:53 | 45
23:33 | 25S
SOBOTA
Godzina | Linia
05:41 | 25K
06:02 | 45
07:13 | 45
08:18 | 45
08:32 | 25K
09:20 | 45
10:15 | 45
10:41 | 25K
11:22 | 45
12:22 | 45
13:22 | 45
13:36 | 25K
14:22 | 45
15:22 | 45
16:14 | 25K
16:25 | 45
17:25 | 45
18:25 | 45
18:47 | 25K
19:22 | 45
20:24 | 45
20:54 | 25K
21:14 | 45
22:20 | 45
22:52 | 25K
23:02 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:02 | 45
07:13 | 45
08:18 | 45
08:32 | 25K
09:20 | 45
10:15 | 45
10:41 | 25K
11:22 | 45
12:22 | 45
13:22 | 45
13:36 | 25K
14:22 | 45
15:22 | 45
16:14 | 25K
16:25 | 45
17:25 | 45
18:25 | 45
18:47 | 25K
19:22 | 45
20:24 | 45
20:54 | 25K
21:14 | 45
22:20 | 45
22:52 | 25K
23:02 | 45


Mikołów Cegielnia


Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Paprocany Jezioro, Paprocany Wiadukt, Tychy Szpital Wojewódzki, Gliwice Pl. Piastów II, Halemba Kopalnia, Orzesze Szkoła, Zgoń Pętla, Łaziska Górne Kopanina, Żory Dworzec PKS, Śmiłowice Pętla, Ornontowice Kopalnia Budryk II, Tychy Zajezdnia, Łaziska Średnie Dworzec PKP

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Tychy Zajezdnia, Paprocany Jezioro, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Mikołów Jamna


Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Paprocany Jezioro, Paprocany Wiadukt, Tychy Szpital Wojewódzki, Gliwice Pl. Piastów II, Halemba Kopalnia, Orzesze Szkoła, Zgoń Pętla, Łaziska Górne Kopanina, Żory Dworzec PKS, Śmiłowice Pętla, Ornontowice Kopalnia Budryk II, Tychy Zajezdnia, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:00 | 69
04:15 | 29
04:15 | 157
04:20 | 268
04:23 | K
04:24 | 45
04:25 | 294
04:25 | 82
04:30 | 25S
04:31 | 655
04:41 | 33
04:42 | 29
04:42 | 605
04:50 | 268
04:50 | 45
04:55 | 620
04:56 | 157
05:02 | 75
05:03 | 29
05:10 | 82
05:15 | 655
05:15 | 268
05:20 | 25K
05:23 | 45
05:25 | 69
05:27 | K
05:33 | 29
05:40 | 294
05:42 | 45
05:43 | 268
05:48 | 33
05:50 | 655
05:50 | 25S
05:59 | 268
06:00 | 157
06:01 | 605
06:03 | 620
06:07 | 29
06:13 | 82
06:19 | K
06:22 | 75
06:30 | 45
06:34 | 69
06:34 | 655
06:41 | 29
06:44 | 75
06:48 | 45
06:48 | 620
06:50 | 245
06:56 | 268
06:56 | 33
07:02 | 157
07:02 | 75
07:04 | 294
07:05 | 605
07:07 | 655
07:08 | 245
07:09 | 29
07:12 | J
07:14 | K
07:15 | 25K
07:15 | 268
07:15 | 82
07:17 | 56
07:18 | 33
07:23 | 45
07:25 | 245
07:35 | 620
07:36 | 33
07:37 | 245
07:39 | 29
07:46 | 268
07:48 | 45
07:55 | 655
08:03 | 75
08:07 | J
08:09 | 69
08:09 | 29
08:09 | K
08:10 | 245
08:21 | 294
08:22 | 245
08:23 | 45
08:25 | 82
08:25 | 620
08:26 | 268
08:40 | 157
08:46 | 245
08:48 | 45
08:55 | 25K
08:58 | 245
09:01 | 33
09:04 | 268
09:06 | 29
09:08 | 655
09:12 | 620
09:16 | 82
09:17 | J
09:23 | 45
09:23 | 75
09:23 | 294
09:28 | 605
09:40 | K
09:46 | 245
09:47 | 69
09:49 | 29
09:57 | 268
09:58 | 33
09:58 | 245
10:10 | 157
10:21 | 245
10:23 | 45
10:24 | 620
10:25 | 75
10:28 | 294
10:29 | 655
10:33 | 245
10:37 | 33
10:41 | J
10:46 | 29
11:00 | 245
11:03 | 268
11:12 | 245
11:12 | 157
11:23 | 45
11:26 | K
11:31 | 69
11:37 | J
11:40 | 245
11:41 | 29
11:41 | 605
11:51 | 82
11:52 | 245
11:55 | 25K
11:58 | 75
12:04 | 620
12:05 | 294
12:07 | 29
12:14 | 655
12:18 | 268
12:23 | 45
12:30 | 245
12:31 | K
12:37 | 29
12:42 | 33
12:42 | 245
12:53 | 157
12:58 | 45
13:00 | 69
13:08 | 655
13:08 | 75
13:10 | 245
13:11 | 294
13:13 | 620
13:15 | 82
13:22 | 245
13:22 | 25K
13:23 | 45
13:23 | 268
13:25 | 605
13:26 | J
13:26 | K
13:35 | 29
13:42 | 33
13:48 | 45
13:50 | 268
13:50 | 245
14:02 | 245
14:05 | 75
14:08 | 157
14:09 | 33
14:13 | 29
14:17 | 268
14:21 | K
14:22 | 620
14:23 | 69
14:26 | J
14:29 | 655
14:30 | 75
14:30 | 245
14:32 | 45
14:33 | 605
14:36 | 82
14:40 | 294
14:41 | 33
14:42 | 29
14:42 | 245
14:54 | 25S
15:05 | 45
15:05 | 245
15:08 | 75
15:11 | 33
15:15 | 620
15:17 | 245
15:17 | K
15:17 | J
15:20 | 157
15:20 | 268
15:24 | 45
15:33 | 29
15:36 | 69
15:36 | 605
15:39 | 655
15:43 | 82
15:43 | 294
15:53 | 268
15:54 | 45
15:55 | 33
16:05 | 620
16:10 | 29
16:17 | 56
16:20 | J
16:25 | 45
16:25 | 157
16:34 | 75
16:36 | K
16:45 | 29
16:55 | 655
16:56 | 33
16:58 | 45
17:00 | 620
17:03 | 268
17:12 | 56
17:12 | 294
17:12 | 605
17:14 | 82
17:21 | 25K
17:24 | 69
17:25 | 45
17:47 | 29
17:50 | 75
17:57 | 33
18:00 | 157
18:06 | 268
18:17 | 655
18:20 | 45
18:24 | 294
18:28 | 75
18:44 | 69
18:48 | 620
18:49 | 29
19:01 | 82
19:04 | 605
19:10 | 157
19:18 | 45
19:23 | 268
19:30 | 655
19:36 | 29
19:38 | 25K
19:38 | 75
19:47 | 69
19:48 | 33
20:03 | 268
20:05 | 620
20:09 | 294
20:18 | 45
20:35 | 655
20:35 | 29
20:40 | 157
20:43 | 75
20:50 | 620
20:58 | 268
21:00 | 25K
21:01 | 82
21:08 | 605
21:17 | 45
21:20 | 75
21:43 | 29
22:05 | 75
22:17 | 655
22:18 | 268
22:20 | 620
22:21 | 157
22:29 | 29
22:32 | 75
22:33 | 294
23:15 | 75
23:35 | 75
SOBOTA
Godzina | Linia
04:20 | 29
04:20 | 25S
04:30 | 33
04:54 | 45
04:55 | 605
04:58 | 157
05:03 | 29
05:06 | 75
05:17 | 82
05:44 | 268
05:58 | 75
06:07 | 45
06:10 | 25K
06:28 | 294
06:30 | 268
06:36 | 29
06:45 | 69
06:56 | 75
07:05 | 605
07:18 | 45
07:30 | 268
07:47 | 33
07:56 | 29
08:00 | 157
08:03 | 75
08:21 | 268
08:23 | 45
08:26 | 82
08:45 | 655
08:45 | 25K
09:08 | 268
09:12 | 294
09:14 | 29
09:25 | 605
09:25 | 45
09:55 | 29
10:00 | 157
10:11 | 75
10:20 | 69
10:20 | 45
10:41 | 268
10:55 | 29
10:59 | 25K
11:03 | 82
11:19 | 268
11:23 | 33
11:26 | 294
11:27 | 45
11:50 | 655
11:57 | 29
12:01 | 605
12:27 | 45
12:31 | 268
12:36 | 75
12:51 | 157
12:56 | 29
13:07 | 69
13:24 | 82
13:27 | 45
13:31 | 268
13:43 | 25K
13:56 | 29
14:10 | 75
14:10 | 605
14:17 | 268
14:18 | 655
14:27 | 45
14:37 | 294
14:41 | 33
14:55 | 29
15:17 | 268
15:17 | 157
15:27 | 45
15:40 | 69
15:46 | 75
15:56 | 29
16:10 | 605
16:24 | 82
16:30 | 45
16:40 | 268
16:45 | 294
16:56 | 25K
16:56 | 29
17:15 | 655
17:30 | 45
17:42 | 268
17:42 | 33
17:52 | 29
18:09 | 157
18:11 | 75
18:25 | 605
18:30 | 45
18:42 | 268
18:47 | 82
18:58 | 29
19:06 | 25K
19:15 | 294
19:26 | 45
19:51 | 29
20:10 | 157
20:11 | 29
20:21 | 655
20:23 | 268
20:28 | 45
20:38 | 75
20:40 | 605
20:49 | 33
21:02 | 157
21:03 | 25K
21:11 | 82
21:15 | 268
21:18 | 45
21:39 | 29
22:24 | 268
22:29 | 29
23:05 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:30 | 33
04:54 | 45
04:58 | 157
05:03 | 29
05:06 | 75
05:17 | 82
05:44 | 268
05:59 | 75
06:07 | 45
06:10 | 25K
06:28 | 294
06:36 | 29
06:45 | 69
06:56 | 75
07:05 | 605
07:18 | 45
07:28 | 268
07:47 | 33
07:56 | 29
08:00 | 157
08:03 | 75
08:23 | 45
08:26 | 82
08:45 | 25K
08:45 | 655
09:08 | 268
09:12 | 294
09:14 | 29
09:25 | 605
09:25 | 45
09:55 | 29
10:00 | 157
10:11 | 75
10:20 | 45
10:20 | 69
10:48 | 25K
10:55 | 29
11:03 | 82
11:19 | 268
11:23 | 33
11:26 | 294
11:27 | 45
11:50 | 655
11:57 | 29
12:01 | 605
12:27 | 45
12:28 | 268
12:36 | 75
12:51 | 157
12:56 | 29
13:07 | 69
13:24 | 82
13:27 | 45
13:28 | 268
13:43 | 25K
13:56 | 29
14:10 | 75
14:10 | 605
14:17 | 268
14:18 | 655
14:27 | 45
14:37 | 294
14:41 | 33
14:55 | 29
15:17 | 268
15:17 | 157
15:27 | 45
15:40 | 69
15:46 | 75
15:56 | 29
16:10 | 605
16:24 | 82
16:30 | 45
16:40 | 268
16:45 | 294
16:56 | 29
16:56 | 25K
17:15 | 655
17:30 | 45
17:42 | 268
17:42 | 33
17:52 | 29
18:09 | 157
18:11 | 75
18:25 | 605
18:30 | 45
18:47 | 82
18:47 | 268
18:58 | 29
19:06 | 25K
19:15 | 294
19:26 | 45
19:51 | 29
20:10 | 157
20:11 | 29
20:21 | 655
20:23 | 268
20:28 | 45
20:38 | 75
20:40 | 605
20:49 | 33
21:02 | 157
21:03 | 25K
21:11 | 82
21:15 | 268
21:18 | 45
21:39 | 29
22:24 | 268
22:29 | 29
23:05 | 75


Mikołów Dworzec PKP

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Tychy Zajezdnia, Paprocany Jezioro, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Mikołów Jamna

ROBOCZE
Godzina | Linia
04:13 | 45
04:30 | 294
04:43 | 45
05:05 | 45
05:17 | 29
05:22 | 82
05:23 | 56
05:34 | 45
05:40 | 294
05:47 | 29
05:59 | 45
06:10 | 33
06:14 | 29
06:22 | 56
06:31 | 45
06:38 | 294
06:38 | 82
06:49 | 29
07:01 | 45
07:20 | 29
07:22 | 82
07:36 | 33
07:36 | 45
07:42 | J
08:01 | 45
08:05 | 294
08:16 | 29
08:34 | 45
08:35 | J
08:36 | 33
08:49 | 29
08:50 | 82
08:58 | 33
09:01 | 45
09:18 | 29
09:34 | 45
09:38 | 82
09:46 | 294
09:49 | J
09:59 | 45
10:08 | 33
10:16 | 29
10:36 | 45
10:43 | 33
10:49 | 294
11:00 | 29
11:09 | J
11:23 | 82
11:36 | 45
11:46 | 33
11:56 | 29
12:09 | J
12:29 | 294
12:36 | 45
12:38 | 33
12:40 | 29
12:53 | 29
12:53 | 82
13:06 | 45
13:19 | 29
13:34 | 45
13:38 | 33
13:38 | 294
13:54 | J
14:04 | 29
14:08 | 56
14:16 | 45
14:36 | 45
14:38 | 33
14:44 | 294
14:48 | 29
14:51 | 82
14:54 | J
15:04 | 45
15:15 | 56
15:21 | 29
15:26 | 33
15:38 | 82
15:39 | 45
15:49 | J
15:56 | 29
16:02 | 33
16:05 | 56
16:16 | 45
16:23 | 33
16:30 | 294
16:36 | 45
16:48 | 29
16:50 | 82
17:04 | 45
17:16 | 29
17:32 | 33
17:36 | 45
17:37 | 294
17:56 | 29
18:11 | 45
18:36 | 45
18:42 | 294
18:52 | 33
18:59 | 29
19:07 | 82
19:24 | 45
19:48 | 33
19:54 | 29
20:15 | 294
20:22 | 45
20:23 | 82
20:54 | 29
21:22 | 45
21:27 | 294
21:28 | 33
21:49 | 29
22:17 | 45
22:45 | 82
22:49 | 29
SOBOTA
Godzina | Linia
04:37 | 294
05:24 | 29
05:26 | 45
05:55 | 45
06:09 | 33
06:36 | 29
06:38 | 82
07:18 | 45
07:31 | 294
07:43 | 29
08:20 | 29
08:29 | 45
09:06 | 29
09:31 | 45
09:31 | 82
09:50 | 33
10:14 | 294
10:22 | 29
10:41 | 45
11:06 | 29
11:31 | 45
11:56 | 82
12:06 | 29
12:29 | 294
12:36 | 45
13:06 | 29
13:14 | 33
13:36 | 45
14:06 | 29
14:36 | 45
14:44 | 82
15:06 | 29
15:36 | 45
15:42 | 294
16:06 | 29
16:19 | 33
16:36 | 45
17:06 | 29
17:23 | 82
17:38 | 45
17:49 | 294
18:06 | 29
18:44 | 45
19:06 | 29
19:23 | 33
19:37 | 45
19:44 | 82
19:59 | 29
20:34 | 45
20:59 | 29
21:34 | 45
21:54 | 29
22:21 | 45
22:37 | 82
22:44 | 29
22:44 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:37 | 294
05:26 | 45
05:30 | 29
05:55 | 45
06:09 | 33
06:36 | 29
06:38 | 82
07:18 | 45
07:31 | 294
07:43 | 29
08:20 | 29
08:29 | 45
09:06 | 29
09:31 | 45
09:31 | 82
09:50 | 33
10:14 | 294
10:22 | 29
10:41 | 45
11:06 | 29
11:31 | 45
11:56 | 82
12:06 | 29
12:29 | 294
12:36 | 45
13:06 | 29
13:14 | 33
13:36 | 45
14:06 | 29
14:36 | 45
14:44 | 82
15:06 | 29
15:36 | 45
15:42 | 294
16:06 | 29
16:19 | 33
16:36 | 45
17:06 | 29
17:23 | 82
17:38 | 45
17:49 | 294
18:06 | 29
18:44 | 45
19:06 | 29
19:23 | 33
19:37 | 45
19:44 | 82
19:59 | 29
20:34 | 45
20:59 | 29
21:34 | 45
21:54 | 29
22:21 | 45
22:37 | 82
22:44 | 33
22:44 | 29


Mikołów Fabryczna

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Orzesze Szkoła, Łaziska Górne Kopanina, Ornontowice Kopalnia Budryk II


Mikołów Fabryczna

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:45 | 655
05:01 | 29
05:07 | K
05:13 | 294
05:28 | 605
05:30 | 620
05:31 | 29
05:35 | 655
06:05 | 29
06:11 | K
06:18 | 605
06:24 | 655
06:33 | 294
06:39 | 29
06:42 | 655
06:43 | 620
07:05 | K
07:07 | 29
07:28 | 620
07:31 | 605
07:37 | 29
07:47 | 655
07:59 | 294
08:00 | K
08:07 | 29
08:16 | 620
08:22 | 655
08:35 | 605
08:38 | 655
08:55 | K
09:04 | 29
09:06 | 620
09:16 | 294
09:47 | 29
09:53 | 620
10:05 | 655
10:18 | 294
10:26 | K
10:44 | 29
11:05 | 620
11:13 | 655
11:23 | 294
11:28 | 605
11:39 | 29
12:05 | 29
12:12 | K
12:27 | 655
12:35 | 29
12:45 | 620
13:00 | 294
13:17 | K
13:33 | 29
13:39 | 605
13:53 | 620
14:06 | 294
14:11 | 29
14:12 | K
14:23 | 655
14:40 | 29
15:03 | 620
15:07 | K
15:15 | 655
15:29 | 605
15:31 | 29
15:35 | 294
15:54 | 29
15:56 | 620
16:03 | K
16:08 | 29
16:30 | 655
16:38 | 294
16:43 | 29
16:46 | 620
16:59 | 605
17:17 | 29
17:22 | K
17:40 | 620
17:45 | 29
18:07 | 294
18:07 | 605
18:20 | 655
18:47 | 29
18:54 | 605
19:02 | 655
19:15 | 294
19:24 | 620
19:34 | 29
20:05 | 655
20:26 | 605
20:33 | 29
20:41 | 620
20:57 | 294
21:15 | 655
21:26 | 620
21:41 | 29
22:27 | 29
22:40 | 605
22:44 | 655
22:55 | 620
23:21 | 294
SOBOTA
Godzina | Linia
05:01 | 29
06:24 | 605
06:34 | 29
07:23 | 294
07:54 | 29
08:49 | 605
09:12 | 29
09:53 | 29
10:07 | 294
10:53 | 29
11:21 | 655
11:28 | 605
11:55 | 29
12:21 | 294
12:54 | 29
13:34 | 605
13:48 | 655
13:54 | 29
14:53 | 29
15:32 | 294
15:49 | 605
15:54 | 29
16:43 | 655
16:54 | 29
17:40 | 294
17:48 | 605
17:50 | 29
18:56 | 29
19:23 | 655
19:49 | 29
20:03 | 294
20:09 | 29
20:23 | 605
21:37 | 29
22:08 | 605
22:27 | 29
22:31 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:01 | 29
06:34 | 29
07:23 | 294
07:54 | 29
08:49 | 605
09:12 | 29
09:53 | 29
10:07 | 294
10:53 | 29
11:08 | 655
11:28 | 605
11:55 | 29
12:21 | 294
12:54 | 29
13:34 | 605
13:54 | 29
14:12 | 655
14:53 | 29
15:32 | 294
15:49 | 605
15:54 | 29
16:33 | 655
16:54 | 29
17:40 | 294
17:48 | 605
17:50 | 29
18:56 | 29
19:23 | 655
19:49 | 29
20:03 | 294
20:09 | 29
20:23 | 605
21:37 | 29
22:08 | 605
22:13 | 655
22:27 | 29


Mikołów Fabryczna

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Orzesze Szkoła, Łaziska Górne Kopanina, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:25 | K
04:32 | 294
04:33 | 655
04:44 | 605
04:57 | 620
05:17 | 655
05:19 | 29
05:29 | K
05:42 | 294
05:49 | 29
05:52 | 655
06:03 | 605
06:05 | 620
06:16 | 29
06:21 | K
06:36 | 655
06:40 | 294
06:50 | 620
06:51 | 29
07:07 | 605
07:09 | 655
07:16 | K
07:22 | 29
07:37 | 620
07:57 | 655
08:07 | 294
08:11 | K
08:18 | 29
08:27 | 620
08:51 | 29
09:10 | 655
09:14 | 620
09:20 | 29
09:30 | 605
09:42 | K
09:48 | 294
10:18 | 29
10:26 | 620
10:31 | 655
10:51 | 294
11:02 | 29
11:28 | K
11:43 | 605
11:58 | 29
12:06 | 620
12:16 | 655
12:31 | 294
12:33 | K
12:42 | 29
12:55 | 29
13:10 | 655
13:15 | 620
13:21 | 29
13:28 | K
13:30 | 605
13:40 | 294
14:06 | 29
14:23 | K
14:24 | 620
14:34 | 655
14:38 | 605
14:46 | 294
14:50 | 29
15:17 | 620
15:19 | K
15:23 | 29
15:38 | 605
15:44 | 655
15:58 | 29
16:07 | 620
16:32 | 294
16:38 | K
16:50 | 29
16:57 | 655
17:02 | 620
17:14 | 605
17:18 | 29
17:39 | 294
17:58 | 29
18:19 | 655
18:44 | 294
18:50 | 620
19:01 | 29
19:06 | 605
19:32 | 655
19:56 | 29
20:07 | 620
20:17 | 294
20:37 | 655
20:52 | 620
20:56 | 29
21:10 | 605
21:29 | 294
21:51 | 29
22:19 | 655
22:22 | 620
22:51 | 29
SOBOTA
Godzina | Linia
04:39 | 294
04:57 | 605
05:26 | 29
06:38 | 29
07:07 | 605
07:33 | 294
07:45 | 29
08:22 | 29
08:47 | 655
09:08 | 29
09:27 | 605
10:16 | 294
10:24 | 29
11:08 | 29
11:52 | 655
12:03 | 605
12:08 | 29
12:31 | 294
13:08 | 29
14:08 | 29
14:12 | 605
14:20 | 655
15:08 | 29
15:44 | 294
16:08 | 29
16:12 | 605
17:08 | 29
17:17 | 655
17:51 | 294
18:08 | 29
18:27 | 605
19:08 | 29
20:01 | 29
20:23 | 655
20:42 | 605
21:01 | 29
21:56 | 29
22:46 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:39 | 294
05:32 | 29
06:38 | 29
07:07 | 605
07:33 | 294
07:45 | 29
08:22 | 29
08:47 | 655
09:08 | 29
09:27 | 605
10:16 | 294
10:24 | 29
11:08 | 29
11:52 | 655
12:03 | 605
12:08 | 29
12:31 | 294
13:08 | 29
14:08 | 29
14:12 | 605
14:20 | 655
15:08 | 29
15:44 | 294
16:08 | 29
16:12 | 605
17:08 | 29
17:17 | 655
17:51 | 294
18:08 | 29
18:27 | 605
19:08 | 29
20:01 | 29
20:23 | 655
20:42 | 605
21:01 | 29
21:56 | 29
22:46 | 29


Mikołów Fabryczna I

kierunek: Mikołów Dworzec PKP


Mikołów Fabryczna I

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:32 | 605
07:48 | 655
08:36 | 605
08:39 | 655
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Fabryka Transformatorów

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mikołów Fabryka Transformatorów

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:25 | 268
05:46 | 268
06:38 | 268
07:08 | 268
07:36 | 268
08:15 | 268
08:42 | 268
09:37 | 268
10:26 | 268
11:07 | 268
12:22 | 268
13:07 | 268
14:12 | 268
15:12 | 268
15:38 | 268
16:22 | 268
16:57 | 268
18:43 | 268
19:38 | 268
20:53 | 268
22:14 | 268
SOBOTA
Godzina | Linia
05:32 | 268
06:09 | 268
07:20 | 268
08:16 | 268
09:02 | 268
10:12 | 268
10:52 | 268
12:15 | 268
12:53 | 268
14:09 | 268
15:09 | 268
16:13 | 268
16:55 | 268
18:14 | 268
19:22 | 268
20:30 | 268
21:54 | 268
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:32 | 268
07:20 | 268
09:02 | 268
10:52 | 268
12:15 | 268
12:53 | 268
14:09 | 268
15:09 | 268
16:13 | 268
16:55 | 268
18:14 | 268
19:22 | 268
20:30 | 268
21:54 | 268


Mikołów Fabryka Transformatorów

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
06:48 | 75
07:12 | 245
07:41 | 245
08:26 | 245
09:02 | 245
10:02 | 245
10:37 | 245
11:16 | 245
11:56 | 245
12:46 | 245
13:26 | 245
14:06 | 245
14:46 | 245
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Hubera

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP, Zgoń Pętla, Orzesze Szkoła


Mikołów Hubera

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:26 | 268
05:47 | 268
06:39 | 268
07:09 | 268
07:33 | 605
07:37 | 268
07:49 | 655
08:16 | 268
08:37 | 605
08:40 | 655
08:43 | 268
09:38 | 268
10:27 | 268
11:08 | 268
12:23 | 268
13:08 | 268
14:13 | 268
15:13 | 268
15:39 | 268
16:23 | 268
16:58 | 268
18:44 | 268
19:39 | 268
20:54 | 268
22:15 | 268
SOBOTA
Godzina | Linia
05:33 | 268
06:10 | 268
07:21 | 268
08:17 | 268
09:03 | 268
10:13 | 268
10:53 | 268
12:16 | 268
12:54 | 268
14:10 | 268
15:10 | 268
16:14 | 268
16:56 | 268
18:15 | 268
19:23 | 268
20:31 | 268
21:55 | 268
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:33 | 268
07:21 | 268
09:03 | 268
10:53 | 268
12:16 | 268
12:54 | 268
14:10 | 268
15:10 | 268
16:14 | 268
16:56 | 268
18:15 | 268
19:23 | 268
20:31 | 268
21:55 | 268


Mikołów Hubera

kierunek: Mikołów Dworzec PKP, Zgoń Pętla, Orzesze Szkoła

ROBOCZE
Godzina | Linia
06:47 | 75
07:11 | 245
07:40 | 245
08:25 | 245
09:01 | 245
10:01 | 245
10:36 | 245
11:15 | 245
11:55 | 245
12:45 | 245
13:25 | 245
13:28 | 605
14:05 | 245
14:32 | 655
14:36 | 605
14:45 | 245
15:42 | 655
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Jamna

kierunek: Śmiłowice Pętla


Mikołów Jamna

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:05 | J
08:00 | J
09:10 | J
10:34 | J
11:30 | J
13:19 | J
14:19 | J
15:10 | J
16:13 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Katowicka

kierunek: Śmiłowice Pętla

kierunek: Mikołów Jamna


Mikołów Katowicka

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:06 | J
08:01 | J
09:11 | J
10:35 | J
11:31 | J
13:20 | J
14:20 | J
15:11 | J
16:14 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Katowicka

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:49 | J
08:42 | J
09:56 | J
11:16 | J
12:16 | J
14:01 | J
15:01 | J
15:56 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Kol. Okrzei


Mikołów Kol. Wojewódzka

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Mikołów Kol. Wojewódzka

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:04 | 69
04:19 | 157
04:29 | 294
05:00 | 157
05:29 | 69
05:44 | 294
06:04 | 157
06:38 | 69
07:06 | 157
07:08 | 294
08:13 | 69
08:25 | 294
08:44 | 157
09:27 | 294
09:51 | 69
10:14 | 157
10:32 | 294
11:16 | 157
11:35 | 69
12:09 | 294
12:57 | 157
13:04 | 69
13:15 | 294
14:12 | 157
14:27 | 69
14:44 | 294
15:24 | 157
15:40 | 69
15:47 | 294
16:29 | 157
17:16 | 294
17:28 | 69
18:04 | 157
18:28 | 294
18:48 | 69
19:14 | 157
19:51 | 69
20:13 | 294
20:44 | 157
22:25 | 157
22:37 | 294
SOBOTA
Godzina | Linia
05:02 | 157
06:32 | 294
06:49 | 69
08:04 | 157
09:16 | 294
10:04 | 157
10:24 | 69
11:30 | 294
12:55 | 157
13:11 | 69
14:41 | 294
15:21 | 157
15:44 | 69
16:49 | 294
18:13 | 157
19:19 | 294
20:14 | 157
21:06 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:02 | 157
06:32 | 294
06:49 | 69
08:04 | 157
09:16 | 294
10:04 | 157
10:24 | 69
11:30 | 294
12:55 | 157
13:11 | 69
14:41 | 294
15:21 | 157
15:44 | 69
16:49 | 294
18:13 | 157
19:19 | 294
20:14 | 157
21:06 | 157


Mikołów Kol. Wojewódzka

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:52 | 157
05:16 | 294
05:44 | 157
06:07 | 69
06:28 | 294
06:54 | 157
07:31 | 294
07:43 | 69
08:13 | 157
08:58 | 294
09:21 | 69
09:38 | 157
10:39 | 294
10:58 | 157
11:11 | 69
11:42 | 294
12:24 | 157
12:46 | 69
13:22 | 294
13:43 | 157
13:57 | 69
14:31 | 294
15:08 | 157
15:21 | 69
15:37 | 294
16:03 | 157
16:36 | 69
17:23 | 294
17:43 | 157
18:05 | 69
18:30 | 294
18:53 | 157
19:32 | 294
19:41 | 69
20:22 | 157
20:50 | 69
21:01 | 294
21:54 | 69
22:00 | 157
22:13 | 294
23:00 | 157
SOBOTA
Godzina | Linia
04:47 | 157
05:23 | 294
07:01 | 157
08:24 | 294
09:16 | 69
09:49 | 157
11:07 | 294
11:48 | 157
12:41 | 69
13:22 | 294
15:08 | 157
15:23 | 69
16:35 | 294
17:16 | 157
18:31 | 69
18:42 | 294
19:42 | 157
23:00 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:47 | 157
05:23 | 294
07:01 | 157
08:24 | 294
09:16 | 69
09:49 | 157
11:07 | 294
11:48 | 157
12:41 | 69
13:22 | 294
15:08 | 157
15:23 | 69
16:35 | 294
17:16 | 157
18:31 | 69
18:42 | 294
19:42 | 157
23:00 | 157


Mikołów Kolonia

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Mikołów Kolonia

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:05 | 69
04:20 | 157
04:30 | 294
05:01 | 157
05:30 | 69
05:45 | 294
06:05 | 157
06:39 | 69
07:07 | 157
07:09 | 294
08:14 | 69
08:26 | 294
08:45 | 157
09:28 | 294
09:52 | 69
10:15 | 157
10:33 | 294
11:17 | 157
11:36 | 69
12:10 | 294
12:58 | 157
13:05 | 69
13:16 | 294
14:13 | 157
14:28 | 69
14:45 | 294
15:25 | 157
15:41 | 69
15:48 | 294
16:30 | 157
17:17 | 294
17:29 | 69
18:05 | 157
18:29 | 294
18:49 | 69
19:15 | 157
19:52 | 69
20:14 | 294
20:45 | 157
22:26 | 157
22:38 | 294
SOBOTA
Godzina | Linia
05:03 | 157
06:33 | 294
06:50 | 69
08:05 | 157
09:17 | 294
10:05 | 157
10:25 | 69
11:31 | 294
12:56 | 157
13:12 | 69
14:42 | 294
15:22 | 157
15:45 | 69
16:50 | 294
18:14 | 157
19:20 | 294
20:15 | 157
21:07 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:03 | 157
06:33 | 294
06:50 | 69
08:05 | 157
09:17 | 294
10:05 | 157
10:25 | 69
11:31 | 294
12:56 | 157
13:12 | 69
14:42 | 294
15:22 | 157
15:45 | 69
16:50 | 294
18:14 | 157
19:20 | 294
20:15 | 157
21:07 | 157


Mikołów Kolonia

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:51 | 157
05:15 | 294
05:43 | 157
06:06 | 69
06:27 | 294
06:53 | 157
07:30 | 294
07:42 | 69
08:12 | 157
08:57 | 294
09:20 | 69
09:37 | 157
10:38 | 294
10:57 | 157
11:10 | 69
11:41 | 294
12:23 | 157
12:45 | 69
13:21 | 294
13:42 | 157
13:56 | 69
14:30 | 294
15:07 | 157
15:20 | 69
15:36 | 294
16:02 | 157
16:35 | 69
17:22 | 294
17:42 | 157
18:04 | 69
18:29 | 294
18:52 | 157
19:31 | 294
19:40 | 69
20:21 | 157
20:49 | 69
21:00 | 294
21:53 | 69
21:59 | 157
22:12 | 294
22:59 | 157
SOBOTA
Godzina | Linia
04:46 | 157
05:22 | 294
07:00 | 157
08:23 | 294
09:15 | 69
09:48 | 157
11:06 | 294
11:47 | 157
12:40 | 69
13:21 | 294
15:07 | 157
15:22 | 69
16:34 | 294
17:15 | 157
18:30 | 69
18:41 | 294
19:41 | 157
22:59 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:46 | 157
05:22 | 294
07:00 | 157
08:23 | 294
09:15 | 69
09:48 | 157
11:06 | 294
11:47 | 157
12:40 | 69
13:21 | 294
15:07 | 157
15:22 | 69
16:34 | 294
17:15 | 157
18:30 | 69
18:41 | 294
19:41 | 157
22:59 | 157


Mikołów Kopalnia Barbara


Mikołów Krakowska

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP, Gliwice Pl. Piastów II, Halemba Kopalnia, Łaziska Średnie Dworzec PKP


Mikołów Krakowska

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:24 | 268
04:54 | 268
05:06 | 75
05:19 | 268
05:26 | 82
05:47 | 268
06:04 | 268
06:15 | 33
06:27 | 75
06:43 | 82
07:01 | 268
07:07 | 75
07:20 | 268
07:22 | 56
07:27 | 82
07:41 | 33
07:51 | 268
08:08 | 75
08:31 | 268
08:41 | 33
08:55 | 82
09:03 | 33
09:09 | 268
09:28 | 75
09:43 | 82
10:02 | 268
10:13 | 33
10:30 | 75
10:48 | 33
11:08 | 268
11:28 | 82
11:51 | 33
12:03 | 75
12:23 | 268
12:43 | 33
12:58 | 82
13:13 | 75
13:28 | 268
13:43 | 33
13:55 | 268
14:10 | 75
14:22 | 268
14:35 | 75
14:43 | 33
14:56 | 82
15:13 | 75
15:22 | 245
15:25 | 268
15:31 | 33
15:43 | 82
15:58 | 268
16:07 | 33
16:22 | 56
16:28 | 33
16:39 | 75
16:55 | 82
17:08 | 268
17:17 | 56
17:37 | 33
17:55 | 75
18:11 | 268
18:33 | 75
18:57 | 33
19:11 | 82
19:27 | 268
19:42 | 75
19:52 | 33
20:07 | 268
20:27 | 82
20:47 | 75
21:02 | 268
21:24 | 75
21:32 | 33
22:09 | 75
22:22 | 268
22:36 | 75
22:49 | 82
23:19 | 75
23:39 | 75
SOBOTA
Godzina | Linia
05:10 | 75
05:48 | 268
06:03 | 75
06:14 | 33
06:35 | 268
06:43 | 82
07:01 | 75
07:35 | 268
08:08 | 75
08:26 | 268
09:13 | 268
09:36 | 82
09:55 | 33
10:16 | 75
10:46 | 268
11:24 | 268
12:01 | 82
12:36 | 268
12:41 | 75
13:19 | 33
13:36 | 268
14:15 | 75
14:22 | 268
14:49 | 82
15:22 | 268
15:51 | 75
16:24 | 33
16:45 | 268
17:28 | 82
17:47 | 268
18:16 | 75
18:47 | 268
19:27 | 33
19:48 | 82
20:27 | 268
20:42 | 75
21:19 | 268
22:28 | 268
22:41 | 82
22:48 | 33
23:09 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:10 | 75
05:48 | 268
06:04 | 75
06:14 | 33
06:43 | 82
07:01 | 75
07:33 | 268
08:08 | 75
09:13 | 268
09:36 | 82
09:55 | 33
10:16 | 75
11:24 | 268
12:01 | 82
12:33 | 268
12:41 | 75
13:19 | 33
13:33 | 268
14:15 | 75
14:22 | 268
14:49 | 82
15:22 | 268
15:51 | 75
16:24 | 33
16:45 | 268
17:28 | 82
17:47 | 268
18:16 | 75
18:52 | 268
19:27 | 33
19:48 | 82
20:27 | 268
20:42 | 75
21:19 | 268
22:28 | 268
22:41 | 82
22:48 | 33
23:09 | 75


Mikołów Krakowska

kierunek: Mikołów Dworzec PKP, Gliwice Pl. Piastów II, Halemba Kopalnia, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:21 | 82
04:34 | 268
04:37 | 33
04:51 | 75
04:57 | 268
05:06 | 82
05:15 | 268
05:19 | 56
05:28 | 75
05:36 | 268
05:44 | 33
06:08 | 82
06:27 | 268
06:39 | 75
06:45 | 245
06:51 | 33
06:57 | 268
07:10 | 82
07:13 | 33
07:25 | 268
07:31 | 33
07:47 | 75
08:04 | 268
08:20 | 82
08:31 | 268
08:44 | 75
08:56 | 33
09:11 | 82
09:26 | 268
09:38 | 75
09:53 | 33
10:15 | 268
10:32 | 33
10:56 | 268
11:19 | 75
11:46 | 82
12:11 | 268
12:29 | 75
12:37 | 33
12:56 | 268
13:10 | 82
13:26 | 75
13:37 | 33
14:01 | 268
14:03 | 56
14:04 | 33
14:17 | 75
14:31 | 82
14:36 | 33
14:56 | 75
15:01 | 268
15:06 | 33
15:27 | 268
15:38 | 82
15:50 | 33
16:11 | 268
16:26 | 75
16:46 | 268
16:51 | 33
17:09 | 82
17:31 | 75
17:52 | 33
18:16 | 75
18:32 | 268
18:56 | 82
19:13 | 75
19:28 | 268
19:44 | 33
20:16 | 75
20:43 | 268
20:57 | 82
21:14 | 75
21:38 | 75
22:04 | 268
22:23 | 75
23:04 | 75
SOBOTA
Godzina | Linia
04:26 | 33
04:54 | 75
05:13 | 82
05:22 | 268
05:35 | 75
05:58 | 268
06:37 | 75
07:09 | 268
07:30 | 75
07:42 | 33
08:05 | 268
08:21 | 82
08:51 | 268
09:29 | 75
10:01 | 268
10:41 | 268
10:58 | 82
11:18 | 33
11:42 | 75
12:04 | 268
12:42 | 268
13:19 | 82
13:58 | 268
14:02 | 75
14:36 | 33
14:58 | 268
15:38 | 75
16:02 | 268
16:19 | 82
16:44 | 268
17:18 | 75
17:37 | 33
18:03 | 268
18:42 | 82
19:12 | 268
19:43 | 75
20:20 | 268
20:45 | 33
21:07 | 82
21:44 | 268
22:38 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:26 | 33
04:54 | 75
05:13 | 82
05:22 | 268
05:35 | 75
06:37 | 75
07:09 | 268
07:29 | 75
07:42 | 33
08:21 | 82
08:51 | 268
09:29 | 75
10:41 | 268
10:58 | 82
11:18 | 33
11:42 | 75
12:04 | 268
12:42 | 268
13:19 | 82
13:58 | 268
14:03 | 75
14:36 | 33
14:58 | 268
15:38 | 75
16:02 | 268
16:19 | 82
16:44 | 268
17:18 | 75
17:37 | 33
18:03 | 268
18:42 | 82
19:12 | 268
19:43 | 75
20:20 | 268
20:45 | 33
21:07 | 82
21:44 | 268
22:38 | 75


Mikołów Mimet

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mikołów Mimet

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:15 | 245
07:44 | 245
08:29 | 245
09:05 | 245
10:05 | 245
10:40 | 245
11:19 | 245
11:59 | 245
12:49 | 245
13:29 | 245
14:09 | 245
14:49 | 245
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Mimet

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:23 | 268
05:44 | 268
06:36 | 268
07:06 | 268
07:34 | 268
08:13 | 268
08:40 | 268
09:35 | 268
10:24 | 268
11:05 | 268
12:20 | 268
13:05 | 268
14:10 | 268
15:10 | 268
15:36 | 268
16:20 | 268
16:55 | 268
18:41 | 268
19:36 | 268
20:51 | 268
22:12 | 268
SOBOTA
Godzina | Linia
05:30 | 268
06:07 | 268
07:18 | 268
08:14 | 268
09:00 | 268
10:10 | 268
10:50 | 268
12:13 | 268
12:51 | 268
14:07 | 268
15:07 | 268
16:11 | 268
16:53 | 268
18:12 | 268
19:20 | 268
20:28 | 268
21:52 | 268
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:30 | 268
07:18 | 268
09:00 | 268
10:50 | 268
12:13 | 268
12:51 | 268
14:07 | 268
15:07 | 268
16:11 | 268
16:53 | 268
18:12 | 268
19:20 | 268
20:28 | 268
21:52 | 268


Mikołów Młyn

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Mikołów Młyn

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:14 | 29
05:31 | 45
05:44 | 29
05:56 | 45
06:11 | 29
06:28 | 45
06:46 | 29
06:58 | 45
07:17 | 29
07:33 | 45
07:48 | 29
07:58 | 45
08:13 | 29
08:31 | 45
08:46 | 29
08:58 | 45
09:15 | 29
09:31 | 45
09:56 | 45
10:13 | 29
10:33 | 45
10:57 | 29
11:33 | 45
11:53 | 29
12:33 | 45
12:50 | 29
13:16 | 29
13:31 | 45
14:01 | 29
14:13 | 45
14:33 | 45
14:45 | 29
15:01 | 45
15:18 | 29
15:36 | 45
15:53 | 29
16:13 | 45
16:33 | 45
16:45 | 29
17:01 | 45
17:13 | 29
17:33 | 45
17:53 | 29
18:08 | 45
18:33 | 45
18:56 | 29
19:21 | 45
19:51 | 29
20:19 | 45
20:51 | 29
21:19 | 45
21:46 | 29
22:14 | 45
22:46 | 29
23:31 | 29
SOBOTA
Godzina | Linia
05:21 | 29
05:52 | 45
06:33 | 29
07:15 | 45
07:40 | 29
08:26 | 45
09:03 | 29
09:28 | 45
10:19 | 29
10:38 | 45
11:03 | 29
11:28 | 45
12:03 | 29
12:33 | 45
13:03 | 29
13:33 | 45
14:03 | 29
14:33 | 45
15:03 | 29
15:33 | 45
16:03 | 29
16:33 | 45
17:03 | 29
17:35 | 45
18:03 | 29
18:41 | 45
19:03 | 29
19:34 | 45
19:56 | 29
20:31 | 45
20:56 | 29
21:31 | 45
21:51 | 29
22:18 | 45
22:41 | 29
23:26 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:52 | 45
06:33 | 29
07:15 | 45
07:40 | 29
08:26 | 45
09:03 | 29
09:28 | 45
10:19 | 29
10:38 | 45
11:03 | 29
11:28 | 45
12:03 | 29
12:33 | 45
13:03 | 29
13:33 | 45
14:03 | 29
14:33 | 45
15:03 | 29
15:33 | 45
16:03 | 29
16:33 | 45
17:03 | 29
17:35 | 45
18:03 | 29
18:41 | 45
19:03 | 29
19:34 | 45
19:56 | 29
20:31 | 45
20:56 | 29
21:31 | 45
21:51 | 29
22:18 | 45
22:41 | 29
23:26 | 29


Mikołów Młyn

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:19 | 29
04:28 | 45
04:46 | 29
04:54 | 45
05:07 | 29
05:27 | 45
05:37 | 29
05:46 | 45
06:11 | 29
06:34 | 45
06:45 | 29
06:52 | 45
07:13 | 29
07:27 | 45
07:43 | 29
07:52 | 45
08:13 | 29
08:27 | 45
08:52 | 45
09:10 | 29
09:27 | 45
09:53 | 29
10:27 | 45
10:50 | 29
11:27 | 45
11:45 | 29
12:11 | 29
12:27 | 45
12:41 | 29
13:02 | 45
13:27 | 45
13:39 | 29
13:52 | 45
14:17 | 29
14:36 | 45
14:46 | 29
15:09 | 45
15:28 | 45
15:37 | 29
15:58 | 45
16:14 | 29
16:29 | 45
16:49 | 29
17:02 | 45
17:29 | 45
17:51 | 29
18:24 | 45
18:53 | 29
19:22 | 45
19:40 | 29
20:22 | 45
20:39 | 29
21:21 | 45
21:47 | 29
22:33 | 29
SOBOTA
Godzina | Linia
04:24 | 29
04:58 | 45
05:07 | 29
06:11 | 45
06:40 | 29
07:22 | 45
08:00 | 29
08:27 | 45
09:18 | 29
09:29 | 45
09:59 | 29
10:24 | 45
10:59 | 29
11:31 | 45
12:01 | 29
12:31 | 45
13:00 | 29
13:31 | 45
14:00 | 29
14:31 | 45
14:59 | 29
15:31 | 45
16:00 | 29
16:34 | 45
17:00 | 29
17:34 | 45
17:56 | 29
18:34 | 45
19:02 | 29
19:30 | 45
19:55 | 29
20:15 | 29
20:32 | 45
21:22 | 45
21:43 | 29
22:33 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:58 | 45
05:07 | 29
06:11 | 45
06:40 | 29
07:22 | 45
08:00 | 29
08:27 | 45
09:18 | 29
09:29 | 45
09:59 | 29
10:24 | 45
10:59 | 29
11:31 | 45
12:01 | 29
12:31 | 45
13:00 | 29
13:31 | 45
14:00 | 29
14:31 | 45
14:59 | 29
15:31 | 45
16:00 | 29
16:34 | 45
17:00 | 29
17:34 | 45
17:56 | 29
18:34 | 45
19:02 | 29
19:30 | 45
19:55 | 29
20:15 | 29
20:32 | 45
21:22 | 45
21:43 | 29
22:33 | 29


Mikołów Musioła


Mikołów Nowy Świat I

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mikołów Nowy Świat I

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:22 | 268
05:43 | 268
06:35 | 268
07:05 | 268
07:33 | 268
08:12 | 268
08:39 | 268
09:34 | 268
10:23 | 268
11:04 | 268
12:19 | 268
13:04 | 268
14:09 | 268
15:09 | 268
15:35 | 268
16:19 | 268
16:54 | 268
18:40 | 268
19:35 | 268
20:50 | 268
22:11 | 268
SOBOTA
Godzina | Linia
05:29 | 268
06:06 | 268
07:17 | 268
08:13 | 268
08:59 | 268
10:09 | 268
10:49 | 268
12:12 | 268
12:50 | 268
14:06 | 268
15:06 | 268
16:10 | 268
16:52 | 268
18:11 | 268
19:19 | 268
20:27 | 268
21:51 | 268
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:29 | 268
07:17 | 268
08:59 | 268
10:49 | 268
12:12 | 268
12:50 | 268
14:06 | 268
15:06 | 268
16:10 | 268
16:52 | 268
18:11 | 268
19:19 | 268
20:27 | 268
21:51 | 268


Mikołów Nowy Świat I

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:16 | 245
07:45 | 245
08:30 | 245
09:06 | 245
10:06 | 245
10:41 | 245
11:20 | 245
12:00 | 245
12:50 | 245
13:30 | 245
14:10 | 245
14:50 | 245
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Oś. Norwida


Mikołów Pl.750-Lecia

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Szpital Wojewódzki, Łaziska Średnie Dworzec PKP


Mikołów Pl.750-Lecia

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:22 | 268
04:52 | 268
05:04 | 75
05:17 | 268
05:24 | 82
05:45 | 268
06:01 | 268
06:12 | 33
06:24 | 75
06:40 | 82
06:58 | 268
07:04 | 75
07:17 | 268
07:19 | 56
07:24 | 82
07:38 | 33
07:48 | 268
08:05 | 75
08:28 | 268
08:31 | E-2
08:38 | 33
08:52 | 82
09:00 | 33
09:06 | 268
09:10 | E-2
09:25 | 75
09:40 | 82
09:55 | E-2
09:59 | 268
10:10 | 33
10:27 | 75
10:45 | 33
10:50 | E-2
11:05 | 268
11:25 | 82
11:48 | 33
12:00 | 75
12:20 | 268
12:40 | 33
12:50 | E-2
12:55 | 82
13:10 | 75
13:25 | 268
13:40 | 33
13:52 | 268
14:07 | 75
14:19 | 268
14:32 | 75
14:40 | 33
14:50 | E-2
14:53 | 82
15:10 | 75
15:19 | 245
15:22 | 268
15:28 | 33
15:40 | 82
15:55 | 268
16:04 | 33
16:19 | 56
16:25 | 33
16:36 | 75
16:50 | E-2
16:52 | 82
17:05 | 268
17:14 | 56
17:34 | 33
17:52 | 75
18:08 | 268
18:30 | 75
18:54 | 33
19:09 | 82
19:25 | 268
19:40 | 75
19:50 | 33
20:05 | 268
20:25 | 82
20:45 | 75
21:00 | 268
21:22 | 75
21:30 | 33
22:07 | 75
22:20 | 268
22:34 | 75
22:47 | 82
23:17 | 75
23:37 | 75
SOBOTA
Godzina | Linia
05:08 | 75
05:46 | 268
06:00 | 75
06:11 | 33
06:32 | 268
06:40 | 82
06:58 | 75
07:32 | 268
08:05 | 75
08:23 | 268
09:10 | 268
09:33 | 82
09:52 | 33
10:13 | 75
10:43 | 268
11:21 | 268
11:58 | 82
12:33 | 268
12:38 | 75
13:16 | 33
13:33 | 268
14:12 | 75
14:19 | 268
14:46 | 82
15:19 | 268
15:48 | 75
16:21 | 33
16:42 | 268
17:25 | 82
17:44 | 268
18:13 | 75
18:44 | 268
19:25 | 33
19:46 | 82
20:25 | 268
20:40 | 75
21:17 | 268
22:26 | 268
22:39 | 82
22:46 | 33
23:07 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:08 | 75
05:46 | 268
06:01 | 75
06:11 | 33
06:40 | 82
06:58 | 75
07:30 | 268
08:05 | 75
09:10 | 268
09:33 | 82
09:52 | 33
10:13 | 75
11:21 | 268
11:58 | 82
12:30 | 268
12:38 | 75
13:16 | 33
13:30 | 268
14:12 | 75
14:19 | 268
14:46 | 82
15:19 | 268
15:48 | 75
16:21 | 33
16:42 | 268
17:25 | 82
17:44 | 268
18:13 | 75
18:49 | 268
19:25 | 33
19:46 | 82
20:25 | 268
20:40 | 75
21:17 | 268
22:26 | 268
22:39 | 82
22:46 | 33
23:07 | 75


Mikołów Pl.750-Lecia

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Szpital Wojewódzki, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:24 | 82
04:37 | 268
04:40 | 33
04:49 | 45
04:54 | 75
04:54 | 157
05:00 | 268
05:09 | 82
05:18 | 294
05:22 | 56
05:22 | 45
05:31 | 75
05:41 | 45
05:46 | 25K
05:46 | 157
05:47 | 33
06:09 | 69
06:11 | 82
06:18 | 56
06:28 | 45
06:30 | 294
06:40 | 25S
06:42 | 75
06:46 | 45
06:48 | 245
06:54 | 33
06:56 | 157
07:13 | 82
07:14 | E-2
07:15 | 56
07:16 | 33
07:21 | 45
07:23 | 245
07:33 | 294
07:34 | 33
07:44 | E-2
07:45 | 69
07:46 | 45
07:50 | 75
07:52 | 245
08:15 | 157
08:21 | 45
08:23 | 82
08:35 | 25K
08:37 | 245
08:43 | E-2
08:46 | 45
08:47 | 75
08:59 | 33
09:00 | 294
09:13 | 245
09:14 | 82
09:20 | E-2
09:21 | 45
09:23 | 69
09:40 | 157
09:41 | 75
09:53 | 45
09:56 | 33
10:13 | 245
10:21 | 45
10:35 | 33
10:41 | 294
10:43 | 25K
10:48 | 245
11:00 | 157
11:13 | 69
11:19 | E-2
11:21 | 45
11:22 | 75
11:27 | 245
11:44 | 294
11:49 | 82
11:53 | E-2
12:07 | 245
12:21 | 45
12:26 | 157
12:32 | 75
12:40 | 33
12:48 | 69
12:56 | 45
12:57 | 245
13:08 | E-2
13:13 | 82
13:15 | 25K
13:21 | 45
13:24 | 294
13:29 | 75
13:37 | 245
13:40 | 33
13:45 | 157
13:46 | 45
13:59 | 69
14:06 | 56
14:07 | 33
14:17 | 245
14:20 | 75
14:30 | 45
14:33 | 294
14:34 | 82
14:37 | 25K
14:39 | 33
14:57 | 245
14:59 | 75
15:03 | 45
15:08 | 56
15:09 | 33
15:10 | 157
15:22 | 45
15:23 | 69
15:39 | 294
15:41 | 82
15:52 | 45
15:53 | 33
15:58 | 25S
16:05 | 157
16:15 | 56
16:23 | 45
16:29 | 75
16:38 | 69
16:54 | 33
16:56 | 45
17:06 | 25K
17:10 | 56
17:12 | 82
17:23 | 45
17:25 | 294
17:34 | 75
17:45 | 157
17:55 | 33
18:07 | 69
18:18 | 45
18:19 | 75
18:32 | 294
18:34 | 25K
18:53 | 45
18:55 | 157
18:59 | 82
19:16 | 75
19:17 | 45
19:34 | 294
19:43 | 69
19:47 | 33
19:52 | 45
20:17 | 45
20:19 | 75
20:24 | 157
20:30 | 25K
20:52 | 69
21:00 | 82
21:03 | 294
21:16 | 45
21:17 | 75
21:41 | 75
21:56 | 69
22:02 | 157
22:15 | 294
22:26 | 75
22:27 | 45
22:56 | 45
23:02 | 157
23:07 | 75
23:35 | 25S
SOBOTA
Godzina | Linia
04:29 | 33
04:49 | 157
04:57 | 75
05:16 | 82
05:25 | 294
05:38 | 75
05:43 | 25K
06:05 | 45
06:40 | 75
07:03 | 157
07:16 | 45
07:33 | 75
07:45 | 33
08:21 | 45
08:24 | 82
08:26 | 294
08:35 | 25K
09:18 | 69
09:23 | 45
09:32 | 75
09:51 | 157
10:18 | 45
10:44 | 25K
11:01 | 82
11:09 | 294
11:21 | 33
11:25 | 45
11:45 | 75
11:50 | 157
12:25 | 45
12:43 | 69
13:22 | 82
13:24 | 294
13:25 | 45
13:39 | 25K
14:05 | 75
14:25 | 45
14:39 | 33
15:10 | 157
15:25 | 45
15:25 | 69
15:41 | 75
16:17 | 25K
16:22 | 82
16:28 | 45
16:37 | 294
17:18 | 157
17:21 | 75
17:28 | 45
17:40 | 33
18:28 | 45
18:33 | 69
18:44 | 294
18:45 | 82
18:50 | 25K
19:25 | 45
19:44 | 157
19:46 | 75
20:27 | 45
20:48 | 33
20:56 | 25K
21:10 | 82
21:17 | 45
22:23 | 45
22:41 | 75
22:54 | 25K
23:02 | 157
23:05 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:29 | 33
04:49 | 157
04:57 | 75
05:16 | 82
05:25 | 294
05:38 | 75
06:05 | 45
06:40 | 75
07:03 | 157
07:16 | 45
07:32 | 75
07:45 | 33
08:21 | 45
08:24 | 82
08:26 | 294
08:35 | 25K
09:18 | 69
09:23 | 45
09:32 | 75
09:51 | 157
10:18 | 45
10:44 | 25K
11:01 | 82
11:09 | 294
11:21 | 33
11:25 | 45
11:45 | 75
11:50 | 157
12:25 | 45
12:43 | 69
13:22 | 82
13:24 | 294
13:25 | 45
13:39 | 25K
14:06 | 75
14:25 | 45
14:39 | 33
15:10 | 157
15:25 | 69
15:25 | 45
15:41 | 75
16:17 | 25K
16:22 | 82
16:28 | 45
16:37 | 294
17:18 | 157
17:21 | 75
17:28 | 45
17:40 | 33
18:28 | 45
18:33 | 69
18:44 | 294
18:45 | 82
18:50 | 25K
19:25 | 45
19:44 | 157
19:46 | 75
20:27 | 45
20:48 | 33
20:56 | 25K
21:10 | 82
21:17 | 45
22:23 | 45
22:41 | 75
22:54 | 25K
23:02 | 157
23:05 | 45


Mikołów Pl.750-Lecia

kierunek: Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Tychy Szpital Wojewódzki, Łaziska Górne Kopanina, Żory Dworzec PKS


Mikołów Pl.750-Lecia

kierunek: Mikołów Dworzec PKP, Łaziska Średnie Dworzec PKP, Tychy Szpital Wojewódzki, Łaziska Górne Kopanina, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:02 | 69
04:15 | 45
04:17 | 157
04:27 | 294
04:32 | 25S
04:45 | 45
04:58 | 157
05:07 | 45
05:18 | 268
05:22 | 25K
05:25 | 56
05:27 | 69
05:36 | 45
05:39 | 268
05:42 | 294
05:52 | 25S
06:01 | 45
06:02 | 157
06:24 | 56
06:30 | 268
06:33 | 45
06:36 | 69
07:00 | 268
07:03 | 45
07:04 | 157
07:06 | 294
07:17 | 25K
07:28 | 268
07:38 | 45
08:03 | 45
08:07 | 268
08:11 | 69
08:23 | 294
08:34 | 268
08:36 | 45
08:42 | 157
08:57 | 25K
09:03 | 45
09:25 | 294
09:29 | 268
09:36 | 45
09:49 | 69
10:01 | 45
10:12 | 157
10:18 | 268
10:30 | 294
10:38 | 45
10:59 | 268
11:14 | 157
11:33 | 69
11:38 | 45
11:57 | 25K
12:07 | 294
12:14 | 268
12:38 | 45
12:55 | 157
12:59 | 268
13:02 | 69
13:08 | 45
13:13 | 294
13:24 | 25K
13:36 | 45
14:04 | 268
14:10 | 56
14:10 | 157
14:18 | 45
14:25 | 69
14:38 | 45
14:42 | 294
14:56 | 25S
15:04 | 268
15:06 | 45
15:17 | 56
15:22 | 157
15:30 | 268
15:38 | 69
15:41 | 45
15:45 | 294
16:07 | 56
16:14 | 268
16:18 | 45
16:27 | 157
16:38 | 45
16:49 | 268
17:06 | 45
17:14 | 294
17:23 | 25K
17:26 | 69
17:38 | 45
18:02 | 157
18:13 | 45
18:26 | 294
18:35 | 268
18:38 | 45
18:46 | 69
19:12 | 157
19:26 | 45
19:31 | 268
19:40 | 25K
19:49 | 69
20:11 | 294
20:24 | 45
20:42 | 157
20:46 | 268
21:02 | 25K
21:24 | 45
22:07 | 268
22:19 | 45
22:23 | 157
22:35 | 294
SOBOTA
Godzina | Linia
04:22 | 25S
05:00 | 157
05:25 | 268
05:28 | 45
05:57 | 45
06:01 | 268
06:12 | 25K
06:30 | 294
06:47 | 69
07:12 | 268
07:20 | 45
08:02 | 157
08:08 | 268
08:31 | 45
08:47 | 25K
08:54 | 268
09:14 | 294
09:33 | 45
10:02 | 157
10:04 | 268
10:22 | 69
10:43 | 45
10:44 | 268
11:01 | 25K
11:28 | 294
11:33 | 45
12:07 | 268
12:38 | 45
12:45 | 268
12:53 | 157
13:09 | 69
13:38 | 45
13:45 | 25K
14:01 | 268
14:38 | 45
14:39 | 294
15:01 | 268
15:19 | 157
15:38 | 45
15:42 | 69
16:05 | 268
16:38 | 45
16:47 | 294
16:47 | 268
16:58 | 25K
17:40 | 45
18:06 | 268
18:11 | 157
18:46 | 45
19:08 | 25K
19:15 | 268
19:17 | 294
19:39 | 45
20:12 | 157
20:23 | 268
20:36 | 45
21:04 | 157
21:05 | 25K
21:36 | 45
21:47 | 268
22:23 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:00 | 157
05:25 | 268
05:28 | 45
05:57 | 45
06:12 | 25K
06:30 | 294
06:47 | 69
07:12 | 268
07:20 | 45
08:02 | 157
08:31 | 45
08:47 | 25K
08:54 | 268
09:14 | 294
09:33 | 45
10:02 | 157
10:22 | 69
10:43 | 45
10:44 | 268
10:50 | 25K
11:28 | 294
11:33 | 45
12:07 | 268
12:38 | 45
12:45 | 268
12:53 | 157
13:09 | 69
13:38 | 45
13:45 | 25K
14:01 | 268
14:38 | 45
14:39 | 294
15:01 | 268
15:19 | 157
15:38 | 45
15:42 | 69
16:05 | 268
16:38 | 45
16:47 | 268
16:47 | 294
16:58 | 25K
17:40 | 45
18:06 | 268
18:11 | 157
18:46 | 45
19:08 | 25K
19:15 | 268
19:17 | 294
19:39 | 45
20:12 | 157
20:23 | 268
20:36 | 45
21:04 | 157
21:05 | 25K
21:36 | 45
21:47 | 268
22:23 | 45


Mikołów Plebiscytowa

kierunek: Śmiłowice Pętla

kierunek: Mikołów Jamna


Mikołów Plebiscytowa

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:09 | J
08:04 | J
09:14 | J
10:38 | J
11:34 | J
13:23 | J
14:23 | J
15:14 | J
16:17 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Plebiscytowa

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:46 | J
08:39 | J
09:53 | J
11:13 | J
12:13 | J
13:58 | J
14:58 | J
15:53 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Przedsięb. Rob. Drog.

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mikołów Przedsięb. Rob. Drog.

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:14 | 245
07:43 | 245
08:28 | 245
09:04 | 245
10:04 | 245
10:39 | 245
11:18 | 245
11:58 | 245
12:48 | 245
13:28 | 245
14:08 | 245
14:48 | 245
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Przedsięb. Rob. Drog.

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:24 | 268
05:45 | 268
06:37 | 268
06:50 | 75
07:07 | 268
07:35 | 268
08:14 | 268
08:41 | 268
09:36 | 268
10:25 | 268
11:06 | 268
12:21 | 268
13:06 | 268
14:11 | 268
15:11 | 268
15:37 | 268
16:21 | 268
16:56 | 268
18:42 | 268
19:37 | 268
20:52 | 268
22:13 | 268
SOBOTA
Godzina | Linia
05:31 | 268
06:08 | 268
07:19 | 268
08:15 | 268
09:01 | 268
10:11 | 268
10:51 | 268
12:14 | 268
12:52 | 268
14:08 | 268
15:08 | 268
16:12 | 268
16:54 | 268
18:13 | 268
19:21 | 268
20:29 | 268
21:53 | 268
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:31 | 268
07:19 | 268
09:01 | 268
10:51 | 268
12:14 | 268
12:52 | 268
14:08 | 268
15:08 | 268
16:12 | 268
16:54 | 268
18:13 | 268
19:21 | 268
20:29 | 268
21:53 | 268


Mikołów Sambora


Mikołów Szpital

kierunek: Katowice Dworzec PKP, Mikołów Jamna


Mikołów Szpital

kierunek: Katowice Dworzec PKP, Mikołów Jamna

ROBOCZE
Godzina | Linia
04:17 | 29
04:26 | 45
04:44 | 29
04:52 | 45
05:05 | 29
05:25 | 45
05:35 | 29
05:44 | 45
06:09 | 29
06:32 | 45
06:43 | 29
06:50 | 45
07:11 | 29
07:25 | 45
07:41 | 29
07:44 | J
07:50 | 45
08:11 | 29
08:25 | 45
08:37 | J
08:50 | 45
09:08 | 29
09:25 | 45
09:51 | 29
09:51 | J
10:25 | 45
10:48 | 29
11:11 | J
11:25 | 45
11:43 | 29
12:09 | 29
12:11 | J
12:25 | 45
12:39 | 29
13:00 | 45
13:25 | 45
13:37 | 29
13:50 | 45
13:56 | J
14:15 | 29
14:34 | 45
14:44 | 29
14:56 | J
15:07 | 45
15:26 | 45
15:35 | 29
15:51 | J
15:56 | 45
16:12 | 29
16:27 | 45
16:47 | 29
17:00 | 45
17:27 | 45
17:49 | 29
18:22 | 45
18:51 | 29
19:20 | 45
19:38 | 29
20:20 | 45
20:37 | 29
21:19 | 45
21:45 | 29
22:31 | 29
SOBOTA
Godzina | Linia
04:22 | 29
04:56 | 45
05:05 | 29
06:09 | 45
06:38 | 29
07:20 | 45
07:58 | 29
08:25 | 45
09:16 | 29
09:27 | 45
09:57 | 29
10:22 | 45
10:57 | 29
11:29 | 45
11:59 | 29
12:29 | 45
12:58 | 29
13:29 | 45
13:58 | 29
14:29 | 45
14:57 | 29
15:29 | 45
15:58 | 29
16:32 | 45
16:58 | 29
17:32 | 45
17:54 | 29
18:32 | 45
19:00 | 29
19:28 | 45
19:53 | 29
20:13 | 29
20:30 | 45
21:20 | 45
21:41 | 29
22:31 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:56 | 45
05:05 | 29
06:09 | 45
06:38 | 29
07:20 | 45
07:58 | 29
08:25 | 45
09:16 | 29
09:27 | 45
09:57 | 29
10:22 | 45
10:57 | 29
11:29 | 45
11:59 | 29
12:29 | 45
12:58 | 29
13:29 | 45
13:58 | 29
14:29 | 45
14:57 | 29
15:29 | 45
15:58 | 29
16:32 | 45
16:58 | 29
17:32 | 45
17:54 | 29
18:32 | 45
19:00 | 29
19:28 | 45
19:53 | 29
20:13 | 29
20:30 | 45
21:20 | 45
21:41 | 29
22:31 | 29


Mikołów Szpital I

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Śmiłowice Pętla


Mikołów Szpital I

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP, Śmiłowice Pętla

ROBOCZE
Godzina | Linia
05:16 | 29
05:33 | 45
05:46 | 29
05:58 | 45
06:13 | 29
06:30 | 45
06:48 | 29
07:00 | 45
07:01 | 245
07:11 | J
07:19 | 29
07:35 | 45
07:36 | 245
07:50 | 29
08:00 | 45
08:06 | J
08:15 | 29
08:21 | 245
08:33 | 45
08:48 | 29
08:57 | 245
09:00 | 45
09:16 | J
09:17 | 29
09:33 | 45
09:57 | 245
09:58 | 45
10:15 | 29
10:32 | 245
10:35 | 45
10:40 | J
10:59 | 29
11:11 | 245
11:35 | 45
11:36 | J
11:51 | 245
11:55 | 29
12:35 | 45
12:41 | 245
12:52 | 29
13:18 | 29
13:21 | 245
13:25 | J
13:33 | 45
14:01 | 245
14:03 | 29
14:15 | 45
14:25 | J
14:35 | 45
14:41 | 245
14:47 | 29
15:03 | 45
15:16 | 245
15:16 | J
15:20 | 29
15:38 | 45
15:55 | 29
16:15 | 45
16:19 | J
16:35 | 45
16:47 | 29
17:03 | 45
17:15 | 29
17:35 | 45
17:55 | 29
18:10 | 45
18:35 | 45
18:58 | 29
19:23 | 45
19:53 | 29
20:21 | 45
20:53 | 29
21:21 | 45
21:48 | 29
22:16 | 45
22:48 | 29
23:33 | 29
SOBOTA
Godzina | Linia
05:23 | 29
05:54 | 45
06:35 | 29
07:17 | 45
07:42 | 29
08:28 | 45
09:05 | 29
09:30 | 45
10:21 | 29
10:40 | 45
11:05 | 29
11:30 | 45
12:05 | 29
12:35 | 45
13:05 | 29
13:35 | 45
14:05 | 29
14:35 | 45
15:05 | 29
15:35 | 45
16:05 | 29
16:35 | 45
17:05 | 29
17:37 | 45
18:05 | 29
18:43 | 45
19:05 | 29
19:36 | 45
19:58 | 29
20:33 | 45
20:58 | 29
21:33 | 45
21:53 | 29
22:20 | 45
22:43 | 29
23:28 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:54 | 45
06:35 | 29
07:17 | 45
07:42 | 29
08:28 | 45
09:05 | 29
09:30 | 45
10:21 | 29
10:40 | 45
11:05 | 29
11:30 | 45
12:05 | 29
12:35 | 45
13:05 | 29
13:35 | 45
14:05 | 29
14:35 | 45
15:05 | 29
15:35 | 45
16:05 | 29
16:35 | 45
17:05 | 29
17:37 | 45
18:05 | 29
18:43 | 45
19:05 | 29
19:36 | 45
19:58 | 29
20:33 | 45
20:58 | 29
21:33 | 45
21:53 | 29
22:20 | 45
22:43 | 29
23:28 | 29


Mikołów Warsztat

kierunek: Śmiłowice Pętla

kierunek: Mikołów Jamna


Mikołów Warsztat

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:08 | J
08:03 | J
09:13 | J
10:37 | J
11:33 | J
13:22 | J
14:22 | J
15:13 | J
16:16 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Warsztat

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:47 | J
08:40 | J
09:54 | J
11:14 | J
12:14 | J
13:59 | J
14:59 | J
15:54 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mikołów Wymyślanka

kierunek: Łaziska Średnie Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki


Mikołów Wymyślanka

kierunek: Łaziska Średnie Dworzec PKP, Mikołów Dworzec PKP, Łaziska Górne Kopanina

ROBOCZE
Godzina | Linia
04:17 | 45
04:34 | 25S
04:47 | 45
05:09 | 45
05:20 | 268
05:24 | 25K
05:27 | 56
05:38 | 45
05:41 | 268
05:54 | 25S
06:04 | 45
06:27 | 56
06:33 | 268
06:36 | 45
07:03 | 268
07:06 | 45
07:20 | 25K
07:31 | 268
07:41 | 45
08:06 | 45
08:10 | 268
08:37 | 268
08:39 | 45
09:00 | 25K
09:06 | 45
09:32 | 268
09:39 | 45
10:04 | 45
10:21 | 268
10:41 | 45
11:02 | 268
11:41 | 45
12:00 | 25K
12:17 | 268
12:41 | 45
13:02 | 268
13:11 | 45
13:27 | 25K
13:39 | 45
14:07 | 268
14:13 | 56
14:21 | 45
14:41 | 45
14:59 | 25S
15:07 | 268
15:09 | 45
15:20 | 56
15:33 | 268
15:44 | 45
16:10 | 56
16:17 | 268
16:21 | 45
16:41 | 45
16:52 | 268
17:09 | 45
17:26 | 25K
17:41 | 45
18:16 | 45
18:38 | 268
18:41 | 45
19:28 | 45
19:33 | 268
19:42 | 25K
20:26 | 45
20:48 | 268
21:04 | 25K
21:26 | 45
22:09 | 268
22:21 | 45
SOBOTA
Godzina | Linia
04:24 | 25S
05:27 | 268
05:30 | 45
05:59 | 45
06:04 | 268
06:15 | 25K
07:15 | 268
07:23 | 45
08:11 | 268
08:34 | 45
08:50 | 25K
08:57 | 268
09:36 | 45
10:07 | 268
10:46 | 45
10:47 | 268
11:04 | 25K
11:36 | 45
12:10 | 268
12:41 | 45
12:48 | 268
13:41 | 45
13:48 | 25K
14:04 | 268
14:41 | 45
15:04 | 268
15:41 | 45
16:08 | 268
16:41 | 45
16:50 | 268
17:01 | 25K
17:43 | 45
18:09 | 268
18:49 | 45
19:10 | 25K
19:17 | 268
19:41 | 45
20:25 | 268
20:38 | 45
21:07 | 25K
21:38 | 45
21:49 | 268
22:25 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:27 | 268
05:30 | 45
05:59 | 45
06:15 | 25K
07:15 | 268
07:23 | 45
08:34 | 45
08:50 | 25K
08:57 | 268
09:36 | 45
10:46 | 45
10:47 | 268
10:53 | 25K
11:36 | 45
12:10 | 268
12:41 | 45
12:48 | 268
13:41 | 45
13:48 | 25K
14:04 | 268
14:41 | 45
15:04 | 268
15:41 | 45
16:08 | 268
16:41 | 45
16:50 | 268
17:01 | 25K
17:43 | 45
18:09 | 268
18:49 | 45
19:10 | 25K
19:17 | 268
19:41 | 45
20:25 | 268
20:38 | 45
21:07 | 25K
21:38 | 45
21:49 | 268
22:25 | 45


Mikołów Wymyślanka

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:44 | 45
05:17 | 45
05:36 | 45
05:43 | 25K
06:13 | 56
06:23 | 45
06:35 | 25S
06:41 | 45
07:10 | 56
07:16 | 45
07:18 | 245
07:41 | 45
07:47 | 245
08:16 | 45
08:30 | 25K
08:32 | 245
08:41 | 45
09:08 | 245
09:16 | 45
09:48 | 45
10:08 | 245
10:16 | 45
10:38 | 25K
10:43 | 245
11:16 | 45
11:22 | 245
12:02 | 245
12:16 | 45
12:51 | 45
12:52 | 245
13:10 | 25K
13:16 | 45
13:32 | 245
13:41 | 45
14:12 | 245
14:25 | 45
14:32 | 25K
14:52 | 245
14:58 | 45
15:03 | 56
15:17 | 45
15:47 | 45
15:53 | 25S
16:10 | 56
16:18 | 45
16:51 | 45
17:01 | 25K
17:05 | 56
17:18 | 45
18:13 | 45
18:29 | 25K
18:48 | 45
19:12 | 45
19:47 | 45
20:12 | 45
20:27 | 25K
21:11 | 45
22:22 | 45
22:51 | 45
23:32 | 25S
SOBOTA
Godzina | Linia
05:40 | 25K
06:00 | 45
07:11 | 45
08:16 | 45
08:30 | 25K
09:18 | 45
10:13 | 45
10:39 | 25K
11:20 | 45
12:20 | 45
13:20 | 45
13:34 | 25K
14:20 | 45
15:20 | 45
16:12 | 25K
16:23 | 45
17:23 | 45
18:23 | 45
18:45 | 25K
19:20 | 45
20:22 | 45
20:53 | 25K
21:12 | 45
22:18 | 45
22:51 | 25K
23:00 | 45
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:00 | 45
07:11 | 45
08:16 | 45
08:30 | 25K
09:18 | 45
10:13 | 45
10:39 | 25K
11:20 | 45
12:20 | 45
13:20 | 45
13:34 | 25K
14:20 | 45
15:20 | 45
16:12 | 25K
16:23 | 45
17:23 | 45
18:23 | 45
18:45 | 25K
19:20 | 45
20:22 | 45
20:53 | 25K
21:12 | 45
22:18 | 45
22:51 | 25K
23:00 | 45


Mokre Bar

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Orzesze Szkoła, Łaziska Górne Kopanina, Ornontowice Kopalnia Budryk II

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mokre Bar

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Orzesze Szkoła, Łaziska Górne Kopanina, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:28 | K
04:35 | 294
04:36 | 655
04:47 | 605
05:00 | 620
05:20 | 655
05:22 | 29
05:32 | K
05:45 | 294
05:52 | 29
05:55 | 655
06:08 | 605
06:09 | 620
06:21 | 29
06:25 | K
06:41 | 655
06:44 | 294
06:54 | 620
06:56 | 29
07:12 | 605
07:14 | 655
07:20 | K
07:27 | 29
07:41 | 620
08:02 | 655
08:11 | 294
08:15 | K
08:23 | 29
08:31 | 620
08:56 | 29
09:15 | 655
09:18 | 620
09:25 | 29
09:35 | 605
09:46 | K
09:52 | 294
10:23 | 29
10:30 | 620
10:36 | 655
10:55 | 294
11:07 | 29
11:32 | K
11:48 | 605
12:03 | 29
12:10 | 620
12:21 | 655
12:35 | 294
12:37 | K
12:47 | 29
13:00 | 29
13:15 | 655
13:19 | 620
13:26 | 29
13:32 | K
13:35 | 605
13:44 | 294
14:11 | 29
14:27 | K
14:28 | 620
14:39 | 655
14:43 | 605
14:50 | 294
14:55 | 29
15:21 | 620
15:23 | K
15:28 | 29
15:43 | 605
15:49 | 655
16:03 | 29
16:11 | 620
16:36 | 294
16:42 | K
16:55 | 29
17:02 | 655
17:06 | 620
17:19 | 605
17:23 | 29
17:43 | 294
18:03 | 29
18:24 | 655
18:48 | 294
18:54 | 620
19:04 | 29
19:09 | 605
19:35 | 655
19:59 | 29
20:10 | 620
20:20 | 294
20:40 | 655
20:55 | 620
20:59 | 29
21:13 | 605
21:32 | 294
21:54 | 29
22:22 | 655
22:25 | 620
22:54 | 29
SOBOTA
Godzina | Linia
04:42 | 294
05:00 | 605
05:29 | 29
06:43 | 29
07:12 | 605
07:37 | 294
07:50 | 29
08:27 | 29
08:52 | 655
09:13 | 29
09:32 | 605
10:20 | 294
10:29 | 29
11:13 | 29
11:57 | 655
12:08 | 605
12:13 | 29
12:35 | 294
13:13 | 29
14:13 | 29
14:17 | 605
14:25 | 655
15:13 | 29
15:48 | 294
16:13 | 29
16:17 | 605
17:13 | 29
17:22 | 655
17:55 | 294
18:13 | 29
18:32 | 605
19:11 | 29
20:04 | 29
20:26 | 655
20:45 | 605
21:04 | 29
21:59 | 29
22:49 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:42 | 294
05:35 | 29
06:43 | 29
07:12 | 605
07:37 | 294
07:50 | 29
08:27 | 29
08:52 | 655
09:13 | 29
09:32 | 605
10:20 | 294
10:29 | 29
11:13 | 29
11:57 | 655
12:08 | 605
12:13 | 29
12:35 | 294
13:13 | 29
14:13 | 29
14:17 | 605
14:25 | 655
15:13 | 29
15:48 | 294
16:13 | 29
16:17 | 605
17:13 | 29
17:22 | 655
17:55 | 294
18:13 | 29
18:32 | 605
19:11 | 29
20:04 | 29
20:26 | 655
20:45 | 605
21:04 | 29
21:59 | 29
22:49 | 29


Mokre Bar

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:42 | 655
04:58 | 29
05:10 | 294
05:27 | 620
05:28 | 29
05:32 | 655
06:00 | 29
06:19 | 655
06:29 | 294
06:34 | 29
06:37 | 655
06:39 | 620
07:02 | 29
07:24 | 620
07:32 | 29
07:42 | 655
07:55 | 294
08:02 | 29
08:17 | 655
08:33 | 655
08:59 | 29
09:12 | 294
09:42 | 29
10:00 | 655
10:14 | 294
10:39 | 29
11:08 | 655
11:19 | 294
11:34 | 29
12:00 | 29
12:22 | 655
12:30 | 29
12:56 | 294
13:28 | 29
13:49 | 620
14:02 | 294
14:06 | 29
14:18 | 655
14:35 | 29
15:10 | 655
15:26 | 29
15:31 | 294
15:49 | 29
16:03 | 29
16:25 | 655
16:34 | 294
16:38 | 29
17:12 | 29
17:36 | 620
17:40 | 29
18:03 | 294
18:15 | 655
18:42 | 29
18:58 | 655
19:12 | 294
19:21 | 620
19:31 | 29
20:02 | 655
20:30 | 29
20:54 | 294
21:12 | 655
21:38 | 29
22:24 | 29
22:41 | 655
22:52 | 620
23:18 | 294
SOBOTA
Godzina | Linia
04:58 | 29
06:29 | 29
07:19 | 294
07:49 | 29
09:07 | 29
09:48 | 29
10:03 | 294
10:48 | 29
11:16 | 655
11:50 | 29
12:17 | 294
12:49 | 29
13:43 | 655
13:49 | 29
14:48 | 29
15:28 | 294
15:49 | 29
16:38 | 655
16:49 | 29
17:36 | 294
17:45 | 29
18:51 | 29
19:20 | 655
19:46 | 29
20:00 | 294
20:06 | 29
21:34 | 29
22:24 | 29
22:28 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:58 | 29
06:29 | 29
07:19 | 294
07:49 | 29
09:07 | 29
09:48 | 29
10:03 | 294
10:48 | 29
11:03 | 655
11:50 | 29
12:17 | 294
12:49 | 29
13:49 | 29
14:07 | 655
14:48 | 29
15:28 | 294
15:49 | 29
16:28 | 655
16:49 | 29
17:36 | 294
17:45 | 29
18:51 | 29
19:20 | 655
19:46 | 29
20:00 | 294
20:06 | 29
21:34 | 29
22:10 | 655
22:24 | 29


Mokre Bar

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:25 | 605
06:13 | 605
07:26 | 605
08:12 | 620
08:30 | 605
09:02 | 620
09:49 | 620
11:01 | 620
11:23 | 605
12:41 | 620
13:34 | 605
14:59 | 620
15:24 | 605
15:52 | 620
16:42 | 620
16:54 | 605
18:02 | 605
18:49 | 605
20:23 | 605
20:38 | 620
21:23 | 620
22:37 | 605
SOBOTA
Godzina | Linia
06:19 | 605
08:44 | 605
11:23 | 605
13:29 | 605
15:44 | 605
17:43 | 605
20:20 | 605
22:05 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:44 | 605
11:23 | 605
13:29 | 605
15:44 | 605
17:43 | 605
20:20 | 605
22:05 | 605


Mokre Bar

kierunek: Mikołów Dworzec PKP


Mokre Bar

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:04 | K
06:08 | K
07:02 | K
07:57 | K
08:52 | K
10:23 | K
12:09 | K
13:14 | K
14:09 | K
15:04 | K
16:00 | K
17:19 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Biblioteka

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mokre Biblioteka

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:01 | K
05:22 | 620
06:05 | K
06:32 | 620
06:59 | K
07:17 | 620
07:54 | K
08:49 | K
10:20 | K
12:06 | K
13:11 | K
13:42 | 620
14:06 | K
15:01 | K
15:57 | K
17:16 | K
17:29 | 620
19:16 | 620
22:47 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Biblioteka

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:48 | 620
08:38 | 620
09:25 | 620
10:37 | 620
12:17 | 620
14:35 | 620
15:28 | 620
16:18 | 620
20:15 | 620
21:00 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Boisko

kierunek: Mikołów Dworzec PKP


Mokre Boisko

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:31 | K
05:35 | K
06:28 | K
07:23 | K
08:18 | K
09:49 | K
11:35 | K
12:40 | K
13:35 | K
14:30 | K
15:26 | K
16:45 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Cegielnia

kierunek: Gliwice Pl. Piastów II, Halemba Kopalnia, Mikołów Dworzec PKP, Śmiłowice Pętla


Mokre Cegielnia

kierunek: Gliwice Pl. Piastów II, Halemba Kopalnia, Mikołów Dworzec PKP, Śmiłowice Pętla

ROBOCZE
Godzina | Linia
04:28 | 82
04:43 | 33
05:13 | 82
05:50 | 33
06:16 | 82
06:54 | 245
06:59 | 33
07:15 | J
07:18 | 82
07:21 | 33
07:29 | 245
07:39 | 33
08:10 | J
08:14 | 245
08:28 | 82
08:50 | 245
09:04 | 33
09:19 | 82
09:20 | J
09:50 | 245
10:01 | 33
10:25 | 245
10:40 | 33
10:44 | J
11:04 | 245
11:40 | J
11:44 | 245
11:54 | 82
12:34 | 245
12:45 | 33
13:14 | 245
13:18 | 82
13:29 | J
13:45 | 33
13:54 | 245
14:12 | 33
14:29 | J
14:34 | 245
14:39 | 82
14:44 | 33
15:09 | 245
15:14 | 33
15:20 | J
15:46 | 82
15:58 | 33
16:23 | J
16:59 | 33
17:17 | 82
18:00 | 33
19:04 | 82
19:50 | 33
21:04 | 82
SOBOTA
Godzina | Linia
04:32 | 33
05:20 | 82
07:50 | 33
08:29 | 82
11:06 | 82
11:26 | 33
13:27 | 82
14:44 | 33
16:27 | 82
17:45 | 33
18:50 | 82
20:51 | 33
21:14 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:32 | 33
05:20 | 82
07:50 | 33
08:29 | 82
11:06 | 82
11:26 | 33
13:27 | 82
14:44 | 33
16:27 | 82
17:45 | 33
18:50 | 82
20:51 | 33
21:14 | 82


Mokre Cegielnia

kierunek: Tychy Zajezdnia, Paprocany Jezioro, Mikołów Jamna


Mokre Cegielnia

kierunek: Tychy Zajezdnia, Paprocany Jezioro, Mikołów Jamna

ROBOCZE
Godzina | Linia
05:19 | 82
06:06 | 33
06:34 | 82
07:18 | 82
07:32 | 33
07:38 | J
08:31 | J
08:32 | 33
08:46 | 82
08:54 | 33
09:34 | 82
09:45 | J
10:04 | 33
10:39 | 33
11:05 | J
11:19 | 82
11:42 | 33
12:05 | J
12:34 | 33
12:49 | 82
13:34 | 33
13:50 | J
14:34 | 33
14:47 | 82
14:50 | J
15:22 | 33
15:34 | 82
15:45 | J
15:58 | 33
16:19 | 33
16:46 | 82
17:28 | 33
18:48 | 33
19:04 | 82
19:45 | 33
20:20 | 82
21:25 | 33
22:42 | 82
SOBOTA
Godzina | Linia
06:05 | 33
06:34 | 82
09:27 | 82
09:46 | 33
11:52 | 82
13:10 | 33
14:40 | 82
16:15 | 33
17:19 | 82
19:20 | 33
19:41 | 82
22:34 | 82
22:41 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:05 | 33
06:34 | 82
09:27 | 82
09:46 | 33
11:52 | 82
13:10 | 33
14:40 | 82
16:15 | 33
17:19 | 82
19:20 | 33
19:41 | 82
22:34 | 82
22:41 | 33


Mokre Goj

kierunek: Paprocany Jezioro

kierunek: Halemba Kopalnia


Mokre Goj

kierunek: Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:18 | 82
06:33 | 82
07:17 | 82
08:45 | 82
09:33 | 82
11:18 | 82
12:48 | 82
14:46 | 82
15:33 | 82
16:45 | 82
19:03 | 82
20:19 | 82
22:41 | 82
SOBOTA
Godzina | Linia
06:33 | 82
09:26 | 82
11:51 | 82
14:39 | 82
17:18 | 82
19:40 | 82
22:33 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:33 | 82
09:26 | 82
11:51 | 82
14:39 | 82
17:18 | 82
19:40 | 82
22:33 | 82


Mokre Goj

kierunek: Halemba Kopalnia

ROBOCZE
Godzina | Linia
04:30 | 82
05:15 | 82
06:18 | 82
07:20 | 82
08:30 | 82
09:21 | 82
11:56 | 82
13:20 | 82
14:41 | 82
15:48 | 82
17:19 | 82
19:06 | 82
21:06 | 82
SOBOTA
Godzina | Linia
05:22 | 82
08:31 | 82
11:08 | 82
13:29 | 82
16:29 | 82
18:52 | 82
21:16 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:22 | 82
08:31 | 82
11:08 | 82
13:29 | 82
16:29 | 82
18:52 | 82
21:16 | 82


Mokre Kolonia

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Orzesze Szkoła, Łaziska Górne Kopanina, Ornontowice Kopalnia Budryk II


Mokre Kolonia

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:44 | 655
05:00 | 29
05:06 | K
05:12 | 294
05:27 | 605
05:29 | 620
05:30 | 29
05:34 | 655
06:03 | 29
06:10 | K
06:16 | 605
06:22 | 655
06:32 | 294
06:37 | 29
06:40 | 655
06:42 | 620
07:04 | K
07:05 | 29
07:27 | 620
07:29 | 605
07:35 | 29
07:45 | 655
07:58 | 294
07:59 | K
08:05 | 29
08:15 | 620
08:20 | 655
08:33 | 605
08:36 | 655
08:54 | K
09:02 | 29
09:05 | 620
09:15 | 294
09:45 | 29
09:52 | 620
10:03 | 655
10:17 | 294
10:25 | K
10:42 | 29
11:04 | 620
11:11 | 655
11:22 | 294
11:26 | 605
11:37 | 29
12:03 | 29
12:11 | K
12:25 | 655
12:33 | 29
12:44 | 620
12:59 | 294
13:16 | K
13:31 | 29
13:37 | 605
13:52 | 620
14:05 | 294
14:09 | 29
14:11 | K
14:21 | 655
14:38 | 29
15:02 | 620
15:06 | K
15:13 | 655
15:27 | 605
15:29 | 29
15:34 | 294
15:52 | 29
15:55 | 620
16:02 | K
16:06 | 29
16:28 | 655
16:37 | 294
16:41 | 29
16:45 | 620
16:57 | 605
17:15 | 29
17:21 | K
17:39 | 620
17:43 | 29
18:05 | 605
18:06 | 294
18:18 | 655
18:45 | 29
18:52 | 605
19:01 | 655
19:14 | 294
19:23 | 620
19:33 | 29
20:04 | 655
20:25 | 605
20:32 | 29
20:40 | 620
20:56 | 294
21:14 | 655
21:25 | 620
21:40 | 29
22:26 | 29
22:39 | 605
22:43 | 655
22:54 | 620
23:20 | 294
SOBOTA
Godzina | Linia
05:00 | 29
06:22 | 605
06:32 | 29
07:22 | 294
07:52 | 29
08:47 | 605
09:10 | 29
09:51 | 29
10:06 | 294
10:51 | 29
11:19 | 655
11:26 | 605
11:53 | 29
12:20 | 294
12:52 | 29
13:32 | 605
13:46 | 655
13:52 | 29
14:51 | 29
15:31 | 294
15:47 | 605
15:52 | 29
16:41 | 655
16:52 | 29
17:39 | 294
17:46 | 605
17:48 | 29
18:54 | 29
19:22 | 655
19:48 | 29
20:02 | 294
20:08 | 29
20:22 | 605
21:36 | 29
22:07 | 605
22:26 | 29
22:30 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:00 | 29
06:32 | 29
07:22 | 294
07:52 | 29
08:47 | 605
09:10 | 29
09:51 | 29
10:06 | 294
10:51 | 29
11:06 | 655
11:26 | 605
11:53 | 29
12:20 | 294
12:52 | 29
13:32 | 605
13:52 | 29
14:10 | 655
14:51 | 29
15:31 | 294
15:47 | 605
15:52 | 29
16:31 | 655
16:52 | 29
17:39 | 294
17:46 | 605
17:48 | 29
18:54 | 29
19:22 | 655
19:48 | 29
20:02 | 294
20:08 | 29
20:22 | 605
21:36 | 29
22:07 | 605
22:12 | 655
22:26 | 29


Mokre Kolonia

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Orzesze Szkoła, Łaziska Górne Kopanina, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:26 | K
04:33 | 294
04:34 | 655
04:45 | 605
04:58 | 620
05:18 | 655
05:20 | 29
05:30 | K
05:43 | 294
05:50 | 29
05:53 | 655
06:05 | 605
06:06 | 620
06:18 | 29
06:22 | K
06:38 | 655
06:41 | 294
06:51 | 620
06:53 | 29
07:09 | 605
07:11 | 655
07:17 | K
07:24 | 29
07:38 | 620
07:59 | 655
08:08 | 294
08:12 | K
08:20 | 29
08:28 | 620
08:53 | 29
09:12 | 655
09:15 | 620
09:22 | 29
09:32 | 605
09:43 | K
09:49 | 294
10:20 | 29
10:27 | 620
10:33 | 655
10:52 | 294
11:04 | 29
11:29 | K
11:45 | 605
12:00 | 29
12:07 | 620
12:18 | 655
12:32 | 294
12:34 | K
12:44 | 29
12:57 | 29
13:12 | 655
13:16 | 620
13:23 | 29
13:29 | K
13:32 | 605
13:41 | 294
14:08 | 29
14:24 | K
14:25 | 620
14:36 | 655
14:40 | 605
14:47 | 294
14:52 | 29
15:18 | 620
15:20 | K
15:25 | 29
15:40 | 605
15:46 | 655
16:00 | 29
16:08 | 620
16:33 | 294
16:39 | K
16:52 | 29
16:59 | 655
17:03 | 620
17:16 | 605
17:20 | 29
17:40 | 294
18:00 | 29
18:21 | 655
18:45 | 294
18:51 | 620
19:02 | 29
19:07 | 605
19:33 | 655
19:57 | 29
20:08 | 620
20:18 | 294
20:38 | 655
20:53 | 620
20:57 | 29
21:11 | 605
21:30 | 294
21:52 | 29
22:20 | 655
22:23 | 620
22:52 | 29
SOBOTA
Godzina | Linia
04:40 | 294
04:58 | 605
05:27 | 29
06:40 | 29
07:09 | 605
07:34 | 294
07:47 | 29
08:24 | 29
08:49 | 655
09:10 | 29
09:29 | 605
10:17 | 294
10:26 | 29
11:10 | 29
11:54 | 655
12:05 | 605
12:10 | 29
12:32 | 294
13:10 | 29
14:10 | 29
14:14 | 605
14:22 | 655
15:10 | 29
15:45 | 294
16:10 | 29
16:14 | 605
17:10 | 29
17:19 | 655
17:52 | 294
18:10 | 29
18:29 | 605
19:09 | 29
20:02 | 29
20:24 | 655
20:43 | 605
21:02 | 29
21:57 | 29
22:47 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:40 | 294
05:33 | 29
06:40 | 29
07:09 | 605
07:34 | 294
07:47 | 29
08:24 | 29
08:49 | 655
09:10 | 29
09:29 | 605
10:17 | 294
10:26 | 29
11:10 | 29
11:54 | 655
12:05 | 605
12:10 | 29
12:32 | 294
13:10 | 29
14:10 | 29
14:14 | 605
14:22 | 655
15:10 | 29
15:45 | 294
16:10 | 29
16:14 | 605
17:10 | 29
17:19 | 655
17:52 | 294
18:10 | 29
18:29 | 605
19:09 | 29
20:02 | 29
20:24 | 655
20:43 | 605
21:02 | 29
21:57 | 29
22:47 | 29


Mokre Kręta

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mokre Kręta

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:59 | K
05:20 | 620
06:03 | K
06:30 | 620
06:57 | K
07:15 | 620
07:52 | K
08:47 | K
10:18 | K
12:04 | K
13:09 | K
13:40 | 620
14:04 | K
14:59 | K
15:55 | K
17:14 | K
17:27 | 620
19:14 | 620
22:45 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Kręta

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:51 | 620
08:41 | 620
09:28 | 620
10:40 | 620
12:20 | 620
14:38 | 620
15:31 | 620
16:21 | 620
20:18 | 620
21:03 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Łączna

kierunek: Mikołów Dworzec PKP

kierunek: Orzesze Szkoła, Mikołów Dworzec PKP


Mokre Łączna

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:24 | 605
06:12 | 605
07:25 | 605
08:11 | 620
08:29 | 605
09:01 | 620
09:48 | 620
11:00 | 620
11:22 | 605
12:40 | 620
13:33 | 605
14:58 | 620
15:23 | 605
15:51 | 620
16:41 | 620
16:53 | 605
18:01 | 605
18:48 | 605
20:22 | 605
20:37 | 620
21:22 | 620
22:36 | 605
SOBOTA
Godzina | Linia
06:18 | 605
08:43 | 605
11:22 | 605
13:28 | 605
15:43 | 605
17:42 | 605
20:19 | 605
22:04 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:43 | 605
11:22 | 605
13:28 | 605
15:43 | 605
17:42 | 605
20:19 | 605
22:04 | 605


Mokre Łączna

kierunek: Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:48 | 605
05:01 | 620
06:09 | 605
06:10 | 620
06:55 | 620
07:13 | 605
09:36 | 605
11:49 | 605
13:20 | 620
13:36 | 605
14:44 | 605
15:44 | 605
17:07 | 620
17:20 | 605
18:55 | 620
19:10 | 605
21:14 | 605
22:26 | 620
SOBOTA
Godzina | Linia
05:01 | 605
07:13 | 605
09:33 | 605
12:09 | 605
14:18 | 605
16:18 | 605
18:33 | 605
20:46 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:13 | 605
09:33 | 605
12:09 | 605
14:18 | 605
16:18 | 605
18:33 | 605
20:46 | 605


Mokre Sklep

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mokre Sklep

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:00 | K
05:21 | 620
06:04 | K
06:31 | 620
06:58 | K
07:16 | 620
07:53 | K
08:48 | K
10:19 | K
12:05 | K
13:10 | K
13:41 | 620
14:05 | K
15:00 | K
15:56 | K
17:15 | K
17:28 | 620
19:15 | 620
22:46 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Sklep

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:49 | 620
08:39 | 620
09:26 | 620
10:38 | 620
12:18 | 620
14:36 | 620
15:29 | 620
16:19 | 620
20:16 | 620
21:01 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Sosnowa

kierunek: Mikołów Dworzec PKP


Mokre Sosnowa

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:34 | K
05:38 | K
06:31 | K
07:26 | K
08:21 | K
09:52 | K
11:38 | K
12:43 | K
13:38 | K
14:33 | K
15:29 | K
16:48 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Szkoła

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mokre Szkoła

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:02 | K
05:23 | 620
06:06 | K
06:33 | 620
07:00 | K
07:18 | 620
07:55 | K
08:50 | K
10:21 | K
12:07 | K
13:12 | K
13:43 | 620
14:07 | K
15:02 | K
15:58 | K
17:17 | K
17:30 | 620
19:17 | 620
22:48 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Szkoła

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:47 | 620
08:37 | 620
09:24 | 620
10:36 | 620
12:16 | 620
14:34 | 620
15:27 | 620
16:17 | 620
20:14 | 620
20:59 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Wapienniki

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Ornontowice Kopalnia Budryk II

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP


Mokre Wapienniki

kierunek: Zgoń Pętla, Mikołów Dworzec PKP, Łaziska Górne Kopanina, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:37 | 294
04:38 | 655
05:22 | 655
05:24 | 29
05:47 | 294
05:54 | 29
05:57 | 655
06:24 | 29
06:44 | 655
06:47 | 294
06:59 | 29
07:17 | 655
07:30 | 29
07:44 | 620
08:05 | 655
08:14 | 294
08:26 | 29
08:34 | 620
08:59 | 29
09:18 | 655
09:21 | 620
09:28 | 29
09:55 | 294
10:26 | 29
10:33 | 620
10:39 | 655
10:58 | 294
11:10 | 29
12:06 | 29
12:13 | 620
12:24 | 655
12:38 | 294
12:50 | 29
13:03 | 29
13:18 | 655
13:29 | 29
13:47 | 294
14:14 | 29
14:31 | 620
14:42 | 655
14:53 | 294
14:58 | 29
15:24 | 620
15:31 | 29
15:52 | 655
16:06 | 29
16:14 | 620
16:39 | 294
16:58 | 29
17:05 | 655
17:26 | 29
17:46 | 294
18:06 | 29
18:27 | 655
18:51 | 294
19:06 | 29
19:37 | 655
20:01 | 29
20:12 | 620
20:22 | 294
20:42 | 655
20:57 | 620
21:01 | 29
21:34 | 294
21:56 | 29
22:24 | 655
22:56 | 29
SOBOTA
Godzina | Linia
04:44 | 294
05:31 | 29
06:46 | 29
07:40 | 294
07:53 | 29
08:30 | 29
08:55 | 655
09:16 | 29
10:23 | 294
10:32 | 29
11:16 | 29
12:00 | 655
12:16 | 29
12:38 | 294
13:16 | 29
14:16 | 29
14:28 | 655
15:16 | 29
15:51 | 294
16:16 | 29
17:16 | 29
17:25 | 655
17:58 | 294
18:16 | 29
19:13 | 29
20:06 | 29
20:28 | 655
21:06 | 29
22:01 | 29
22:51 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:44 | 294
05:37 | 29
06:46 | 29
07:40 | 294
07:53 | 29
08:30 | 29
08:55 | 655
09:16 | 29
10:23 | 294
10:32 | 29
11:16 | 29
12:00 | 655
12:16 | 29
12:38 | 294
13:16 | 29
14:16 | 29
14:28 | 655
15:16 | 29
15:51 | 294
16:16 | 29
17:16 | 29
17:25 | 655
17:58 | 294
18:16 | 29
19:13 | 29
20:06 | 29
20:28 | 655
21:06 | 29
22:01 | 29
22:51 | 29


Mokre Wapienniki

kierunek: Mikołów Dworzec PKP, Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:40 | 655
04:56 | 29
05:08 | 294
05:25 | 620
05:26 | 29
05:30 | 655
05:58 | 29
06:16 | 655
06:26 | 294
06:31 | 29
06:34 | 655
06:36 | 620
06:59 | 29
07:21 | 620
07:29 | 29
07:39 | 655
07:52 | 294
07:59 | 29
08:14 | 655
08:30 | 655
08:56 | 29
09:09 | 294
09:39 | 29
09:57 | 655
10:11 | 294
10:36 | 29
11:05 | 655
11:16 | 294
11:31 | 29
11:57 | 29
12:19 | 655
12:27 | 29
12:53 | 294
13:25 | 29
13:46 | 620
13:59 | 294
14:03 | 29
14:15 | 655
14:32 | 29
15:07 | 655
15:23 | 29
15:28 | 294
15:46 | 29
16:00 | 29
16:22 | 655
16:31 | 294
16:35 | 29
17:09 | 29
17:33 | 620
17:37 | 29
18:00 | 294
18:12 | 655
18:39 | 29
18:55 | 655
19:10 | 294
19:19 | 620
19:29 | 29
20:00 | 655
20:28 | 29
20:52 | 294
21:10 | 655
21:36 | 29
22:22 | 29
22:39 | 655
22:50 | 620
23:16 | 294
SOBOTA
Godzina | Linia
04:56 | 29
06:26 | 29
07:16 | 294
07:46 | 29
09:04 | 29
09:45 | 29
10:00 | 294
10:45 | 29
11:13 | 655
11:47 | 29
12:14 | 294
12:46 | 29
13:40 | 655
13:46 | 29
14:45 | 29
15:25 | 294
15:46 | 29
16:35 | 655
16:46 | 29
17:33 | 294
17:42 | 29
18:48 | 29
19:18 | 655
19:44 | 29
19:58 | 294
20:04 | 29
21:32 | 29
22:22 | 29
22:26 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:56 | 29
06:26 | 29
07:16 | 294
07:46 | 29
09:04 | 29
09:45 | 29
10:00 | 294
10:45 | 29
11:00 | 655
11:47 | 29
12:14 | 294
12:46 | 29
13:46 | 29
14:04 | 655
14:45 | 29
15:25 | 294
15:46 | 29
16:25 | 655
16:46 | 29
17:33 | 294
17:42 | 29
18:48 | 29
19:18 | 655
19:44 | 29
19:58 | 294
20:04 | 29
21:32 | 29
22:08 | 655
22:22 | 29


Mokre Zagrodowa

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mokre Zagrodowa

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:58 | K
05:19 | 620
06:02 | K
06:29 | 620
06:56 | K
07:14 | 620
07:51 | K
08:46 | K
10:17 | K
12:03 | K
13:08 | K
13:39 | 620
14:03 | K
14:58 | K
15:54 | K
17:13 | K
17:26 | 620
19:13 | 620
22:44 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Zagrodowa

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:52 | 620
08:42 | 620
09:29 | 620
10:41 | 620
12:21 | 620
14:39 | 620
15:32 | 620
16:22 | 620
20:19 | 620
21:04 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Zamkowa

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mokre Zamkowa

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:03 | K
06:07 | K
07:01 | K
07:56 | K
08:51 | K
10:22 | K
12:08 | K
13:13 | K
14:08 | K
15:03 | K
15:59 | K
17:18 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Mokre Zamkowa

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:30 | K
05:34 | K
06:27 | K
07:22 | K
08:17 | K
09:48 | K
11:34 | K
12:39 | K
13:34 | K
14:29 | K
15:25 | K
16:44 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Morgi Kąpielisko


Morgi Larysz


Morgi Pukowca


Morgi Sienkiewicza Kościół


Morgi Sienkiewicza Skrzyżowanie


Morgi Skrzyżowanie


Morgi Szkoła


Mościska Skrzyżowanie

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Mościska Skrzyżowanie

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:50 | 294
06:05 | 294
07:31 | 294
08:48 | 294
09:50 | 294
10:55 | 294
12:32 | 294
13:38 | 294
15:07 | 294
16:10 | 294
17:39 | 294
18:51 | 294
20:34 | 294
22:58 | 294
SOBOTA
Godzina | Linia
06:55 | 294
09:39 | 294
11:53 | 294
15:04 | 294
17:12 | 294
19:40 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:55 | 294
09:39 | 294
11:53 | 294
15:04 | 294
17:12 | 294
19:40 | 294


Mościska Skrzyżowanie

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:55 | 294
06:05 | 294
07:08 | 294
08:35 | 294
10:16 | 294
11:19 | 294
12:59 | 294
14:08 | 294
15:14 | 294
17:00 | 294
18:07 | 294
19:11 | 294
20:40 | 294
21:52 | 294
SOBOTA
Godzina | Linia
05:02 | 294
08:01 | 294
10:44 | 294
12:59 | 294
16:12 | 294
18:19 | 294
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:02 | 294
08:01 | 294
10:44 | 294
12:59 | 294
16:12 | 294
18:19 | 294


Mościska Gospoda

kierunek: Zgoń Pętla

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP


Mościska Gospoda

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:46 | 29
06:17 | 29
06:48 | 29
07:54 | 29
08:50 | 29
09:23 | 29
10:50 | 29
11:34 | 29
13:14 | 29
14:38 | 29
15:22 | 29
15:55 | 29
17:50 | 29
19:28 | 29
20:23 | 29
22:18 | 29
SOBOTA
Godzina | Linia
07:10 | 29
08:17 | 29
09:40 | 29
10:56 | 29
12:40 | 29
14:40 | 29
15:40 | 29
17:40 | 29
18:40 | 29
20:28 | 29
22:23 | 29
23:13 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:10 | 29
08:17 | 29
09:40 | 29
10:56 | 29
12:40 | 29
14:40 | 29
15:40 | 29
17:40 | 29
18:40 | 29
20:28 | 29
22:23 | 29
23:13 | 29


Mościska Gospoda

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:34 | 29
05:04 | 29
05:36 | 29
06:06 | 29
06:34 | 29
07:04 | 29
08:31 | 29
09:14 | 29
11:06 | 29
11:32 | 29
12:02 | 29
13:38 | 29
14:58 | 29
15:21 | 29
15:35 | 29
16:10 | 29
18:14 | 29
20:06 | 29
21:14 | 29
SOBOTA
Godzina | Linia
04:34 | 29
07:21 | 29
08:39 | 29
10:20 | 29
12:21 | 29
13:21 | 29
15:21 | 29
16:21 | 29
18:23 | 29
19:42 | 29
21:10 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:34 | 29
07:21 | 29
08:39 | 29
10:20 | 29
12:21 | 29
13:21 | 29
15:21 | 29
16:21 | 29
18:23 | 29
19:42 | 29
21:10 | 29


Mościska Gostyńska

kierunek: Zgoń Pętla

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP


Mościska Gostyńska

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:43 | 29
06:14 | 29
06:45 | 29
07:51 | 29
08:47 | 29
09:20 | 29
10:47 | 29
11:31 | 29
13:11 | 29
14:35 | 29
15:19 | 29
15:52 | 29
17:47 | 29
19:25 | 29
20:20 | 29
22:15 | 29
SOBOTA
Godzina | Linia
07:07 | 29
08:14 | 29
09:37 | 29
10:53 | 29
12:37 | 29
14:37 | 29
15:37 | 29
17:37 | 29
18:37 | 29
20:25 | 29
22:20 | 29
23:10 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:07 | 29
08:14 | 29
09:37 | 29
10:53 | 29
12:37 | 29
14:37 | 29
15:37 | 29
17:37 | 29
18:37 | 29
20:25 | 29
22:20 | 29
23:10 | 29


Mościska Gostyńska

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:37 | 29
05:07 | 29
05:39 | 29
06:09 | 29
06:37 | 29
07:07 | 29
08:34 | 29
09:17 | 29
11:09 | 29
11:35 | 29
12:05 | 29
13:41 | 29
15:01 | 29
15:24 | 29
15:38 | 29
16:13 | 29
18:17 | 29
20:09 | 29
21:17 | 29
SOBOTA
Godzina | Linia
04:37 | 29
07:24 | 29
08:42 | 29
10:23 | 29
12:24 | 29
13:24 | 29
15:24 | 29
16:24 | 29
18:26 | 29
19:45 | 29
21:13 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:37 | 29
07:24 | 29
08:42 | 29
10:23 | 29
12:24 | 29
13:24 | 29
15:24 | 29
16:24 | 29
18:26 | 29
19:45 | 29
21:13 | 29


Mościska I


Mościska Most

kierunek: Zgoń Pętla

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP


Mościska Most

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:44 | 29
06:15 | 29
06:46 | 29
07:52 | 29
08:48 | 29
09:21 | 29
10:48 | 29
11:32 | 29
13:12 | 29
14:36 | 29
15:20 | 29
15:53 | 29
17:48 | 29
19:26 | 29
20:21 | 29
22:16 | 29
SOBOTA
Godzina | Linia
07:08 | 29
08:15 | 29
09:38 | 29
10:54 | 29
12:38 | 29
14:38 | 29
15:38 | 29
17:38 | 29
18:38 | 29
20:26 | 29
22:21 | 29
23:11 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:08 | 29
08:15 | 29
09:38 | 29
10:54 | 29
12:38 | 29
14:38 | 29
15:38 | 29
17:38 | 29
18:38 | 29
20:26 | 29
22:21 | 29
23:11 | 29


Mościska Most

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:36 | 29
05:06 | 29
05:38 | 29
06:08 | 29
06:36 | 29
07:06 | 29
08:33 | 29
09:16 | 29
11:08 | 29
11:34 | 29
12:04 | 29
13:40 | 29
15:00 | 29
15:23 | 29
15:37 | 29
16:12 | 29
18:16 | 29
20:08 | 29
21:16 | 29
SOBOTA
Godzina | Linia
04:36 | 29
07:23 | 29
08:41 | 29
10:22 | 29
12:23 | 29
13:23 | 29
15:23 | 29
16:23 | 29
18:25 | 29
19:44 | 29
21:12 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:36 | 29
07:23 | 29
08:41 | 29
10:22 | 29
12:23 | 29
13:23 | 29
15:23 | 29
16:23 | 29
18:25 | 29
19:44 | 29
21:12 | 29


Muchowiec 73 Pułku Piechoty


Murcki Bielska


Murcki I

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia


Murcki I

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:09 | 1
04:44 | 1
05:13 | 4
05:19 | 1
05:39 | 400
05:54 | 4
06:00 | 14
06:04 | 1
06:10 | 400
06:17 | 4
06:24 | 14
06:29 | 400
06:39 | 1
06:44 | 4
06:49 | 14
07:00 | 14
07:04 | 400
07:09 | 1
07:19 | 4
07:24 | 14
07:29 | 400
07:34 | 1
07:39 | 4
07:44 | 14
07:49 | 1
07:54 | 400
08:00 | 14
08:06 | 400
08:09 | 1
08:19 | 4
08:24 | 14
08:34 | 1
08:44 | 14
08:49 | 400
08:54 | 1
09:02 | 14
09:09 | 1
09:22 | 4
09:29 | 1
09:34 | 400
09:41 | 14
09:54 | 1
10:09 | 1
10:19 | 14
10:29 | 4
10:41 | 1
10:49 | 400
11:02 | 14
11:12 | 1
11:22 | 4
11:41 | 1
11:49 | 400
12:02 | 14
12:12 | 1
12:22 | 4
12:41 | 1
12:49 | 400
13:04 | 14
13:12 | 1
13:22 | 4
13:29 | 14
13:39 | 1
13:49 | 400
13:54 | 4
14:02 | 14
14:09 | 400
14:14 | 1
14:18 | 4
14:26 | 14
14:34 | 400
14:39 | 1
14:49 | 14
14:54 | 4
15:02 | 14
15:09 | 400
15:14 | 1
15:22 | 4
15:26 | 14
15:34 | 400
15:39 | 1
15:49 | 14
15:54 | 4
16:02 | 14
16:09 | 400
16:14 | 1
16:22 | 4
16:26 | 14
16:34 | 400
16:39 | 1
16:49 | 14
16:54 | 4
17:02 | 400
17:09 | 1
17:22 | 4
17:34 | 400
17:39 | 1
17:49 | 14
18:02 | 400
18:15 | 1
18:22 | 4
18:39 | 1
18:49 | 400
19:02 | 14
19:15 | 1
19:22 | 4
19:39 | 1
19:54 | 400
20:09 | 1
20:15 | 14
20:22 | 4
20:34 | 1
20:47 | 400
21:02 | 14
21:09 | 1
21:22 | 4
21:39 | 1
21:54 | 14
22:04 | 1
22:19 | 4
22:29 | 400
22:42 | 1
23:04 | 4
23:14 | 14
23:34 | 1
SOBOTA
Godzina | Linia
05:04 | 4
05:24 | 1
06:09 | 1
06:14 | 4
06:34 | 4
06:39 | 1
07:09 | 1
07:24 | 4
07:44 | 1
07:56 | 4
08:04 | 1
08:24 | 1
08:34 | 4
08:44 | 1
09:04 | 1
09:24 | 1
09:34 | 4
09:44 | 1
09:56 | 4
10:04 | 1
10:24 | 1
10:34 | 4
10:44 | 1
11:04 | 1
11:24 | 1
11:34 | 4
11:44 | 1
11:56 | 4
12:04 | 1
12:24 | 1
12:34 | 4
12:44 | 1
13:04 | 1
13:24 | 1
13:34 | 4
13:44 | 1
14:04 | 1
14:14 | 4
14:24 | 1
14:44 | 1
15:04 | 1
15:24 | 1
15:34 | 4
15:44 | 1
16:04 | 1
16:24 | 1
16:34 | 4
16:44 | 1
17:04 | 1
17:24 | 4
17:34 | 1
18:04 | 1
18:24 | 4
18:34 | 1
19:04 | 1
19:24 | 4
19:34 | 1
20:04 | 1
20:24 | 4
20:34 | 1
21:04 | 1
21:24 | 4
21:34 | 1
22:19 | 4
22:19 | 1
22:44 | 1
23:24 | 4
23:39 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:04 | 4
05:24 | 1
06:09 | 1
06:14 | 4
06:34 | 4
06:39 | 1
07:09 | 1
07:24 | 4
07:44 | 1
07:56 | 4
08:04 | 1
08:24 | 4
08:34 | 1
09:04 | 1
09:24 | 4
09:34 | 1
09:56 | 4
10:04 | 1
10:24 | 4
10:34 | 1
11:04 | 1
11:24 | 4
11:34 | 1
11:56 | 4
12:04 | 1
12:24 | 4
12:34 | 1
13:04 | 1
13:24 | 4
13:34 | 1
14:04 | 1
14:14 | 4
14:34 | 1
15:04 | 1
15:24 | 4
15:34 | 1
16:04 | 1
16:24 | 4
16:34 | 1
17:04 | 1
17:24 | 4
17:34 | 1
18:04 | 1
18:24 | 4
18:34 | 1
19:04 | 1
19:24 | 4
19:34 | 1
20:04 | 1
20:24 | 4
20:34 | 1
21:04 | 1
21:24 | 4
21:34 | 1
22:04 | 1
22:19 | 4
22:39 | 1
23:24 | 4
23:39 | 1


Murcki II

kierunek: Katowice Korfantego


Murcki II

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:06 | 1
04:33 | 4
04:45 | 1
05:01 | 400
05:11 | 4
05:24 | 14
05:28 | 1
05:30 | 4
05:38 | 400
05:40 | 14
05:54 | 400
05:58 | 1
06:00 | 4
06:06 | 14
06:23 | 14
06:28 | 400
06:34 | 1
06:42 | 14
06:44 | 4
06:51 | 400
06:54 | 1
07:03 | 4
07:09 | 14
07:12 | 400
07:14 | 1
07:26 | 14
07:33 | 400
07:34 | 1
07:39 | 4
07:46 | 14
07:54 | 1
08:04 | 14
08:11 | 400
08:14 | 1
08:26 | 14
08:34 | 1
08:44 | 4
08:51 | 400
08:54 | 1
09:04 | 14
09:14 | 1
09:34 | 1
09:41 | 14
09:51 | 4
10:04 | 1
10:16 | 400
10:26 | 14
10:34 | 1
10:44 | 4
11:04 | 1
11:16 | 400
11:26 | 14
11:34 | 1
11:44 | 4
12:04 | 1
12:16 | 400
12:26 | 14
12:34 | 1
12:44 | 4
12:54 | 14
13:04 | 1
13:06 | 4
13:16 | 400
13:26 | 14
13:32 | 400
13:33 | 4
13:34 | 1
13:49 | 14
13:54 | 400
14:04 | 1
14:08 | 14
14:11 | 4
14:24 | 14
14:28 | 400
14:34 | 1
14:44 | 4
14:49 | 14
14:54 | 400
15:04 | 1
15:08 | 14
15:11 | 4
15:23 | 14
15:28 | 400
15:34 | 1
15:44 | 4
15:49 | 14
15:54 | 400
16:04 | 1
16:08 | 14
16:11 | 4
16:18 | 400
16:34 | 1
16:44 | 4
16:54 | 400
17:04 | 1
17:15 | 14
17:27 | 400
17:34 | 1
17:44 | 4
18:04 | 1
18:14 | 400
18:26 | 14
18:34 | 1
18:44 | 4
19:04 | 1
19:14 | 400
19:30 | 1
19:38 | 14
19:44 | 4
20:00 | 1
20:14 | 400
20:22 | 14
20:30 | 1
20:44 | 4
21:00 | 1
21:16 | 14
21:30 | 1
21:33 | 4
21:54 | 400
22:05 | 1
22:29 | 4
22:41 | 14
23:00 | 1
23:35 | 1
SOBOTA
Godzina | Linia
04:29 | 4
04:45 | 1
05:26 | 1
05:33 | 4
05:52 | 4
06:01 | 1
06:28 | 1
06:40 | 4
07:08 | 1
07:19 | 4
07:28 | 1
07:48 | 1
07:56 | 4
08:08 | 1
08:28 | 1
08:48 | 1
08:56 | 4
09:08 | 1
09:19 | 4
09:28 | 1
09:48 | 1
09:56 | 4
10:08 | 1
10:28 | 1
10:48 | 1
10:56 | 4
11:08 | 1
11:19 | 4
11:28 | 1
11:48 | 1
11:56 | 4
12:08 | 1
12:28 | 1
12:48 | 1
12:56 | 4
13:08 | 1
13:28 | 1
13:33 | 4
13:48 | 1
14:08 | 1
14:28 | 1
14:48 | 1
14:56 | 4
15:08 | 1
15:28 | 1
15:48 | 1
15:56 | 4
16:08 | 1
16:28 | 1
16:47 | 4
16:58 | 1
17:28 | 1
17:47 | 4
17:58 | 1
18:28 | 1
18:47 | 4
18:58 | 1
19:28 | 1
19:47 | 4
19:58 | 1
20:28 | 1
20:47 | 4
20:58 | 1
21:33 | 4
21:41 | 1
22:06 | 1
22:47 | 4
23:00 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:29 | 4
04:45 | 1
05:30 | 1
05:33 | 4
05:52 | 4
06:01 | 1
06:33 | 1
06:40 | 4
07:03 | 1
07:19 | 4
07:28 | 1
07:47 | 4
07:58 | 1
08:28 | 1
08:47 | 4
08:58 | 1
09:19 | 4
09:28 | 1
09:47 | 4
09:58 | 1
10:28 | 1
10:47 | 4
10:58 | 1
11:19 | 4
11:28 | 1
11:47 | 4
11:58 | 1
12:28 | 1
12:47 | 4
12:58 | 1
13:28 | 1
13:33 | 4
13:58 | 1
14:28 | 1
14:47 | 4
14:58 | 1
15:28 | 1
15:47 | 4
15:58 | 1
16:28 | 1
16:47 | 4
16:58 | 1
17:28 | 1
17:47 | 4
17:58 | 1
18:28 | 1
18:47 | 4
18:58 | 1
19:29 | 1
19:47 | 4
19:56 | 1
20:29 | 1
20:47 | 4
20:58 | 1
21:30 | 1
21:33 | 4
22:05 | 1
22:47 | 4
23:00 | 1


Murcki Korty Tenisowe

kierunek: Katowice Korfantego


Murcki Korty Tenisowe

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:05 | 1
04:32 | 4
04:44 | 1
05:00 | 400
05:10 | 4
05:23 | 14
05:27 | 1
05:29 | 4
05:37 | 400
05:39 | 14
05:53 | 400
05:57 | 1
05:59 | 4
06:05 | 14
06:22 | 14
06:27 | 400
06:33 | 1
06:41 | 14
06:43 | 4
06:50 | 400
06:53 | 1
07:02 | 4
07:08 | 14
07:11 | 400
07:13 | 1
07:25 | 14
07:32 | 400
07:33 | 1
07:38 | 4
07:45 | 14
07:53 | 1
08:03 | 14
08:10 | 400
08:13 | 1
08:25 | 14
08:33 | 1
08:43 | 4
08:50 | 400
08:53 | 1
09:03 | 14
09:13 | 1
09:33 | 1
09:40 | 14
09:50 | 4
10:03 | 1
10:15 | 400
10:25 | 14
10:33 | 1
10:43 | 4
11:03 | 1
11:15 | 400
11:25 | 14
11:33 | 1
11:43 | 4
12:03 | 1
12:15 | 400
12:25 | 14
12:33 | 1
12:43 | 4
12:53 | 14
13:03 | 1
13:05 | 4
13:15 | 400
13:25 | 14
13:31 | 400
13:32 | 4
13:33 | 1
13:48 | 14
13:53 | 400
14:03 | 1
14:07 | 14
14:10 | 4
14:23 | 14
14:27 | 400
14:33 | 1
14:43 | 4
14:48 | 14
14:53 | 400
15:03 | 1
15:07 | 14
15:10 | 4
15:22 | 14
15:27 | 400
15:33 | 1
15:43 | 4
15:48 | 14
15:53 | 400
16:03 | 1
16:07 | 14
16:10 | 4
16:17 | 400
16:33 | 1
16:43 | 4
16:53 | 400
17:03 | 1
17:14 | 14
17:26 | 400
17:33 | 1
17:43 | 4
18:03 | 1
18:13 | 400
18:25 | 14
18:33 | 1
18:43 | 4
19:03 | 1
19:13 | 400
19:29 | 1
19:37 | 14
19:43 | 4
19:59 | 1
20:13 | 400
20:21 | 14
20:29 | 1
20:43 | 4
20:59 | 1
21:15 | 14
21:29 | 1
21:32 | 4
21:53 | 400
22:04 | 1
22:28 | 4
22:40 | 14
22:59 | 1
23:34 | 1
SOBOTA
Godzina | Linia
04:28 | 4
04:44 | 1
05:25 | 1
05:32 | 4
05:51 | 4
06:00 | 1
06:27 | 1
06:39 | 4
07:07 | 1
07:18 | 4
07:27 | 1
07:47 | 1
07:55 | 4
08:07 | 1
08:27 | 1
08:47 | 1
08:55 | 4
09:07 | 1
09:18 | 4
09:27 | 1
09:47 | 1
09:55 | 4
10:07 | 1
10:27 | 1
10:47 | 1
10:55 | 4
11:07 | 1
11:18 | 4
11:27 | 1
11:47 | 1
11:55 | 4
12:07 | 1
12:27 | 1
12:47 | 1
12:55 | 4
13:07 | 1
13:27 | 1
13:32 | 4
13:47 | 1
14:07 | 1
14:27 | 1
14:47 | 1
14:55 | 4
15:07 | 1
15:27 | 1
15:47 | 1
15:55 | 4
16:07 | 1
16:27 | 1
16:46 | 4
16:57 | 1
17:27 | 1
17:46 | 4
17:57 | 1
18:27 | 1
18:46 | 4
18:57 | 1
19:27 | 1
19:46 | 4
19:57 | 1
20:27 | 1
20:46 | 4
20:57 | 1
21:32 | 4
21:40 | 1
22:05 | 1
22:46 | 4
22:59 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:28 | 4
04:44 | 1
05:29 | 1
05:32 | 4
05:51 | 4
06:00 | 1
06:32 | 1
06:39 | 4
07:02 | 1
07:18 | 4
07:27 | 1
07:46 | 4
07:57 | 1
08:27 | 1
08:46 | 4
08:57 | 1
09:18 | 4
09:27 | 1
09:46 | 4
09:57 | 1
10:27 | 1
10:46 | 4
10:57 | 1
11:18 | 4
11:27 | 1
11:46 | 4
11:57 | 1
12:27 | 1
12:46 | 4
12:57 | 1
13:27 | 1
13:32 | 4
13:57 | 1
14:27 | 1
14:46 | 4
14:57 | 1
15:27 | 1
15:46 | 4
15:57 | 1
16:27 | 1
16:46 | 4
16:57 | 1
17:27 | 1
17:46 | 4
17:57 | 1
18:27 | 1
18:46 | 4
18:57 | 1
19:28 | 1
19:46 | 4
19:55 | 1
20:28 | 1
20:46 | 4
20:57 | 1
21:29 | 1
21:32 | 4
22:04 | 1
22:46 | 4
22:59 | 1


Murcki Leśników

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

kierunek: Katowice Korfantego


Murcki Leśników

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:11 | 1
04:46 | 1
05:15 | 4
05:21 | 1
05:41 | 400
05:56 | 4
06:02 | 14
06:06 | 1
06:12 | 400
06:19 | 4
06:26 | 14
06:31 | 400
06:41 | 1
06:46 | 4
06:51 | 14
07:02 | 14
07:06 | 400
07:11 | 1
07:21 | 4
07:26 | 14
07:31 | 400
07:36 | 1
07:41 | 4
07:46 | 14
07:51 | 1
07:56 | 400
08:02 | 14
08:08 | 400
08:11 | 1
08:21 | 4
08:26 | 14
08:36 | 1
08:46 | 14
08:51 | 400
08:56 | 1
09:04 | 14
09:11 | 1
09:24 | 4
09:31 | 1
09:36 | 400
09:43 | 14
09:56 | 1
10:11 | 1
10:21 | 14
10:31 | 4
10:43 | 1
10:51 | 400
11:04 | 14
11:14 | 1
11:24 | 4
11:43 | 1
11:51 | 400
12:04 | 14
12:14 | 1
12:24 | 4
12:43 | 1
12:51 | 400
13:06 | 14
13:14 | 1
13:24 | 4
13:31 | 14
13:41 | 1
13:51 | 400
13:56 | 4
14:04 | 14
14:11 | 400
14:16 | 1
14:20 | 4
14:28 | 14
14:36 | 400
14:41 | 1
14:51 | 14
14:56 | 4
15:04 | 14
15:11 | 400
15:16 | 1
15:24 | 4
15:28 | 14
15:36 | 400
15:41 | 1
15:51 | 14
15:56 | 4
16:04 | 14
16:11 | 400
16:16 | 1
16:24 | 4
16:28 | 14
16:36 | 400
16:41 | 1
16:51 | 14
16:56 | 4
17:04 | 400
17:11 | 1
17:24 | 4
17:36 | 400
17:41 | 1
17:51 | 14
18:04 | 400
18:17 | 1
18:24 | 4
18:41 | 1
18:51 | 400
19:04 | 14
19:17 | 1
19:24 | 4
19:41 | 1
19:56 | 400
20:11 | 1
20:17 | 14
20:24 | 4
20:36 | 1
20:49 | 400
21:04 | 14
21:11 | 1
21:24 | 4
21:41 | 1
21:56 | 14
22:06 | 1
22:21 | 4
22:31 | 400
22:44 | 1
23:06 | 4
23:16 | 14
23:36 | 1
SOBOTA
Godzina | Linia
05:06 | 4
05:26 | 1
06:11 | 1
06:16 | 4
06:36 | 4
06:41 | 1
07:11 | 1
07:26 | 4
07:46 | 1
07:58 | 4
08:06 | 1
08:26 | 1
08:36 | 4
08:46 | 1
09:06 | 1
09:26 | 1
09:36 | 4
09:46 | 1
09:58 | 4
10:06 | 1
10:26 | 1
10:36 | 4
10:46 | 1
11:06 | 1
11:26 | 1
11:36 | 4
11:46 | 1
11:58 | 4
12:06 | 1
12:26 | 1
12:36 | 4
12:46 | 1
13:06 | 1
13:26 | 1
13:36 | 4
13:46 | 1
14:06 | 1
14:16 | 4
14:26 | 1
14:46 | 1
15:06 | 1
15:26 | 1
15:36 | 4
15:46 | 1
16:06 | 1
16:26 | 1
16:36 | 4
16:46 | 1
17:06 | 1
17:26 | 4
17:36 | 1
18:06 | 1
18:26 | 4
18:36 | 1
19:06 | 1
19:26 | 4
19:36 | 1
20:06 | 1
20:26 | 4
20:36 | 1
21:06 | 1
21:26 | 4
21:36 | 1
22:21 | 4
22:21 | 1
22:46 | 1
23:26 | 4
23:41 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:06 | 4
05:26 | 1
06:11 | 1
06:16 | 4
06:36 | 4
06:41 | 1
07:11 | 1
07:26 | 4
07:46 | 1
07:58 | 4
08:06 | 1
08:26 | 4
08:36 | 1
09:06 | 1
09:26 | 4
09:36 | 1
09:58 | 4
10:06 | 1
10:26 | 4
10:36 | 1
11:06 | 1
11:26 | 4
11:36 | 1
11:58 | 4
12:06 | 1
12:26 | 4
12:36 | 1
13:06 | 1
13:26 | 4
13:36 | 1
14:06 | 1
14:16 | 4
14:36 | 1
15:06 | 1
15:26 | 4
15:36 | 1
16:06 | 1
16:26 | 4
16:36 | 1
17:06 | 1
17:26 | 4
17:36 | 1
18:06 | 1
18:26 | 4
18:36 | 1
19:06 | 1
19:26 | 4
19:36 | 1
20:06 | 1
20:26 | 4
20:36 | 1
21:06 | 1
21:26 | 4
21:36 | 1
22:06 | 1
22:21 | 4
22:41 | 1
23:26 | 4
23:41 | 1


Murcki Leśników

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:03 | 1
04:30 | 4
04:42 | 1
04:58 | 400
05:08 | 4
05:21 | 14
05:25 | 1
05:27 | 4
05:35 | 400
05:37 | 14
05:51 | 400
05:55 | 1
05:57 | 4
06:03 | 14
06:20 | 14
06:25 | 400
06:31 | 1
06:39 | 14
06:41 | 4
06:48 | 400
06:51 | 1
07:00 | 4
07:06 | 14
07:09 | 400
07:11 | 1
07:23 | 14
07:30 | 400
07:31 | 1
07:36 | 4
07:43 | 14
07:51 | 1
08:01 | 14
08:08 | 400
08:11 | 1
08:23 | 14
08:31 | 1
08:41 | 4
08:48 | 400
08:51 | 1
09:01 | 14
09:11 | 1
09:31 | 1
09:38 | 14
09:48 | 4
10:01 | 1
10:13 | 400
10:23 | 14
10:31 | 1
10:41 | 4
11:01 | 1
11:13 | 400
11:23 | 14
11:31 | 1
11:41 | 4
12:01 | 1
12:13 | 400
12:23 | 14
12:31 | 1
12:41 | 4
12:51 | 14
13:01 | 1
13:03 | 4
13:13 | 400
13:23 | 14
13:29 | 400
13:30 | 4
13:31 | 1
13:46 | 14
13:51 | 400
14:01 | 1
14:05 | 14
14:08 | 4
14:21 | 14
14:25 | 400
14:31 | 1
14:41 | 4
14:46 | 14
14:51 | 400
15:01 | 1
15:05 | 14
15:08 | 4
15:20 | 14
15:25 | 400
15:31 | 1
15:41 | 4
15:46 | 14
15:51 | 400
16:01 | 1
16:05 | 14
16:08 | 4
16:15 | 400
16:31 | 1
16:41 | 4
16:51 | 400
17:01 | 1
17:12 | 14
17:24 | 400
17:31 | 1
17:41 | 4
18:01 | 1
18:11 | 400
18:23 | 14
18:31 | 1
18:41 | 4
19:01 | 1
19:11 | 400
19:27 | 1
19:35 | 14
19:41 | 4
19:57 | 1
20:11 | 400
20:19 | 14
20:27 | 1
20:41 | 4
20:57 | 1
21:13 | 14
21:27 | 1
21:30 | 4
21:51 | 400
22:02 | 1
22:26 | 4
22:38 | 14
22:57 | 1
23:32 | 1
SOBOTA
Godzina | Linia
04:26 | 4
04:42 | 1
05:23 | 1
05:30 | 4
05:49 | 4
05:58 | 1
06:25 | 1
06:37 | 4
07:05 | 1
07:16 | 4
07:25 | 1
07:45 | 1
07:53 | 4
08:05 | 1
08:25 | 1
08:45 | 1
08:53 | 4
09:05 | 1
09:16 | 4
09:25 | 1
09:45 | 1
09:53 | 4
10:05 | 1
10:25 | 1
10:45 | 1
10:53 | 4
11:05 | 1
11:16 | 4
11:25 | 1
11:45 | 1
11:53 | 4
12:05 | 1
12:25 | 1
12:45 | 1
12:53 | 4
13:05 | 1
13:25 | 1
13:30 | 4
13:45 | 1
14:05 | 1
14:25 | 1
14:45 | 1
14:53 | 4
15:05 | 1
15:25 | 1
15:45 | 1
15:53 | 4
16:05 | 1
16:25 | 1
16:44 | 4
16:55 | 1
17:25 | 1
17:44 | 4
17:55 | 1
18:25 | 1
18:44 | 4
18:55 | 1
19:25 | 1
19:44 | 4
19:55 | 1
20:25 | 1
20:44 | 4
20:55 | 1
21:30 | 4
21:38 | 1
22:03 | 1
22:44 | 4
22:57 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:26 | 4
04:42 | 1
05:27 | 1
05:30 | 4
05:49 | 4
05:58 | 1
06:30 | 1
06:37 | 4
07:00 | 1
07:16 | 4
07:25 | 1
07:44 | 4
07:55 | 1
08:25 | 1
08:44 | 4
08:55 | 1
09:16 | 4
09:25 | 1
09:44 | 4
09:55 | 1
10:25 | 1
10:44 | 4
10:55 | 1
11:16 | 4
11:25 | 1
11:44 | 4
11:55 | 1
12:25 | 1
12:44 | 4
12:55 | 1
13:25 | 1
13:30 | 4
13:55 | 1
14:25 | 1
14:44 | 4
14:55 | 1
15:25 | 1
15:44 | 4
15:55 | 1
16:25 | 1
16:44 | 4
16:55 | 1
17:25 | 1
17:44 | 4
17:55 | 1
18:25 | 1
18:44 | 4
18:55 | 1
19:26 | 1
19:44 | 4
19:53 | 1
20:26 | 1
20:44 | 4
20:55 | 1
21:27 | 1
21:30 | 4
22:02 | 1
22:44 | 4
22:57 | 1


Murcki Maria


Murcki Osiedle

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia


Murcki Osiedle

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:08 | 1
04:43 | 1
05:12 | 4
05:18 | 1
05:38 | 400
05:53 | 4
05:59 | 14
06:03 | 1
06:09 | 400
06:16 | 4
06:23 | 14
06:28 | 400
06:38 | 1
06:43 | 4
06:48 | 14
06:59 | 14
07:03 | 400
07:08 | 1
07:18 | 4
07:23 | 14
07:28 | 400
07:33 | 1
07:38 | 4
07:43 | 14
07:48 | 1
07:53 | 400
07:59 | 14
08:05 | 400
08:08 | 1
08:18 | 4
08:23 | 14
08:33 | 1
08:43 | 14
08:48 | 400
08:53 | 1
09:01 | 14
09:08 | 1
09:21 | 4
09:28 | 1
09:33 | 400
09:40 | 14
09:53 | 1
10:08 | 1
10:18 | 14
10:28 | 4
10:40 | 1
10:48 | 400
11:01 | 14
11:11 | 1
11:21 | 4
11:40 | 1
11:48 | 400
12:01 | 14
12:11 | 1
12:21 | 4
12:40 | 1
12:48 | 400
13:03 | 14
13:11 | 1
13:21 | 4
13:28 | 14
13:38 | 1
13:48 | 400
13:53 | 4
14:01 | 14
14:08 | 400
14:13 | 1
14:17 | 4
14:25 | 14
14:33 | 400
14:38 | 1
14:48 | 14
14:53 | 4
15:01 | 14
15:08 | 400
15:13 | 1
15:21 | 4
15:25 | 14
15:33 | 400
15:38 | 1
15:48 | 14
15:53 | 4
16:01 | 14
16:08 | 400
16:13 | 1
16:21 | 4
16:25 | 14
16:33 | 400
16:38 | 1
16:48 | 14
16:53 | 4
17:01 | 400
17:08 | 1
17:21 | 4
17:33 | 400
17:38 | 1
17:48 | 14
18:01 | 400
18:14 | 1
18:21 | 4
18:38 | 1
18:48 | 400
19:01 | 14
19:14 | 1
19:21 | 4
19:38 | 1
19:53 | 400
20:08 | 1
20:14 | 14
20:21 | 4
20:33 | 1
20:46 | 400
21:01 | 14
21:08 | 1
21:21 | 4
21:38 | 1
21:53 | 14
22:03 | 1
22:18 | 4
22:28 | 400
22:41 | 1
23:03 | 4
23:13 | 14
23:33 | 1
SOBOTA
Godzina | Linia
05:03 | 4
05:23 | 1
06:08 | 1
06:13 | 4
06:33 | 4
06:38 | 1
07:08 | 1
07:23 | 4
07:43 | 1
07:55 | 4
08:03 | 1
08:23 | 1
08:33 | 4
08:43 | 1
09:03 | 1
09:23 | 1
09:33 | 4
09:43 | 1
09:55 | 4
10:03 | 1
10:23 | 1
10:33 | 4
10:43 | 1
11:03 | 1
11:23 | 1
11:33 | 4
11:43 | 1
11:55 | 4
12:03 | 1
12:23 | 1
12:33 | 4
12:43 | 1
13:03 | 1
13:23 | 1
13:33 | 4
13:43 | 1
14:03 | 1
14:13 | 4
14:23 | 1
14:43 | 1
15:03 | 1
15:23 | 1
15:33 | 4
15:43 | 1
16:03 | 1
16:23 | 1
16:33 | 4
16:43 | 1
17:03 | 1
17:23 | 4
17:33 | 1
18:03 | 1
18:23 | 4
18:33 | 1
19:03 | 1
19:23 | 4
19:33 | 1
20:03 | 1
20:23 | 4
20:33 | 1
21:03 | 1
21:23 | 4
21:33 | 1
22:18 | 4
22:18 | 1
22:43 | 1
23:23 | 4
23:38 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:03 | 4
05:23 | 1
06:08 | 1
06:13 | 4
06:33 | 4
06:38 | 1
07:08 | 1
07:23 | 4
07:43 | 1
07:55 | 4
08:03 | 1
08:23 | 4
08:33 | 1
09:03 | 1
09:23 | 4
09:33 | 1
09:55 | 4
10:03 | 1
10:23 | 4
10:33 | 1
11:03 | 1
11:23 | 4
11:33 | 1
11:55 | 4
12:03 | 1
12:23 | 4
12:33 | 1
13:03 | 1
13:23 | 4
13:33 | 1
14:03 | 1
14:13 | 4
14:33 | 1
15:03 | 1
15:23 | 4
15:33 | 1
16:03 | 1
16:23 | 4
16:33 | 1
17:03 | 1
17:23 | 4
17:33 | 1
18:03 | 1
18:23 | 4
18:33 | 1
19:03 | 1
19:23 | 4
19:33 | 1
20:03 | 1
20:23 | 4
20:33 | 1
21:03 | 1
21:23 | 4
21:33 | 1
22:03 | 1
22:18 | 4
22:38 | 1
23:23 | 4
23:38 | 1


Murcki Rynek


Murcki Szyb Stanisław


Murcki Wiadukt


Murcki Wzgórze Wandy

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia


Murcki Wzgórze Wandy

kierunek: Tychy Dworzec PKP, Paprocany Wiadukt, Paprocany Jezioro, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:10 | 1
04:45 | 1
05:14 | 4
05:20 | 1
05:40 | 400
05:55 | 4
06:01 | 14
06:05 | 1
06:11 | 400
06:18 | 4
06:25 | 14
06:30 | 400
06:40 | 1
06:45 | 4
06:50 | 14
07:01 | 14
07:05 | 400
07:10 | 1
07:20 | 4
07:25 | 14
07:30 | 400
07:35 | 1
07:40 | 4
07:45 | 14
07:50 | 1
07:55 | 400
08:01 | 14
08:07 | 400
08:10 | 1
08:20 | 4
08:25 | 14
08:35 | 1
08:45 | 14
08:50 | 400
08:55 | 1
09:03 | 14
09:10 | 1
09:23 | 4
09:30 | 1
09:35 | 400
09:42 | 14
09:55 | 1
10:10 | 1
10:20 | 14
10:30 | 4
10:42 | 1
10:50 | 400
11:03 | 14
11:13 | 1
11:23 | 4
11:42 | 1
11:50 | 400
12:03 | 14
12:13 | 1
12:23 | 4
12:42 | 1
12:50 | 400
13:05 | 14
13:13 | 1
13:23 | 4
13:30 | 14
13:40 | 1
13:50 | 400
13:55 | 4
14:03 | 14
14:10 | 400
14:15 | 1
14:19 | 4
14:27 | 14
14:35 | 400
14:40 | 1
14:50 | 14
14:55 | 4
15:03 | 14
15:10 | 400
15:15 | 1
15:23 | 4
15:27 | 14
15:35 | 400
15:40 | 1
15:50 | 14
15:55 | 4
16:03 | 14
16:10 | 400
16:15 | 1
16:23 | 4
16:27 | 14
16:35 | 400
16:40 | 1
16:50 | 14
16:55 | 4
17:03 | 400
17:10 | 1
17:23 | 4
17:35 | 400
17:40 | 1
17:50 | 14
18:03 | 400
18:16 | 1
18:23 | 4
18:40 | 1
18:50 | 400
19:03 | 14
19:16 | 1
19:23 | 4
19:40 | 1
19:55 | 400
20:10 | 1
20:16 | 14
20:23 | 4
20:35 | 1
20:48 | 400
21:03 | 14
21:10 | 1
21:23 | 4
21:40 | 1
21:55 | 14
22:05 | 1
22:20 | 4
22:30 | 400
22:43 | 1
23:05 | 4
23:15 | 14
23:35 | 1
SOBOTA
Godzina | Linia
05:05 | 4
05:25 | 1
06:10 | 1
06:15 | 4
06:35 | 4
06:40 | 1
07:10 | 1
07:25 | 4
07:45 | 1
07:57 | 4
08:05 | 1
08:25 | 1
08:35 | 4
08:45 | 1
09:05 | 1
09:25 | 1
09:35 | 4
09:45 | 1
09:57 | 4
10:05 | 1
10:25 | 1
10:35 | 4
10:45 | 1
11:05 | 1
11:25 | 1
11:35 | 4
11:45 | 1
11:57 | 4
12:05 | 1
12:25 | 1
12:35 | 4
12:45 | 1
13:05 | 1
13:25 | 1
13:35 | 4
13:45 | 1
14:05 | 1
14:15 | 4
14:25 | 1
14:45 | 1
15:05 | 1
15:25 | 1
15:35 | 4
15:45 | 1
16:05 | 1
16:25 | 1
16:35 | 4
16:45 | 1
17:05 | 1
17:25 | 4
17:35 | 1
18:05 | 1
18:25 | 4
18:35 | 1
19:05 | 1
19:25 | 4
19:35 | 1
20:05 | 1
20:25 | 4
20:35 | 1
21:05 | 1
21:25 | 4
21:35 | 1
22:20 | 1
22:20 | 4
22:45 | 1
23:25 | 4
23:40 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:05 | 4
05:25 | 1
06:10 | 1
06:15 | 4
06:35 | 4
06:40 | 1
07:10 | 1
07:25 | 4
07:45 | 1
07:57 | 4
08:05 | 1
08:25 | 4
08:35 | 1
09:05 | 1
09:25 | 4
09:35 | 1
09:57 | 4
10:05 | 1
10:25 | 4
10:35 | 1
11:05 | 1
11:25 | 4
11:35 | 1
11:57 | 4
12:05 | 1
12:25 | 4
12:35 | 1
13:05 | 1
13:25 | 4
13:35 | 1
14:05 | 1
14:15 | 4
14:35 | 1
15:05 | 1
15:25 | 4
15:35 | 1
16:05 | 1
16:25 | 4
16:35 | 1
17:05 | 1
17:25 | 4
17:35 | 1
18:05 | 1
18:25 | 4
18:35 | 1
19:05 | 1
19:25 | 4
19:35 | 1
20:05 | 1
20:25 | 4
20:35 | 1
21:05 | 1
21:25 | 4
21:35 | 1
22:05 | 1
22:20 | 4
22:40 | 1
23:25 | 4
23:40 | 1


Mysłowice Boliny


Mysłowice Bończyk


Mysłowice Bytomska Szpital


Mysłowice Chłopska


Mysłowice Chopina


Mysłowice Dworzec PKP


Mysłowice Dziubka.


Mysłowice Kopalnia


Mysłowice Kościół


Mysłowice Kościół II


Mysłowice Os. Tuwima


Mysłowice Osmańczyka


Mysłowice Pętla


Mysłowice Poczta


Mysłowice Słupna


Mysłowice Sosnowiecka


Mysłowice Szpital


Mysłowice Urząd Miejski


Mysłowice Zakłady Porcelany.


Nikiszowiec Kol. Wysockiego I


Nikiszowiec Kol. Wysockiego II


Nikiszowiec Kopalnia Wieczorek


Nikiszowiec Kościół


Nikiszowiec Szpital


Nikiszowiec Szyb Jan


Nikiszowiec Szyb Pułaski


Nikiszowiec Szyb Wilson


Nikiszowiec Targowisko


Nowa Wygoda I

kierunek: Mikołów Dworzec PKP, Paprocany Jezioro

kierunek: Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP


Nowa Wygoda I

kierunek: Mikołów Dworzec PKP, Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:10 | 82
05:15 | 605
06:03 | 605
06:25 | 82
07:09 | 82
07:16 | 605
08:02 | 620
08:20 | 605
08:37 | 82
08:52 | 620
09:25 | 82
09:39 | 620
10:51 | 620
11:10 | 82
11:13 | 605
12:31 | 620
12:40 | 82
13:24 | 605
14:38 | 82
14:49 | 620
15:14 | 605
15:25 | 82
15:42 | 620
16:32 | 620
16:37 | 82
16:44 | 605
17:52 | 605
18:39 | 605
18:55 | 82
20:11 | 82
20:13 | 605
20:28 | 620
21:13 | 620
22:27 | 605
22:33 | 82
SOBOTA
Godzina | Linia
06:09 | 605
06:25 | 82
08:34 | 605
09:18 | 82
11:13 | 605
11:43 | 82
13:19 | 605
14:31 | 82
15:34 | 605
17:10 | 82
17:33 | 605
19:32 | 82
20:10 | 605
21:55 | 605
22:25 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:25 | 82
08:34 | 605
09:18 | 82
11:13 | 605
11:43 | 82
13:19 | 605
14:31 | 82
15:34 | 605
17:10 | 82
17:33 | 605
19:32 | 82
20:10 | 605
21:55 | 605
22:25 | 82


Nowa Wygoda I

kierunek: Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:38 | 82
04:57 | 605
05:10 | 620
05:23 | 82
06:18 | 605
06:19 | 620
06:26 | 82
07:04 | 620
07:22 | 605
07:28 | 82
08:38 | 82
09:29 | 82
09:45 | 605
11:58 | 605
12:04 | 82
13:28 | 82
13:29 | 620
13:45 | 605
14:49 | 82
14:53 | 605
15:53 | 605
15:56 | 82
17:16 | 620
17:27 | 82
17:29 | 605
19:04 | 620
19:14 | 82
19:19 | 605
21:14 | 82
21:23 | 605
22:35 | 620
SOBOTA
Godzina | Linia
05:10 | 605
05:30 | 82
07:22 | 605
08:39 | 82
09:42 | 605
11:16 | 82
12:18 | 605
13:37 | 82
14:27 | 605
16:27 | 605
16:37 | 82
18:42 | 605
19:00 | 82
20:55 | 605
21:24 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:30 | 82
07:22 | 605
08:39 | 82
09:42 | 605
11:16 | 82
12:18 | 605
13:37 | 82
14:27 | 605
16:27 | 605
16:37 | 82
18:42 | 605
19:00 | 82
20:55 | 605
21:24 | 82


Obroki Hale Targowe


Ochojec I

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Ochojec I

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:02 | 29
05:19 | 45
05:32 | 29
05:44 | 45
05:59 | 29
06:16 | 45
06:34 | 29
06:46 | 45
07:05 | 29
07:21 | 45
07:36 | 29
07:46 | 45
08:01 | 29
08:19 | 45
08:34 | 29
08:46 | 45
09:03 | 29
09:19 | 45
09:44 | 45
10:01 | 29
10:21 | 45
10:45 | 29
11:21 | 45
11:41 | 29
12:21 | 45
12:38 | 29
13:04 | 29
13:19 | 45
13:49 | 29
14:01 | 45
14:21 | 45
14:33 | 29
14:49 | 45
15:06 | 29
15:24 | 45
15:41 | 29
16:01 | 45
16:21 | 45
16:33 | 29
16:49 | 45
17:01 | 29
17:21 | 45
17:41 | 29
17:56 | 45
18:21 | 45
18:44 | 29
19:09 | 45
19:39 | 29
20:07 | 45
20:39 | 29
21:07 | 45
21:34 | 29
22:02 | 45
22:34 | 29
23:19 | 29
SOBOTA
Godzina | Linia
05:09 | 29
05:40 | 45
06:21 | 29
07:03 | 45
07:28 | 29
08:14 | 45
08:51 | 29
09:16 | 45
10:07 | 29
10:26 | 45
10:51 | 29
11:16 | 45
11:51 | 29
12:21 | 45
12:51 | 29
13:21 | 45
13:51 | 29
14:21 | 45
14:51 | 29
15:21 | 45
15:51 | 29
16:21 | 45
16:51 | 29
17:23 | 45
17:51 | 29
18:29 | 45
18:51 | 29
19:22 | 45
19:44 | 29
20:19 | 45
20:44 | 29
21:19 | 45
21:39 | 29
22:06 | 45
22:29 | 29
23:14 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:40 | 45
06:21 | 29
07:03 | 45
07:28 | 29
08:14 | 45
08:51 | 29
09:16 | 45
10:07 | 29
10:26 | 45
10:51 | 29
11:16 | 45
11:51 | 29
12:21 | 45
12:51 | 29
13:21 | 45
13:51 | 29
14:21 | 45
14:51 | 29
15:21 | 45
15:51 | 29
16:21 | 45
16:51 | 29
17:23 | 45
17:51 | 29
18:29 | 45
18:51 | 29
19:22 | 45
19:44 | 29
20:19 | 45
20:44 | 29
21:19 | 45
21:39 | 29
22:06 | 45
22:29 | 29
23:14 | 29


Ochojec I

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:31 | 29
04:40 | 45
04:58 | 29
05:06 | 45
05:19 | 29
05:39 | 45
05:49 | 29
05:58 | 45
06:24 | 29
06:47 | 45
06:58 | 29
07:05 | 45
07:26 | 29
07:40 | 45
07:56 | 29
08:05 | 45
08:26 | 29
08:40 | 45
09:05 | 45
09:23 | 29
09:40 | 45
10:06 | 29
10:40 | 45
11:03 | 29
11:40 | 45
11:58 | 29
12:24 | 29
12:40 | 45
12:54 | 29
13:15 | 45
13:40 | 45
13:52 | 29
14:05 | 45
14:30 | 29
14:49 | 45
14:59 | 29
15:22 | 45
15:41 | 45
15:50 | 29
16:11 | 45
16:27 | 29
16:42 | 45
17:02 | 29
17:15 | 45
17:42 | 45
18:04 | 29
18:37 | 45
19:06 | 29
19:34 | 45
19:52 | 29
20:34 | 45
20:51 | 29
21:33 | 45
21:59 | 29
22:45 | 29
SOBOTA
Godzina | Linia
04:36 | 29
05:10 | 45
05:19 | 29
06:24 | 45
06:53 | 29
07:35 | 45
08:13 | 29
08:40 | 45
09:31 | 29
09:42 | 45
10:12 | 29
10:37 | 45
11:12 | 29
11:44 | 45
12:14 | 29
12:44 | 45
13:13 | 29
13:44 | 45
14:13 | 29
14:44 | 45
15:12 | 29
15:44 | 45
16:13 | 29
16:47 | 45
17:13 | 29
17:47 | 45
18:09 | 29
18:47 | 45
19:14 | 29
19:42 | 45
20:07 | 29
20:27 | 29
20:44 | 45
21:34 | 45
21:55 | 29
22:45 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:10 | 45
05:19 | 29
06:24 | 45
06:53 | 29
07:35 | 45
08:13 | 29
08:40 | 45
09:31 | 29
09:42 | 45
10:12 | 29
10:37 | 45
11:12 | 29
11:44 | 45
12:14 | 29
12:44 | 45
13:13 | 29
13:44 | 45
14:13 | 29
14:44 | 45
15:12 | 29
15:44 | 45
16:13 | 29
16:47 | 45
17:13 | 29
17:47 | 45
18:09 | 29
18:47 | 45
19:14 | 29
19:42 | 45
20:07 | 29
20:27 | 29
20:44 | 45
21:34 | 45
21:55 | 29
22:45 | 29


Ochojec Jaworowa I


Ochojec Jaworowa II


Ochojec Sadowa


Ochojec Szpital Górniczy


Ochojec Tyska


Ochojec Wapienna


Ochojec Ziołowa


Ornontowice Urząd Gminy

kierunek: Orzesze Targowisko, Ornontowice Centrum

kierunek: Ornontowice Granica, Gierałtowice Kościół


Ornontowice Urząd Gminy

kierunek: Orzesze Targowisko, Ornontowice Centrum

ROBOCZE
Godzina | Linia
05:35 | M
07:15 | M
08:15 | M
09:55 | M
11:45 | M
12:35 | M
13:40 | M
15:05 | M
16:15 | M
18:10 | M
SOBOTA
Godzina | Linia
06:35 | M
08:15 | M
10:00 | M
11:15 | M
15:15 | M
17:23 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:50 | M
08:23 | M
08:53 | M
10:23 | M
11:49 | M
14:10 | M
15:43 | M
17:30 | M


Ornontowice Urząd Gminy

kierunek: Ornontowice Granica, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
06:56 | M
07:55 | M
08:58 | M
11:28 | M
12:23 | M
13:15 | M
14:23 | M
15:53 | M
17:58 | M
SOBOTA
Godzina | Linia
06:20 | M
07:58 | M
09:18 | M
10:38 | M
14:23 | M
17:13 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:39 | M
08:12 | M
08:42 | M
10:12 | M
11:37 | M
13:49 | M
15:30 | M
17:14 | M


Ornontowice Pośrednie

kierunek: Orzesze Targowisko, Ornontowice Centrum

kierunek: Ornontowice Granica, Gierałtowice Kościół


Ornontowice Pośrednie

kierunek: Orzesze Targowisko, Ornontowice Centrum

ROBOCZE
Godzina | Linia
05:34 | M
07:14 | M
08:14 | M
09:54 | M
11:44 | M
12:34 | M
13:39 | M
15:04 | M
16:14 | M
18:09 | M
SOBOTA
Godzina | Linia
06:34 | M
08:14 | M
09:59 | M
11:14 | M
15:14 | M
17:22 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:49 | M
08:22 | M
08:52 | M
10:22 | M
11:48 | M
14:09 | M
15:42 | M
17:29 | M


Ornontowice Pośrednie

kierunek: Ornontowice Granica, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
06:57 | M
07:56 | M
08:59 | M
11:29 | M
12:24 | M
13:16 | M
14:24 | M
15:54 | M
17:59 | M
SOBOTA
Godzina | Linia
06:21 | M
07:59 | M
09:19 | M
10:39 | M
14:24 | M
17:14 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:40 | M
08:13 | M
08:43 | M
10:13 | M
11:38 | M
13:50 | M
15:31 | M
17:15 | M


Ornontowice Bujakowska

kierunek: Orzesze Szkoła

kierunek: Mikołów Dworzec PKP


Ornontowice Bujakowska

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:15 | 605
06:39 | 605
07:43 | 605
10:06 | 605
12:19 | 605
14:06 | 605
15:14 | 605
16:14 | 605
17:50 | 605
19:37 | 605
21:41 | 605
SOBOTA
Godzina | Linia
05:28 | 605
07:43 | 605
10:03 | 605
12:39 | 605
14:48 | 605
16:48 | 605
19:02 | 605
21:13 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:43 | 605
10:03 | 605
12:39 | 605
14:48 | 605
16:48 | 605
19:02 | 605
21:13 | 605


Ornontowice Bujakowska

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:55 | 605
05:43 | 605
06:55 | 605
07:59 | 605
10:52 | 605
13:03 | 605
14:53 | 605
16:23 | 605
17:31 | 605
18:18 | 605
19:53 | 605
22:07 | 605
SOBOTA
Godzina | Linia
05:49 | 605
08:13 | 605
10:52 | 605
12:58 | 605
15:13 | 605
17:12 | 605
19:50 | 605
21:35 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:13 | 605
10:52 | 605
12:58 | 605
15:13 | 605
17:12 | 605
19:50 | 605
21:35 | 605


Ornontowice Centrum

kierunek: Orzesze Szkoła, Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół


Ornontowice Centrum

kierunek: Orzesze Szkoła, Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

ROBOCZE
Godzina | Linia
04:19 | 655
05:12 | 605
05:37 | M
06:10 | 655
06:35 | 605
07:17 | M
07:39 | 605
07:50 | 655
08:17 | M
09:57 | M
10:02 | 605
11:47 | M
12:15 | 605
12:37 | M
13:42 | M
14:02 | 605
14:12 | 655
14:43 | 655
15:07 | M
15:10 | 605
16:10 | 605
16:17 | M
17:46 | 605
18:12 | M
19:34 | 605
21:38 | 605
22:18 | 655
SOBOTA
Godzina | Linia
05:25 | 605
06:37 | M
07:39 | 605
08:17 | M
09:59 | 605
10:02 | M
11:17 | M
12:35 | 605
14:44 | 605
15:17 | M
16:44 | 605
17:25 | M
18:59 | 605
21:10 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:39 | 605
08:25 | M
09:59 | 605
10:25 | M
11:51 | M
12:35 | 605
14:12 | M
14:44 | 605
15:45 | M
16:44 | 605
17:32 | M
18:59 | 605
21:10 | 605


Ornontowice Centrum

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
04:58 | 605
05:44 | 655
05:46 | 605
06:46 | M
06:59 | 605
07:41 | 655
07:45 | M
08:03 | 605
08:48 | M
10:56 | 605
11:18 | M
12:13 | M
13:05 | M
13:07 | 605
13:37 | 655
13:42 | 655
14:13 | M
14:57 | 605
15:43 | M
16:27 | 605
17:35 | 605
17:48 | M
18:22 | 605
19:56 | 605
21:04 | 655
22:10 | 605
SOBOTA
Godzina | Linia
05:52 | 605
06:10 | M
07:48 | M
08:17 | 605
09:08 | M
10:28 | M
10:56 | 605
13:02 | 605
14:13 | M
15:17 | 605
17:03 | M
17:16 | 605
19:53 | 605
21:38 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:38 | M
08:17 | 605
08:41 | M
10:56 | 605
11:36 | M
13:02 | 605
13:48 | M
15:17 | 605
15:29 | M
17:13 | M
17:16 | 605
19:53 | 605
21:38 | 605


Ornontowice Centrum

kierunek: Orzesze Targowisko, Ornontowice Granica, Gierałtowice Kościół


Ornontowice Centrum

kierunek: Orzesze Targowisko, Ornontowice Granica, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
05:43 | M
06:54 | M
07:25 | M
07:53 | M
08:25 | M
08:56 | M
10:05 | M
11:26 | M
11:55 | M
12:21 | M
12:45 | M
13:13 | M
13:50 | M
14:21 | M
15:15 | M
15:51 | M
16:25 | M
17:56 | M
18:20 | M
SOBOTA
Godzina | Linia
06:18 | M
06:45 | M
07:56 | M
08:25 | M
09:16 | M
10:10 | M
10:36 | M
11:25 | M
14:21 | M
15:25 | M
17:11 | M
17:33 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:10 | M
10:10 | M
10:33 | M


Ornontowice Cyprysowa


Ornontowice Dworzec PKP

kierunek: Orzesze Szkoła

kierunek: Mikołów Dworzec PKP


Ornontowice Dworzec PKP

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:10 | 605
06:32 | 605
07:36 | 605
09:59 | 605
12:12 | 605
13:59 | 605
15:07 | 605
16:07 | 605
17:43 | 605
19:32 | 605
21:36 | 605
SOBOTA
Godzina | Linia
05:23 | 605
07:36 | 605
09:56 | 605
12:32 | 605
14:41 | 605
16:41 | 605
18:56 | 605
21:08 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:36 | 605
09:56 | 605
12:32 | 605
14:41 | 605
16:41 | 605
18:56 | 605
21:08 | 605


Ornontowice Dworzec PKP

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:01 | 605
05:49 | 605
07:02 | 605
08:06 | 605
10:59 | 605
13:10 | 605
15:00 | 605
16:30 | 605
17:38 | 605
18:25 | 605
19:59 | 605
22:13 | 605
SOBOTA
Godzina | Linia
05:55 | 605
08:20 | 605
10:59 | 605
13:05 | 605
15:20 | 605
17:19 | 605
19:56 | 605
21:41 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:20 | 605
10:59 | 605
13:05 | 605
15:20 | 605
17:19 | 605
19:56 | 605
21:41 | 605


Ornontowice Działki

kierunek: Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

kierunek: Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół


Ornontowice Działki

kierunek: Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

ROBOCZE
Godzina | Linia
04:21 | 655
05:45 | M
06:12 | 655
07:27 | M
07:52 | 655
08:27 | M
10:07 | M
11:57 | M
12:47 | M
13:52 | M
14:14 | 655
14:45 | 655
15:17 | M
16:27 | M
18:22 | M
22:20 | 655
SOBOTA
Godzina | Linia
06:47 | M
08:27 | M
10:12 | M
11:27 | M
15:27 | M
17:35 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:27 | M
10:35 | M
11:53 | M
14:14 | M
15:47 | M
17:34 | M


Ornontowice Działki

kierunek: Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
05:42 | 655
06:44 | M
07:39 | 655
07:43 | M
08:46 | M
11:16 | M
12:11 | M
13:03 | M
13:35 | 655
13:40 | 655
14:11 | M
15:41 | M
17:46 | M
21:02 | 655
SOBOTA
Godzina | Linia
06:08 | M
07:46 | M
09:06 | M
10:26 | M
14:11 | M
17:01 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:36 | M
08:39 | M
11:34 | M
13:46 | M
15:27 | M
17:11 | M


Ornontowice Górka

kierunek: Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

kierunek: Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół


Ornontowice Górka

kierunek: Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

ROBOCZE
Godzina | Linia
04:22 | 655
05:46 | M
06:13 | 655
07:28 | M
07:53 | 655
08:28 | M
10:08 | M
11:58 | M
12:48 | M
13:53 | M
14:15 | 655
14:46 | 655
15:18 | M
16:28 | M
18:23 | M
22:21 | 655
SOBOTA
Godzina | Linia
06:48 | M
08:28 | M
10:13 | M
11:28 | M
15:28 | M
17:36 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:28 | M
10:36 | M
11:54 | M
14:15 | M
15:48 | M
17:35 | M


Ornontowice Górka

kierunek: Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
05:41 | 655
06:43 | M
07:38 | 655
07:42 | M
08:45 | M
11:15 | M
12:10 | M
13:02 | M
13:34 | 655
13:39 | 655
14:10 | M
15:40 | M
17:45 | M
21:01 | 655
SOBOTA
Godzina | Linia
06:07 | M
07:45 | M
09:05 | M
10:25 | M
14:10 | M
17:00 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:35 | M
08:38 | M
11:33 | M
13:45 | M
15:26 | M
17:10 | M


Ornontowice Granica

kierunek: Orzesze Targowisko, Ornontowice Centrum , Gierałtowice Kościół


Ornontowice Granica

kierunek: Orzesze Targowisko, Ornontowice Centrum , Gierałtowice Kościół

ROBOCZE
Godzina | Linia
05:30 | M
07:10 | M
08:10 | M
09:50 | M
11:40 | M
12:30 | M
13:20 | M
13:35 | M
15:00 | M
16:10 | M
18:05 | M
SOBOTA
Godzina | Linia
06:30 | M
08:10 | M
09:55 | M
11:10 | M
15:10 | M
17:18 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:45 | M
08:18 | M
08:48 | M
10:18 | M
11:44 | M
14:05 | M
15:38 | M
17:25 | M


Ornontowice I

kierunek: Orzesze Targowisko, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

kierunek: Orzesze Targowisko, Ornontowice Granica, Mikołów Dworzec PKP, Zgoń Pętla, Gierałtowice Kościół


Ornontowice I

kierunek: Orzesze Targowisko, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
05:39 | M
05:46 | 655
06:49 | M
07:20 | M
07:44 | 655
07:48 | M
08:20 | M
08:51 | M
10:00 | M
11:21 | M
11:50 | M
12:16 | M
12:40 | M
13:08 | M
13:40 | 655
13:45 | M
13:45 | 655
14:16 | M
15:10 | M
15:46 | M
16:20 | M
17:51 | M
18:15 | M
21:06 | 655
SOBOTA
Godzina | Linia
06:13 | M
06:40 | M
07:51 | M
08:20 | M
09:11 | M
10:05 | M
10:31 | M
11:20 | M
14:16 | M
15:20 | M
17:06 | M
17:28 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:28 | M


Ornontowice I

kierunek: Orzesze Targowisko, Ornontowice Granica, Mikołów Dworzec PKP, Zgoń Pętla, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
04:17 | 655
05:41 | M
06:07 | 655
06:51 | M
07:22 | M
07:47 | 655
07:50 | M
08:22 | M
08:53 | M
10:02 | M
11:23 | M
11:52 | M
12:18 | M
12:42 | M
13:10 | M
13:47 | M
14:09 | 655
14:18 | M
14:40 | 655
15:12 | M
15:48 | M
16:22 | M
17:53 | M
18:17 | M
22:16 | 655
SOBOTA
Godzina | Linia
06:15 | M
06:42 | M
07:53 | M
08:22 | M
09:13 | M
10:07 | M
10:33 | M
11:22 | M
14:18 | M
15:22 | M
17:08 | M
17:30 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:30 | M


Ornontowice Internat

kierunek: Orzesze Szkoła, Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół


Ornontowice Internat

kierunek: Orzesze Szkoła, Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

ROBOCZE
Godzina | Linia
04:20 | 655
05:13 | 605
05:44 | M
06:11 | 655
06:36 | 605
07:26 | M
07:40 | 605
07:51 | 655
08:26 | M
10:03 | 605
10:06 | M
11:56 | M
12:16 | 605
12:46 | M
13:51 | M
14:03 | 605
14:13 | 655
14:44 | 655
15:11 | 605
15:16 | M
16:11 | 605
16:26 | M
17:47 | 605
18:21 | M
19:35 | 605
21:39 | 605
22:19 | 655
SOBOTA
Godzina | Linia
05:26 | 605
06:46 | M
07:40 | 605
08:26 | M
10:00 | 605
10:11 | M
11:26 | M
12:36 | 605
14:45 | 605
15:26 | M
16:45 | 605
17:34 | M
19:00 | 605
21:11 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:40 | 605
08:26 | M
10:00 | 605
10:34 | M
11:52 | M
12:36 | 605
14:13 | M
14:45 | 605
15:46 | M
16:45 | 605
17:33 | M
19:00 | 605
21:11 | 605


Ornontowice Internat

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
04:57 | 605
05:43 | 655
05:45 | 605
06:45 | M
06:58 | 605
07:40 | 655
07:44 | M
08:02 | 605
08:47 | M
10:55 | 605
11:17 | M
12:12 | M
13:04 | M
13:06 | 605
13:36 | 655
13:41 | 655
14:12 | M
14:56 | 605
15:42 | M
16:26 | 605
17:34 | 605
17:47 | M
18:21 | 605
19:55 | 605
21:03 | 655
22:09 | 605
SOBOTA
Godzina | Linia
05:51 | 605
06:09 | M
07:47 | M
08:16 | 605
09:07 | M
10:27 | M
10:55 | 605
13:01 | 605
14:12 | M
15:16 | 605
17:02 | M
17:15 | 605
19:52 | 605
21:37 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:37 | M
08:16 | 605
08:40 | M
10:55 | 605
11:35 | M
13:01 | 605
13:47 | M
15:16 | 605
15:28 | M
17:12 | M
17:15 | 605
19:52 | 605
21:37 | 605


Ornontowice Kopalnia Budryk I

kierunek: Orzesze Targowisko, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

kierunek: Orzesze Targowisko, Ornontowice Granica, Mikołów Dworzec PKP, Zgoń Pętla, Gierałtowice Kościół


Ornontowice Kopalnia Budryk I

kierunek: Orzesze Targowisko, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
05:38 | M
05:45 | 655
06:48 | M
07:19 | M
07:43 | 655
07:47 | M
08:19 | M
08:50 | M
09:59 | M
11:20 | M
11:49 | M
12:15 | M
12:39 | M
13:07 | M
13:39 | 655
13:44 | M
13:44 | 655
14:15 | M
15:09 | M
15:45 | M
16:19 | M
17:50 | M
18:14 | M
21:05 | 655
SOBOTA
Godzina | Linia
06:12 | M
06:39 | M
07:50 | M
08:19 | M
09:10 | M
10:04 | M
10:30 | M
11:19 | M
14:15 | M
15:19 | M
17:05 | M
17:27 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:27 | M


Ornontowice Kopalnia Budryk I

kierunek: Orzesze Targowisko, Ornontowice Granica, Mikołów Dworzec PKP, Zgoń Pętla, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
04:18 | 655
05:42 | M
06:08 | 655
06:52 | M
07:23 | M
07:48 | 655
07:51 | M
08:23 | M
08:54 | M
10:03 | M
11:24 | M
11:53 | M
12:19 | M
12:43 | M
13:11 | M
13:48 | M
14:10 | 655
14:19 | M
14:41 | 655
15:13 | M
15:49 | M
16:23 | M
17:54 | M
18:18 | M
22:17 | 655
SOBOTA
Godzina | Linia
06:16 | M
06:43 | M
07:54 | M
08:23 | M
09:14 | M
10:08 | M
10:34 | M
11:23 | M
14:19 | M
15:23 | M
17:09 | M
17:31 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:31 | M


Ornontowice Kopalnia Budryk II

kierunek: Orzesze Targowisko, Ornontowice Granica, Mikołów Dworzec PKP, Zgoń Pętla, Gierałtowice Kościół


Ornontowice Kopalnia Budryk II

kierunek: Orzesze Targowisko, Ornontowice Granica, Mikołów Dworzec PKP, Zgoń Pętla, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
04:16 | 655
05:40 | M
06:06 | 655
06:50 | M
07:21 | M
07:46 | 655
07:49 | M
08:21 | M
08:52 | M
10:01 | M
11:22 | M
11:51 | M
12:17 | M
12:41 | M
13:09 | M
13:46 | M
14:08 | 655
14:17 | M
14:39 | 655
15:11 | M
15:47 | M
16:21 | M
17:52 | M
18:16 | M
22:15 | 655
SOBOTA
Godzina | Linia
06:14 | M
06:41 | M
07:52 | M
08:21 | M
09:12 | M
10:06 | M
10:32 | M
11:21 | M
14:17 | M
15:21 | M
17:07 | M
17:29 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:29 | M


Ornontowice Myto

kierunek: Orzesze Targowisko, Ornontowice Centrum

kierunek: Ornontowice Granica, Gierałtowice Kościół


Ornontowice Myto

kierunek: Orzesze Targowisko, Ornontowice Centrum

ROBOCZE
Godzina | Linia
05:32 | M
07:12 | M
08:12 | M
09:52 | M
11:42 | M
12:32 | M
13:37 | M
15:02 | M
16:12 | M
18:07 | M
SOBOTA
Godzina | Linia
06:32 | M
08:12 | M
09:57 | M
11:12 | M
15:12 | M
17:20 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:47 | M
08:20 | M
08:50 | M
10:20 | M
11:46 | M
14:07 | M
15:40 | M
17:27 | M


Ornontowice Myto

kierunek: Ornontowice Granica, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
06:59 | M
07:58 | M
09:01 | M
11:31 | M
12:26 | M
13:18 | M
14:26 | M
15:56 | M
18:01 | M
SOBOTA
Godzina | Linia
06:23 | M
08:01 | M
09:21 | M
10:41 | M
14:26 | M
17:16 | M
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:42 | M
08:15 | M
08:45 | M
10:15 | M
11:40 | M
13:52 | M
15:33 | M
17:17 | M


Ornontowice Osiedle


Ornontowice Pętla


Ornontowice Szkoła

kierunek: Orzesze Szkoła

kierunek: Mikołów Dworzec PKP


Ornontowice Szkoła

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:11 | 605
06:34 | 605
07:38 | 605
10:01 | 605
12:14 | 605
14:01 | 605
15:09 | 605
16:09 | 605
17:45 | 605
19:33 | 605
21:37 | 605
SOBOTA
Godzina | Linia
05:24 | 605
07:38 | 605
09:58 | 605
12:34 | 605
14:43 | 605
16:43 | 605
18:58 | 605
21:09 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:38 | 605
09:58 | 605
12:34 | 605
14:43 | 605
16:43 | 605
18:58 | 605
21:09 | 605


Ornontowice Szkoła

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:59 | 605
05:47 | 605
07:00 | 605
08:04 | 605
10:57 | 605
13:08 | 605
14:58 | 605
16:28 | 605
17:36 | 605
18:23 | 605
19:57 | 605
22:11 | 605
SOBOTA
Godzina | Linia
05:53 | 605
08:18 | 605
10:57 | 605
13:03 | 605
15:18 | 605
17:17 | 605
19:54 | 605
21:39 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:18 | 605
10:57 | 605
13:03 | 605
15:18 | 605
17:17 | 605
19:54 | 605
21:39 | 605


Orzesze Apteka

kierunek: Żory Dworzec PKS, Orzesze Targowisko

kierunek: Mikołów Dworzec PKP, Orzesze Szkoła


Orzesze Apteka

kierunek: Żory Dworzec PKS, Orzesze Targowisko

ROBOCZE
Godzina | Linia
04:39 | 69
06:04 | 69
07:15 | 69
08:50 | 69
10:28 | 69
10:29 | 605
12:12 | 69
13:41 | 69
14:30 | 605
15:04 | 69
16:17 | 69
18:05 | 69
19:23 | 69
20:26 | 69
SOBOTA
Godzina | Linia
07:26 | 69
11:01 | 69
13:48 | 69
16:21 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:26 | 69
11:01 | 69
13:48 | 69
16:21 | 69


Orzesze Apteka

kierunek: Mikołów Dworzec PKP, Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:31 | 605
05:32 | 69
07:06 | 69
08:44 | 69
10:34 | 69
12:09 | 69
13:20 | 69
14:44 | 69
15:59 | 69
17:28 | 69
19:06 | 69
20:15 | 69
21:19 | 69
SOBOTA
Godzina | Linia
08:39 | 69
12:04 | 69
14:46 | 69
17:54 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:39 | 69
12:04 | 69
14:46 | 69
17:54 | 69


Orzesze Dw.PKP


Orzesze Górka


Orzesze Gronie


Orzesze Huta


Orzesze I

kierunek: Zgoń Pętla, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II

kierunek: Mikołów Dworzec PKP


Orzesze I

kierunek: Zgoń Pętla, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:36 | 69
04:50 | 655
05:34 | 655
06:01 | 69
06:10 | 655
06:57 | 655
07:12 | 69
07:30 | 655
08:18 | 655
08:47 | 69
09:31 | 655
10:25 | 69
10:52 | 655
12:09 | 69
12:37 | 655
13:31 | 655
13:38 | 69
14:55 | 655
15:01 | 69
16:05 | 655
16:14 | 69
17:18 | 655
18:02 | 69
18:40 | 655
19:20 | 69
19:49 | 655
20:23 | 69
20:54 | 655
22:36 | 655
SOBOTA
Godzina | Linia
07:23 | 69
09:08 | 655
10:58 | 69
12:13 | 655
13:45 | 69
14:41 | 655
16:18 | 69
17:38 | 655
20:40 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:23 | 69
09:08 | 655
10:58 | 69
12:13 | 655
13:45 | 69
14:41 | 655
16:18 | 69
17:38 | 655
20:40 | 655


Orzesze I

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:29 | 655
05:19 | 655
05:35 | 69
06:02 | 655
06:20 | 655
07:09 | 69
07:25 | 655
08:00 | 655
08:16 | 655
08:47 | 69
09:43 | 655
10:37 | 69
10:51 | 655
12:05 | 655
12:12 | 69
13:23 | 69
14:01 | 655
14:47 | 69
14:53 | 655
16:02 | 69
16:08 | 655
17:31 | 69
17:58 | 655
18:41 | 655
19:09 | 69
19:49 | 655
20:18 | 69
20:59 | 655
21:22 | 69
22:28 | 655
SOBOTA
Godzina | Linia
08:42 | 69
10:59 | 655
12:07 | 69
13:26 | 655
14:49 | 69
16:21 | 655
17:57 | 69
19:07 | 655
22:15 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:42 | 69
10:46 | 655
12:07 | 69
13:50 | 655
14:49 | 69
16:11 | 655
17:57 | 69
19:07 | 655
21:57 | 655


Orzesze II

kierunek: Zgoń Pętla, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II

kierunek: Mikołów Dworzec PKP


Orzesze II

kierunek: Zgoń Pętla, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
04:35 | 69
04:49 | 655
05:33 | 655
06:00 | 69
06:09 | 655
06:56 | 655
07:11 | 69
07:29 | 655
08:17 | 655
08:46 | 69
09:30 | 655
10:24 | 69
10:51 | 655
12:08 | 69
12:36 | 655
13:30 | 655
13:37 | 69
14:54 | 655
15:00 | 69
16:04 | 655
16:13 | 69
17:17 | 655
18:01 | 69
18:39 | 655
19:19 | 69
19:48 | 655
20:22 | 69
20:53 | 655
22:35 | 655
SOBOTA
Godzina | Linia
07:22 | 69
09:07 | 655
10:57 | 69
12:12 | 655
13:44 | 69
14:40 | 655
16:17 | 69
17:37 | 655
20:39 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:22 | 69
09:07 | 655
10:57 | 69
12:12 | 655
13:44 | 69
14:40 | 655
16:17 | 69
17:37 | 655
20:39 | 655


Orzesze II

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:30 | 655
05:20 | 655
05:36 | 69
06:03 | 655
06:21 | 655
07:10 | 69
07:26 | 655
08:01 | 655
08:17 | 655
08:48 | 69
09:44 | 655
10:38 | 69
10:52 | 655
12:06 | 655
12:13 | 69
13:24 | 69
14:02 | 655
14:48 | 69
14:54 | 655
16:03 | 69
16:09 | 655
17:32 | 69
17:59 | 655
18:42 | 655
19:10 | 69
19:50 | 655
20:19 | 69
21:00 | 655
21:23 | 69
22:29 | 655
SOBOTA
Godzina | Linia
08:43 | 69
11:00 | 655
12:08 | 69
13:27 | 655
14:50 | 69
16:22 | 655
17:58 | 69
19:08 | 655
22:16 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:43 | 69
10:47 | 655
12:08 | 69
13:51 | 655
14:50 | 69
16:12 | 655
17:58 | 69
19:08 | 655
21:58 | 655


Orzesze Kawika

kierunek: Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Orzesze Kawika

kierunek: Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:43 | 69
06:08 | 69
07:19 | 69
08:54 | 69
10:32 | 69
12:16 | 69
13:45 | 69
15:08 | 69
16:21 | 69
18:09 | 69
19:27 | 69
20:30 | 69
SOBOTA
Godzina | Linia
07:30 | 69
11:05 | 69
13:52 | 69
16:25 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:30 | 69
11:05 | 69
13:52 | 69
16:25 | 69


Orzesze Kawika

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:28 | 69
07:02 | 69
08:40 | 69
10:30 | 69
12:05 | 69
13:16 | 69
14:40 | 69
15:55 | 69
17:24 | 69
19:02 | 69
20:11 | 69
21:15 | 69
SOBOTA
Godzina | Linia
08:35 | 69
12:00 | 69
14:42 | 69
17:50 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:35 | 69
12:00 | 69
14:42 | 69
17:50 | 69


Orzesze Kąty

kierunek: Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Orzesze Kąty

kierunek: Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:40 | 69
06:05 | 69
07:16 | 69
08:51 | 69
10:29 | 69
12:13 | 69
13:42 | 69
15:05 | 69
16:18 | 69
18:06 | 69
19:24 | 69
20:27 | 69
SOBOTA
Godzina | Linia
07:27 | 69
11:02 | 69
13:49 | 69
16:22 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:27 | 69
11:02 | 69
13:49 | 69
16:22 | 69


Orzesze Kąty

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:31 | 69
07:05 | 69
08:43 | 69
10:33 | 69
12:08 | 69
13:19 | 69
14:43 | 69
15:58 | 69
17:27 | 69
19:05 | 69
20:14 | 69
21:18 | 69
SOBOTA
Godzina | Linia
08:38 | 69
12:03 | 69
14:45 | 69
17:53 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:38 | 69
12:03 | 69
14:45 | 69
17:53 | 69


Orzesze Kościół

kierunek: Mikołów Dworzec PKP, Zgoń Pętla, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II, Orzesze Targowisko

kierunek: Mikołów Dworzec PKP, Orzesze Szkoła


Orzesze Kościół

kierunek: Mikołów Dworzec PKP, Zgoń Pętla, Żory Dworzec PKS, Ornontowice Kopalnia Budryk II, Orzesze Targowisko

ROBOCZE
Godzina | Linia
04:38 | 69
04:50 | 605
04:52 | 655
05:36 | 655
05:38 | 605
06:03 | 69
06:12 | 655
06:49 | 605
06:59 | 655
07:14 | 69
07:32 | 655
07:53 | 605
08:20 | 655
08:49 | 69
09:33 | 655
10:27 | 69
10:28 | 605
10:54 | 655
12:11 | 69
12:39 | 655
12:57 | 605
13:33 | 655
13:40 | 69
14:29 | 605
14:57 | 655
15:03 | 69
16:07 | 655
16:16 | 69
16:17 | 605
17:20 | 655
17:25 | 605
18:04 | 69
18:12 | 605
18:42 | 655
19:22 | 69
19:48 | 605
19:51 | 655
20:25 | 69
20:56 | 655
22:02 | 605
22:38 | 655
SOBOTA
Godzina | Linia
05:44 | 605
07:25 | 69
08:07 | 605
09:10 | 655
10:46 | 605
11:00 | 69
12:15 | 655
12:52 | 605
13:47 | 69
14:43 | 655
15:07 | 605
16:20 | 69
17:06 | 605
17:40 | 655
19:45 | 605
20:42 | 655
21:30 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:25 | 69
08:07 | 605
09:10 | 655
10:46 | 605
11:00 | 69
12:15 | 655
12:52 | 605
13:47 | 69
14:43 | 655
15:07 | 605
16:20 | 69
17:06 | 605
17:40 | 655
19:45 | 605
20:42 | 655
21:30 | 605


Orzesze Kościół

kierunek: Mikołów Dworzec PKP, Orzesze Szkoła

ROBOCZE
Godzina | Linia
04:27 | 655
05:17 | 655
05:32 | 605
05:33 | 69
06:00 | 655
06:18 | 655
06:44 | 605
07:07 | 69
07:23 | 655
07:48 | 605
07:58 | 655
08:14 | 655
08:45 | 69
09:41 | 655
10:11 | 605
10:35 | 69
10:49 | 655
12:03 | 655
12:10 | 69
12:24 | 605
13:21 | 69
13:59 | 655
14:11 | 605
14:45 | 69
14:51 | 655
15:19 | 605
16:00 | 69
16:06 | 655
16:19 | 605
17:29 | 69
17:55 | 605
17:56 | 655
18:39 | 655
19:07 | 69
19:42 | 605
19:47 | 655
20:16 | 69
20:57 | 655
21:20 | 69
21:46 | 605
22:26 | 655
SOBOTA
Godzina | Linia
05:33 | 605
07:48 | 605
08:40 | 69
10:08 | 605
10:57 | 655
12:05 | 69
12:44 | 605
13:24 | 655
14:47 | 69
14:53 | 605
16:19 | 655
16:53 | 605
17:55 | 69
19:05 | 655
19:07 | 605
21:18 | 605
22:13 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:48 | 605
08:40 | 69
10:08 | 605
10:44 | 655
12:05 | 69
12:44 | 605
13:48 | 655
14:47 | 69
14:53 | 605
16:09 | 655
16:53 | 605
17:55 | 69
19:05 | 655
19:07 | 605
21:18 | 605
21:55 | 655


Orzesze Las

kierunek: Zgoń Pętla

kierunek: Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II


Orzesze Las

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
04:55 | 655
06:17 | 655
07:04 | 655
08:25 | 655
09:38 | 655
10:59 | 655
12:44 | 655
14:23 | 655
15:02 | 655
16:12 | 655
17:25 | 655
18:47 | 655
19:54 | 655
22:41 | 655
SOBOTA
Godzina | Linia
09:15 | 655
12:20 | 655
14:48 | 655
17:45 | 655
20:45 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:15 | 655
12:20 | 655
14:48 | 655
17:45 | 655
20:45 | 655


Orzesze Las

kierunek: Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
05:13 | 655
05:56 | 655
07:18 | 655
08:09 | 655
09:36 | 655
10:44 | 655
11:58 | 655
13:25 | 655
13:54 | 655
16:01 | 655
17:51 | 655
18:34 | 655
19:43 | 655
20:53 | 655
SOBOTA
Godzina | Linia
10:52 | 655
13:19 | 655
16:14 | 655
19:01 | 655
22:09 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:39 | 655
13:43 | 655
16:04 | 655
19:01 | 655
21:51 | 655


Orzesze Mikołowska

kierunek: Zgoń Pętla

kierunek: Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II


Orzesze Mikołowska

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
04:53 | 655
06:14 | 655
07:01 | 655
08:22 | 655
09:35 | 655
10:56 | 655
12:41 | 655
14:20 | 655
14:59 | 655
16:09 | 655
17:22 | 655
18:44 | 655
19:52 | 655
22:39 | 655
SOBOTA
Godzina | Linia
09:12 | 655
12:17 | 655
14:45 | 655
17:42 | 655
20:43 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:12 | 655
12:17 | 655
14:45 | 655
17:42 | 655
20:43 | 655


Orzesze Mikołowska

kierunek: Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
05:16 | 655
05:59 | 655
07:21 | 655
08:12 | 655
09:39 | 655
10:47 | 655
12:01 | 655
13:28 | 655
13:57 | 655
16:04 | 655
17:54 | 655
18:37 | 655
19:46 | 655
20:56 | 655
SOBOTA
Godzina | Linia
10:55 | 655
13:22 | 655
16:17 | 655
19:04 | 655
22:12 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:42 | 655
13:46 | 655
16:07 | 655
19:04 | 655
21:54 | 655


Orzesze Plebiscytowa


Orzesze Rybnicka

kierunek: Orzesze Targowisko

kierunek: Orzesze Szkoła


Orzesze Rybnicka

kierunek: Orzesze Targowisko

ROBOCZE
Godzina | Linia
10:31 | 605
14:32 | 605
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Orzesze Rybnicka

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:29 | 605
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Orzesze Szklarnia

kierunek: Orzesze Szkoła, Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół


Orzesze Szklarnia

kierunek: Orzesze Szkoła, Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

ROBOCZE
Godzina | Linia
04:23 | 655
05:16 | 605
05:47 | M
06:14 | 655
06:40 | 605
07:29 | M
07:44 | 605
07:54 | 655
08:29 | M
10:07 | 605
10:09 | M
11:59 | M
12:20 | 605
12:49 | M
13:54 | M
14:07 | 605
14:16 | 655
14:47 | 655
15:15 | 605
15:19 | M
16:15 | 605
16:29 | M
17:51 | 605
18:24 | M
19:38 | 605
21:42 | 605
22:22 | 655
SOBOTA
Godzina | Linia
05:29 | 605
06:49 | M
07:44 | 605
08:29 | M
10:04 | 605
10:14 | M
11:29 | M
12:40 | 605
14:49 | 605
15:29 | M
16:49 | 605
17:37 | M
19:03 | 605
21:14 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:44 | 605
08:29 | M
10:04 | 605
10:37 | M
11:55 | M
12:40 | 605
14:16 | M
14:49 | 605
15:49 | M
16:49 | 605
17:36 | M
19:03 | 605
21:14 | 605


Orzesze Szklarnia

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
04:54 | 605
05:40 | 655
05:42 | 605
06:42 | M
06:54 | 605
07:37 | 655
07:41 | M
07:58 | 605
08:44 | M
10:51 | 605
11:14 | M
12:09 | M
13:01 | M
13:02 | 605
13:33 | 655
13:38 | 655
14:09 | M
14:52 | 605
15:39 | M
16:22 | 605
17:30 | 605
17:44 | M
18:17 | 605
19:52 | 605
21:00 | 655
22:06 | 605
SOBOTA
Godzina | Linia
05:48 | 605
06:06 | M
07:44 | M
08:12 | 605
09:04 | M
10:24 | M
10:51 | 605
12:57 | 605
14:09 | M
15:12 | 605
16:59 | M
17:11 | 605
19:49 | 605
21:34 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:34 | M
08:12 | 605
08:37 | M
10:51 | 605
11:32 | M
12:57 | 605
13:44 | M
15:12 | 605
15:25 | M
17:09 | M
17:11 | 605
19:49 | 605
21:34 | 605


Orzesze Szkolna


Orzesze Szkoła

kierunek: Mikołów Dworzec PKP, Orzesze Targowisko


Orzesze Szkoła

kierunek: Mikołów Dworzec PKP, Orzesze Targowisko

ROBOCZE
Godzina | Linia
04:48 | 605
05:36 | 605
06:47 | 605
07:51 | 605
10:26 | 605
12:55 | 605
14:27 | 605
16:15 | 605
17:23 | 605
18:10 | 605
19:46 | 605
22:00 | 605
SOBOTA
Godzina | Linia
05:42 | 605
08:05 | 605
10:44 | 605
12:50 | 605
15:05 | 605
17:04 | 605
19:43 | 605
21:28 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:05 | 605
10:44 | 605
12:50 | 605
15:05 | 605
17:04 | 605
19:43 | 605
21:28 | 605


Orzesze Szpital

kierunek: Orzesze Szkoła, Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół


Orzesze Szpital

kierunek: Orzesze Szkoła, Orzesze Targowisko, Mikołów Dworzec PKP, Zgoń Pętla

ROBOCZE
Godzina | Linia
04:24 | 655
05:17 | 605
05:48 | M
06:15 | 655
06:41 | 605
07:30 | M
07:45 | 605
07:55 | 655
08:30 | M
10:08 | 605
10:10 | M
12:00 | M
12:21 | 605
12:50 | M
13:55 | M
14:08 | 605
14:17 | 655
14:48 | 655
15:16 | 605
15:20 | M
16:16 | 605
16:30 | M
17:52 | 605
18:25 | M
19:39 | 605
21:43 | 605
22:23 | 655
SOBOTA
Godzina | Linia
05:30 | 605
06:50 | M
07:45 | 605
08:30 | M
10:05 | 605
10:15 | M
11:30 | M
12:41 | 605
14:50 | 605
15:30 | M
16:50 | 605
17:38 | M
19:04 | 605
21:15 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:45 | 605
08:30 | M
10:05 | 605
10:38 | M
11:56 | M
12:41 | 605
14:17 | M
14:50 | 605
15:50 | M
16:50 | 605
17:37 | M
19:04 | 605
21:15 | 605


Orzesze Szpital

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
04:53 | 605
05:39 | 655
05:41 | 605
06:40 | M
06:52 | 605
07:35 | 655
07:39 | M
07:56 | 605
08:42 | M
10:49 | 605
11:12 | M
12:07 | M
12:59 | M
13:00 | 605
13:31 | 655
13:36 | 655
14:07 | M
14:50 | 605
15:37 | M
16:20 | 605
17:28 | 605
17:42 | M
18:15 | 605
19:51 | 605
20:59 | 655
22:05 | 605
SOBOTA
Godzina | Linia
05:47 | 605
06:04 | M
07:42 | M
08:10 | 605
09:02 | M
10:22 | M
10:49 | 605
12:55 | 605
14:07 | M
15:10 | 605
16:57 | M
17:09 | 605
19:48 | 605
21:33 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:32 | M
08:10 | 605
08:35 | M
10:49 | 605
11:30 | M
12:55 | 605
13:42 | M
15:10 | 605
15:23 | M
17:07 | M
17:09 | 605
19:48 | 605
21:33 | 605


Orzesze Targowisko

kierunek: Zgoń Pętla

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół


Orzesze Targowisko

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
14:19 | 655
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Orzesze Targowisko

kierunek: Mikołów Dworzec PKP, Ornontowice Granica, Ornontowice Kopalnia Budryk II, Gierałtowice Kościół

ROBOCZE
Godzina | Linia
04:51 | 605
05:37 | 655
05:39 | 605
06:38 | M
06:50 | 605
07:33 | 655
07:37 | M
07:54 | 605
08:40 | M
10:47 | 605
11:10 | M
12:05 | M
12:57 | M
12:58 | 605
13:29 | 655
13:34 | 655
14:05 | M
14:48 | 605
15:35 | M
16:18 | 605
17:26 | 605
17:40 | M
18:13 | 605
19:49 | 605
20:57 | 655
22:03 | 605
SOBOTA
Godzina | Linia
05:45 | 605
06:02 | M
07:40 | M
08:08 | 605
09:00 | M
10:20 | M
10:47 | 605
12:53 | 605
14:05 | M
15:08 | 605
16:55 | M
17:07 | 605
19:46 | 605
21:31 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:30 | M
08:08 | 605
08:33 | M
10:47 | 605
11:28 | M
12:53 | 605
13:40 | M
15:08 | 605
15:21 | M
17:05 | M
17:07 | 605
19:46 | 605
21:31 | 605


Orzesze Urząd Miejski

kierunek: Mikołów Dworzec PKP, Orzesze Targowisko

kierunek: Orzesze Szkoła


Orzesze Urząd Miejski

kierunek: Mikołów Dworzec PKP, Orzesze Targowisko

ROBOCZE
Godzina | Linia
04:49 | 605
05:37 | 605
06:48 | 605
07:52 | 605
10:27 | 605
12:56 | 605
14:28 | 605
16:16 | 605
17:24 | 605
18:11 | 605
19:47 | 605
22:01 | 605
SOBOTA
Godzina | Linia
05:43 | 605
08:06 | 605
10:45 | 605
12:51 | 605
15:06 | 605
17:05 | 605
19:44 | 605
21:29 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:06 | 605
10:45 | 605
12:51 | 605
15:06 | 605
17:05 | 605
19:44 | 605
21:29 | 605


Orzesze Urząd Miejski

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:33 | 605
06:45 | 605
07:49 | 605
10:12 | 605
12:25 | 605
14:12 | 605
15:20 | 605
16:20 | 605
17:56 | 605
19:43 | 605
21:47 | 605
SOBOTA
Godzina | Linia
05:34 | 605
07:49 | 605
10:09 | 605
12:45 | 605
14:54 | 605
16:54 | 605
19:08 | 605
21:19 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:49 | 605
10:09 | 605
12:45 | 605
14:54 | 605
16:54 | 605
19:08 | 605
21:19 | 605


Orzesze Waryńskiego


Orzesze Wiosny L.


Orzesze Wyzwolenia


Orzesze Wyzwolenia I


Orzesze Zawada

kierunek: Orzesze Targowisko

kierunek: Orzesze Szkoła


Orzesze Zawada

kierunek: Orzesze Targowisko

ROBOCZE
Godzina | Linia
10:33 | 605
14:34 | 605
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Orzesze Zawada

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:27 | 605
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Orzesze Zawada I

kierunek: Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Orzesze Zawada I

kierunek: Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:41 | 69
06:06 | 69
07:17 | 69
08:52 | 69
10:30 | 69
12:14 | 69
13:43 | 69
15:06 | 69
16:19 | 69
18:07 | 69
19:25 | 69
20:28 | 69
SOBOTA
Godzina | Linia
07:28 | 69
11:03 | 69
13:50 | 69
16:23 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:28 | 69
11:03 | 69
13:50 | 69
16:23 | 69


Orzesze Zawada I

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:30 | 69
07:04 | 69
08:42 | 69
10:32 | 69
12:07 | 69
13:18 | 69
14:42 | 69
15:57 | 69
17:26 | 69
19:04 | 69
20:13 | 69
21:17 | 69
SOBOTA
Godzina | Linia
08:37 | 69
12:02 | 69
14:44 | 69
17:52 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:37 | 69
12:02 | 69
14:44 | 69
17:52 | 69


Orzesze Zawada II


Orzesze Zawiść


Orzesze ZREMB


Os. Kukuczki Wrocławska


Os. Paderewskiego Graniczna

kierunek: Katowice Korfantego


Os. Paderewskiego Graniczna

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:15 | 1
04:54 | 1
05:10 | 400
05:33 | 14
05:37 | 1
05:47 | 400
05:49 | 14
06:04 | 400
06:08 | 1
06:16 | 14
06:33 | 14
06:38 | 400
06:44 | 1
06:52 | 14
07:01 | 400
07:04 | 1
07:19 | 14
07:22 | 400
07:24 | 1
07:36 | 14
07:43 | 400
07:44 | 1
07:56 | 14
08:04 | 1
08:14 | 14
08:21 | 400
08:24 | 1
08:36 | 14
08:44 | 1
09:01 | 400
09:04 | 1
09:14 | 14
09:24 | 1
09:44 | 1
09:51 | 14
10:14 | 1
10:26 | 400
10:36 | 14
10:44 | 1
11:14 | 1
11:26 | 400
11:36 | 14
11:44 | 1
12:14 | 1
12:26 | 400
12:36 | 14
12:44 | 1
13:04 | 14
13:14 | 1
13:26 | 400
13:36 | 14
13:42 | 400
13:44 | 1
13:59 | 14
14:04 | 400
14:14 | 1
14:18 | 14
14:34 | 14
14:38 | 400
14:44 | 1
14:59 | 14
15:04 | 400
15:14 | 1
15:18 | 14
15:33 | 14
15:38 | 400
15:44 | 1
15:59 | 14
16:04 | 400
16:14 | 1
16:18 | 14
16:28 | 400
16:44 | 1
17:04 | 400
17:14 | 1
17:25 | 14
17:37 | 400
17:44 | 1
18:14 | 1
18:24 | 400
18:36 | 14
18:44 | 1
19:13 | 1
19:23 | 400
19:39 | 1
19:47 | 14
20:09 | 1
20:23 | 400
20:31 | 14
20:39 | 1
21:09 | 1
21:25 | 14
21:39 | 1
22:03 | 400
22:14 | 1
22:50 | 14
23:09 | 1
23:44 | 1
SOBOTA
Godzina | Linia
04:54 | 1
05:35 | 1
06:11 | 1
06:38 | 1
07:18 | 1
07:38 | 1
07:58 | 1
08:18 | 1
08:38 | 1
08:58 | 1
09:18 | 1
09:38 | 1
09:58 | 1
10:18 | 1
10:38 | 1
10:58 | 1
11:18 | 1
11:38 | 1
11:58 | 1
12:18 | 1
12:38 | 1
12:58 | 1
13:18 | 1
13:38 | 1
13:58 | 1
14:18 | 1
14:38 | 1
14:58 | 1
15:18 | 1
15:38 | 1
15:58 | 1
16:18 | 1
16:38 | 1
17:08 | 1
17:38 | 1
18:08 | 1
18:38 | 1
19:07 | 1
19:37 | 1
20:07 | 1
20:37 | 1
21:07 | 1
21:50 | 1
22:15 | 1
23:09 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:54 | 1
05:39 | 1
06:11 | 1
06:43 | 1
07:13 | 1
07:38 | 1
08:08 | 1
08:38 | 1
09:08 | 1
09:38 | 1
10:08 | 1
10:38 | 1
11:08 | 1
11:38 | 1
12:08 | 1
12:38 | 1
13:08 | 1
13:38 | 1
14:08 | 1
14:38 | 1
15:08 | 1
15:38 | 1
16:08 | 1
16:38 | 1
17:08 | 1
17:38 | 1
18:08 | 1
18:38 | 1
19:07 | 1
19:38 | 1
20:05 | 1
20:38 | 1
21:07 | 1
21:39 | 1
22:14 | 1
23:09 | 1


Os. Paderewskiego Krasińskiego


Os. Paderewskiego Lotnisko Skrzyżowanie


Os. Paderewskiego Pomnik

kierunek: Katowice Korfantego


Os. Paderewskiego Pomnik

kierunek: Katowice Korfantego

ROBOCZE
Godzina | Linia
04:16 | 1
04:55 | 1
05:11 | 400
05:34 | 14
05:38 | 1
05:48 | 400
05:50 | 14
06:05 | 400
06:09 | 1
06:17 | 14
06:34 | 14
06:39 | 400
06:45 | 1
06:53 | 14
07:02 | 400
07:05 | 1
07:20 | 14
07:23 | 400
07:25 | 1
07:37 | 14
07:44 | 400
07:45 | 1
07:57 | 14
08:05 | 1
08:15 | 14
08:22 | 400
08:25 | 1
08:37 | 14
08:45 | 1
09:02 | 400
09:05 | 1
09:15 | 14
09:25 | 1
09:45 | 1
09:52 | 14
10:15 | 1
10:27 | 400
10:37 | 14
10:45 | 1
11:15 | 1
11:27 | 400
11:37 | 14
11:45 | 1
12:15 | 1
12:27 | 400
12:37 | 14
12:45 | 1
13:05 | 14
13:15 | 1
13:27 | 400
13:37 | 14
13:43 | 400
13:45 | 1
14:00 | 14
14:05 | 400
14:15 | 1
14:19 | 14
14:35 | 14
14:39 | 400
14:45 | 1
15:00 | 14
15:05 | 400
15:15 | 1
15:19 | 14
15:34 | 14
15:39 | 400
15:45 | 1
16:00 | 14
16:05 | 400
16:15 | 1
16:19 | 14
16:29 | 400
16:45 | 1
17:05 | 400
17:15 | 1
17:26 | 14
17:38 | 400
17:45 | 1
18:15 | 1
18:25 | 400
18:37 | 14
18:45 | 1
19:14 | 1
19:24 | 400
19:40 | 1
19:48 | 14
20:10 | 1
20:24 | 400
20:32 | 14
20:40 | 1
21:10 | 1
21:26 | 14
21:40 | 1
22:04 | 400
22:15 | 1
22:51 | 14
23:10 | 1
23:45 | 1
SOBOTA
Godzina | Linia
04:55 | 1
05:36 | 1
06:12 | 1
06:39 | 1
07:19 | 1
07:39 | 1
07:59 | 1
08:19 | 1
08:39 | 1
08:59 | 1
09:19 | 1
09:39 | 1
09:59 | 1
10:19 | 1
10:39 | 1
10:59 | 1
11:19 | 1
11:39 | 1
11:59 | 1
12:19 | 1
12:39 | 1
12:59 | 1
13:19 | 1
13:39 | 1
13:59 | 1
14:19 | 1
14:39 | 1
14:59 | 1
15:19 | 1
15:39 | 1
15:59 | 1
16:19 | 1
16:39 | 1
17:09 | 1
17:39 | 1
18:09 | 1
18:39 | 1
19:08 | 1
19:38 | 1
20:08 | 1
20:38 | 1
21:08 | 1
21:51 | 1
22:16 | 1
23:10 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:55 | 1
05:40 | 1
06:12 | 1
06:44 | 1
07:14 | 1
07:39 | 1
08:09 | 1
08:39 | 1
09:09 | 1
09:39 | 1
10:09 | 1
10:39 | 1
11:09 | 1
11:39 | 1
12:09 | 1
12:39 | 1
13:09 | 1
13:39 | 1
14:09 | 1
14:39 | 1
15:09 | 1
15:39 | 1
16:09 | 1
16:39 | 1
17:09 | 1
17:39 | 1
18:09 | 1
18:39 | 1
19:08 | 1
19:39 | 1
20:06 | 1
20:39 | 1
21:08 | 1
21:40 | 1
22:15 | 1
23:10 | 1


Os. Paderewskiego Pomnik Trudu Górniczego


Os. Tysiąclecia Górne I


Os. Tysiąclecia Górne II


Os. Tysiąclecia I


Os. Tysiąclecia KA079


Os. Tysiąclecia ll


Os. Tysiąclecia lll


Os. Tysiąclecia Mieszka


Os. Tysiąclecia Pawilon


Os. Tysiąclecia Pętla


Os. Tysiąclecia Ułańska II


Os. Tysiąclecia Ułańska l


Os. Tysiąclecia WPKiW


Os. Witosa Centrum


Os. Witosa Droga Kochłowicka


Os. Witosa Kossutha


Os. Witosa Pętla


Os. Witosa Witosa


Oświęcim I


Oświęcim Niwa


Oświęcim Plac Kościuszki


Palowice Centrum


Palowice I


Palowice Kolonia


Palowice Skrzyżowanie Wiejska


Panewniki Bałtycka


Panewniki Bema


Panewniki Kijowska


Panewniki Krucza


Panewniki Krucza I


Panewniki Ośr. Rehabilitacyjny


Panewniki Owsiana


Panewniki Spółdzielnia


Panewniki Stare


Paniowy Graniczna

kierunek: Mikołów Dworzec PKP


Paniowy Graniczna

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:53 | K
05:57 | K
06:51 | K
07:46 | K
08:41 | K
10:12 | K
11:58 | K
13:03 | K
13:58 | K
14:53 | K
15:49 | K
17:08 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paniowy I

kierunek: Orzesze Szkoła, Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Paniowy I

kierunek: Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:02 | 605
05:15 | 620
06:23 | 605
06:24 | 620
07:09 | 620
07:27 | 605
09:50 | 605
12:03 | 605
13:34 | 620
13:50 | 605
14:58 | 605
15:58 | 605
17:21 | 620
17:34 | 605
19:09 | 620
19:24 | 605
21:28 | 605
22:40 | 620
SOBOTA
Godzina | Linia
05:15 | 605
07:27 | 605
09:47 | 605
12:23 | 605
14:32 | 605
16:32 | 605
18:47 | 605
21:00 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:27 | 605
09:47 | 605
12:23 | 605
14:32 | 605
16:32 | 605
18:47 | 605
21:00 | 605


Paniowy I

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:48 | K
05:10 | 605
05:52 | K
05:58 | 605
06:46 | K
07:11 | 605
07:41 | K
07:57 | 620
08:15 | 605
08:36 | K
08:47 | 620
09:34 | 620
10:07 | K
10:46 | 620
11:08 | 605
11:53 | K
12:26 | 620
12:58 | K
13:19 | 605
13:53 | K
14:44 | 620
14:48 | K
15:09 | 605
15:37 | 620
15:44 | K
16:27 | 620
16:39 | 605
17:03 | K
17:47 | 605
18:34 | 605
20:08 | 605
20:23 | 620
21:08 | 620
22:22 | 605
SOBOTA
Godzina | Linia
06:04 | 605
08:29 | 605
11:08 | 605
13:14 | 605
15:29 | 605
17:28 | 605
20:05 | 605
21:50 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:29 | 605
11:08 | 605
13:14 | 605
15:29 | 605
17:28 | 605
20:05 | 605
21:50 | 605


Paniowy Kąty

kierunek: Orzesze Szkoła

kierunek: Mikołów Dworzec PKP


Paniowy Kąty

kierunek: Orzesze Szkoła

ROBOCZE
Godzina | Linia
05:03 | 605
06:24 | 605
07:28 | 605
09:51 | 605
12:04 | 605
13:51 | 605
14:59 | 605
15:59 | 605
17:35 | 605
19:25 | 605
21:29 | 605
SOBOTA
Godzina | Linia
05:16 | 605
07:28 | 605
09:48 | 605
12:24 | 605
14:33 | 605
16:33 | 605
18:48 | 605
21:01 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:28 | 605
09:48 | 605
12:24 | 605
14:33 | 605
16:33 | 605
18:48 | 605
21:01 | 605


Paniowy Kąty

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:47 | K
05:09 | 605
05:51 | K
05:57 | 605
06:45 | K
07:10 | 605
07:40 | K
08:14 | 605
08:35 | K
10:06 | K
11:07 | 605
11:52 | K
12:57 | K
13:18 | 605
13:52 | K
14:47 | K
15:08 | 605
15:43 | K
16:38 | 605
17:02 | K
17:46 | 605
18:33 | 605
20:07 | 605
22:21 | 605
SOBOTA
Godzina | Linia
06:03 | 605
08:28 | 605
11:07 | 605
13:13 | 605
15:28 | 605
17:27 | 605
20:04 | 605
21:49 | 605
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:28 | 605
11:07 | 605
13:13 | 605
15:28 | 605
17:27 | 605
20:04 | 605
21:49 | 605


Paniowy Kościół

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Paniowy Kościół

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:55 | 620
08:45 | 620
09:32 | 620
10:44 | 620
12:24 | 620
14:42 | 620
15:35 | 620
16:25 | 620
20:22 | 620
21:07 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paniowy Kościół

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:16 | 620
06:26 | 620
07:11 | 620
13:36 | 620
17:23 | 620
19:10 | 620
22:41 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paniowy Mokierska

kierunek: Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Paniowy Mokierska

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
07:54 | 620
08:44 | 620
09:31 | 620
10:43 | 620
12:23 | 620
14:41 | 620
15:34 | 620
16:24 | 620
20:21 | 620
21:06 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paniowy Mokierska

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:56 | K
05:17 | 620
06:00 | K
06:27 | 620
06:54 | K
07:12 | 620
07:49 | K
08:44 | K
10:15 | K
12:01 | K
13:06 | K
13:37 | 620
14:01 | K
14:56 | K
15:52 | K
17:11 | K
17:24 | 620
19:11 | 620
22:42 | 620
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paniowy Sklep

kierunek: Mikołów Dworzec PKP


Paniowy Sklep

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:52 | K
05:56 | K
06:50 | K
07:45 | K
08:40 | K
10:11 | K
11:57 | K
13:02 | K
13:57 | K
14:52 | K
15:48 | K
17:07 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paniowy Starokościelna

kierunek: Mikołów Dworzec PKP


Paniowy Starokościelna

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:55 | K
05:59 | K
06:53 | K
07:48 | K
08:43 | K
10:14 | K
12:00 | K
13:05 | K
14:00 | K
14:55 | K
15:51 | K
17:10 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paniowy Staromiejska

kierunek: Mikołów Dworzec PKP


Paniowy Staromiejska

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:54 | K
05:58 | K
06:52 | K
07:47 | K
08:42 | K
10:13 | K
11:59 | K
13:04 | K
13:59 | K
14:54 | K
15:50 | K
17:09 | K
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paniówki Skrzyżowanie

kierunek: Gliwice Pl. Piastów II

kierunek: Tychy Zajezdnia


Paniówki Skrzyżowanie

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
04:58 | 33
06:06 | 33
07:15 | 33
07:37 | 33
07:55 | 33
09:20 | 33
10:17 | 33
10:56 | 33
13:01 | 33
14:01 | 33
14:28 | 33
15:00 | 33
15:30 | 33
16:14 | 33
17:15 | 33
18:16 | 33
20:05 | 33
SOBOTA
Godzina | Linia
04:47 | 33
08:06 | 33
11:42 | 33
15:00 | 33
18:01 | 33
21:06 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:47 | 33
08:06 | 33
11:42 | 33
15:00 | 33
18:01 | 33
21:06 | 33


Paniówki Skrzyżowanie

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:50 | 33
07:16 | 33
08:16 | 33
08:38 | 33
09:48 | 33
10:23 | 33
11:26 | 33
12:18 | 33
13:18 | 33
14:18 | 33
15:06 | 33
15:42 | 33
16:03 | 33
17:12 | 33
18:32 | 33
19:29 | 33
21:09 | 33
SOBOTA
Godzina | Linia
05:49 | 33
09:30 | 33
12:54 | 33
15:59 | 33
19:04 | 33
22:25 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:49 | 33
09:30 | 33
12:54 | 33
15:59 | 33
19:04 | 33
22:25 | 33


Paniówki Rogatka

kierunek: Tychy Zajezdnia

kierunek: Gliwice Pl. Piastów II


Paniówki Rogatka

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:48 | 33
07:13 | 33
08:13 | 33
08:35 | 33
09:45 | 33
10:20 | 33
11:23 | 33
12:15 | 33
13:15 | 33
14:15 | 33
15:03 | 33
15:39 | 33
16:00 | 33
17:09 | 33
18:29 | 33
19:27 | 33
21:07 | 33
SOBOTA
Godzina | Linia
05:47 | 33
09:27 | 33
12:51 | 33
15:56 | 33
19:02 | 33
22:23 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:47 | 33
09:27 | 33
12:51 | 33
15:56 | 33
19:02 | 33
22:23 | 33


Paniówki Rogatka

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
05:00 | 33
06:09 | 33
07:18 | 33
07:40 | 33
07:58 | 33
09:23 | 33
10:20 | 33
10:59 | 33
13:04 | 33
14:04 | 33
14:31 | 33
15:03 | 33
15:33 | 33
16:17 | 33
17:18 | 33
18:19 | 33
20:07 | 33
SOBOTA
Godzina | Linia
04:49 | 33
08:09 | 33
11:45 | 33
15:03 | 33
18:04 | 33
21:08 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:49 | 33
08:09 | 33
11:45 | 33
15:03 | 33
18:04 | 33
21:08 | 33


Paprocany A Krajowej

kierunek: Cielmice Jana, Tychy Towarowa

kierunek: Tychy Hotelowiec Kolektura MZK


Paprocany A Krajowej

kierunek: Cielmice Jana, Tychy Towarowa

ROBOCZE
Godzina | Linia
05:31 | L
06:41 | L
07:38 | L
08:34 | L
09:23 | L
10:36 | L
11:41 | L
13:37 | L
14:51 | L
15:50 | L
16:36 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paprocany A Krajowej

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:17 | L
07:14 | L
08:10 | L
08:58 | L
09:45 | L
11:10 | L
13:07 | L
14:24 | L
15:24 | L
16:12 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paprocany Dymarek

kierunek: Paprocany Pętla T-bus, Paprocany Jezioro, Paprocany Wiadukt, Paprocany Os.Z1, Tychy Serdeczna, Wilkowyje Baza Transportu, Tychy Zajezdnia, Wilkowyje Murarska, Tychy Dworzec PKP

kierunek: Tychy Dw.PKP T-bus, Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Tychy Dworzec PKP, Halemba Kopalnia, Tychy Zajezdnia, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Tychy Serdeczna, Tychy Towarowa


Paprocany Dymarek

kierunek: Paprocany Pętla T-bus, Paprocany Jezioro, Paprocany Wiadukt, Paprocany Os.Z1, Tychy Serdeczna, Wilkowyje Baza Transportu, Tychy Zajezdnia, Wilkowyje Murarska, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
00:08 | 75
04:20 | 137
04:23 | B
04:37 | B
04:52 | B
04:54 | 268
05:04 | B
05:07 | B
05:11 | 137
05:12 | 696
05:19 | B
05:24 | 268
05:30 | 128
05:33 | 137
05:34 | B
05:35 | 75
05:37 | 4
05:49 | 268
05:49 | B
05:55 | 82
06:04 | B
06:06 | 137
06:18 | 4
06:19 | B
06:20 | 137
06:21 | 268
06:25 | 14
06:34 | B
06:36 | 137
06:39 | 268
06:41 | 4
06:42 | 696
06:49 | 14
06:49 | B
06:58 | 137
07:01 | 75
07:04 | B
07:08 | 4
07:10 | Sz
07:14 | 14
07:17 | 82
07:19 | B
07:19 | 137
07:25 | 14
07:31 | 137
07:34 | B
07:34 | 128
07:36 | 268
07:41 | 75
07:43 | 4
07:49 | B
07:49 | 14
07:55 | 268
08:01 | E
08:01 | 82
08:02 | 137
08:03 | 4
08:04 | B
08:09 | 14
08:12 | 696
08:12 | Sz
08:19 | B
08:25 | 14
08:26 | 268
08:32 | 137
08:34 | B
08:42 | 75
08:43 | 4
08:47 | 137
08:49 | 14
08:49 | B
08:58 | E
08:59 | 137
09:04 | B
09:06 | 268
09:09 | 14
09:19 | B
09:25 | 137
09:27 | 14
09:28 | E
09:29 | 82
09:34 | B
09:43 | E
09:43 | 137
09:44 | 268
09:46 | 4
09:49 | B
09:50 | 696
10:02 | 75
10:04 | B
10:06 | 14
10:13 | E
10:17 | 137
10:17 | 82
10:19 | B
10:32 | 137
10:34 | B
10:37 | 268
10:43 | E
10:44 | 14
10:49 | B
10:53 | 4
10:55 | 137
11:04 | B
11:04 | 75
11:13 | E
11:17 | 137
11:19 | B
11:26 | 696
11:27 | 14
11:34 | B
11:43 | E
11:43 | 268
11:46 | 4
11:49 | B
11:55 | 137
12:02 | 82
12:04 | B
12:13 | E
12:19 | B
12:22 | 137
12:27 | 14
12:34 | B
12:37 | 75
12:42 | 137
12:43 | E
12:46 | 4
12:49 | B
12:52 | 696
12:57 | 137
12:58 | 268
13:04 | B
13:13 | E
13:15 | 137
13:19 | B
13:29 | 14
13:31 | 128
13:32 | 82
13:34 | B
13:37 | 137
13:46 | 4
13:47 | 75
13:49 | B
13:54 | 14
13:58 | 137
14:03 | 268
14:04 | B
14:12 | 137
14:13 | E
14:18 | 4
14:19 | B
14:27 | 14
14:30 | 268
14:34 | B
14:37 | 137
14:42 | 696
14:42 | 4
14:44 | 75
14:49 | B
14:51 | 14
14:57 | 268
15:04 | B
15:08 | 137
15:09 | 75
15:13 | E
15:14 | 14
15:18 | 4
15:19 | B
15:25 | 137
15:27 | 14
15:30 | 82
15:34 | B
15:38 | 137
15:43 | E
15:46 | 4
15:47 | 75
15:49 | B
15:51 | 137
15:51 | 14
16:00 | 268
16:04 | B
16:11 | 696
16:13 | E
16:14 | 14
16:17 | 82
16:18 | 4
16:19 | B
16:27 | 14
16:28 | 137
16:33 | 268
16:34 | B
16:43 | E
16:46 | 4
16:48 | 137
16:49 | B
16:51 | 14
17:04 | B
17:13 | E
17:13 | 75
17:14 | 14
17:18 | 137
17:18 | 4
17:19 | B
17:29 | 82
17:34 | B
17:39 | 696
17:43 | 268
17:46 | 4
17:48 | 137
17:49 | B
18:04 | B
18:13 | E
18:14 | 14
18:19 | B
18:24 | 137
18:29 | 75
18:34 | B
18:43 | 137
18:46 | 4
18:46 | 268
18:49 | B
19:04 | B
19:07 | 75
19:10 | 696
19:13 | E
19:14 | 137
19:19 | B
19:23 | 14
19:34 | B
19:35 | 137
19:40 | 82
19:46 | 4
19:49 | B
19:57 | 268
19:58 | 137
20:04 | B
20:11 | 75
20:13 | E
20:19 | B
20:34 | B
20:36 | 14
20:37 | 268
20:43 | 137
20:46 | 4
20:49 | B
20:56 | 82
21:04 | B
21:09 | 696
21:15 | 137
21:16 | 75
21:19 | B
21:23 | 14
21:32 | 128
21:32 | 268
21:34 | B
21:41 | 137
21:46 | 4
21:49 | B
21:53 | 75
22:04 | B
22:15 | 14
22:19 | B
22:30 | 137
22:34 | B
22:38 | 75
22:41 | 696
22:43 | 4
22:46 | 137
22:49 | B
22:52 | 268
23:04 | B
23:05 | 75
23:18 | 82
23:19 | B
23:28 | 4
23:34 | B
23:35 | 14
23:48 | 75
23:49 | B
SOBOTA
Godzina | Linia
04:25 | B
04:45 | B
05:05 | B
05:07 | B
05:08 | 696
05:08 | 137
05:27 | B
05:28 | 4
05:30 | 128
05:39 | 75
05:47 | B
06:07 | B
06:08 | 137
06:22 | 268
06:27 | B
06:37 | 75
06:38 | 4
06:42 | 696
06:47 | B
06:50 | 137
06:58 | 4
07:07 | B
07:10 | 268
07:17 | 82
07:27 | B
07:35 | 75
07:47 | B
07:48 | 4
07:49 | 137
08:07 | B
08:10 | 268
08:20 | 4
08:27 | B
08:29 | 137
08:42 | 75
08:47 | B
08:58 | 4
08:59 | E
09:01 | 268
09:07 | B
09:20 | 137
09:27 | B
09:42 | 696
09:43 | E
09:47 | B
09:48 | 268
09:58 | 4
10:00 | 137
10:07 | B
10:10 | 82
10:20 | 4
10:27 | B
10:34 | 137
10:43 | E
10:47 | B
10:50 | 75
10:58 | 4
11:07 | B
11:21 | 137
11:21 | 268
11:27 | B
11:43 | E
11:47 | B
11:58 | 4
11:59 | 137
11:59 | 268
12:07 | B
12:13 | 696
12:20 | 4
12:27 | B
12:35 | 82
12:43 | E
12:46 | 137
12:47 | B
12:58 | 4
13:07 | B
13:11 | 268
13:15 | 75
13:27 | B
13:28 | 137
13:31 | 128
13:43 | E
13:47 | B
13:58 | 4
14:07 | B
14:11 | 268
14:27 | B
14:33 | 137
14:38 | 4
14:42 | 696
14:43 | E
14:47 | B
14:49 | 75
14:57 | 268
15:06 | 137
15:07 | B
15:23 | 82
15:27 | B
15:47 | B
15:49 | 137
15:57 | 268
15:58 | 4
16:07 | B
16:20 | 137
16:25 | 75
16:27 | B
16:47 | B
16:54 | 696
16:58 | 4
17:07 | B
17:07 | 137
17:20 | 268
17:27 | B
17:42 | 137
17:47 | B
17:48 | 4
18:02 | 82
18:07 | B
18:22 | 268
18:27 | B
18:43 | 137
18:47 | B
18:48 | 4
18:50 | 75
19:07 | B
19:18 | 268
19:25 | 137
19:27 | B
19:47 | B
19:48 | 4
20:07 | B
20:17 | 82
20:27 | B
20:44 | 137
20:47 | B
20:48 | 4
20:57 | 268
21:07 | B
21:11 | 75
21:27 | B
21:32 | 128
21:47 | B
21:48 | 4
21:49 | 268
22:07 | B
22:27 | B
22:39 | 137
22:43 | 4
22:47 | B
22:58 | 268
23:07 | B
23:10 | 82
23:27 | B
23:38 | 75
23:47 | B
23:48 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:36 | B
04:56 | B
05:08 | 696
05:08 | 137
05:16 | B
05:18 | B
05:28 | 4
05:38 | B
05:39 | 75
05:58 | B
06:18 | B
06:22 | 268
06:38 | B
06:38 | 75
06:38 | 4
06:42 | 696
06:50 | 137
06:58 | B
06:58 | 4
07:17 | 82
07:18 | B
07:35 | 75
07:38 | B
07:48 | 4
07:58 | B
08:08 | 268
08:18 | B
08:20 | 4
08:29 | 137
08:38 | B
08:42 | 75
08:48 | 4
08:58 | B
09:18 | B
09:38 | B
09:42 | 696
09:48 | 4
09:48 | 268
09:58 | B
10:00 | 137
10:10 | 82
10:18 | B
10:20 | 4
10:37 | 137
10:38 | B
10:48 | 4
10:50 | 75
10:58 | B
11:18 | B
11:21 | 137
11:38 | B
11:48 | 4
11:55 | 137
11:58 | B
11:59 | 268
12:13 | 696
12:18 | B
12:20 | 4
12:35 | 82
12:38 | B
12:44 | 137
12:48 | 4
12:58 | B
13:08 | 268
13:15 | 75
13:18 | B
13:28 | 137
13:38 | B
13:48 | 4
13:58 | B
14:08 | 268
14:18 | B
14:33 | 137
14:38 | B
14:38 | 4
14:42 | 696
14:49 | 75
14:57 | 268
14:58 | B
15:05 | 137
15:18 | B
15:23 | 82
15:38 | B
15:48 | 4
15:50 | 137
15:57 | 268
15:58 | B
16:18 | B
16:20 | 137
16:25 | 75
16:38 | B
16:48 | 4
16:54 | 696
16:58 | B
17:10 | 137
17:18 | B
17:20 | 268
17:38 | B
17:39 | 137
17:48 | 4
17:58 | B
18:02 | 82
18:18 | B
18:22 | 268
18:38 | B
18:39 | 137
18:48 | 4
18:50 | 75
18:58 | B
19:18 | B
19:22 | 268
19:28 | 137
19:38 | B
19:48 | 4
19:58 | B
20:17 | 82
20:18 | B
20:38 | B
20:44 | 137
20:48 | 4
20:57 | 268
20:58 | B
21:11 | 75
21:18 | B
21:38 | B
21:48 | 4
21:49 | 268
21:58 | B
22:18 | B
22:38 | B
22:39 | 137
22:43 | 4
22:58 | B
22:58 | 268
23:10 | 82
23:18 | B
23:38 | 75
23:38 | B
23:48 | 4


Paprocany Dymarek

kierunek: Tychy Dw.PKP T-bus, Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Tychy Dworzec PKP, Halemba Kopalnia, Tychy Zajezdnia, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Tychy Serdeczna, Tychy Towarowa

ROBOCZE
Godzina | Linia
03:52 | 82
04:04 | 268
04:08 | 4
04:22 | 75
04:25 | B
04:27 | 268
04:29 | 137
04:37 | 82
04:40 | B
04:45 | 268
04:46 | 4
04:54 | B
04:59 | 75
05:02 | 14
05:05 | 4
05:06 | 268
05:09 | B
05:16 | 696
05:18 | 14
05:20 | 137
05:24 | B
05:28 | 268
05:33 | 128
05:35 | 4
05:38 | 82
05:39 | B
05:42 | 137
05:44 | 14
05:53 | 268
05:54 | B
05:59 | 14
06:05 | 75
06:09 | B
06:15 | 137
06:18 | 14
06:19 | 4
06:21 | 268
06:24 | B
06:29 | 137
06:30 | 128
06:36 | 82
06:38 | 4
06:39 | B
06:43 | 268
06:44 | Sz
06:45 | 14
06:48 | 137
06:49 | 268
06:54 | B
07:01 | 696
07:02 | 14
07:09 | 137
07:09 | B
07:13 | 75
07:14 | 4
07:22 | 14
07:24 | B
07:28 | 268
07:31 | 137
07:33 | Sz
07:37 | 128
07:39 | B
07:40 | 14
07:42 | 137
07:46 | 82
07:54 | B
07:55 | 268
08:02 | 14
08:09 | B
08:10 | 75
08:11 | E
08:15 | 137
08:19 | 4
08:24 | B
08:37 | 82
08:38 | 696
08:39 | B
08:40 | 14
08:42 | 137
08:50 | 268
08:54 | B
08:58 | 137
09:01 | E
09:04 | 75
09:09 | B
09:11 | 137
09:17 | 14
09:24 | B
09:26 | 4
09:31 | E
09:38 | 137
09:39 | B
09:39 | 268
09:54 | B
09:55 | 137
10:01 | E
10:02 | 14
10:03 | 696
10:09 | B
10:19 | 4
10:20 | 268
10:24 | B
10:28 | 137
10:31 | E
10:39 | B
10:44 | 137
10:45 | 75
10:54 | B
11:01 | E
11:02 | 14
11:05 | 137
11:09 | B
11:12 | 82
11:19 | 4
11:24 | B
11:28 | 137
11:31 | E
11:35 | 268
11:36 | 696
11:39 | B
11:54 | B
11:55 | 75
12:01 | E
12:02 | 14
12:06 | 137
12:09 | B
12:19 | 4
12:20 | 268
12:24 | B
12:30 | 14
12:31 | E
12:34 | 137
12:36 | 82
12:39 | B
12:41 | 4
12:52 | 75
12:54 | B
12:55 | 137
13:01 | E
13:02 | 14
13:02 | 268
13:08 | 4
13:08 | 696
13:08 | 137
13:09 | B
13:24 | B
13:25 | 268
13:25 | 14
13:28 | 137
13:31 | E
13:34 | 128
13:39 | B
13:43 | 75
13:44 | 14
13:46 | 4
13:48 | 137
13:54 | B
13:57 | 82
13:59 | 75
14:00 | 14
14:08 | 137
14:09 | B
14:19 | 4
14:22 | 75
14:23 | 137
14:24 | B
14:25 | 14
14:25 | 268
14:30 | 128
14:31 | E
14:39 | B
14:44 | 14
14:46 | 4
14:48 | 137
14:51 | 268
14:54 | B
14:57 | 696
14:59 | 14
15:04 | 82
15:09 | B
15:18 | 137
15:19 | 4
15:24 | B
15:25 | 14
15:31 | E
15:35 | 268
15:35 | 137
15:39 | B
15:44 | 14
15:46 | 4
15:52 | 75
15:54 | B
16:01 | E
16:02 | 137
16:09 | B
16:10 | 268
16:19 | 696
16:19 | 4
16:24 | B
16:31 | E
16:35 | 82
16:39 | B
16:40 | 137
16:45 | E
16:51 | 14
16:54 | B
16:57 | 75
16:59 | 137
17:09 | B
17:19 | 4
17:24 | B
17:29 | 137
17:31 | E
17:39 | B
17:42 | 75
17:48 | 696
17:54 | B
17:56 | 268
17:59 | 137
18:02 | 14
18:09 | B
18:19 | 4
18:22 | 82
18:24 | B
18:31 | E
18:35 | 137
18:39 | B
18:42 | 75
18:53 | 137
18:54 | B
18:57 | 268
19:09 | B
19:16 | 14
19:19 | 4
19:21 | 696
19:24 | B
19:25 | 137
19:31 | E
19:39 | B
19:44 | 137
19:47 | 75
19:54 | B
20:00 | 14
20:09 | B
20:10 | 137
20:13 | 268
20:15 | E
20:19 | 4
20:24 | B
20:28 | 82
20:39 | B
20:45 | 75
20:52 | 137
20:54 | B
20:54 | 14
21:08 | 4
21:09 | B
21:09 | 75
21:16 | 696
21:24 | B
21:34 | 268
21:35 | 128
21:39 | B
21:50 | 137
21:54 | B
21:54 | 75
22:04 | 4
22:09 | B
22:14 | 75
22:19 | 14
22:24 | B
22:28 | 128
22:35 | 75
22:39 | B
22:45 | 696
22:54 | B
23:06 | B
23:09 | B
23:21 | B
23:36 | B
23:51 | B
SOBOTA
Godzina | Linia
04:04 | 4
04:25 | 75
04:27 | B
04:44 | 82
04:47 | B
04:52 | 268
05:06 | 75
05:07 | B
05:08 | 4
05:12 | 696
05:17 | 137
05:27 | B
05:27 | 4
05:28 | 268
05:33 | 128
05:47 | B
06:03 | 75
06:07 | B
06:15 | 4
06:17 | 137
06:27 | B
06:30 | 128
06:33 | 268
06:47 | B
06:54 | 4
06:56 | 75
07:01 | 137
07:07 | B
07:27 | B
07:29 | 268
07:31 | 4
07:47 | 82
07:47 | B
07:52 | 696
08:01 | 137
08:07 | B
08:15 | 268
08:27 | B
08:31 | 4
08:40 | 137
08:47 | B
08:54 | 4
08:55 | 75
09:01 | E
09:07 | B
09:25 | 268
09:27 | B
09:30 | 137
09:31 | 4
09:47 | B
09:53 | 696
10:01 | E
10:05 | 268
10:07 | B
10:11 | 137
10:24 | 82
10:27 | B
10:31 | 4
10:45 | 137
10:47 | B
10:54 | 4
11:01 | E
11:07 | B
11:08 | 75
11:27 | B
11:28 | 268
11:31 | 4
11:34 | 137
11:47 | B
12:01 | E
12:06 | 268
12:07 | B
12:12 | 137
12:27 | B
12:31 | 4
12:45 | 82
12:47 | B
12:59 | 137
13:01 | E
13:03 | 696
13:07 | B
13:08 | 4
13:22 | 268
13:27 | B
13:28 | 75
13:34 | 128
13:40 | 137
13:47 | B
14:01 | E
14:07 | B
14:22 | 268
14:27 | B
14:30 | 128
14:31 | 4
14:45 | E
14:45 | 137
14:47 | B
15:04 | 75
15:07 | B
15:08 | 696
15:16 | 137
15:26 | 268
15:27 | B
15:31 | 4
15:45 | 82
15:47 | B
16:00 | 137
16:07 | B
16:08 | 268
16:22 | 4
16:27 | B
16:30 | 137
16:44 | 75
16:47 | B
16:58 | 696
17:07 | B
17:17 | 137
17:22 | 4
17:27 | 268
17:27 | B
17:47 | B
17:54 | 137
18:07 | B
18:08 | 82
18:22 | 4
18:27 | B
18:37 | 268
18:47 | B
18:55 | 137
19:07 | B
19:14 | 75
19:22 | 4
19:27 | B
19:47 | B
19:50 | 268
20:07 | B
20:22 | 4
20:27 | B
20:38 | 82
20:47 | B
20:56 | 137
21:07 | B
21:08 | 4
21:14 | 268
21:27 | B
21:35 | 128
21:47 | B
22:07 | B
22:09 | 75
22:22 | 4
22:27 | B
22:28 | 128
22:47 | B
23:09 | B
23:10 | B
23:29 | B
23:49 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:04 | 4
04:25 | 75
04:38 | B
04:44 | 82
04:52 | 268
04:58 | B
05:06 | 75
05:08 | 4
05:12 | 696
05:17 | 137
05:18 | B
05:27 | 4
05:38 | B
05:58 | B
06:03 | 75
06:15 | 4
06:18 | B
06:33 | 268
06:38 | B
06:54 | 4
06:55 | 75
06:58 | B
07:01 | 137
07:18 | B
07:22 | 4
07:38 | B
07:47 | 82
07:52 | 696
07:58 | B
08:15 | 268
08:18 | B
08:22 | 4
08:38 | B
08:41 | 137
08:54 | 4
08:55 | 75
08:58 | B
09:18 | B
09:22 | 4
09:38 | B
09:53 | 696
09:58 | B
10:05 | 268
10:11 | 137
10:18 | B
10:22 | 4
10:24 | 82
10:38 | B
10:46 | 137
10:54 | 4
10:58 | B
11:08 | 75
11:18 | B
11:22 | 4
11:28 | 268
11:34 | 137
11:38 | B
11:58 | B
12:06 | 268
12:08 | 137
12:18 | B
12:22 | 4
12:38 | B
12:45 | 82
12:57 | 137
12:58 | B
13:03 | 696
13:08 | 4
13:18 | B
13:22 | 268
13:29 | 75
13:38 | B
13:41 | 137
13:58 | B
14:18 | B
14:22 | 4
14:22 | 268
14:38 | B
14:45 | 137
14:58 | B
15:04 | 75
15:08 | 696
15:16 | 137
15:18 | B
15:22 | 4
15:26 | 268
15:38 | B
15:45 | 82
15:58 | B
16:00 | 137
16:08 | 268
16:18 | B
16:22 | 4
16:31 | 137
16:38 | B
16:44 | 75
16:58 | 696
16:58 | B
17:18 | B
17:20 | 137
17:22 | 4
17:27 | 268
17:38 | B
17:50 | 137
17:58 | B
18:08 | 82
18:18 | B
18:22 | 4
18:37 | 268
18:38 | B
18:49 | 137
18:58 | B
19:14 | 75
19:18 | B
19:22 | 4
19:38 | B
19:50 | 268
19:58 | B
20:18 | B
20:22 | 4
20:38 | 82
20:38 | B
20:56 | 137
20:58 | B
21:08 | 4
21:14 | 268
21:18 | B
21:38 | B
21:58 | B
22:09 | 75
22:18 | B
22:22 | 4
22:38 | B
22:58 | B
23:00 | B
23:20 | B
23:40 | B


Paprocany Eden

kierunek: Cielmice Jana, Tychy Towarowa


Paprocany Eden

kierunek: Cielmice Jana, Tychy Towarowa

ROBOCZE
Godzina | Linia
05:32 | L
06:42 | L
07:39 | L
08:35 | L
09:24 | L
10:37 | L
11:42 | L
13:38 | L
14:52 | L
15:51 | L
16:37 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paprocany Eden

kierunek: Tychy Hotelowiec Kolektura MZK


Paprocany Eden

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:16 | L
07:13 | L
08:09 | L
08:57 | L
09:44 | L
11:09 | L
13:06 | L
14:23 | L
15:23 | L
16:11 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paprocany Hutnicza

kierunek: Cielmice Jana, Tychy Towarowa

kierunek: Tychy Hotelowiec Kolektura MZK


Paprocany Hutnicza

kierunek: Cielmice Jana, Tychy Towarowa

ROBOCZE
Godzina | Linia
05:33 | L
06:43 | L
07:40 | L
08:36 | L
09:25 | L
10:38 | L
11:43 | L
13:39 | L
14:53 | L
15:52 | L
16:38 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paprocany Hutnicza

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:15 | L
07:12 | L
08:08 | L
08:56 | L
09:43 | L
11:08 | L
13:05 | L
14:22 | L
15:22 | L
16:10 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paprocany Jezioro

kierunek: Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Halemba Kopalnia, Tychy Dworzec PKP, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Gliwice Pl. Piastów II, Tychy Zajezdnia


Paprocany Jezioro

kierunek: Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Halemba Kopalnia, Tychy Dworzec PKP, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Gliwice Pl. Piastów II, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
03:50 | 82
04:02 | 268
04:06 | 4
04:20 | 75
04:25 | 268
04:27 | 137
04:35 | 82
04:43 | 268
04:44 | 4
04:57 | 75
05:00 | 14
05:03 | 4
05:04 | 268
05:14 | 696
05:16 | 14
05:18 | 137
05:26 | 268
05:33 | 4
05:36 | 82
05:40 | 137
05:42 | 14
05:51 | 268
05:57 | 14
06:03 | 75
06:13 | 137
06:16 | 14
06:17 | 4
06:19 | 268
06:27 | 137
06:34 | 82
06:36 | 4
06:41 | 268
06:43 | 14
06:45 | E-2
06:46 | 137
06:47 | 268
06:59 | 696
07:00 | 14
07:07 | 137
07:11 | 75
07:12 | 4
07:15 | E-2
07:20 | 14
07:26 | 268
07:29 | 137
07:31 | Sz
07:38 | 14
07:40 | 137
07:44 | 82
07:53 | 268
08:00 | 14
08:08 | 75
08:13 | 137
08:14 | E-2
08:17 | 4
08:35 | 82
08:36 | 696
08:38 | 14
08:40 | 137
08:48 | 268
08:51 | E-2
08:56 | 137
09:02 | 75
09:09 | 137
09:15 | 14
09:24 | 4
09:36 | 137
09:37 | 268
09:53 | 137
10:00 | 14
10:01 | 696
10:17 | 4
10:18 | 268
10:26 | 137
10:42 | 137
10:43 | 75
10:50 | E-2
11:00 | 14
11:03 | 137
11:10 | 82
11:17 | 4
11:24 | E-2
11:26 | 137
11:33 | 268
11:34 | 696
11:53 | 75
12:00 | 14
12:04 | 137
12:17 | 4
12:18 | 268
12:28 | 14
12:32 | 137
12:34 | 82
12:39 | E-2
12:39 | 4
12:50 | 75
12:53 | 137
13:00 | 268
13:00 | 14
13:06 | 137
13:06 | 696
13:06 | 4
13:23 | 268
13:23 | 14
13:26 | 137
13:41 | 75
13:42 | 14
13:44 | 4
13:46 | 137
13:55 | 82
13:57 | 75
13:58 | 14
14:06 | 137
14:17 | 4
14:20 | 75
14:21 | 137
14:23 | 268
14:23 | 14
14:42 | 14
14:44 | 4
14:46 | 137
14:49 | 268
14:55 | 696
14:57 | 14
15:02 | 82
15:16 | 137
15:17 | 4
15:23 | 14
15:33 | 137
15:33 | 268
15:42 | 14
15:44 | 4
15:50 | 75
16:00 | 137
16:08 | 268
16:17 | 4
16:17 | 696
16:33 | 82
16:38 | 137
16:49 | 14
16:55 | 75
16:57 | 137
17:17 | 4
17:27 | 137
17:40 | 75
17:46 | 696
17:54 | 268
17:57 | 137
18:00 | 14
18:17 | 4
18:20 | 82
18:33 | 137
18:40 | 75
18:51 | 137
18:55 | 268
19:14 | 14
19:17 | 4
19:19 | 696
19:23 | 137
19:42 | 137
19:45 | 75
19:58 | 14
20:08 | 137
20:11 | 268
20:17 | 4
20:26 | 82
20:43 | 75
20:50 | 137
20:52 | 14
21:06 | 4
21:07 | 75
21:14 | 696
21:32 | 268
21:48 | 137
21:52 | 75
22:02 | 4
22:12 | 75
22:17 | 14
22:33 | 75
22:43 | 696
SOBOTA
Godzina | Linia
04:02 | 4
04:23 | 75
04:42 | 82
04:50 | 268
05:04 | 75
05:06 | 4
05:10 | 696
05:15 | 137
05:25 | 4
05:26 | 268
06:01 | 75
06:13 | 4
06:15 | 137
06:31 | 268
06:52 | 4
06:54 | 75
06:59 | 137
07:27 | 268
07:29 | 4
07:45 | 82
07:50 | 696
07:59 | 137
08:13 | 268
08:29 | 4
08:38 | 137
08:52 | 4
08:53 | 75
09:23 | 268
09:28 | 137
09:29 | 4
09:51 | 696
10:03 | 268
10:09 | 137
10:22 | 82
10:29 | 4
10:43 | 137
10:52 | 4
11:06 | 75
11:26 | 268
11:29 | 4
11:32 | 137
12:04 | 268
12:10 | 137
12:29 | 4
12:43 | 82
12:57 | 137
13:01 | 696
13:06 | 4
13:20 | 268
13:26 | 75
13:38 | 137
14:20 | 268
14:29 | 4
14:43 | 137
15:02 | 75
15:06 | 696
15:14 | 137
15:24 | 268
15:29 | 4
15:43 | 82
15:58 | 137
16:06 | 268
16:20 | 4
16:28 | 137
16:42 | 75
16:56 | 696
17:15 | 137
17:20 | 4
17:25 | 268
17:52 | 137
18:06 | 82
18:20 | 4
18:35 | 268
18:53 | 137
19:12 | 75
19:20 | 4
19:48 | 268
20:20 | 4
20:36 | 82
20:54 | 137
21:06 | 4
21:12 | 268
22:07 | 75
22:20 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:02 | 4
04:23 | 75
04:42 | 82
04:50 | 268
05:04 | 75
05:06 | 4
05:10 | 696
05:15 | 137
05:25 | 4
06:01 | 75
06:13 | 4
06:31 | 268
06:52 | 4
06:53 | 75
06:59 | 137
07:20 | 4
07:45 | 82
07:50 | 696
08:13 | 268
08:20 | 4
08:39 | 137
08:52 | 4
08:53 | 75
09:20 | 4
09:51 | 696
10:03 | 268
10:09 | 137
10:20 | 4
10:22 | 82
10:44 | 137
10:52 | 4
11:06 | 75
11:20 | 4
11:26 | 268
11:32 | 137
12:04 | 268
12:06 | 137
12:20 | 4
12:43 | 82
12:55 | 137
13:01 | 696
13:06 | 4
13:20 | 268
13:27 | 75
13:39 | 137
14:20 | 268
14:20 | 4
14:43 | 137
15:02 | 75
15:06 | 696
15:14 | 137
15:20 | 4
15:24 | 268
15:43 | 82
15:58 | 137
16:06 | 268
16:20 | 4
16:29 | 137
16:42 | 75
16:56 | 696
17:18 | 137
17:20 | 4
17:25 | 268
17:48 | 137
18:06 | 82
18:20 | 4
18:35 | 268
18:47 | 137
19:12 | 75
19:20 | 4
19:48 | 268
20:20 | 4
20:36 | 82
20:54 | 137
21:06 | 4
21:12 | 268
22:07 | 75
22:20 | 4


Paprocany Jezioro

kierunek: Paprocany Wiadukt


Paprocany Jezioro

kierunek: Paprocany Wiadukt

ROBOCZE
Godzina | Linia
00:10 | 75
05:37 | 75
05:39 | 4
06:20 | 4
06:43 | 4
07:03 | 75
07:10 | 4
07:43 | 75
07:45 | 4
08:05 | 4
08:44 | 75
08:45 | 4
09:48 | 4
10:04 | 75
10:55 | 4
11:06 | 75
11:48 | 4
12:39 | 75
12:48 | 4
13:48 | 4
13:49 | 75
14:20 | 4
14:44 | 4
14:46 | 75
15:11 | 75
15:20 | 4
15:48 | 4
15:49 | 75
16:20 | 4
16:48 | 4
17:15 | 75
17:20 | 4
17:48 | 4
18:31 | 75
18:48 | 4
19:09 | 75
19:48 | 4
20:13 | 75
20:48 | 4
21:18 | 75
21:48 | 4
21:55 | 75
22:40 | 75
22:45 | 4
23:07 | 75
23:30 | 4
23:50 | 75
SOBOTA
Godzina | Linia
05:30 | 4
05:41 | 75
06:39 | 75
06:40 | 4
07:00 | 4
07:37 | 75
07:50 | 4
08:22 | 4
08:44 | 75
09:00 | 4
10:00 | 4
10:22 | 4
10:52 | 75
11:00 | 4
12:00 | 4
12:22 | 4
13:00 | 4
13:17 | 75
14:00 | 4
14:40 | 4
14:51 | 75
16:00 | 4
16:27 | 75
17:00 | 4
17:50 | 4
18:50 | 4
18:52 | 75
19:50 | 4
20:50 | 4
21:13 | 75
21:50 | 4
22:45 | 4
23:40 | 75
23:50 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:30 | 4
05:41 | 75
06:40 | 4
06:40 | 75
07:00 | 4
07:37 | 75
07:50 | 4
08:22 | 4
08:44 | 75
08:50 | 4
09:50 | 4
10:22 | 4
10:50 | 4
10:52 | 75
11:50 | 4
12:22 | 4
12:50 | 4
13:17 | 75
13:50 | 4
14:40 | 4
14:51 | 75
15:50 | 4
16:27 | 75
16:50 | 4
17:50 | 4
18:50 | 4
18:52 | 75
19:50 | 4
20:50 | 4
21:13 | 75
21:50 | 4
22:45 | 4
23:40 | 75
23:50 | 4


Paprocany Nad Jeziorem

kierunek: Cielmice Jana, Tychy Towarowa


Paprocany Nad Jeziorem

kierunek: Cielmice Jana, Tychy Towarowa

ROBOCZE
Godzina | Linia
05:34 | L
06:44 | L
07:41 | L
08:37 | L
09:26 | L
10:39 | L
11:44 | L
13:40 | L
14:54 | L
15:53 | L
16:39 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Paprocany Os.Z1

kierunek: Paprocany Wiadukt

kierunek: Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Tychy Dworzec PKP, Wilkowyje Baza Transportu, Halemba Kopalnia


Paprocany Os.Z1

kierunek: Paprocany Wiadukt

ROBOCZE
Godzina | Linia
00:12 | 75
05:39 | 75
05:41 | 4
06:22 | 4
06:45 | 4
07:05 | 75
07:12 | 4
07:45 | 75
07:47 | 4
08:07 | 4
08:46 | 75
08:47 | 4
09:50 | 4
10:06 | 75
10:57 | 4
11:08 | 75
11:50 | 4
12:41 | 75
12:50 | 4
13:50 | 4
13:51 | 75
14:22 | 4
14:46 | 4
14:48 | 75
15:13 | 75
15:22 | 4
15:50 | 4
15:51 | 75
16:22 | 4
16:50 | 4
17:17 | 75
17:22 | 4
17:50 | 4
18:33 | 75
18:50 | 4
19:11 | 75
19:50 | 4
20:15 | 75
20:50 | 4
21:20 | 75
21:50 | 4
21:57 | 75
22:42 | 75
22:47 | 4
23:09 | 75
23:32 | 4
23:52 | 75
SOBOTA
Godzina | Linia
05:32 | 4
05:43 | 75
06:41 | 75
06:42 | 4
07:02 | 4
07:39 | 75
07:52 | 4
08:24 | 4
08:46 | 75
09:02 | 4
10:02 | 4
10:24 | 4
10:54 | 75
11:02 | 4
12:02 | 4
12:24 | 4
13:02 | 4
13:19 | 75
14:02 | 4
14:42 | 4
14:53 | 75
16:02 | 4
16:29 | 75
17:02 | 4
17:52 | 4
18:52 | 4
18:54 | 75
19:52 | 4
20:52 | 4
21:15 | 75
21:52 | 4
22:47 | 4
23:42 | 75
23:52 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:32 | 4
05:43 | 75
06:42 | 4
06:42 | 75
07:02 | 4
07:39 | 75
07:52 | 4
08:24 | 4
08:46 | 75
08:52 | 4
09:52 | 4
10:24 | 4
10:52 | 4
10:54 | 75
11:52 | 4
12:24 | 4
12:52 | 4
13:19 | 75
13:52 | 4
14:42 | 4
14:53 | 75
15:52 | 4
16:29 | 75
16:52 | 4
17:52 | 4
18:52 | 4
18:54 | 75
19:52 | 4
20:52 | 4
21:15 | 75
21:52 | 4
22:47 | 4
23:42 | 75
23:52 | 4


Paprocany Os.Z1

kierunek: Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Tychy Dworzec PKP, Wilkowyje Baza Transportu, Halemba Kopalnia

ROBOCZE
Godzina | Linia
03:48 | 82
04:00 | 268
04:04 | 4
04:18 | 75
04:23 | 268
04:25 | 137
04:33 | 82
04:41 | 268
04:42 | 4
04:55 | 75
04:58 | 14
05:01 | 4
05:14 | 14
05:16 | 137
05:31 | 4
05:34 | 82
05:38 | 137
05:40 | 14
05:49 | 268
05:55 | 14
06:01 | 75
06:11 | 137
06:14 | 14
06:15 | 4
06:25 | 137
06:34 | 4
06:44 | 137
07:05 | 137
07:09 | 75
07:10 | 4
07:24 | 268
07:27 | 137
07:38 | 137
08:06 | 75
08:11 | 137
08:15 | 4
08:38 | 137
08:54 | 137
09:00 | 75
09:07 | 137
09:22 | 4
09:34 | 137
09:51 | 137
10:15 | 4
10:24 | 137
10:40 | 137
10:41 | 75
11:01 | 137
11:15 | 4
11:24 | 137
11:51 | 75
12:02 | 137
12:15 | 4
12:30 | 137
12:37 | 4
12:48 | 75
12:51 | 137
13:04 | 137
13:04 | 4
13:21 | 14
13:21 | 268
13:24 | 137
13:39 | 75
13:42 | 4
13:44 | 137
13:55 | 75
13:56 | 14
14:04 | 137
14:15 | 4
14:18 | 75
14:19 | 137
14:42 | 4
14:44 | 137
15:00 | 82
15:14 | 137
15:15 | 4
15:31 | 137
15:42 | 4
15:48 | 75
15:58 | 137
16:15 | 4
16:36 | 137
16:53 | 75
16:55 | 137
17:15 | 4
17:25 | 137
17:38 | 75
17:55 | 137
18:15 | 4
18:31 | 137
18:38 | 75
18:49 | 137
19:12 | 14
19:15 | 4
19:21 | 137
19:40 | 137
19:43 | 75
20:06 | 137
20:15 | 4
20:41 | 75
20:48 | 137
21:04 | 4
21:05 | 75
21:46 | 137
21:50 | 75
22:00 | 4
22:10 | 75
22:31 | 75
SOBOTA
Godzina | Linia
04:00 | 4
04:21 | 75
04:40 | 82
04:48 | 268
05:02 | 75
05:04 | 4
05:13 | 137
05:23 | 4
05:24 | 268
05:59 | 75
06:11 | 4
06:13 | 137
06:50 | 4
06:52 | 75
06:57 | 137
07:27 | 4
07:57 | 137
08:27 | 4
08:36 | 137
08:50 | 4
08:51 | 75
09:26 | 137
09:27 | 4
10:07 | 137
10:27 | 4
10:41 | 137
10:50 | 4
11:04 | 75
11:27 | 4
11:30 | 137
12:08 | 137
12:27 | 4
12:55 | 137
13:04 | 4
13:24 | 75
13:36 | 137
14:27 | 4
14:41 | 137
15:00 | 75
15:12 | 137
15:27 | 4
15:56 | 137
16:18 | 4
16:26 | 137
16:40 | 75
17:13 | 137
17:18 | 4
17:50 | 137
18:18 | 4
18:51 | 137
19:10 | 75
19:18 | 4
20:18 | 4
20:52 | 137
21:04 | 4
22:05 | 75
22:18 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:00 | 4
04:21 | 75
04:40 | 82
04:48 | 268
05:02 | 75
05:04 | 4
05:13 | 137
05:23 | 4
05:59 | 75
06:11 | 4
06:50 | 4
06:51 | 75
06:57 | 137
07:18 | 4
08:18 | 4
08:37 | 137
08:50 | 4
08:51 | 75
09:18 | 4
10:07 | 137
10:18 | 4
10:42 | 137
10:50 | 4
11:04 | 75
11:18 | 4
11:24 | 268
11:30 | 137
12:04 | 137
12:18 | 4
12:53 | 137
13:04 | 4
13:25 | 75
13:37 | 137
14:18 | 4
14:41 | 137
15:00 | 75
15:12 | 137
15:18 | 4
15:56 | 137
16:18 | 4
16:27 | 137
16:40 | 75
17:16 | 137
17:18 | 4
17:46 | 137
18:18 | 4
18:45 | 137
19:10 | 75
19:18 | 4
20:18 | 4
20:52 | 137
21:04 | 4
22:05 | 75
22:18 | 4


Paprocany Osiedle

kierunek: Paprocany Wiadukt

kierunek: Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Tychy Dworzec PKP, Wilkowyje Baza Transportu, Halemba Kopalnia


Paprocany Osiedle

kierunek: Paprocany Wiadukt

ROBOCZE
Godzina | Linia
00:11 | 75
05:38 | 75
05:40 | 4
06:21 | 4
06:44 | 4
07:04 | 75
07:11 | 4
07:44 | 75
07:46 | 4
08:06 | 4
08:45 | 75
08:46 | 4
09:49 | 4
10:05 | 75
10:56 | 4
11:07 | 75
11:49 | 4
12:40 | 75
12:49 | 4
13:49 | 4
13:50 | 75
14:21 | 4
14:45 | 4
14:47 | 75
15:12 | 75
15:21 | 4
15:49 | 4
15:50 | 75
16:21 | 4
16:49 | 4
17:16 | 75
17:21 | 4
17:49 | 4
18:32 | 75
18:49 | 4
19:10 | 75
19:49 | 4
20:14 | 75
20:49 | 4
21:19 | 75
21:49 | 4
21:56 | 75
22:41 | 75
22:46 | 4
23:08 | 75
23:31 | 4
23:51 | 75
SOBOTA
Godzina | Linia
05:31 | 4
05:42 | 75
06:40 | 75
06:41 | 4
07:01 | 4
07:38 | 75
07:51 | 4
08:23 | 4
08:45 | 75
09:01 | 4
10:01 | 4
10:23 | 4
10:53 | 75
11:01 | 4
12:01 | 4
12:23 | 4
13:01 | 4
13:18 | 75
14:01 | 4
14:41 | 4
14:52 | 75
16:01 | 4
16:28 | 75
17:01 | 4
17:51 | 4
18:51 | 4
18:53 | 75
19:51 | 4
20:51 | 4
21:14 | 75
21:51 | 4
22:46 | 4
23:41 | 75
23:51 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:31 | 4
05:42 | 75
06:41 | 75
06:41 | 4
07:01 | 4
07:38 | 75
07:51 | 4
08:23 | 4
08:45 | 75
08:51 | 4
09:51 | 4
10:23 | 4
10:51 | 4
10:53 | 75
11:51 | 4
12:23 | 4
12:51 | 4
13:18 | 75
13:51 | 4
14:41 | 4
14:52 | 75
15:51 | 4
16:28 | 75
16:51 | 4
17:51 | 4
18:51 | 4
18:53 | 75
19:51 | 4
20:51 | 4
21:14 | 75
21:51 | 4
22:46 | 4
23:41 | 75
23:51 | 4


Paprocany Osiedle

kierunek: Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Tychy Dworzec PKP, Wilkowyje Baza Transportu, Halemba Kopalnia

ROBOCZE
Godzina | Linia
03:49 | 82
04:01 | 268
04:05 | 4
04:19 | 75
04:24 | 268
04:26 | 137
04:34 | 82
04:42 | 268
04:43 | 4
04:56 | 75
04:59 | 14
05:02 | 4
05:15 | 14
05:17 | 137
05:32 | 4
05:35 | 82
05:39 | 137
05:41 | 14
05:50 | 268
05:56 | 14
06:02 | 75
06:12 | 137
06:15 | 14
06:16 | 4
06:26 | 137
06:35 | 4
06:45 | 137
07:06 | 137
07:10 | 75
07:11 | 4
07:25 | 268
07:28 | 137
07:39 | 137
08:07 | 75
08:12 | 137
08:16 | 4
08:39 | 137
08:55 | 137
09:01 | 75
09:08 | 137
09:23 | 4
09:35 | 137
09:52 | 137
10:16 | 4
10:25 | 137
10:41 | 137
10:42 | 75
11:02 | 137
11:16 | 4
11:25 | 137
11:52 | 75
12:03 | 137
12:16 | 4
12:31 | 137
12:38 | 4
12:49 | 75
12:52 | 137
13:05 | 4
13:05 | 137
13:22 | 268
13:22 | 14
13:25 | 137
13:40 | 75
13:43 | 4
13:45 | 137
13:56 | 75
13:57 | 14
14:05 | 137
14:16 | 4
14:19 | 75
14:20 | 137
14:43 | 4
14:45 | 137
15:01 | 82
15:15 | 137
15:16 | 4
15:32 | 137
15:43 | 4
15:49 | 75
15:59 | 137
16:16 | 4
16:37 | 137
16:54 | 75
16:56 | 137
17:16 | 4
17:26 | 137
17:39 | 75
17:56 | 137
18:16 | 4
18:32 | 137
18:39 | 75
18:50 | 137
19:13 | 14
19:16 | 4
19:22 | 137
19:41 | 137
19:44 | 75
20:07 | 137
20:16 | 4
20:42 | 75
20:49 | 137
21:05 | 4
21:06 | 75
21:47 | 137
21:51 | 75
22:01 | 4
22:11 | 75
22:32 | 75
SOBOTA
Godzina | Linia
04:01 | 4
04:22 | 75
04:41 | 82
04:49 | 268
05:03 | 75
05:05 | 4
05:14 | 137
05:24 | 4
05:25 | 268
06:00 | 75
06:12 | 4
06:14 | 137
06:51 | 4
06:53 | 75
06:58 | 137
07:28 | 4
07:58 | 137
08:28 | 4
08:37 | 137
08:51 | 4
08:52 | 75
09:27 | 137
09:28 | 4
10:08 | 137
10:28 | 4
10:42 | 137
10:51 | 4
11:05 | 75
11:28 | 4
11:31 | 137
12:09 | 137
12:28 | 4
12:56 | 137
13:05 | 4
13:25 | 75
13:37 | 137
14:28 | 4
14:42 | 137
15:01 | 75
15:13 | 137
15:28 | 4
15:57 | 137
16:19 | 4
16:27 | 137
16:41 | 75
17:14 | 137
17:19 | 4
17:51 | 137
18:19 | 4
18:52 | 137
19:11 | 75
19:19 | 4
20:19 | 4
20:53 | 137
21:05 | 4
22:06 | 75
22:19 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:01 | 4
04:22 | 75
04:41 | 82
04:49 | 268
05:03 | 75
05:05 | 4
05:14 | 137
05:24 | 4
06:00 | 75
06:12 | 4
06:51 | 4
06:52 | 75
06:58 | 137
07:19 | 4
08:19 | 4
08:38 | 137
08:51 | 4
08:52 | 75
09:19 | 4
10:08 | 137
10:19 | 4
10:43 | 137
10:51 | 4
11:05 | 75
11:19 | 4
11:25 | 268
11:31 | 137
12:05 | 137
12:19 | 4
12:54 | 137
13:05 | 4
13:26 | 75
13:38 | 137
14:19 | 4
14:42 | 137
15:01 | 75
15:13 | 137
15:19 | 4
15:57 | 137
16:19 | 4
16:28 | 137
16:41 | 75
17:17 | 137
17:19 | 4
17:47 | 137
18:19 | 4
18:46 | 137
19:11 | 75
19:19 | 4
20:19 | 4
20:53 | 137
21:05 | 4
22:06 | 75
22:19 | 4


Paprocany Pętla

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Paprocany Os.Z1, Wilkowyje Baza Transportu, Tychy Zajezdnia, Wilkowyje Murarska, Tychy Dworzec PKP

kierunek: Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Tychy Dworzec PKP, Halemba Kopalnia, Wilkowyje Obywatelska, Tychy Zajezdnia, Tychy Hotelowiec Kolektura MZK, Wilkowyje Baza Transportu, Gliwice Pl. Piastów II


Paprocany Pętla

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Paprocany Os.Z1, Wilkowyje Baza Transportu, Tychy Zajezdnia, Wilkowyje Murarska, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
00:09 | 75
04:21 | 137
04:55 | 268
05:12 | 137
05:13 | 696
05:25 | 268
05:34 | 137
05:36 | 75
05:38 | 4
05:50 | 268
05:56 | 82
06:07 | 137
06:19 | 4
06:21 | 137
06:22 | 268
06:26 | 14
06:37 | 137
06:40 | 268
06:42 | 4
06:43 | 696
06:50 | 14
06:59 | 137
07:02 | 75
07:09 | 4
07:11 | Sz
07:15 | 14
07:18 | 82
07:20 | 137
07:26 | 14
07:32 | 137
07:37 | 268
07:42 | 75
07:44 | 4
07:50 | 14
07:56 | 268
08:02 | 82
08:03 | 137
08:04 | 4
08:10 | 14
08:13 | 696
08:13 | Sz
08:26 | 14
08:27 | 268
08:33 | 137
08:43 | 75
08:44 | 4
08:48 | 137
08:50 | 14
08:57 | E-2
09:00 | 137
09:07 | 268
09:10 | 14
09:26 | 137
09:28 | 14
09:30 | 82
09:36 | E-2
09:44 | 137
09:45 | 268
09:47 | 4
09:51 | 696
10:03 | 75
10:07 | 14
10:18 | 137
10:18 | 82
10:21 | E-2
10:33 | 137
10:38 | 268
10:45 | 14
10:54 | 4
10:56 | 137
11:05 | 75
11:16 | E-2
11:18 | 137
11:27 | 696
11:28 | 14
11:44 | 268
11:47 | 4
11:56 | 137
12:03 | 82
12:23 | 137
12:28 | 14
12:38 | 75
12:43 | 137
12:47 | 4
12:53 | 696
12:58 | 137
12:59 | 268
13:16 | 137
13:16 | E-2
13:30 | 14
13:33 | 82
13:38 | 137
13:47 | 4
13:48 | 75
13:55 | 14
13:59 | 137
14:04 | 268
14:13 | 137
14:19 | 4
14:28 | 14
14:31 | 268
14:38 | 137
14:43 | 4
14:43 | 696
14:45 | 75
14:52 | 14
14:58 | 268
15:09 | 137
15:10 | 75
15:15 | 14
15:16 | E-2
15:19 | 4
15:26 | 137
15:28 | 14
15:31 | 82
15:39 | 137
15:47 | 4
15:48 | 75
15:52 | 14
15:52 | 137
16:01 | 268
16:12 | 696
16:15 | 14
16:18 | 82
16:19 | 4
16:28 | 14
16:29 | 137
16:34 | 268
16:47 | 4
16:49 | 137
16:52 | 14
17:14 | 75
17:15 | 14
17:16 | E-2
17:19 | 4
17:19 | 137
17:30 | 82
17:40 | 696
17:44 | 268
17:47 | 4
17:49 | 137
18:15 | 14
18:25 | 137
18:30 | 75
18:44 | 137
18:47 | 4
18:47 | 268
19:08 | 75
19:11 | 696
19:15 | 137
19:24 | 14
19:36 | 137
19:41 | 82
19:47 | 4
19:58 | 268
19:59 | 137
20:12 | 75
20:37 | 14
20:38 | 268
20:44 | 137
20:47 | 4
20:57 | 82
21:10 | 696
21:16 | 137
21:17 | 75
21:24 | 14
21:33 | 268
21:42 | 137
21:47 | 4
21:54 | 75
22:16 | 14
22:31 | 137
22:39 | 75
22:42 | 696
22:44 | 4
22:47 | 137
22:53 | 268
23:06 | 75
23:19 | 82
23:29 | 4
23:36 | 14
23:49 | 75
SOBOTA
Godzina | Linia
05:09 | 696
05:09 | 137
05:29 | 4
05:40 | 75
06:09 | 137
06:23 | 268
06:38 | 75
06:39 | 4
06:43 | 696
06:51 | 137
06:59 | 4
07:11 | 268
07:18 | 82
07:36 | 75
07:49 | 4
07:50 | 137
08:11 | 268
08:21 | 4
08:30 | 137
08:43 | 75
08:59 | 4
09:02 | 268
09:21 | 137
09:43 | 696
09:49 | 268
09:59 | 4
10:01 | 137
10:11 | 82
10:21 | 4
10:35 | 137
10:51 | 75
10:59 | 4
11:22 | 137
11:22 | 268
11:59 | 4
12:00 | 137
12:00 | 268
12:14 | 696
12:21 | 4
12:36 | 82
12:47 | 137
12:59 | 4
13:12 | 268
13:16 | 75
13:29 | 137
13:59 | 4
14:12 | 268
14:34 | 137
14:39 | 4
14:43 | 696
14:50 | 75
14:58 | 268
15:07 | 137
15:24 | 82
15:50 | 137
15:58 | 268
15:59 | 4
16:21 | 137
16:26 | 75
16:55 | 696
16:59 | 4
17:08 | 137
17:21 | 268
17:43 | 137
17:49 | 4
18:03 | 82
18:23 | 268
18:44 | 137
18:49 | 4
18:51 | 75
19:19 | 268
19:26 | 137
19:49 | 4
20:18 | 82
20:45 | 137
20:49 | 4
20:58 | 268
21:12 | 75
21:49 | 4
21:50 | 268
22:40 | 137
22:44 | 4
22:59 | 268
23:11 | 82
23:39 | 75
23:49 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:09 | 696
05:09 | 137
05:29 | 4
05:40 | 75
06:23 | 268
06:39 | 4
06:39 | 75
06:43 | 696
06:51 | 137
06:59 | 4
07:18 | 82
07:36 | 75
07:49 | 4
08:09 | 268
08:21 | 4
08:30 | 137
08:43 | 75
08:49 | 4
09:43 | 696
09:49 | 268
09:49 | 4
10:01 | 137
10:11 | 82
10:21 | 4
10:38 | 137
10:49 | 4
10:51 | 75
11:22 | 137
11:49 | 4
11:56 | 137
12:00 | 268
12:14 | 696
12:21 | 4
12:36 | 82
12:45 | 137
12:49 | 4
13:09 | 268
13:16 | 75
13:29 | 137
13:49 | 4
14:09 | 268
14:34 | 137
14:39 | 4
14:43 | 696
14:50 | 75
14:58 | 268
15:06 | 137
15:24 | 82
15:49 | 4
15:51 | 137
15:58 | 268
16:21 | 137
16:26 | 75
16:49 | 4
16:55 | 696
17:11 | 137
17:21 | 268
17:40 | 137
17:49 | 4
18:03 | 82
18:23 | 268
18:40 | 137
18:49 | 4
18:51 | 75
19:23 | 268
19:29 | 137
19:49 | 4
20:18 | 82
20:45 | 137
20:49 | 4
20:58 | 268
21:12 | 75
21:49 | 4
21:50 | 268
22:40 | 137
22:44 | 4
22:59 | 268
23:11 | 82
23:39 | 75
23:49 | 4


Paprocany Pętla

kierunek: Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Tychy Dworzec PKP, Halemba Kopalnia, Wilkowyje Obywatelska, Tychy Zajezdnia, Tychy Hotelowiec Kolektura MZK, Wilkowyje Baza Transportu, Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
03:51 | 82
04:03 | 268
04:07 | 4
04:21 | 75
04:26 | 268
04:28 | 137
04:36 | 82
04:44 | 268
04:45 | 4
04:58 | 75
05:01 | 14
05:04 | 4
05:05 | 268
05:15 | 696
05:17 | 14
05:19 | 137
05:27 | 268
05:34 | 4
05:37 | 82
05:41 | 137
05:43 | 14
05:52 | 268
05:58 | 14
06:04 | 75
06:13 | L
06:14 | 137
06:17 | 14
06:18 | 4
06:20 | 268
06:28 | 137
06:29 | 128
06:35 | 82
06:37 | 4
06:42 | 268
06:43 | Sz
06:44 | 14
06:46 | E-2
06:47 | 137
06:48 | 268
07:00 | 696
07:01 | 14
07:08 | 137
07:10 | L
07:12 | 75
07:13 | 4
07:16 | E-2
07:21 | 14
07:27 | 268
07:30 | 137
07:32 | Sz
07:39 | 14
07:41 | 137
07:45 | 82
07:54 | 268
08:01 | 14
08:06 | L
08:09 | 75
08:14 | 137
08:15 | E-2
08:18 | 4
08:36 | 82
08:37 | 696
08:39 | 14
08:41 | 137
08:49 | 268
08:52 | E-2
08:54 | L
08:57 | 137
09:03 | 75
09:10 | 137
09:16 | 14
09:25 | 4
09:37 | 137
09:38 | 268
09:41 | L
09:54 | 137
10:01 | 14
10:02 | 696
10:18 | 4
10:19 | 268
10:27 | 137
10:43 | 137
10:44 | 75
10:51 | E-2
11:01 | 14
11:04 | 137
11:06 | L
11:11 | 82
11:18 | 4
11:25 | E-2
11:27 | 137
11:34 | 268
11:35 | 696
11:54 | 75
12:01 | 14
12:05 | 137
12:18 | 4
12:19 | 268
12:29 | 14
12:33 | 137
12:35 | 82
12:40 | E-2
12:40 | 4
12:51 | 75
12:54 | 137
13:01 | 14
13:01 | 268
13:03 | L
13:07 | 696
13:07 | 4
13:07 | 137
13:24 | 268
13:24 | 14
13:27 | 137
13:42 | 75
13:43 | 14
13:45 | 4
13:47 | 137
13:56 | 82
13:58 | 75
13:59 | 14
14:07 | 137
14:18 | 4
14:20 | L
14:21 | 75
14:22 | 137
14:24 | 268
14:24 | 14
14:29 | 128
14:43 | 14
14:45 | 4
14:47 | 137
14:50 | 268
14:56 | 696
14:58 | 14
15:03 | 82
15:17 | 137
15:18 | 4
15:20 | L
15:24 | 14
15:34 | 137
15:34 | 268
15:43 | 14
15:45 | 4
15:51 | 75
16:01 | 137
16:08 | L
16:09 | 268
16:18 | 4
16:18 | 696
16:34 | 82
16:39 | 137
16:50 | 14
16:56 | 75
16:58 | 137
17:18 | 4
17:28 | 137
17:41 | 75
17:47 | 696
17:55 | 268
17:58 | 137
18:01 | 14
18:18 | 4
18:21 | 82
18:34 | 137
18:41 | 75
18:52 | 137
18:56 | 268
19:15 | 14
19:18 | 4
19:20 | 696
19:24 | 137
19:43 | 137
19:46 | 75
19:59 | 14
20:09 | 137
20:12 | 268
20:18 | 4
20:27 | 82
20:44 | 75
20:51 | 137
20:53 | 14
21:07 | 4
21:08 | 75
21:15 | 696
21:33 | 268
21:49 | 137
21:53 | 75
22:03 | 4
22:13 | 75
22:18 | 14
22:27 | 128
22:34 | 75
22:44 | 696
SOBOTA
Godzina | Linia
04:03 | 4
04:24 | 75
04:43 | 82
04:51 | 268
05:05 | 75
05:07 | 4
05:11 | 696
05:16 | 137
05:26 | 4
05:27 | 268
06:02 | 75
06:14 | 4
06:16 | 137
06:29 | 128
06:32 | 268
06:53 | 4
06:55 | 75
07:00 | 137
07:28 | 268
07:30 | 4
07:46 | 82
07:51 | 696
08:00 | 137
08:14 | 268
08:30 | 4
08:39 | 137
08:53 | 4
08:54 | 75
09:24 | 268
09:29 | 137
09:30 | 4
09:52 | 696
10:04 | 268
10:10 | 137
10:23 | 82
10:30 | 4
10:44 | 137
10:53 | 4
11:07 | 75
11:27 | 268
11:30 | 4
11:33 | 137
12:05 | 268
12:11 | 137
12:30 | 4
12:44 | 82
12:58 | 137
13:02 | 696
13:07 | 4
13:21 | 268
13:27 | 75
13:39 | 137
14:21 | 268
14:29 | 128
14:30 | 4
14:44 | 137
15:03 | 75
15:07 | 696
15:15 | 137
15:25 | 268
15:30 | 4
15:44 | 82
15:59 | 137
16:07 | 268
16:21 | 4
16:29 | 137
16:43 | 75
16:57 | 696
17:16 | 137
17:21 | 4
17:26 | 268
17:53 | 137
18:07 | 82
18:21 | 4
18:36 | 268
18:54 | 137
19:13 | 75
19:21 | 4
19:49 | 268
20:21 | 4
20:37 | 82
20:55 | 137
21:07 | 4
21:13 | 268
22:08 | 75
22:21 | 4
22:27 | 128
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:03 | 4
04:24 | 75
04:43 | 82
04:51 | 268
05:05 | 75
05:07 | 4
05:11 | 696
05:16 | 137
05:26 | 4
06:02 | 75
06:14 | 4
06:32 | 268
06:53 | 4
06:54 | 75
07:00 | 137
07:21 | 4
07:46 | 82
07:51 | 696
08:14 | 268
08:21 | 4
08:40 | 137
08:53 | 4
08:54 | 75
09:21 | 4
09:52 | 696
10:04 | 268
10:10 | 137
10:21 | 4
10:23 | 82
10:45 | 137
10:53 | 4
11:07 | 75
11:21 | 4
11:27 | 268
11:33 | 137
12:05 | 268
12:07 | 137
12:21 | 4
12:44 | 82
12:56 | 137
13:02 | 696
13:07 | 4
13:21 | 268
13:28 | 75
13:40 | 137
14:21 | 4
14:21 | 268
14:44 | 137
15:03 | 75
15:07 | 696
15:15 | 137
15:21 | 4
15:25 | 268
15:44 | 82
15:59 | 137
16:07 | 268
16:21 | 4
16:30 | 137
16:43 | 75
16:57 | 696
17:19 | 137
17:21 | 4
17:26 | 268
17:49 | 137
18:07 | 82
18:21 | 4
18:36 | 268
18:48 | 137
19:13 | 75
19:21 | 4
19:49 | 268
20:21 | 4
20:37 | 82
20:55 | 137
21:07 | 4
21:13 | 268
22:08 | 75
22:21 | 4


Paprocany Pętla T-bus

kierunek: Tychy Dw.PKP T-bus, Tychy Zajezdnia, Tychy Serdeczna, Tychy Towarowa


Paprocany Pętla T-bus

kierunek: Tychy Dw.PKP T-bus, Tychy Zajezdnia, Tychy Serdeczna, Tychy Towarowa

ROBOCZE
Godzina | Linia
04:24 | B
04:39 | B
04:53 | B
05:08 | B
05:23 | B
05:31 | 128
05:38 | B
05:53 | B
06:08 | B
06:23 | B
06:38 | B
06:53 | B
07:08 | B
07:23 | B
07:35 | 128
07:38 | B
07:53 | B
08:08 | B
08:10 | E
08:23 | B
08:38 | B
08:53 | B
09:00 | E
09:08 | B
09:23 | B
09:30 | E
09:38 | B
09:53 | B
10:00 | E
10:08 | B
10:23 | B
10:30 | E
10:38 | B
10:53 | B
11:00 | E
11:08 | B
11:23 | B
11:30 | E
11:38 | B
11:53 | B
12:00 | E
12:08 | B
12:23 | B
12:30 | E
12:38 | B
12:53 | B
13:00 | E
13:08 | B
13:23 | B
13:30 | E
13:32 | 128
13:38 | B
13:53 | B
14:08 | B
14:23 | B
14:30 | E
14:38 | B
14:53 | B
15:08 | B
15:23 | B
15:30 | E
15:38 | B
15:53 | B
16:00 | E
16:08 | B
16:23 | B
16:30 | E
16:38 | B
16:44 | E
16:53 | B
17:08 | B
17:23 | B
17:30 | E
17:38 | B
17:53 | B
18:08 | B
18:23 | B
18:30 | E
18:38 | B
18:53 | B
19:08 | B
19:23 | B
19:30 | E
19:38 | B
19:53 | B
20:08 | B
20:14 | E
20:23 | B
20:38 | B
20:53 | B
21:08 | B
21:23 | B
21:33 | 128
21:38 | B
21:53 | B
22:08 | B
22:23 | B
22:38 | B
22:53 | B
23:05 | B
23:08 | B
23:20 | B
23:35 | B
23:50 | B
SOBOTA
Godzina | Linia
04:26 | B
04:46 | B
05:06 | B
05:26 | B
05:31 | 128
05:46 | B
06:06 | B
06:26 | B
06:46 | B
07:06 | B
07:26 | B
07:46 | B
08:06 | B
08:26 | B
08:46 | B
09:00 | E
09:06 | B
09:26 | B
09:46 | B
10:00 | E
10:06 | B
10:26 | B
10:46 | B
11:00 | E
11:06 | B
11:26 | B
11:46 | B
12:00 | E
12:06 | B
12:26 | B
12:46 | B
13:00 | E
13:06 | B
13:26 | B
13:32 | 128
13:46 | B
14:00 | E
14:06 | B
14:26 | B
14:44 | E
14:46 | B
15:06 | B
15:26 | B
15:46 | B
16:06 | B
16:26 | B
16:46 | B
17:06 | B
17:26 | B
17:46 | B
18:06 | B
18:26 | B
18:46 | B
19:06 | B
19:26 | B
19:46 | B
20:06 | B
20:26 | B
20:46 | B
21:06 | B
21:26 | B
21:33 | 128
21:46 | B
22:06 | B
22:26 | B
22:46 | B
23:08 | B
23:09 | B
23:28 | B
23:48 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:37 | B
04:57 | B
05:17 | B
05:37 | B
05:57 | B
06:17 | B
06:37 | B
06:57 | B
07:17 | B
07:37 | B
07:57 | B
08:17 | B
08:37 | B
08:57 | B
09:17 | B
09:37 | B
09:57 | B
10:17 | B
10:37 | B
10:57 | B
11:17 | B
11:37 | B
11:57 | B
12:17 | B
12:37 | B
12:57 | B
13:17 | B
13:37 | B
13:57 | B
14:17 | B
14:37 | B
14:57 | B
15:17 | B
15:37 | B
15:57 | B
16:17 | B
16:37 | B
16:57 | B
17:17 | B
17:37 | B
17:57 | B
18:17 | B
18:37 | B
18:57 | B
19:17 | B
19:37 | B
19:57 | B
20:17 | B
20:37 | B
20:57 | B
21:17 | B
21:37 | B
21:57 | B
22:17 | B
22:37 | B
22:57 | B
22:59 | B
23:19 | B
23:39 | B


Paprocany Skrzyżowanie

kierunek: Tychy Zajezdnia, Tychy Towarowa, Cielmice Jana, Tychy Towarowa , Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy , Mikołów Dworzec PKP

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mąkołowiec Pętla, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Katowice Korfantego, Paprocany Pętla T-bus, Wygorzele Ligonia, Tychy Hotelowiec Kolektura MZK, Tychy Serdeczna, Wilkowyje Baza Transportu, Wartogłowiec Pętla, Paprocany Jezioro, Wilkowyje Murarska, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki


Paprocany Skrzyżowanie

kierunek: Tychy Zajezdnia, Tychy Towarowa, Cielmice Jana, Tychy Towarowa , Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy , Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
00:02 | A
00:18 | 8
00:52 | 8
04:52 | A
05:11 | 21
05:12 | A
05:22 | A
05:24 | T
05:30 | 268
05:30 | 36
05:31 | W
05:32 | A
05:34 | 273
05:35 | 128
05:42 | A
05:43 | C
05:43 | D
05:44 | 51
05:52 | A
05:57 | D
06:02 | A
06:05 | 400
06:09 | 36
06:12 | A
06:13 | C
06:21 | 21
06:22 | A
06:27 | 36
06:32 | A
06:34 | T
06:36 | W
06:36 | 400
06:39 | 273
06:42 | A
06:43 | C
06:43 | D
06:43 | 33
06:45 | 268
06:47 | 36
06:52 | A
06:54 | 128
06:55 | 400
06:57 | D
07:02 | A
07:07 | C
07:12 | A
07:21 | 21
07:22 | A
07:27 | 51
07:30 | 400
07:32 | A
07:36 | C
07:37 | T
07:39 | 36
07:39 | D
07:39 | 128
07:42 | A
07:44 | W
07:52 | A
07:53 | 273
07:55 | 400
07:57 | 161
08:02 | A
08:06 | 36
08:07 | C
08:09 | 33
08:12 | A
08:20 | 400
08:22 | A
08:27 | 21
08:32 | A
08:32 | 400
08:36 | C
08:38 | 36
08:40 | D
08:47 | A
08:48 | 8
08:56 | 36
09:00 | 51
09:02 | A
09:06 | W
09:07 | C
09:09 | Sz
09:09 | 33
09:15 | 400
09:17 | A
09:25 | 8
09:27 | 161
09:31 | 33
09:32 | A
09:34 | T
09:47 | A
09:51 | 36
09:53 | 273
09:57 | D
10:00 | 400
10:02 | A
10:05 | 21
10:07 | C
10:16 | 36
10:17 | A
10:32 | A
10:32 | 51
10:37 | C
10:41 | 33
10:43 | W
10:45 | 8
10:47 | A
10:51 | 161
10:56 | D
11:02 | A
11:04 | T
11:05 | 21
11:07 | C
11:15 | 400
11:16 | 33
11:17 | A
11:21 | 36
11:32 | A
11:37 | C
11:38 | 273
11:42 | 51
11:46 | 36
11:47 | A
11:56 | D
12:02 | A
12:07 | C
12:15 | 400
12:17 | A
12:18 | 161
12:19 | 33
12:32 | A
12:33 | 21
12:37 | C
12:41 | W
12:43 | 36
12:47 | A
12:55 | D
12:57 | 51
12:58 | 273
13:01 | 36
13:02 | A
13:04 | 268
13:11 | 33
13:15 | 400
13:17 | A
13:25 | 36
13:29 | 21
13:29 | T
13:32 | A
13:36 | 128
13:37 | C
13:38 | D
13:40 | 161
13:47 | A
13:57 | C
14:01 | 75
14:02 | A
14:08 | D
14:11 | 33
14:12 | A
14:15 | 400
14:17 | 273
14:22 | A
14:26 | 21
14:31 | W
14:32 | A
14:34 | 36
14:35 | 400
14:37 | C
14:38 | D
14:42 | A
14:47 | 51
14:52 | A
14:54 | 128
14:56 | 36
14:57 | C
15:00 | 400
15:01 | 161
15:02 | A
15:08 | D
15:11 | 33
15:12 | A
15:14 | T
15:16 | 36
15:22 | A
15:25 | 21
15:26 | 273
15:32 | A
15:35 | 36
15:35 | 400
15:37 | C
15:39 | W
15:42 | A
15:52 | A
15:57 | C
15:59 | 33
15:59 | 245
16:00 | 400
16:02 | A
16:03 | 36
16:12 | A
16:15 | 51
16:16 | 36
16:22 | A
16:25 | D
16:32 | A
16:35 | 400
16:35 | 33
16:37 | C
16:38 | 273
16:42 | 161
16:47 | E
16:47 | A
16:48 | W
16:49 | 21
16:54 | C
16:56 | 33
17:00 | 400
17:01 | 36
17:02 | 8
17:02 | A
17:17 | A
17:25 | D
17:26 | 36
17:27 | 51
17:28 | 400
17:32 | A
17:41 | 21
17:47 | A
17:54 | C
18:00 | W
18:00 | 400
18:02 | A
18:05 | 33
18:08 | 161
18:17 | A
18:18 | 36
18:24 | C
18:28 | 400
18:30 | 273
18:32 | A
18:47 | A
18:54 | C
18:55 | D
18:58 | 21
19:02 | A
19:15 | 400
19:17 | A
19:22 | 33
19:24 | 36
19:24 | C
19:32 | A
19:33 | 161
19:47 | A
19:52 | C
20:00 | 36
20:02 | A
20:13 | D
20:17 | A
20:17 | E
20:17 | 33
20:20 | 400
20:24 | C
20:26 | 273
20:32 | A
20:36 | 21
20:38 | 36
20:47 | A
20:55 | 161
21:02 | A
21:03 | C
21:08 | D
21:13 | 400
21:17 | A
21:25 | C
21:28 | 36
21:32 | A
21:32 | 291
21:36 | 273
21:37 | 128
21:47 | A
21:54 | 8
21:57 | 33
22:02 | A
22:05 | C
22:07 | D
22:14 | 161
22:16 | 75
22:17 | A
22:18 | 21
22:29 | 254
22:32 | A
22:36 | 36
22:47 | A
22:47 | 696
22:51 | 128
22:55 | 400
23:01 | 8
23:02 | A
23:08 | B
23:08 | C
23:10 | 8
23:10 | D
23:14 | 161
23:17 | A
23:23 | B
23:27 | 8
23:28 | 31
23:32 | A
23:37 | 36
23:38 | B
23:47 | A
23:53 | B
SOBOTA
Godzina | Linia
00:23 | 8
05:02 | A
05:13 | 21
05:22 | A
05:34 | 273
05:35 | 128
05:40 | C
05:42 | A
05:44 | 51
05:45 | 36
06:02 | A
06:06 | 21
06:10 | C
06:22 | A
06:32 | 36
06:39 | 273
06:40 | C
06:42 | A
06:42 | 33
06:54 | 128
07:02 | A
07:10 | C
07:22 | A
07:23 | 21
07:27 | 51
07:34 | C
07:42 | A
07:42 | 36
07:53 | 273
08:02 | A
08:10 | C
08:18 | 36
08:19 | 21
08:22 | A
08:34 | C
08:42 | A
09:02 | A
09:10 | C
09:11 | 51
09:15 | 36
09:22 | A
09:42 | A
09:53 | 273
10:01 | 36
10:01 | 21
10:02 | A
10:10 | C
10:22 | A
10:23 | 33
10:34 | C
10:42 | A
10:47 | 51
11:02 | A
11:10 | C
11:14 | 21
11:22 | A
11:25 | 273
11:28 | 36
11:34 | C
11:42 | A
12:02 | A
12:10 | C
12:22 | A
12:34 | C
12:36 | 36
12:39 | 21
12:42 | A
12:54 | 273
12:55 | 51
13:02 | A
13:22 | A
13:32 | 21
13:34 | 36
13:34 | C
13:36 | 128
13:42 | A
13:47 | 33
13:57 | C
14:02 | A
14:17 | 273
14:22 | A
14:25 | 21
14:34 | C
14:42 | A
14:47 | E
14:48 | 51
14:49 | 36
14:54 | 128
14:57 | C
15:02 | A
15:22 | A
15:26 | 273
15:33 | 21
15:34 | C
15:42 | A
15:57 | C
16:01 | 36
16:02 | A
16:11 | 51
16:15 | 8
16:22 | A
16:34 | C
16:41 | 273
16:42 | A
16:52 | 33
16:57 | C
16:58 | 21
17:00 | 696
17:02 | A
17:15 | 8
17:22 | A
17:26 | 36
17:42 | A
17:52 | 21
17:57 | C
18:02 | A
18:09 | 51
18:11 | 36
18:22 | A
18:30 | 273
18:34 | C
18:42 | A
18:52 | 21
18:57 | C
19:02 | A
19:14 | 51
19:22 | A
19:34 | C
19:38 | 291
19:42 | A
19:52 | 33
19:55 | 36
19:57 | C
20:02 | A
20:22 | A
20:25 | 36
20:34 | C
20:35 | 273
20:42 | A
20:52 | 21
20:57 | C
21:02 | A
21:22 | A
21:25 | 36
21:34 | C
21:37 | 128
21:39 | 273
21:42 | A
21:49 | 8
21:57 | C
22:02 | A
22:13 | 254
22:22 | A
22:24 | 21
22:42 | A
22:51 | 128
22:57 | C
23:01 | 8
23:02 | A
23:03 | 8
23:11 | 8
23:12 | B
23:13 | 33
23:22 | A
23:28 | 8
23:28 | 36
23:31 | B
23:42 | A
23:51 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:22 | 8
05:29 | A
05:34 | 273
05:44 | 51
05:49 | A
06:06 | 21
06:09 | A
06:29 | A
06:32 | 36
06:42 | 33
06:49 | A
06:58 | 273
07:09 | A
07:23 | 21
07:27 | 51
07:29 | A
07:49 | A
08:09 | A
08:18 | 36
08:19 | 21
08:23 | 273
08:29 | A
08:49 | A
09:09 | A
09:11 | 51
09:29 | A
09:49 | A
09:58 | 273
10:01 | 21
10:01 | 36
10:09 | A
10:23 | 33
10:29 | A
10:47 | 51
10:49 | A
11:09 | A
11:14 | 21
11:23 | 273
11:29 | A
11:49 | A
11:58 | 273
12:09 | A
12:29 | A
12:36 | 36
12:39 | 21
12:49 | A
12:55 | 51
13:09 | A
13:29 | A
13:32 | 21
13:34 | 36
13:47 | 33
13:49 | A
14:03 | 273
14:09 | A
14:25 | 21
14:29 | A
14:48 | 51
14:49 | A
14:49 | 36
15:09 | A
15:13 | 273
15:29 | A
15:33 | 21
15:49 | A
15:56 | 36
16:09 | A
16:11 | 51
16:29 | A
16:49 | A
16:52 | 33
16:58 | 21
16:59 | 273
17:00 | 696
17:09 | A
17:26 | 36
17:29 | A
17:49 | A
17:52 | 21
18:09 | A
18:09 | 51
18:11 | 36
18:29 | A
18:30 | 273
18:49 | A
18:52 | 21
19:09 | A
19:14 | 51
19:29 | A
19:38 | 291
19:49 | A
19:52 | 33
19:55 | 36
20:09 | A
20:25 | 36
20:29 | A
20:35 | 273
20:49 | A
20:52 | 21
21:09 | A
21:25 | 36
21:29 | A
21:39 | 273
21:49 | 8
21:49 | A
22:09 | A
22:13 | 254
22:24 | 21
22:29 | A
22:49 | 8
22:49 | A
23:01 | 8
23:02 | B
23:09 | A
23:11 | 8
23:13 | 33
23:22 | B
23:23 | 8
23:28 | 36
23:29 | A
23:42 | B
23:49 | A


Paprocany Skrzyżowanie

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mąkołowiec Pętla, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Katowice Korfantego, Paprocany Pętla T-bus, Wygorzele Ligonia, Tychy Hotelowiec Kolektura MZK, Tychy Serdeczna, Wilkowyje Baza Transportu, Wartogłowiec Pętla, Paprocany Jezioro, Wilkowyje Murarska, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
03:22 | 8
03:39 | 8
04:01 | 8
04:03 | 8
04:08 | A
04:13 | B
04:14 | 33
04:18 | 137
04:19 | 36
04:27 | B
04:28 | A
04:33 | 273
04:35 | 400
04:38 | A
04:39 | 8
04:40 | 36
04:42 | B
04:42 | 21
04:44 | 8
04:46 | 8
04:48 | A
04:57 | B
04:58 | A
05:01 | D
05:05 | C
05:07 | 128
05:08 | A
05:08 | 291
05:09 | 137
05:10 | 696
05:12 | 400
05:13 | 36
05:18 | A
05:20 | D
05:21 | 33
05:28 | 400
05:28 | A
05:33 | 36
05:34 | C
05:35 | 21
05:38 | 2
05:38 | A
05:46 | 8
05:46 | 273
05:48 | A
05:48 | W
05:53 | 36
05:58 | A
05:59 | C
06:01 | 400
06:01 | D
06:04 | 137
06:04 | 8
06:08 | 245
06:08 | A
06:11 | Sz
06:14 | T
06:18 | A
06:18 | 137
06:20 | D
06:24 | 400
06:24 | 33
06:28 | A
06:29 | 36
06:30 | C
06:38 | A
06:38 | 21
06:44 | 8
06:45 | 400
06:46 | 33
06:48 | A
06:55 | W
06:56 | 273
06:58 | A
06:58 | D
06:59 | 36
06:59 | C
07:04 | 33
07:06 | 400
07:08 | A
07:11 | 128
07:17 | T
07:18 | A
07:20 | D
07:24 | C
07:24 | 8
07:28 | A
07:37 | 21
07:38 | A
07:39 | 36
07:44 | 400
07:48 | A
07:53 | C
07:58 | D
08:03 | A
08:14 | 36
08:17 | W
08:18 | A
08:24 | 400
08:24 | C
08:27 | T
08:29 | 33
08:33 | A
08:41 | 21
08:48 | A
08:54 | 273
08:59 | 36
09:03 | A
09:18 | E
09:18 | A
09:19 | D
09:24 | C
09:26 | 33
09:33 | A
09:42 | 36
09:48 | A
09:49 | 400
09:54 | W
09:54 | C
10:03 | A
10:05 | 33
10:06 | 273
10:15 | D
10:18 | A
10:24 | C
10:26 | 21
10:29 | 36
10:33 | A
10:41 | T
10:48 | A
10:49 | 400
10:54 | C
11:03 | A
11:04 | 36
11:14 | D
11:18 | A
11:24 | C
11:33 | A
11:36 | 21
11:44 | 36
11:48 | T
11:48 | A
11:49 | 400
11:51 | 273
11:52 | W
11:53 | C
12:03 | A
12:08 | 36
12:10 | 33
12:14 | D
12:18 | A
12:33 | A
12:44 | 8
12:46 | 36
12:48 | 21
12:48 | A
12:49 | 400
12:53 | C
13:03 | A
13:05 | 400
13:08 | 128
13:09 | 36
13:10 | 33
13:11 | 273
13:14 | C
13:18 | A
13:19 | D
13:27 | 400
13:28 | A
13:34 | 36
13:37 | 33
13:38 | A
13:42 | W
13:43 | 21
13:48 | A
13:53 | C
13:58 | A
13:59 | 36
14:00 | D
14:01 | 400
14:08 | A
14:09 | 33
14:14 | C
14:18 | A
14:24 | D
14:26 | T
14:27 | 36
14:27 | 400
14:28 | A
14:30 | 273
14:38 | A
14:39 | 33
14:41 | 21
14:48 | A
14:50 | W
14:53 | C
14:58 | A
14:59 | 36
15:00 | D
15:01 | 400
15:08 | A
15:14 | C
15:18 | A
15:23 | 33
15:24 | 36
15:24 | D
15:27 | 400
15:28 | A
15:38 | A
15:39 | 273
15:48 | A
15:49 | 21
15:51 | 400
15:53 | C
15:59 | W
16:03 | A
16:09 | 36
16:13 | C
16:16 | T
16:18 | A
16:24 | 33
16:27 | 400
16:33 | A
16:43 | D
16:48 | A
16:51 | 273
17:00 | 400
17:01 | 36
17:03 | A
17:04 | 21
17:09 | C
17:11 | W
17:18 | A
17:25 | 33
17:33 | A
17:41 | C
17:44 | 36
17:47 | 400
17:48 | A
18:03 | A
18:07 | 21
18:11 | C
18:17 | D
18:18 | A
18:29 | 36
18:33 | A
18:41 | C
18:47 | 400
18:48 | A
19:03 | A
19:06 | 273
19:10 | C
19:14 | D
19:18 | A
19:19 | 21
19:21 | 33
19:26 | 36
19:33 | A
19:41 | C
19:48 | A
19:48 | 400
20:03 | A
20:08 | C
20:16 | 36
20:18 | A
20:28 | D
20:33 | A
20:38 | 273
20:41 | C
20:48 | A
21:03 | A
21:08 | 36
21:11 | 128
21:18 | A
21:19 | C
21:24 | D
21:28 | 400
21:32 | 21
21:33 | A
21:48 | A
22:03 | A
22:18 | A
22:21 | C
22:23 | D
22:25 | 36
22:33 | A
22:48 | A
23:03 | A
23:18 | A
SOBOTA
Godzina | Linia
04:01 | 8
04:03 | 33
04:06 | 8
04:15 | B
04:18 | A
04:33 | 36
04:33 | 273
04:35 | B
04:38 | A
04:42 | 21
04:42 | 8
04:44 | 8
04:47 | 8
04:55 | B
04:58 | A
05:02 | C
05:06 | 696
05:06 | 137
05:07 | 128
05:17 | 8
05:18 | A
05:18 | 36
05:32 | C
05:37 | 21
05:38 | A
05:40 | 2
05:43 | 291
05:46 | 273
05:57 | C
05:58 | A
06:06 | 137
06:07 | 36
06:18 | 8
06:18 | A
06:27 | C
06:38 | A
06:46 | 21
06:56 | 273
06:57 | C
06:58 | A
06:58 | 8
07:01 | 36
07:15 | 33
07:18 | A
07:27 | C
07:38 | A
07:39 | 21
07:51 | C
07:58 | A
07:58 | 8
07:58 | 36
08:18 | A
08:27 | C
08:34 | 21
08:38 | A
08:44 | 36
08:49 | E
08:57 | 273
08:58 | A
09:18 | A
09:27 | C
09:38 | A
09:39 | 36
09:57 | C
09:58 | A
10:06 | 273
10:18 | A
10:27 | C
10:38 | 21
10:38 | A
10:51 | C
10:51 | 33
10:58 | A
10:59 | 36
11:18 | A
11:27 | C
11:38 | A
11:38 | 273
11:46 | 21
11:51 | C
11:53 | 36
11:58 | A
12:18 | A
12:38 | A
12:51 | C
12:55 | 21
12:58 | A
12:59 | 36
13:08 | 128
13:11 | 273
13:14 | C
13:18 | A
13:38 | A
13:47 | 21
13:51 | C
13:58 | A
14:09 | 33
14:14 | C
14:18 | A
14:19 | 36
14:30 | 273
14:38 | A
14:41 | 21
14:51 | C
14:58 | A
15:14 | C
15:18 | A
15:34 | 36
15:38 | A
15:39 | 273
15:51 | C
15:58 | A
16:11 | 21
16:14 | C
16:18 | A
16:38 | A
16:54 | 36
16:54 | 273
16:58 | A
17:10 | 33
17:13 | 21
17:14 | C
17:18 | A
17:38 | A
17:51 | C
17:58 | A
17:58 | 36
18:06 | 21
18:14 | C
18:18 | A
18:38 | A
18:51 | C
18:58 | A
19:13 | 36
19:14 | C
19:18 | A
19:29 | 273
19:38 | A
19:39 | 21
19:51 | C
19:58 | A
20:13 | 36
20:14 | C
20:18 | A
20:22 | 33
20:38 | A
20:47 | 273
20:51 | C
20:58 | A
21:11 | 128
21:14 | C
21:17 | 21
21:18 | A
21:38 | A
21:58 | A
22:14 | C
22:16 | 36
22:18 | A
22:38 | A
22:58 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:01 | 8
04:03 | 33
04:18 | A
04:26 | B
04:33 | 273
04:43 | 8
04:46 | 8
04:46 | B
04:47 | 8
05:05 | A
05:06 | 696
05:06 | 137
05:06 | B
05:09 | 8
05:17 | 8
05:18 | 36
05:25 | A
05:37 | 21
05:40 | 2
05:45 | A
05:46 | 273
06:05 | A
06:13 | 8
06:25 | A
06:45 | A
06:46 | 21
07:01 | 36
07:05 | A
07:11 | 291
07:15 | 33
07:25 | A
07:27 | 273
07:39 | 21
07:45 | A
07:57 | 273
08:05 | A
08:25 | A
08:34 | 21
08:44 | 36
08:45 | A
09:05 | A
09:25 | A
09:27 | 273
09:45 | A
10:05 | A
10:25 | A
10:35 | 137
10:38 | 21
10:45 | A
10:51 | 33
10:57 | 273
10:59 | 36
11:05 | A
11:25 | A
11:45 | A
11:46 | 21
11:53 | 36
12:05 | A
12:25 | A
12:27 | 273
12:45 | A
12:55 | 21
12:59 | 36
13:05 | A
13:25 | A
13:45 | A
13:47 | 21
14:05 | A
14:09 | 33
14:16 | 273
14:19 | 36
14:25 | A
14:41 | 21
14:45 | A
15:05 | A
15:25 | A
15:34 | 36
15:45 | A
15:57 | 273
16:05 | A
16:11 | 21
16:25 | A
16:45 | A
16:54 | 36
17:05 | A
17:10 | 33
17:13 | 21
17:25 | A
17:27 | 273
17:45 | A
17:58 | 36
18:05 | A
18:06 | 21
18:25 | A
18:45 | A
19:05 | A
19:13 | 36
19:25 | A
19:29 | 273
19:39 | 21
19:45 | A
20:05 | A
20:13 | 36
20:22 | 33
20:25 | A
20:45 | A
20:47 | 273
21:05 | A
21:17 | 21
21:25 | A
21:45 | A
22:05 | A
22:16 | 36
22:25 | A
22:45 | A
23:05 | A


Paprocany Wiadukt

kierunek: Mikołów Dworzec PKP, Tychy Zajezdnia, Cielmice Jana, Tychy Towarowa

kierunek: Katowice Korfantego, Tychy Hotelowiec Kolektura MZK


Paprocany Wiadukt

kierunek: Mikołów Dworzec PKP, Tychy Zajezdnia, Cielmice Jana, Tychy Towarowa

ROBOCZE
Godzina | Linia
05:37 | L
06:00 | 75
06:47 | L
07:08 | 75
07:44 | L
08:05 | 75
08:40 | L
08:59 | 75
09:29 | L
10:40 | 75
10:42 | L
11:47 | L
11:50 | 75
12:47 | 75
13:43 | L
13:54 | 75
14:57 | L
15:43 | 137
15:47 | 75
15:56 | L
16:42 | L
16:52 | 75
17:37 | 75
18:37 | 75
19:42 | 75
20:40 | 75
21:04 | 75
21:20 | 137
21:49 | 75
22:09 | 75
22:35 | 137
22:51 | 137
SOBOTA
Godzina | Linia
05:58 | 75
06:51 | 75
08:50 | 75
11:03 | 75
13:23 | 75
14:59 | 75
16:39 | 75
19:09 | 75
19:30 | 137
22:04 | 75
22:44 | 137
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:58 | 75
06:50 | 75
08:50 | 75
11:03 | 75
13:24 | 75
14:59 | 75
16:39 | 75
19:09 | 75
19:33 | 137
22:04 | 75
22:44 | 137


Paprocany Wiadukt

kierunek: Katowice Korfantego, Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:10 | L
06:14 | 4
06:33 | 4
07:07 | L
07:09 | 4
08:03 | L
08:14 | 4
08:51 | L
09:21 | 4
09:38 | L
10:14 | 4
11:03 | L
11:14 | 4
12:14 | 4
13:00 | L
13:41 | 4
14:14 | 4
14:17 | L
14:41 | 4
15:14 | 4
15:17 | L
15:41 | 4
16:05 | L
16:14 | 4
17:14 | 4
18:14 | 4
19:14 | 4
20:14 | 4
21:03 | 4
21:59 | 4
SOBOTA
Godzina | Linia
06:10 | 4
06:49 | 4
07:26 | 4
08:26 | 4
08:49 | 4
09:26 | 4
10:26 | 4
10:49 | 4
11:26 | 4
12:26 | 4
13:03 | 4
14:26 | 4
15:26 | 4
16:17 | 4
17:17 | 4
18:17 | 4
19:17 | 4
20:17 | 4
21:03 | 4
22:17 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:10 | 4
06:49 | 4
07:17 | 4
08:17 | 4
08:49 | 4
09:17 | 4
10:17 | 4
10:49 | 4
11:17 | 4
12:17 | 4
13:03 | 4
14:17 | 4
15:17 | 4
16:17 | 4
17:17 | 4
18:17 | 4
19:17 | 4
20:17 | 4
21:03 | 4
22:17 | 4


Piasek Dw.PKP


Piasek Piasek Bar


Piaski Norwida


Piaski Os. Dziekana


Piaski Pomnik


Piotrowice Barcelońska


Piotrowice Cmentarz

kierunek: Tychy Zajezdnia

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Piotrowice Cmentarz

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:59 | 36
05:37 | 36
05:54 | 36
06:14 | 36
07:06 | 36
07:33 | 36
08:05 | 36
08:23 | 36
09:18 | 36
09:43 | 36
10:48 | 36
11:13 | 36
12:10 | 36
12:28 | 36
12:52 | 36
14:01 | 36
14:23 | 36
14:43 | 36
15:02 | 36
15:30 | 36
15:43 | 36
16:28 | 36
16:53 | 36
17:45 | 36
18:53 | 36
19:29 | 36
20:07 | 36
20:57 | 36
22:05 | 36
23:06 | 36
SOBOTA
Godzina | Linia
05:14 | 36
05:59 | 36
07:09 | 36
07:45 | 36
08:42 | 36
09:28 | 36
10:55 | 36
12:03 | 36
13:01 | 36
14:16 | 36
15:28 | 36
16:53 | 36
17:38 | 36
19:24 | 36
19:54 | 36
20:54 | 36
22:57 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:59 | 36
07:45 | 36
09:28 | 36
12:03 | 36
13:01 | 36
14:16 | 36
15:23 | 36
16:53 | 36
17:38 | 36
19:24 | 36
19:54 | 36
20:54 | 36
22:57 | 36


Piotrowice Cmentarz

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:49 | 36
05:10 | 36
05:43 | 36
06:03 | 36
06:24 | 36
07:02 | 36
07:32 | 36
08:12 | 36
08:47 | 36
09:32 | 36
10:15 | 36
11:02 | 36
11:37 | 36
12:17 | 36
12:41 | 36
13:19 | 36
13:42 | 36
14:07 | 36
14:32 | 36
15:00 | 36
15:32 | 36
15:57 | 36
16:42 | 36
17:34 | 36
18:17 | 36
19:02 | 36
19:56 | 36
20:46 | 36
21:38 | 36
22:55 | 36
SOBOTA
Godzina | Linia
05:03 | 36
05:48 | 36
06:40 | 36
07:34 | 36
08:31 | 36
09:17 | 36
10:12 | 36
11:32 | 36
12:26 | 36
13:32 | 36
14:52 | 36
16:07 | 36
17:27 | 36
18:31 | 36
19:43 | 36
20:43 | 36
22:46 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:48 | 36
07:34 | 36
09:17 | 36
11:32 | 36
12:26 | 36
13:32 | 36
14:52 | 36
16:07 | 36
17:27 | 36
18:31 | 36
19:43 | 36
20:43 | 36
22:46 | 36


Piotrowice Dw. PKP

kierunek: Tychy Zajezdnia

kierunek: Ligota Dom Akademicki


Piotrowice Dw. PKP

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:32 | 36
07:01 | 36
07:28 | 36
08:00 | 36
09:13 | 36
10:43 | 36
12:05 | 36
13:56 | 36
14:18 | 36
14:57 | 36
15:25 | 36
16:23 | 36
18:48 | 36
19:24 | 36
22:00 | 36
SOBOTA
Godzina | Linia
07:04 | 36
10:50 | 36
11:58 | 36
12:56 | 36
14:11 | 36
15:23 | 36
16:48 | 36
19:19 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:58 | 36
12:56 | 36
14:11 | 36
15:18 | 36
16:48 | 36
19:19 | 36


Piotrowice Dw. PKP

kierunek: Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
05:15 | 36
06:30 | 36
07:08 | 36
07:38 | 36
08:53 | 36
10:21 | 36
11:43 | 36
13:25 | 36
13:48 | 36
14:13 | 36
15:06 | 36
16:03 | 36
18:23 | 36
19:07 | 36
21:43 | 36
SOBOTA
Godzina | Linia
06:46 | 36
10:18 | 36
11:38 | 36
12:32 | 36
13:38 | 36
14:58 | 36
16:13 | 36
18:37 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
11:38 | 36
12:32 | 36
13:38 | 36
14:58 | 36
16:13 | 36
18:37 | 36


Piotrowice Fabryka Maszyn

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Piotrowice Fabryka Maszyn

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:04 | 29
05:21 | 45
05:34 | 29
05:46 | 45
06:01 | 29
06:18 | 45
06:36 | 29
06:48 | 45
07:07 | 29
07:23 | 45
07:38 | 29
07:48 | 45
08:03 | 29
08:21 | 45
08:36 | 29
08:48 | 45
09:05 | 29
09:21 | 45
09:46 | 45
10:03 | 29
10:23 | 45
10:47 | 29
11:23 | 45
11:43 | 29
12:23 | 45
12:40 | 29
13:06 | 29
13:21 | 45
13:51 | 29
14:03 | 45
14:23 | 45
14:35 | 29
14:51 | 45
15:08 | 29
15:26 | 45
15:43 | 29
16:03 | 45
16:23 | 45
16:35 | 29
16:51 | 45
17:03 | 29
17:23 | 45
17:43 | 29
17:58 | 45
18:23 | 45
18:46 | 29
19:11 | 45
19:41 | 29
20:09 | 45
20:41 | 29
21:09 | 45
21:36 | 29
22:04 | 45
22:36 | 29
23:21 | 29
SOBOTA
Godzina | Linia
05:11 | 29
05:42 | 45
06:23 | 29
07:05 | 45
07:30 | 29
08:16 | 45
08:53 | 29
09:18 | 45
10:09 | 29
10:28 | 45
10:53 | 29
11:18 | 45
11:53 | 29
12:23 | 45
12:53 | 29
13:23 | 45
13:53 | 29
14:23 | 45
14:53 | 29
15:23 | 45
15:53 | 29
16:23 | 45
16:53 | 29
17:25 | 45
17:53 | 29
18:31 | 45
18:53 | 29
19:24 | 45
19:46 | 29
20:21 | 45
20:46 | 29
21:21 | 45
21:41 | 29
22:08 | 45
22:31 | 29
23:16 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:42 | 45
06:23 | 29
07:05 | 45
07:30 | 29
08:16 | 45
08:53 | 29
09:18 | 45
10:09 | 29
10:28 | 45
10:53 | 29
11:18 | 45
11:53 | 29
12:23 | 45
12:53 | 29
13:23 | 45
13:53 | 29
14:23 | 45
14:53 | 29
15:23 | 45
15:53 | 29
16:23 | 45
16:53 | 29
17:25 | 45
17:53 | 29
18:31 | 45
18:53 | 29
19:24 | 45
19:46 | 29
20:21 | 45
20:46 | 29
21:21 | 45
21:41 | 29
22:08 | 45
22:31 | 29
23:16 | 29


Piotrowice Fabryka Maszyn

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:29 | 29
04:38 | 45
04:56 | 29
05:04 | 45
05:17 | 29
05:37 | 45
05:47 | 29
05:56 | 45
06:22 | 29
06:45 | 45
06:56 | 29
07:03 | 45
07:24 | 29
07:38 | 45
07:54 | 29
08:03 | 45
08:24 | 29
08:38 | 45
09:03 | 45
09:21 | 29
09:38 | 45
10:04 | 29
10:38 | 45
11:01 | 29
11:38 | 45
11:56 | 29
12:22 | 29
12:38 | 45
12:52 | 29
13:13 | 45
13:38 | 45
13:50 | 29
14:03 | 45
14:28 | 29
14:47 | 45
14:57 | 29
15:20 | 45
15:39 | 45
15:48 | 29
16:09 | 45
16:25 | 29
16:40 | 45
17:00 | 29
17:13 | 45
17:40 | 45
18:02 | 29
18:35 | 45
19:04 | 29
19:32 | 45
19:50 | 29
20:32 | 45
20:49 | 29
21:31 | 45
21:57 | 29
22:43 | 29
SOBOTA
Godzina | Linia
04:34 | 29
05:08 | 45
05:17 | 29
06:22 | 45
06:51 | 29
07:33 | 45
08:11 | 29
08:38 | 45
09:29 | 29
09:40 | 45
10:10 | 29
10:35 | 45
11:10 | 29
11:42 | 45
12:12 | 29
12:42 | 45
13:11 | 29
13:42 | 45
14:11 | 29
14:42 | 45
15:10 | 29
15:42 | 45
16:11 | 29
16:45 | 45
17:11 | 29
17:45 | 45
18:07 | 29
18:45 | 45
19:12 | 29
19:40 | 45
20:05 | 29
20:25 | 29
20:42 | 45
21:32 | 45
21:53 | 29
22:43 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:08 | 45
05:17 | 29
06:22 | 45
06:51 | 29
07:33 | 45
08:11 | 29
08:38 | 45
09:29 | 29
09:40 | 45
10:10 | 29
10:35 | 45
11:10 | 29
11:42 | 45
12:12 | 29
12:42 | 45
13:11 | 29
13:42 | 45
14:11 | 29
14:42 | 45
15:10 | 29
15:42 | 45
16:11 | 29
16:45 | 45
17:11 | 29
17:45 | 45
18:07 | 29
18:45 | 45
19:12 | 29
19:40 | 45
20:05 | 29
20:25 | 29
20:42 | 45
21:32 | 45
21:53 | 29
22:43 | 29


Piotrowice FAMUR

kierunek: Tychy Zajezdnia


Piotrowice FAMUR

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:55 | 36
05:33 | 36
05:50 | 36
06:10 | 36
07:02 | 36
07:29 | 36
08:01 | 36
08:19 | 36
09:14 | 36
09:39 | 36
10:44 | 36
11:09 | 36
12:06 | 36
12:24 | 36
12:48 | 36
13:57 | 36
14:19 | 36
14:39 | 36
14:58 | 36
15:26 | 36
15:39 | 36
16:24 | 36
16:49 | 36
17:41 | 36
18:49 | 36
19:25 | 36
20:03 | 36
20:53 | 36
22:01 | 36
23:02 | 36
SOBOTA
Godzina | Linia
05:10 | 36
05:55 | 36
07:05 | 36
07:41 | 36
08:38 | 36
09:24 | 36
10:51 | 36
11:59 | 36
12:57 | 36
14:12 | 36
15:24 | 36
16:49 | 36
17:34 | 36
19:20 | 36
19:50 | 36
20:50 | 36
22:53 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:55 | 36
07:41 | 36
09:24 | 36
11:59 | 36
12:57 | 36
14:12 | 36
15:19 | 36
16:49 | 36
17:34 | 36
19:20 | 36
19:50 | 36
20:50 | 36
22:53 | 36


Piotrowice Os. Odrodzenia I


Piotrowice Os. Orodzenia Pętla


Piotrowice Osiedle


Piotrowice Pętla


Piotrowice Skrzyżowanie

kierunek: Tychy Zajezdnia

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Piotrowice Skrzyżowanie

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:57 | 36
05:35 | 36
05:52 | 36
06:12 | 36
07:04 | 36
07:31 | 36
08:03 | 36
08:21 | 36
09:16 | 36
09:41 | 36
10:46 | 36
11:11 | 36
12:08 | 36
12:26 | 36
12:50 | 36
13:59 | 36
14:21 | 36
14:41 | 36
15:00 | 36
15:28 | 36
15:41 | 36
16:26 | 36
16:51 | 36
17:43 | 36
18:51 | 36
19:27 | 36
20:05 | 36
20:55 | 36
22:03 | 36
23:04 | 36
SOBOTA
Godzina | Linia
05:12 | 36
05:57 | 36
07:07 | 36
07:43 | 36
08:40 | 36
09:26 | 36
10:53 | 36
12:01 | 36
12:59 | 36
14:14 | 36
15:26 | 36
16:51 | 36
17:36 | 36
19:22 | 36
19:52 | 36
20:52 | 36
22:55 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:57 | 36
07:43 | 36
09:26 | 36
12:01 | 36
12:59 | 36
14:14 | 36
15:21 | 36
16:51 | 36
17:36 | 36
19:22 | 36
19:52 | 36
20:52 | 36
22:55 | 36


Piotrowice Skrzyżowanie

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:51 | 36
05:12 | 36
05:45 | 36
06:05 | 36
06:26 | 36
07:04 | 36
07:34 | 36
08:14 | 36
08:49 | 36
09:34 | 36
10:17 | 36
11:04 | 36
11:39 | 36
12:19 | 36
12:43 | 36
13:21 | 36
13:44 | 36
14:09 | 36
14:34 | 36
15:02 | 36
15:34 | 36
15:59 | 36
16:44 | 36
17:36 | 36
18:19 | 36
19:04 | 36
19:58 | 36
20:48 | 36
21:40 | 36
22:57 | 36
SOBOTA
Godzina | Linia
05:05 | 36
05:50 | 36
06:42 | 36
07:36 | 36
08:33 | 36
09:19 | 36
10:14 | 36
11:34 | 36
12:28 | 36
13:34 | 36
14:54 | 36
16:09 | 36
17:29 | 36
18:33 | 36
19:45 | 36
20:45 | 36
22:48 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:50 | 36
07:36 | 36
09:19 | 36
11:34 | 36
12:28 | 36
13:34 | 36
14:54 | 36
16:09 | 36
17:29 | 36
18:33 | 36
19:45 | 36
20:45 | 36
22:48 | 36


Piotrowice Skrzyżowanie I

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki


Piotrowice Skrzyżowanie I

kierunek: Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:52 | 36
05:13 | 36
05:46 | 36
06:06 | 36
06:27 | 36
07:05 | 36
07:35 | 36
08:15 | 36
08:50 | 36
09:35 | 36
10:18 | 36
11:05 | 36
11:40 | 36
12:20 | 36
12:44 | 36
13:22 | 36
13:45 | 36
14:10 | 36
14:35 | 36
15:03 | 36
15:35 | 36
16:00 | 36
16:45 | 36
17:37 | 36
18:20 | 36
19:05 | 36
19:59 | 36
20:49 | 36
21:41 | 36
22:58 | 36
SOBOTA
Godzina | Linia
05:06 | 36
05:51 | 36
06:43 | 36
07:37 | 36
08:34 | 36
09:20 | 36
10:15 | 36
11:35 | 36
12:29 | 36
13:35 | 36
14:55 | 36
16:10 | 36
17:30 | 36
18:34 | 36
19:46 | 36
20:46 | 36
22:49 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:51 | 36
07:37 | 36
09:20 | 36
11:35 | 36
12:29 | 36
13:35 | 36
14:55 | 36
16:10 | 36
17:30 | 36
18:34 | 36
19:46 | 36
20:46 | 36
22:49 | 36


Piotrowice Szkoła

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

kierunek: Katowice Dworzec PKP


Piotrowice Szkoła

kierunek: Łaziska Średnie Dworzec PKP, Zgoń Pętla, Łaziska Górne Kopanina, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:06 | 29
05:23 | 45
05:36 | 29
05:48 | 45
06:03 | 29
06:20 | 45
06:38 | 29
06:50 | 45
07:09 | 29
07:25 | 45
07:40 | 29
07:50 | 45
08:05 | 29
08:23 | 45
08:38 | 29
08:50 | 45
09:07 | 29
09:23 | 45
09:48 | 45
10:05 | 29
10:25 | 45
10:49 | 29
11:25 | 45
11:45 | 29
12:25 | 45
12:42 | 29
13:08 | 29
13:23 | 45
13:53 | 29
14:05 | 45
14:25 | 45
14:37 | 29
14:53 | 45
15:10 | 29
15:28 | 45
15:45 | 29
16:05 | 45
16:25 | 45
16:37 | 29
16:53 | 45
17:05 | 29
17:25 | 45
17:45 | 29
18:00 | 45
18:25 | 45
18:48 | 29
19:13 | 45
19:43 | 29
20:11 | 45
20:43 | 29
21:11 | 45
21:38 | 29
22:06 | 45
22:38 | 29
23:23 | 29
SOBOTA
Godzina | Linia
05:13 | 29
05:44 | 45
06:25 | 29
07:07 | 45
07:32 | 29
08:18 | 45
08:55 | 29
09:20 | 45
10:11 | 29
10:30 | 45
10:55 | 29
11:20 | 45
11:55 | 29
12:25 | 45
12:55 | 29
13:25 | 45
13:55 | 29
14:25 | 45
14:55 | 29
15:25 | 45
15:55 | 29
16:25 | 45
16:55 | 29
17:27 | 45
17:55 | 29
18:33 | 45
18:55 | 29
19:26 | 45
19:48 | 29
20:23 | 45
20:48 | 29
21:23 | 45
21:43 | 29
22:10 | 45
22:33 | 29
23:18 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:44 | 45
06:25 | 29
07:07 | 45
07:32 | 29
08:18 | 45
08:55 | 29
09:20 | 45
10:11 | 29
10:30 | 45
10:55 | 29
11:20 | 45
11:55 | 29
12:25 | 45
12:55 | 29
13:25 | 45
13:55 | 29
14:25 | 45
14:55 | 29
15:25 | 45
15:55 | 29
16:25 | 45
16:55 | 29
17:27 | 45
17:55 | 29
18:33 | 45
18:55 | 29
19:26 | 45
19:48 | 29
20:23 | 45
20:48 | 29
21:23 | 45
21:43 | 29
22:10 | 45
22:33 | 29
23:18 | 29


Piotrowice Szkoła

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
04:27 | 29
04:36 | 45
04:54 | 29
05:02 | 45
05:15 | 29
05:35 | 45
05:45 | 29
05:54 | 45
06:20 | 29
06:43 | 45
06:54 | 29
07:01 | 45
07:22 | 29
07:36 | 45
07:52 | 29
08:01 | 45
08:22 | 29
08:36 | 45
09:01 | 45
09:19 | 29
09:36 | 45
10:02 | 29
10:36 | 45
10:59 | 29
11:36 | 45
11:54 | 29
12:20 | 29
12:36 | 45
12:50 | 29
13:11 | 45
13:36 | 45
13:48 | 29
14:01 | 45
14:26 | 29
14:45 | 45
14:55 | 29
15:18 | 45
15:37 | 45
15:46 | 29
16:07 | 45
16:23 | 29
16:38 | 45
16:58 | 29
17:11 | 45
17:38 | 45
18:00 | 29
18:33 | 45
19:02 | 29
19:30 | 45
19:48 | 29
20:30 | 45
20:47 | 29
21:29 | 45
21:55 | 29
22:41 | 29
SOBOTA
Godzina | Linia
04:32 | 29
05:06 | 45
05:15 | 29
06:20 | 45
06:49 | 29
07:31 | 45
08:09 | 29
08:36 | 45
09:27 | 29
09:38 | 45
10:08 | 29
10:33 | 45
11:08 | 29
11:40 | 45
12:10 | 29
12:40 | 45
13:09 | 29
13:40 | 45
14:09 | 29
14:40 | 45
15:08 | 29
15:40 | 45
16:09 | 29
16:43 | 45
17:09 | 29
17:43 | 45
18:05 | 29
18:43 | 45
19:10 | 29
19:38 | 45
20:03 | 29
20:23 | 29
20:40 | 45
21:30 | 45
21:51 | 29
22:41 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:06 | 45
05:15 | 29
06:20 | 45
06:49 | 29
07:31 | 45
08:09 | 29
08:36 | 45
09:27 | 29
09:38 | 45
10:08 | 29
10:33 | 45
11:08 | 29
11:40 | 45
12:10 | 29
12:40 | 45
13:09 | 29
13:40 | 45
14:09 | 29
14:40 | 45
15:08 | 29
15:40 | 45
16:09 | 29
16:43 | 45
17:09 | 29
17:43 | 45
18:05 | 29
18:43 | 45
19:10 | 29
19:38 | 45
20:03 | 29
20:23 | 29
20:40 | 45
21:30 | 45
21:51 | 29
22:41 | 29


Podlesie Droga do Kostuchny


Podlesie Dworzec PKP


Podlesie GRN


Podlesie Strzelnica


Przyszowice Droga do Brzegu

kierunek: Tychy Zajezdnia

kierunek: Gliwice Pl. Piastów II


Przyszowice Droga do Brzegu

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:46 | 33
07:11 | 33
08:11 | 33
08:33 | 33
09:43 | 33
10:18 | 33
11:21 | 33
12:13 | 33
13:13 | 33
14:13 | 33
15:01 | 33
15:37 | 33
15:58 | 33
17:07 | 33
18:27 | 33
19:25 | 33
21:05 | 33
SOBOTA
Godzina | Linia
05:45 | 33
09:25 | 33
12:49 | 33
15:54 | 33
19:00 | 33
22:21 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:45 | 33
09:25 | 33
12:49 | 33
15:54 | 33
19:00 | 33
22:21 | 33


Przyszowice Droga do Brzegu

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
05:01 | 33
06:11 | 33
07:20 | 33
07:42 | 33
08:00 | 33
09:25 | 33
10:22 | 33
11:01 | 33
13:06 | 33
14:06 | 33
14:33 | 33
15:05 | 33
15:35 | 33
16:19 | 33
17:20 | 33
18:21 | 33
20:08 | 33
SOBOTA
Godzina | Linia
04:50 | 33
08:11 | 33
11:47 | 33
15:05 | 33
18:06 | 33
21:09 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:50 | 33
08:11 | 33
11:47 | 33
15:05 | 33
18:06 | 33
21:09 | 33


Przyszowice Dwór

kierunek: Tychy Zajezdnia

kierunek: Gliwice Pl. Piastów II


Przyszowice Dwór

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:43 | 33
07:06 | 33
08:06 | 33
08:28 | 33
09:38 | 33
10:13 | 33
11:16 | 33
12:08 | 33
13:08 | 33
14:08 | 33
14:56 | 33
15:32 | 33
15:53 | 33
17:02 | 33
18:22 | 33
19:22 | 33
21:02 | 33
SOBOTA
Godzina | Linia
05:42 | 33
09:20 | 33
12:44 | 33
15:49 | 33
18:55 | 33
22:18 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:42 | 33
09:20 | 33
12:44 | 33
15:49 | 33
18:55 | 33
22:18 | 33


Przyszowice Dwór

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
05:05 | 33
06:16 | 33
07:25 | 33
07:47 | 33
08:05 | 33
09:30 | 33
10:27 | 33
11:06 | 33
13:11 | 33
14:11 | 33
14:38 | 33
15:10 | 33
15:40 | 33
16:24 | 33
17:25 | 33
18:26 | 33
20:12 | 33
SOBOTA
Godzina | Linia
04:54 | 33
08:16 | 33
11:52 | 33
15:10 | 33
18:11 | 33
21:13 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:54 | 33
08:16 | 33
11:52 | 33
15:10 | 33
18:11 | 33
21:13 | 33


Przyszowice Kościół


Przyszowice Skrzyżowanie

kierunek: Gliwice Pl. Piastów II

kierunek: Tychy Zajezdnia


Przyszowice Skrzyżowanie

kierunek: Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
05:03 | 33
06:13 | 33
07:22 | 33
07:44 | 33
08:02 | 33
09:27 | 33
10:24 | 33
11:03 | 33
13:08 | 33
14:08 | 33
14:35 | 33
15:07 | 33
15:37 | 33
16:21 | 33
17:22 | 33
18:23 | 33
20:10 | 33
SOBOTA
Godzina | Linia
04:52 | 33
08:13 | 33
11:49 | 33
15:07 | 33
18:08 | 33
21:11 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:52 | 33
08:13 | 33
11:49 | 33
15:07 | 33
18:08 | 33
21:11 | 33


Przyszowice Skrzyżowanie

kierunek: Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:45 | 33
07:09 | 33
08:09 | 33
08:31 | 33
09:41 | 33
10:16 | 33
11:19 | 33
12:11 | 33
13:11 | 33
14:11 | 33
14:59 | 33
15:35 | 33
15:56 | 33
17:05 | 33
18:25 | 33
19:24 | 33
21:04 | 33
SOBOTA
Godzina | Linia
05:44 | 33
09:23 | 33
12:47 | 33
15:52 | 33
18:58 | 33
22:20 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:44 | 33
09:23 | 33
12:47 | 33
15:52 | 33
18:58 | 33
22:20 | 33


Pszczyna Bieruńska


Pszczyna Dworzec PKP


Pszczyna Granica


Pszczyna oś. Piastowskie


Pszczyna Park


Pszczyna Polgaz


Pszczyna Posesja 10


Radoszowy Ośr. Wypoczynkowy


Radziejówka

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Paprocany Os.Z1, Tychy Towarowa, Żwaków Rogatki, Tychy Towarowa , Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP, Wilkowyje Murarska, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Mąkołowiec Bociania, Wilkowyje Baza Transportu, Łaziska Średnie Dworzec PKP


Radziejówka

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Paprocany Os.Z1, Tychy Towarowa, Żwaków Rogatki, Tychy Towarowa , Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:36 | 268
05:06 | 268
05:09 | 273
05:11 | 137
05:18 | 75
05:31 | 268
05:38 | 82
05:59 | 268
06:12 | 137
06:16 | 273
06:17 | 268
06:18 | 696
06:25 | 33
06:25 | S
06:34 | 137
06:40 | 75
06:56 | 82
07:07 | 137
07:14 | 268
07:20 | S
07:20 | 75
07:30 | 273
07:33 | 268
07:34 | 161
07:35 | 56
07:38 | 137
07:40 | 82
07:48 | 696
07:51 | 33
08:04 | 268
08:08 | 137
08:17 | S
08:21 | 75
08:35 | 137
08:41 | E-2
08:44 | 268
08:51 | 33
09:04 | 161
09:08 | 82
09:12 | S
09:13 | 33
09:20 | E-2
09:22 | 268
09:26 | 696
09:30 | 273
09:41 | 75
09:56 | 82
10:05 | E-2
10:15 | 268
10:23 | 33
10:28 | 161
10:32 | S
10:43 | 75
10:58 | 33
11:00 | E-2
11:02 | 696
11:15 | 273
11:21 | 268
11:32 | S
11:41 | 82
11:55 | 161
11:58 | 137
12:01 | 33
12:16 | 75
12:28 | S
12:28 | 696
12:35 | 273
12:36 | 268
12:53 | 33
13:00 | E-2
13:11 | 82
13:17 | 161
13:18 | S
13:26 | 75
13:34 | 137
13:41 | 268
13:53 | 33
13:54 | 273
14:08 | 268
14:13 | 137
14:18 | 696
14:23 | 75
14:35 | 268
14:38 | 161
14:44 | 137
14:48 | 75
14:50 | S
14:53 | 33
15:00 | E-2
15:03 | 273
15:09 | 82
15:14 | 137
15:26 | 75
15:27 | 137
15:35 | 245
15:38 | 268
15:40 | S
15:41 | 33
15:47 | 696
15:56 | 82
16:11 | 268
16:15 | 273
16:17 | 33
16:19 | 161
16:27 | S
16:35 | 56
16:38 | 33
16:52 | 75
16:54 | 137
17:00 | E-2
17:08 | 82
17:15 | 696
17:17 | S
17:21 | 268
17:30 | 56
17:45 | 161
17:47 | 33
18:07 | 273
18:08 | 75
18:12 | S
18:19 | 137
18:24 | 268
18:46 | 75
18:47 | 696
18:50 | 137
19:06 | 33
19:15 | 161
19:23 | 82
19:39 | 268
19:54 | 75
20:01 | 33
20:08 | 273
20:19 | 268
20:37 | 161
20:39 | 82
20:50 | 696
20:59 | 75
21:14 | 268
21:18 | 273
21:36 | 75
21:41 | 33
21:56 | 161
22:21 | 75
22:22 | 696
22:24 | 137
22:34 | 268
22:48 | 75
22:56 | 161
23:01 | 82
23:31 | 75
23:51 | 75
SOBOTA
Godzina | Linia
05:09 | 273
05:22 | 75
06:00 | 268
06:16 | 273
06:16 | 75
06:18 | 696
06:24 | 33
06:26 | 137
06:48 | 268
06:56 | 82
07:14 | 75
07:25 | 137
07:30 | 273
07:48 | 268
08:05 | 137
08:21 | 75
08:39 | 268
08:56 | 137
09:18 | 696
09:26 | 268
09:30 | 273
09:36 | 137
09:49 | 82
10:05 | 33
10:10 | 137
10:29 | 75
10:57 | 137
10:59 | 268
11:02 | 273
11:35 | 137
11:37 | 268
11:49 | 696
12:14 | 82
12:22 | 137
12:31 | 273
12:49 | 268
12:54 | 75
13:04 | 137
13:29 | 33
13:49 | 268
13:54 | 273
14:09 | 137
14:18 | 696
14:28 | 75
14:35 | 268
14:42 | 137
15:02 | 82
15:03 | 273
15:25 | 137
15:35 | 268
15:56 | 137
16:04 | 75
16:18 | 273
16:30 | 696
16:34 | 33
16:43 | 137
16:58 | 268
17:18 | 137
17:41 | 82
18:00 | 268
18:07 | 273
18:19 | 137
18:29 | 75
19:00 | 268
19:03 | 137
19:36 | 33
20:00 | 82
20:17 | 273
20:22 | 137
20:39 | 268
20:54 | 75
21:21 | 273
21:31 | 268
22:17 | 137
22:40 | 268
22:53 | 82
22:57 | 33
23:21 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:09 | 273
05:22 | 75
06:00 | 268
06:17 | 75
06:18 | 696
06:24 | 33
06:26 | 137
06:35 | 273
06:56 | 82
07:14 | 75
07:46 | 268
08:00 | 273
08:05 | 137
08:21 | 75
09:18 | 696
09:26 | 268
09:35 | 273
09:36 | 137
09:49 | 82
10:05 | 33
10:29 | 75
10:57 | 137
11:00 | 273
11:31 | 137
11:35 | 273
11:37 | 268
11:49 | 696
12:14 | 82
12:20 | 137
12:46 | 268
12:54 | 75
13:04 | 137
13:29 | 33
13:40 | 273
13:46 | 268
14:09 | 137
14:18 | 696
14:28 | 75
14:35 | 268
14:41 | 137
14:50 | 273
15:02 | 82
15:26 | 137
15:35 | 268
15:56 | 137
16:04 | 75
16:30 | 696
16:34 | 33
16:36 | 273
16:46 | 137
16:58 | 268
17:15 | 137
17:41 | 82
18:00 | 268
18:07 | 273
18:15 | 137
18:29 | 75
19:04 | 268
19:06 | 137
19:36 | 33
20:00 | 82
20:17 | 273
20:22 | 137
20:39 | 268
20:54 | 75
21:21 | 273
21:31 | 268
22:17 | 137
22:40 | 268
22:53 | 82
22:57 | 33
23:21 | 75


Radziejówka

kierunek: Mikołów Dworzec PKP, Wilkowyje Murarska, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Mąkołowiec Bociania, Wilkowyje Baza Transportu, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:09 | 82
04:22 | 268
04:29 | 33
04:39 | 75
04:45 | 268
04:50 | 137
04:51 | 273
04:54 | 82
05:03 | 268
05:07 | 56
05:16 | 75
05:24 | 268
05:36 | 696
05:36 | 33
05:41 | 137
05:55 | 82
06:04 | 137
06:05 | 273
06:10 | S
06:13 | 268
06:25 | 75
06:31 | 245
06:38 | 137
06:41 | 33
06:41 | 161
06:43 | 268
06:56 | 82
07:03 | 33
07:04 | E-2
07:04 | S
07:11 | 268
07:11 | 137
07:18 | 273
07:21 | 33
07:24 | 696
07:32 | 137
07:33 | 75
07:34 | E-2
07:50 | 268
07:54 | S
08:05 | 137
08:06 | 82
08:17 | 268
08:29 | 161
08:30 | 75
08:33 | E-2
08:46 | 33
08:47 | S
08:57 | 82
09:01 | 696
09:10 | E-2
09:12 | 268
09:16 | 273
09:24 | 75
09:43 | 33
09:51 | S
09:59 | 161
10:01 | 268
10:22 | 33
10:26 | 696
10:28 | 273
10:42 | 268
11:05 | 75
11:07 | 137
11:09 | E-2
11:14 | S
11:23 | 161
11:32 | 82
11:43 | E-2
11:57 | 268
11:59 | 696
12:12 | S
12:13 | 273
12:15 | 75
12:27 | 33
12:42 | 268
12:50 | 161
12:56 | 82
12:58 | E-2
13:02 | S
13:12 | 75
13:18 | 137
13:27 | 33
13:31 | 696
13:31 | 137
13:33 | 273
13:47 | 268
13:49 | 56
13:54 | 33
14:03 | 75
14:11 | 137
14:12 | 161
14:17 | 82
14:26 | 33
14:35 | S
14:42 | 75
14:46 | 137
14:47 | 268
14:52 | 273
14:56 | 33
15:11 | 137
15:13 | 268
15:20 | 696
15:22 | S
15:24 | 82
15:33 | 161
15:40 | 33
15:57 | 268
15:58 | 137
16:01 | 273
16:10 | S
16:12 | 75
16:32 | 268
16:41 | 33
16:42 | 696
16:55 | 82
16:57 | S
17:13 | 273
17:14 | 161
17:17 | 75
17:22 | 137
17:42 | 33
17:52 | S
18:02 | 75
18:11 | 696
18:18 | 268
18:22 | 137
18:40 | 161
18:42 | 82
19:01 | 75
19:16 | 268
19:24 | 273
19:36 | 33
19:41 | 696
20:00 | 161
20:04 | 75
20:31 | 268
20:45 | 82
20:56 | 273
21:02 | 75
21:22 | 161
21:26 | 75
21:36 | 696
21:52 | 268
22:11 | 137
22:11 | 75
22:41 | 161
22:52 | 75
SOBOTA
Godzina | Linia
04:18 | 33
04:42 | 75
04:51 | 273
05:01 | 82
05:10 | 268
05:23 | 75
05:32 | 696
05:38 | 137
05:46 | 268
06:05 | 273
06:23 | 75
06:40 | 137
06:55 | 268
07:16 | 75
07:18 | 273
07:24 | 137
07:32 | 33
07:51 | 268
08:07 | 82
08:15 | 696
08:24 | 137
08:37 | 268
09:03 | 137
09:15 | 75
09:19 | 273
09:47 | 268
09:53 | 137
10:16 | 696
10:27 | 268
10:28 | 273
10:34 | 137
10:44 | 82
11:08 | 33
11:08 | 137
11:28 | 75
11:50 | 268
11:57 | 137
12:00 | 273
12:28 | 268
12:35 | 137
13:05 | 82
13:22 | 137
13:26 | 696
13:33 | 273
13:44 | 268
13:48 | 75
14:03 | 137
14:26 | 33
14:44 | 268
14:52 | 273
15:08 | 137
15:24 | 75
15:31 | 696
15:39 | 137
15:48 | 268
16:01 | 273
16:05 | 82
16:23 | 137
16:30 | 268
16:53 | 137
17:04 | 75
17:16 | 273
17:27 | 33
17:40 | 137
17:49 | 268
18:17 | 137
18:28 | 82
18:59 | 268
19:16 | 137
19:31 | 75
19:47 | 273
20:08 | 268
20:37 | 33
20:55 | 82
21:05 | 273
21:17 | 137
21:32 | 268
22:26 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:18 | 33
04:42 | 75
04:51 | 273
05:01 | 82
05:10 | 268
05:23 | 75
05:32 | 696
05:38 | 137
06:05 | 273
06:23 | 75
06:55 | 268
07:15 | 75
07:24 | 137
07:32 | 33
07:49 | 273
08:07 | 82
08:15 | 696
08:19 | 273
08:37 | 268
09:04 | 137
09:15 | 75
09:49 | 273
10:16 | 696
10:27 | 268
10:34 | 137
10:44 | 82
11:08 | 33
11:09 | 137
11:19 | 273
11:28 | 75
11:50 | 268
11:57 | 137
12:28 | 268
12:31 | 137
12:49 | 273
13:05 | 82
13:20 | 137
13:26 | 696
13:44 | 268
13:49 | 75
14:04 | 137
14:26 | 33
14:38 | 273
14:44 | 268
15:08 | 137
15:24 | 75
15:31 | 696
15:39 | 137
15:48 | 268
16:05 | 82
16:19 | 273
16:23 | 137
16:30 | 268
16:54 | 137
17:04 | 75
17:27 | 33
17:43 | 137
17:49 | 268
17:49 | 273
18:13 | 137
18:28 | 82
18:59 | 268
19:10 | 137
19:31 | 75
19:47 | 273
20:08 | 268
20:37 | 33
20:55 | 82
21:05 | 273
21:17 | 137
21:32 | 268
22:26 | 75


Reta Dzieńdziela

kierunek: Mikołów Dworzec PKP


Reta Dzieńdziela

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
06:57 | 245
07:32 | 245
08:17 | 245
08:53 | 245
09:53 | 245
10:28 | 245
11:07 | 245
11:47 | 245
12:37 | 245
13:17 | 245
13:57 | 245
14:37 | 245
15:12 | 245
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta I

kierunek: Paprocany Jezioro, Mikołów Jamna

kierunek: Halemba Kopalnia, Mikołów Dworzec PKP, Śmiłowice Pętla


Reta I

kierunek: Paprocany Jezioro, Mikołów Jamna

ROBOCZE
Godzina | Linia
05:20 | 82
06:36 | 82
07:20 | 82
07:40 | J
08:33 | J
08:48 | 82
09:36 | 82
09:47 | J
11:07 | J
11:21 | 82
12:07 | J
12:51 | 82
13:52 | J
14:49 | 82
14:52 | J
15:36 | 82
15:47 | J
16:48 | 82
19:05 | 82
20:21 | 82
22:43 | 82
SOBOTA
Godzina | Linia
06:36 | 82
09:29 | 82
11:54 | 82
14:42 | 82
17:21 | 82
19:42 | 82
22:35 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:36 | 82
09:29 | 82
11:54 | 82
14:42 | 82
17:21 | 82
19:42 | 82
22:35 | 82


Reta I

kierunek: Halemba Kopalnia, Mikołów Dworzec PKP, Śmiłowice Pętla

ROBOCZE
Godzina | Linia
04:27 | 82
05:12 | 82
06:15 | 82
06:52 | 245
07:14 | J
07:17 | 82
07:27 | 245
08:09 | J
08:12 | 245
08:27 | 82
08:48 | 245
09:18 | 82
09:19 | J
09:48 | 245
10:23 | 245
10:43 | J
11:02 | 245
11:39 | J
11:42 | 245
11:53 | 82
12:32 | 245
13:12 | 245
13:17 | 82
13:28 | J
13:52 | 245
14:28 | J
14:32 | 245
14:38 | 82
15:07 | 245
15:19 | J
15:45 | 82
16:22 | J
17:16 | 82
19:03 | 82
21:03 | 82
SOBOTA
Godzina | Linia
05:19 | 82
08:28 | 82
11:05 | 82
13:26 | 82
16:26 | 82
18:49 | 82
21:13 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:19 | 82
08:28 | 82
11:05 | 82
13:26 | 82
16:26 | 82
18:49 | 82
21:13 | 82


Reta Konopnickiej

kierunek: Mikołów Dworzec PKP


Reta Konopnickiej

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
06:56 | 245
07:31 | 245
08:16 | 245
08:52 | 245
09:52 | 245
10:27 | 245
11:06 | 245
11:46 | 245
12:36 | 245
13:16 | 245
13:56 | 245
14:36 | 245
15:11 | 245
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Kościół

kierunek: Mikołów Dworzec PKP


Reta Kościół

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
06:55 | 245
07:30 | 245
08:15 | 245
08:51 | 245
09:51 | 245
10:26 | 245
11:05 | 245
11:45 | 245
12:35 | 245
13:15 | 245
13:55 | 245
14:35 | 245
15:10 | 245
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Manhatan

kierunek: Mikołów Jamna

kierunek: Śmiłowice Pętla


Reta Manhatan

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:35 | J
08:28 | J
09:42 | J
11:02 | J
12:02 | J
13:47 | J
14:47 | J
15:42 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Manhatan

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:16 | J
08:11 | J
09:21 | J
10:45 | J
11:41 | J
13:30 | J
14:30 | J
15:21 | J
16:24 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Przyjaźni

kierunek: Śmiłowice Pętla

kierunek: Mikołów Jamna


Reta Przyjaźni

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:18 | J
08:13 | J
09:23 | J
10:47 | J
11:43 | J
13:32 | J
14:32 | J
15:23 | J
16:26 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Przyjaźni

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:33 | J
08:26 | J
09:40 | J
11:00 | J
12:00 | J
13:45 | J
14:45 | J
15:40 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Sklep

kierunek: Mikołów Jamna

kierunek: Śmiłowice Pętla


Reta Sklep

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:32 | J
08:25 | J
09:39 | J
10:59 | J
11:59 | J
13:44 | J
14:44 | J
15:39 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Sklep

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:19 | J
08:14 | J
09:24 | J
10:48 | J
11:44 | J
13:33 | J
14:33 | J
15:24 | J
16:27 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Waryńskiego

kierunek: Mikołów Dworzec PKP


Reta Waryńskiego

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
06:59 | 245
07:34 | 245
08:19 | 245
08:55 | 245
09:55 | 245
10:30 | 245
11:09 | 245
11:49 | 245
12:39 | 245
13:19 | 245
13:59 | 245
14:39 | 245
15:14 | 245
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Zielona

kierunek: Śmiłowice Pętla

kierunek: Mikołów Jamna


Reta Zielona

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:17 | J
08:12 | J
09:22 | J
10:46 | J
11:42 | J
13:31 | J
14:31 | J
15:22 | J
16:25 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Reta Zielona

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:34 | J
08:27 | J
09:41 | J
11:01 | J
12:01 | J
13:46 | J
14:46 | J
15:41 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Siemianowice Głowackiego


Siemianowice Kol. Wojewódzka


Siemianowice Kopalnia


Siemianowice Kościół


Siemianowice KZNPW


Siemianowice Matejki


Siemianowice Mysłowicka


Siemianowice Os. Tuwima


Siemianowice Os. Tuwima Grabowa


Siemianowice PI. Skargi


Siemianowice Powstańców


Siemianowice Powstańców Pętla


Siemianowice Pszczelnicza


Siemianowice Rurownia


Siemianowice Szpital


Siemianowice Świerczewskiego


Smardzowice Pętla


Smardzowice Ułańska 21


Smardzowice Ułańska 51


Sosnowiec 1 Maja


Sosnowiec Akademiki


Sosnowiec Baseny


Sosnowiec Chemiczna


Sosnowiec Dęblińska


Sosnowiec Dworzec PKP


Sosnowiec Gen. Andersa


Sosnowiec Gen. Andersa Cmentarz


Sosnowiec Gen. Andersa Wanda


Sosnowiec Gospodarcza I


Sosnowiec Gospodarcza II


Sosnowiec Grota-Roweckiego


Sosnowiec Jagiellońska


Sosnowiec Klub Kiepury


Sosnowiec Kopalnia


Sosnowiec Kościelna


Sosnowiec Lipowa


Sosnowiec Naftowa I


Sosnowiec Naftowa II


Sosnowiec Naftowa Pętla


Sosnowiec Narutowicza


Sosnowiec Orla


Sosnowiec Orla Kościół


Sosnowiec Os. Piastów


Sosnowiec Palmiarnia


Sosnowiec Pl. Kościuszki


Sosnowiec Plonów


Sosnowiec Podstacja


Sosnowiec Radocha


Sosnowiec Rondo Ludwik


Sosnowiec Sienkiewicza


Sosnowiec Stawowa


Sosnowiec Stawowa Pętla


Sosnowiec Stolarskiego Przychodnia


Sosnowiec Sucha


Sosnowiec Szpaków


Sosnowiec Szpital Górniczy


Sosnowiec Teatralna


Sosnowiec Urząd Miejski


Sosnowiec Wawel


Sosnowiec Zamkowa


Studzienice I


Suble Działki

kierunek: Tychy Szpital Wojewódzki, Tychy Zajezdnia, Tychy Dworzec PKP

kierunek: Tychy Dworzec PKP


Suble Działki

kierunek: Tychy Szpital Wojewódzki, Tychy Zajezdnia, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:29 | 291
07:24 | Sz
08:01 | 291
08:19 | Sz
09:22 | 291
11:18 | 291
13:03 | 291
14:20 | 291
15:27 | 291
16:57 | 291
18:55 | 291
20:03 | 291
21:16 | 291
SOBOTA
Godzina | Linia
06:25 | 291
08:08 | 291
09:30 | 291
11:10 | 291
13:17 | 291
15:02 | 291
17:07 | 291
19:22 | 291
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:08 | 291
09:30 | 291
11:10 | 291
13:13 | 291
15:02 | 291
17:06 | 291
19:22 | 291


Suble Działki

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:26 | 291
07:32 | 291
08:43 | 291
10:28 | 291
12:24 | 291
13:53 | 291
14:54 | 291
16:27 | 291
18:03 | 291
19:30 | 291
20:49 | 291
SOBOTA
Godzina | Linia
05:58 | 291
07:29 | 291
08:57 | 291
10:15 | 291
12:22 | 291
14:15 | 291
16:27 | 291
18:08 | 291
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:30 | 291
08:57 | 291
10:15 | 291
12:22 | 291
14:17 | 291
16:27 | 291
18:08 | 291


Suble Kościół

kierunek: Tychy Dworzec PKP

kierunek: Tychy Towarowa , Tychy Zajezdnia


Suble Kościół

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:09 | 51
06:11 | 51
07:56 | 51
09:29 | 51
11:01 | 51
12:11 | 51
13:26 | 51
15:16 | 51
16:44 | 51
SOBOTA
Godzina | Linia
05:09 | 51
06:11 | 51
07:56 | 51
09:40 | 51
11:16 | 51
13:24 | 51
15:17 | 51
16:40 | 51
18:38 | 51
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:09 | 51
06:11 | 51
07:56 | 51
09:40 | 51
11:16 | 51
13:24 | 51
15:17 | 51
16:40 | 51
18:38 | 51


Suble Kościół

kierunek: Tychy Towarowa , Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:27 | 51
07:09 | 51
08:42 | 51
10:14 | 51
11:24 | 51
12:39 | 51
14:29 | 51
15:57 | 51
17:09 | 51
SOBOTA
Godzina | Linia
05:27 | 51
07:09 | 51
08:53 | 51
10:29 | 51
12:37 | 51
14:30 | 51
15:53 | 51
17:51 | 51
18:57 | 51
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:27 | 51
07:09 | 51
08:53 | 51
10:29 | 51
12:37 | 51
14:30 | 51
15:53 | 51
17:51 | 51
18:57 | 51


Suble Nizinna

kierunek: Tychy Towarowa , Tychy Zajezdnia

kierunek: Tychy Dworzec PKP


Suble Nizinna

kierunek: Tychy Towarowa , Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:28 | 51
07:10 | 51
08:43 | 51
10:15 | 51
11:25 | 51
12:40 | 51
14:30 | 51
15:58 | 51
17:10 | 51
SOBOTA
Godzina | Linia
05:28 | 51
07:10 | 51
08:54 | 51
10:30 | 51
12:38 | 51
14:31 | 51
15:54 | 51
17:52 | 51
18:58 | 51
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:28 | 51
07:10 | 51
08:54 | 51
10:30 | 51
12:38 | 51
14:31 | 51
15:54 | 51
17:52 | 51
18:58 | 51


Suble Nizinna

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:08 | 51
06:10 | 51
07:55 | 51
09:28 | 51
11:00 | 51
12:10 | 51
13:25 | 51
15:15 | 51
16:43 | 51
SOBOTA
Godzina | Linia
05:08 | 51
06:10 | 51
07:55 | 51
09:39 | 51
11:15 | 51
13:23 | 51
15:16 | 51
16:39 | 51
18:37 | 51
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:08 | 51
06:10 | 51
07:55 | 51
09:39 | 51
11:15 | 51
13:23 | 51
15:16 | 51
16:39 | 51
18:37 | 51


Suble Piekarnia

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Suble Piekarnia

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:34 | S
07:29 | S
08:26 | S
09:21 | S
10:41 | S
11:41 | S
12:37 | S
13:27 | S
14:59 | S
15:49 | S
16:36 | S
17:26 | S
18:21 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Suble Piekarnia

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
06:02 | S
06:56 | S
07:46 | S
08:39 | S
09:43 | S
11:06 | S
12:04 | S
12:54 | S
14:27 | S
15:14 | S
16:02 | S
16:49 | S
17:44 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Suble Sklep

kierunek: Tychy Szpital Wojewódzki, Tychy Zajezdnia, Tychy Dworzec PKP

kierunek: Tychy Dworzec PKP


Suble Sklep

kierunek: Tychy Szpital Wojewódzki, Tychy Zajezdnia, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:28 | 291
07:23 | Sz
08:00 | 291
08:18 | Sz
09:21 | 291
11:17 | 291
13:02 | 291
14:19 | 291
15:26 | 291
16:56 | 291
18:54 | 291
20:02 | 291
21:15 | 291
SOBOTA
Godzina | Linia
06:24 | 291
08:07 | 291
09:29 | 291
11:09 | 291
13:16 | 291
15:01 | 291
17:06 | 291
19:21 | 291
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:07 | 291
09:29 | 291
11:09 | 291
13:12 | 291
15:01 | 291
17:05 | 291
19:21 | 291


Suble Sklep

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:27 | 291
07:33 | 291
08:44 | 291
10:29 | 291
12:25 | 291
13:54 | 291
14:55 | 291
16:28 | 291
18:04 | 291
19:31 | 291
20:50 | 291
SOBOTA
Godzina | Linia
05:59 | 291
07:30 | 291
08:58 | 291
10:16 | 291
12:23 | 291
14:16 | 291
16:28 | 291
18:09 | 291
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:31 | 291
08:58 | 291
10:16 | 291
12:23 | 291
14:18 | 291
16:28 | 291
18:09 | 291


Szczejkowice Centrum


Szczejkowice Ferma


Szczejkowice Nowa Wieś


Szopienice Kościół


Szopienice Południowe KA016


Ściernie Kol. Leśna


Ściernie Skrzyżowanie


Ściernie Warszawska


Śmiłowice Leśniczówka

kierunek: Śmiłowice Pętla

kierunek: Mikołów Jamna


Śmiłowice Leśniczówka

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:21 | J
08:16 | J
09:26 | J
10:50 | J
11:46 | J
13:35 | J
14:35 | J
15:26 | J
16:29 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Śmiłowice Leśniczówka

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:30 | J
08:23 | J
09:37 | J
10:57 | J
11:57 | J
13:42 | J
14:42 | J
15:37 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Śmiłowice I

kierunek: Mikołów Dworzec PKP, Paprocany Jezioro

kierunek: Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP


Śmiłowice I

kierunek: Mikołów Dworzec PKP, Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:12 | 82
05:17 | 605
06:05 | 605
06:27 | 82
07:11 | 82
07:18 | 605
08:04 | 620
08:22 | 605
08:39 | 82
08:54 | 620
09:27 | 82
09:41 | 620
10:53 | 620
11:12 | 82
11:15 | 605
12:33 | 620
12:42 | 82
13:26 | 605
14:40 | 82
14:51 | 620
15:16 | 605
15:27 | 82
15:44 | 620
16:34 | 620
16:39 | 82
16:46 | 605
17:54 | 605
18:41 | 605
18:57 | 82
20:13 | 82
20:15 | 605
20:30 | 620
21:15 | 620
22:29 | 605
22:35 | 82
SOBOTA
Godzina | Linia
06:11 | 605
06:27 | 82
08:36 | 605
09:20 | 82
11:15 | 605
11:45 | 82
13:21 | 605
14:33 | 82
15:36 | 605
17:12 | 82
17:35 | 605
19:34 | 82
20:12 | 605
21:57 | 605
22:27 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:27 | 82
08:36 | 605
09:20 | 82
11:15 | 605
11:45 | 82
13:21 | 605
14:33 | 82
15:36 | 605
17:12 | 82
17:35 | 605
19:34 | 82
20:12 | 605
21:57 | 605
22:27 | 82


Śmiłowice I

kierunek: Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:36 | 82
04:55 | 605
05:08 | 620
05:21 | 82
06:16 | 605
06:17 | 620
06:24 | 82
07:02 | 620
07:20 | 605
07:26 | 82
08:36 | 82
09:27 | 82
09:43 | 605
11:56 | 605
12:02 | 82
13:26 | 82
13:27 | 620
13:43 | 605
14:47 | 82
14:51 | 605
15:51 | 605
15:54 | 82
17:14 | 620
17:25 | 82
17:27 | 605
19:02 | 620
19:12 | 82
19:17 | 605
21:12 | 82
21:21 | 605
22:33 | 620
SOBOTA
Godzina | Linia
05:08 | 605
05:28 | 82
07:20 | 605
08:37 | 82
09:40 | 605
11:14 | 82
12:16 | 605
13:35 | 82
14:25 | 605
16:25 | 605
16:35 | 82
18:40 | 605
18:58 | 82
20:53 | 605
21:22 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:28 | 82
07:20 | 605
08:37 | 82
09:40 | 605
11:14 | 82
12:16 | 605
13:35 | 82
14:25 | 605
16:25 | 605
16:35 | 82
18:40 | 605
18:58 | 82
20:53 | 605
21:22 | 82


Śmiłowice Las

kierunek: Mikołów Dworzec PKP, Paprocany Jezioro

kierunek: Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP


Śmiłowice Las

kierunek: Mikołów Dworzec PKP, Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:11 | 82
05:16 | 605
06:04 | 605
06:26 | 82
07:10 | 82
07:17 | 605
08:03 | 620
08:21 | 605
08:38 | 82
08:53 | 620
09:26 | 82
09:40 | 620
10:52 | 620
11:11 | 82
11:14 | 605
12:32 | 620
12:41 | 82
13:25 | 605
14:39 | 82
14:50 | 620
15:15 | 605
15:26 | 82
15:43 | 620
16:33 | 620
16:38 | 82
16:45 | 605
17:53 | 605
18:40 | 605
18:56 | 82
20:12 | 82
20:14 | 605
20:29 | 620
21:14 | 620
22:28 | 605
22:34 | 82
SOBOTA
Godzina | Linia
06:10 | 605
06:26 | 82
08:35 | 605
09:19 | 82
11:14 | 605
11:44 | 82
13:20 | 605
14:32 | 82
15:35 | 605
17:11 | 82
17:34 | 605
19:33 | 82
20:11 | 605
21:56 | 605
22:26 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:26 | 82
08:35 | 605
09:19 | 82
11:14 | 605
11:44 | 82
13:20 | 605
14:32 | 82
15:35 | 605
17:11 | 82
17:34 | 605
19:33 | 82
20:11 | 605
21:56 | 605
22:26 | 82


Śmiłowice Las

kierunek: Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:37 | 82
04:56 | 605
05:09 | 620
05:22 | 82
06:17 | 605
06:18 | 620
06:25 | 82
07:03 | 620
07:21 | 605
07:27 | 82
08:37 | 82
09:28 | 82
09:44 | 605
11:57 | 605
12:03 | 82
13:27 | 82
13:28 | 620
13:44 | 605
14:48 | 82
14:52 | 605
15:52 | 605
15:55 | 82
17:15 | 620
17:26 | 82
17:28 | 605
19:03 | 620
19:13 | 82
19:18 | 605
21:13 | 82
21:22 | 605
22:34 | 620
SOBOTA
Godzina | Linia
05:09 | 605
05:29 | 82
07:21 | 605
08:38 | 82
09:41 | 605
11:15 | 82
12:17 | 605
13:36 | 82
14:26 | 605
16:26 | 605
16:36 | 82
18:41 | 605
18:59 | 82
20:54 | 605
21:23 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:29 | 82
07:21 | 605
08:38 | 82
09:41 | 605
11:15 | 82
12:17 | 605
13:36 | 82
14:26 | 605
16:26 | 605
16:36 | 82
18:41 | 605
18:59 | 82
20:54 | 605
21:23 | 82


Śmiłowice Łączna

kierunek: Mikołów Dworzec PKP, Paprocany Jezioro

kierunek: Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP


Śmiłowice Łączna

kierunek: Mikołów Dworzec PKP, Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:16 | 82
05:21 | 605
06:09 | 605
06:31 | 82
07:15 | 82
07:22 | 605
08:08 | 620
08:26 | 605
08:43 | 82
08:58 | 620
09:31 | 82
09:45 | 620
10:57 | 620
11:16 | 82
11:19 | 605
12:37 | 620
12:46 | 82
13:30 | 605
14:44 | 82
14:55 | 620
15:20 | 605
15:31 | 82
15:48 | 620
16:38 | 620
16:43 | 82
16:50 | 605
17:58 | 605
18:45 | 605
19:01 | 82
20:17 | 82
20:19 | 605
20:34 | 620
21:19 | 620
22:33 | 605
22:39 | 82
SOBOTA
Godzina | Linia
06:15 | 605
06:31 | 82
08:40 | 605
09:24 | 82
11:19 | 605
11:49 | 82
13:25 | 605
14:37 | 82
15:40 | 605
17:16 | 82
17:39 | 605
19:38 | 82
20:16 | 605
22:01 | 605
22:31 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:31 | 82
08:40 | 605
09:24 | 82
11:19 | 605
11:49 | 82
13:25 | 605
14:37 | 82
15:40 | 605
17:16 | 82
17:39 | 605
19:38 | 82
20:16 | 605
22:01 | 605
22:31 | 82


Śmiłowice Łączna

kierunek: Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:32 | 82
04:51 | 605
05:04 | 620
05:17 | 82
06:12 | 605
06:13 | 620
06:20 | 82
06:58 | 620
07:16 | 605
07:22 | 82
08:32 | 82
09:23 | 82
09:39 | 605
11:52 | 605
11:58 | 82
13:22 | 82
13:23 | 620
13:39 | 605
14:43 | 82
14:47 | 605
15:47 | 605
15:50 | 82
17:10 | 620
17:21 | 82
17:23 | 605
18:58 | 620
19:08 | 82
19:13 | 605
21:08 | 82
21:17 | 605
22:29 | 620
SOBOTA
Godzina | Linia
05:04 | 605
05:24 | 82
07:16 | 605
08:33 | 82
09:36 | 605
11:10 | 82
12:12 | 605
13:31 | 82
14:21 | 605
16:21 | 605
16:31 | 82
18:36 | 605
18:54 | 82
20:49 | 605
21:18 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:24 | 82
07:16 | 605
08:33 | 82
09:36 | 605
11:10 | 82
12:12 | 605
13:31 | 82
14:21 | 605
16:21 | 605
16:31 | 82
18:36 | 605
18:54 | 82
20:49 | 605
21:18 | 82


Śmiłowice Pętla

kierunek: Mikołów Jamna


Śmiłowice Pętla

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:28 | J
08:21 | J
09:35 | J
10:55 | J
11:55 | J
13:40 | J
14:40 | J
15:35 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Śmiłowice Posesja

kierunek: Mikołów Jamna

kierunek: Śmiłowice Pętla


Śmiłowice Posesja

kierunek: Mikołów Jamna

ROBOCZE
Godzina | Linia
07:31 | J
08:24 | J
09:38 | J
10:58 | J
11:58 | J
13:43 | J
14:43 | J
15:38 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Śmiłowice Posesja

kierunek: Śmiłowice Pętla

ROBOCZE
Godzina | Linia
07:20 | J
08:15 | J
09:25 | J
10:49 | J
11:45 | J
13:34 | J
14:34 | J
15:25 | J
16:28 | J
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Śmiłowice Szkoła

kierunek: Mikołów Dworzec PKP, Tychy Zajezdnia, Paprocany Jezioro

kierunek: Gliwice Pl. Piastów II, Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP


Śmiłowice Szkoła

kierunek: Mikołów Dworzec PKP, Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:14 | 82
05:19 | 605
06:02 | 33
06:07 | 605
06:29 | 82
07:13 | 82
07:20 | 605
07:28 | 33
08:06 | 620
08:24 | 605
08:28 | 33
08:41 | 82
08:50 | 33
08:56 | 620
09:29 | 82
09:43 | 620
10:00 | 33
10:35 | 33
10:55 | 620
11:14 | 82
11:17 | 605
11:38 | 33
12:30 | 33
12:35 | 620
12:44 | 82
13:28 | 605
13:30 | 33
14:30 | 33
14:42 | 82
14:53 | 620
15:18 | 605
15:18 | 33
15:29 | 82
15:46 | 620
15:54 | 33
16:15 | 33
16:36 | 620
16:41 | 82
16:48 | 605
17:24 | 33
17:56 | 605
18:43 | 605
18:44 | 33
18:59 | 82
19:41 | 33
20:15 | 82
20:17 | 605
20:32 | 620
21:17 | 620
21:21 | 33
22:31 | 605
22:37 | 82
SOBOTA
Godzina | Linia
06:01 | 33
06:13 | 605
06:29 | 82
08:38 | 605
09:22 | 82
09:42 | 33
11:17 | 605
11:47 | 82
13:06 | 33
13:23 | 605
14:35 | 82
15:38 | 605
16:11 | 33
17:14 | 82
17:37 | 605
19:16 | 33
19:36 | 82
20:14 | 605
21:59 | 605
22:29 | 82
22:37 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:01 | 33
06:29 | 82
08:38 | 605
09:22 | 82
09:42 | 33
11:17 | 605
11:47 | 82
13:06 | 33
13:23 | 605
14:35 | 82
15:38 | 605
16:11 | 33
17:14 | 82
17:37 | 605
19:16 | 33
19:36 | 82
20:14 | 605
21:59 | 605
22:29 | 82
22:37 | 33


Śmiłowice Szkoła

kierunek: Gliwice Pl. Piastów II, Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:34 | 82
04:47 | 33
04:53 | 605
05:06 | 620
05:19 | 82
05:54 | 33
06:14 | 605
06:15 | 620
06:22 | 82
07:00 | 620
07:03 | 33
07:18 | 605
07:24 | 82
07:25 | 33
07:43 | 33
08:34 | 82
09:08 | 33
09:25 | 82
09:41 | 605
10:05 | 33
10:44 | 33
11:54 | 605
12:00 | 82
12:49 | 33
13:24 | 82
13:25 | 620
13:41 | 605
13:49 | 33
14:16 | 33
14:45 | 82
14:48 | 33
14:49 | 605
15:18 | 33
15:49 | 605
15:52 | 82
16:02 | 33
17:03 | 33
17:12 | 620
17:23 | 82
17:25 | 605
18:04 | 33
19:00 | 620
19:10 | 82
19:15 | 605
19:54 | 33
21:10 | 82
21:19 | 605
22:31 | 620
SOBOTA
Godzina | Linia
04:36 | 33
05:06 | 605
05:26 | 82
07:18 | 605
07:54 | 33
08:35 | 82
09:38 | 605
11:12 | 82
11:30 | 33
12:14 | 605
13:33 | 82
14:23 | 605
14:48 | 33
16:23 | 605
16:33 | 82
17:49 | 33
18:38 | 605
18:56 | 82
20:51 | 605
20:55 | 33
21:20 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:36 | 33
05:26 | 82
07:18 | 605
07:54 | 33
08:35 | 82
09:38 | 605
11:12 | 82
11:30 | 33
12:14 | 605
13:33 | 82
14:23 | 605
14:48 | 33
16:23 | 605
16:33 | 82
17:49 | 33
18:38 | 605
18:56 | 82
20:51 | 605
20:55 | 33
21:20 | 82


Świerczyniec I


Świerczyniec Klub


Świerczyniec Pętla


Świerczyniec Wieś


Świniowy I


Tychy Al. Bielska Wiadukt

kierunek: Tychy Zajezdnia, Tychy Szpital Wojewódzki


Tychy Al. Bielska Wiadukt

kierunek: Tychy Zajezdnia, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
00:12 | 8
00:46 | 8
05:24 | 36
06:02 | 36
06:20 | 36
06:25 | 291
06:40 | 36
07:32 | 36
07:57 | 291
07:59 | 36
08:31 | 36
08:41 | 8
08:49 | 36
09:18 | 291
09:18 | 8
09:44 | 36
10:09 | 36
10:38 | 8
11:14 | 36
11:14 | 291
11:39 | 36
12:36 | 36
12:54 | 36
12:59 | 291
13:18 | 36
14:16 | 291
14:27 | 36
14:49 | 36
15:09 | 36
15:23 | 291
15:28 | 36
15:46 | 245
15:56 | 36
16:09 | 36
16:53 | 291
16:54 | 36
16:55 | 8
17:19 | 36
18:11 | 36
18:51 | 291
19:18 | 36
19:54 | 36
19:59 | 291
20:32 | 36
21:12 | 291
21:22 | 36
21:48 | 8
22:30 | 36
22:55 | 8
23:04 | 8
23:21 | 8
23:31 | 36
SOBOTA
Godzina | Linia
00:17 | 8
05:39 | 36
06:21 | 291
06:25 | 36
07:35 | 36
08:04 | 291
08:11 | 36
09:08 | 36
09:26 | 291
09:54 | 36
11:06 | 291
11:21 | 36
12:29 | 36
13:13 | 291
13:27 | 36
14:42 | 36
14:58 | 291
15:54 | 36
16:08 | 8
17:03 | 291
17:08 | 8
17:19 | 36
18:04 | 36
19:18 | 291
19:49 | 36
20:19 | 36
21:19 | 36
21:43 | 8
22:55 | 8
22:57 | 8
23:05 | 8
23:22 | 36
23:22 | 8
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:16 | 8
06:25 | 36
08:04 | 291
08:11 | 36
09:26 | 291
09:54 | 36
11:06 | 291
12:29 | 36
13:09 | 291
13:27 | 36
14:42 | 36
14:58 | 291
15:49 | 36
17:02 | 291
17:19 | 36
18:04 | 36
19:18 | 291
19:49 | 36
20:19 | 36
21:19 | 36
21:43 | 8
22:43 | 8
22:55 | 8
23:05 | 8
23:17 | 8
23:22 | 36


Tychy Al. Jana Pawła II

kierunek: Tychy Dw.PKP T-bus, Wilkowyje Murarska, Tychy Dworzec PKP, Wilkowyje Baza Transportu, Tychy Serdeczna, Paprocany Jezioro

kierunek: Paprocany Os.Z1, Tychy Towarowa, Tychy Zajezdnia, Paprocany Wiadukt


Tychy Al. Jana Pawła II

kierunek: Tychy Dw.PKP T-bus, Wilkowyje Murarska, Tychy Dworzec PKP, Wilkowyje Baza Transportu, Tychy Serdeczna, Paprocany Jezioro

ROBOCZE
Godzina | Linia
04:39 | 137
05:12 | C
05:16 | 128
05:30 | 137
05:41 | C
05:52 | 137
06:06 | C
06:25 | 137
06:37 | C
06:39 | 137
06:54 | Sz
06:58 | 137
07:06 | C
07:19 | 137
07:20 | 128
07:31 | C
07:41 | 137
07:52 | 137
08:00 | C
08:25 | 137
08:31 | C
08:52 | 137
09:08 | 137
09:21 | 137
09:31 | C
09:48 | 137
10:01 | C
10:05 | 137
10:31 | C
10:38 | 137
10:54 | 137
11:01 | C
11:15 | 137
11:31 | C
11:38 | 137
12:00 | C
12:16 | 137
12:44 | 137
13:00 | C
13:05 | 137
13:17 | 128
13:18 | 137
13:21 | C
13:38 | 137
13:58 | 137
14:00 | C
14:18 | 137
14:21 | C
14:33 | 137
14:58 | 137
15:00 | C
15:21 | C
15:28 | 137
15:45 | 137
16:00 | C
16:12 | 137
16:20 | C
16:50 | 137
17:09 | 137
17:16 | C
17:39 | 137
17:48 | C
18:09 | 137
18:18 | C
18:45 | 137
18:48 | C
19:03 | 137
19:17 | C
19:35 | 137
19:48 | C
19:54 | 137
20:15 | C
20:20 | 137
20:48 | C
21:02 | 137
21:19 | 128
21:26 | C
22:00 | 137
22:28 | C
SOBOTA
Godzina | Linia
05:09 | C
05:16 | 128
05:27 | 137
05:39 | C
06:04 | C
06:27 | 137
06:34 | C
07:04 | C
07:11 | 137
07:34 | C
07:58 | C
08:11 | 137
08:34 | C
08:50 | 137
09:34 | C
09:40 | 137
10:04 | C
10:21 | 137
10:34 | C
10:55 | 137
10:58 | C
11:34 | C
11:44 | 137
11:58 | C
12:22 | 137
12:58 | C
13:09 | 137
13:17 | 128
13:21 | C
13:50 | 137
13:58 | C
14:21 | C
14:55 | 137
14:58 | C
15:21 | C
15:26 | 137
15:58 | C
16:10 | 137
16:21 | C
16:40 | 137
17:21 | C
17:27 | 137
17:58 | C
18:04 | 137
18:21 | C
18:58 | C
19:05 | 137
19:21 | C
19:58 | C
20:21 | C
20:58 | C
21:06 | 137
21:19 | 128
21:21 | C
22:21 | C
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:27 | 137
07:11 | 137
08:51 | 137
10:21 | 137
10:56 | 137
11:44 | 137
12:18 | 137
13:07 | 137
13:51 | 137
14:55 | 137
15:26 | 137
16:10 | 137
16:41 | 137
17:30 | 137
18:00 | 137
18:59 | 137
21:06 | 137


Tychy Al. Jana Pawła II

kierunek: Paprocany Os.Z1, Tychy Towarowa, Tychy Zajezdnia, Paprocany Wiadukt

ROBOCZE
Godzina | Linia
05:22 | 137
05:36 | C
06:06 | C
06:25 | 137
06:36 | C
06:44 | 128
06:47 | 137
07:00 | C
07:08 | 137
07:20 | 137
07:29 | C
07:51 | 137
08:00 | C
08:21 | 137
08:29 | C
08:36 | 137
08:48 | 137
09:00 | C
09:14 | 137
09:32 | 137
10:00 | C
10:06 | 137
10:21 | 137
10:30 | C
10:44 | 137
11:00 | C
11:06 | 137
11:30 | C
11:44 | 137
12:00 | C
12:11 | 137
12:30 | C
12:31 | 137
12:46 | 137
13:04 | 137
13:26 | 137
13:30 | C
13:47 | 137
13:50 | C
14:01 | 137
14:26 | 137
14:30 | C
14:44 | 128
14:50 | C
14:57 | 137
15:14 | 137
15:27 | 137
15:30 | C
15:40 | 137
15:50 | C
16:17 | 137
16:30 | C
16:37 | 137
16:47 | C
17:07 | 137
17:37 | 137
17:47 | C
18:13 | 137
18:17 | C
18:32 | 137
18:47 | C
19:03 | 137
19:17 | C
19:24 | 137
19:45 | C
19:47 | 137
20:17 | C
20:32 | 137
20:56 | C
21:04 | 137
21:18 | C
21:30 | 137
21:58 | C
22:19 | 137
22:35 | 137
22:41 | 128
23:01 | C
SOBOTA
Godzina | Linia
05:33 | C
06:03 | C
06:33 | C
06:39 | 137
06:44 | 128
07:03 | C
07:27 | C
07:38 | 137
08:03 | C
08:18 | 137
08:27 | C
09:03 | C
09:09 | 137
09:49 | 137
10:03 | C
10:23 | 137
10:27 | C
11:03 | C
11:10 | 137
11:27 | C
11:48 | 137
12:03 | C
12:27 | C
12:35 | 137
13:17 | 137
13:27 | C
13:50 | C
14:22 | 137
14:27 | C
14:44 | 128
14:50 | C
14:55 | 137
15:27 | C
15:38 | 137
15:50 | C
16:09 | 137
16:27 | C
16:50 | C
16:56 | 137
17:31 | 137
17:50 | C
18:27 | C
18:32 | 137
18:50 | C
19:14 | 137
19:27 | C
19:50 | C
20:27 | C
20:33 | 137
20:50 | C
21:27 | C
21:50 | C
22:28 | 137
22:41 | 128
22:50 | C
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:39 | 137
08:18 | 137
09:49 | 137
11:10 | 137
11:44 | 137
12:33 | 137
13:17 | 137
14:22 | 137
14:54 | 137
15:39 | 137
16:09 | 137
16:59 | 137
17:28 | 137
18:28 | 137
19:17 | 137
20:33 | 137
22:28 | 137


Tychy Al.Bielska OBI


Tychy Andersa

kierunek: Mikołów Dworzec PKP, Wilkowyje Murarska, Jaroszowice Szkoła, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Lędziny Kopalnia Ziemowit, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Wilkowyje Obywatelska, Bieruń Stary ERG, Wilkowyje Baza Transportu, Wartogłowiec Pętla, Tychy Zajezdnia, Łaziska Średnie Dworzec PKP, Paprocany Jezioro

kierunek: Tychy Dw.PKP T-bus, Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Paprocany Os.Z1, Tychy Dworzec PKP, Tychy Towarowa, Tychy Towarowa , Tychy Szpital Wojewódzki


Tychy Andersa

kierunek: Mikołów Dworzec PKP, Wilkowyje Murarska, Jaroszowice Szkoła, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Lędziny Kopalnia Ziemowit, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Wilkowyje Obywatelska, Bieruń Stary ERG, Wilkowyje Baza Transportu, Wartogłowiec Pętla, Tychy Zajezdnia, Łaziska Średnie Dworzec PKP, Paprocany Jezioro

ROBOCZE
Godzina | Linia
03:54 | 31
04:08 | 82
04:17 | 131
04:21 | 268
04:28 | 33
04:38 | 75
04:44 | 268
04:49 | 137
04:50 | 273
04:52 | 31
04:53 | 82
05:01 | 262
05:02 | 268
05:06 | 56
05:15 | 75
05:20 | 51
05:23 | 268
05:24 | 131
05:35 | 696
05:35 | 33
05:40 | 137
05:54 | 82
06:01 | 262
06:02 | 137
06:03 | 273
06:04 | 31
06:11 | 268
06:23 | 75
06:28 | 131
06:29 | 245
06:36 | 137
06:37 | Sz
06:39 | 33
06:39 | 161
06:41 | 268
06:54 | 82
07:01 | 51
07:01 | 33
07:01 | 262
07:02 | 31
07:09 | 268
07:09 | 137
07:16 | 273
07:19 | 33
07:22 | 696
07:30 | 137
07:31 | 75
07:40 | 131
07:46 | 31
07:48 | 268
07:52 | 262
08:03 | 137
08:04 | 82
08:15 | 268
08:27 | 161
08:28 | 75
08:34 | 51
08:44 | 33
08:55 | 82
08:59 | 696
09:01 | 31
09:10 | 268
09:11 | 131
09:14 | 273
09:22 | 75
09:41 | 33
09:57 | 161
09:59 | 268
10:01 | 31
10:06 | 51
10:20 | 33
10:24 | 696
10:26 | 273
10:40 | 268
10:42 | 262
10:51 | 31
10:56 | 131
11:03 | 75
11:05 | 137
11:16 | 51
11:21 | 161
11:30 | 82
11:55 | 268
11:57 | 696
12:01 | 31
12:11 | 273
12:12 | 131
12:13 | 75
12:25 | 33
12:31 | 51
12:39 | 262
12:40 | 268
12:48 | 161
12:54 | 82
13:01 | 262
13:06 | 31
13:10 | 75
13:16 | 137
13:25 | 33
13:29 | 137
13:29 | 696
13:31 | 273
13:45 | 268
13:47 | 56
13:52 | 33
14:01 | 75
14:09 | 137
14:10 | 161
14:15 | 82
14:20 | 262
14:21 | 51
14:22 | 31
14:24 | 33
14:31 | 131
14:40 | 75
14:44 | 137
14:45 | 268
14:50 | 273
14:54 | 33
15:09 | 137
15:11 | 268
15:18 | 696
15:20 | 262
15:22 | 31
15:22 | 82
15:31 | 161
15:38 | 33
15:41 | 131
15:49 | 51
15:55 | 268
15:56 | 137
15:59 | 273
16:10 | 75
16:11 | 31
16:30 | 268
16:39 | 33
16:40 | 696
16:41 | 262
16:53 | 82
17:01 | 131
17:01 | 51
17:11 | 273
17:11 | 31
17:12 | 161
17:15 | 75
17:20 | 137
17:40 | 33
18:00 | 75
18:09 | 696
18:11 | 31
18:16 | 268
18:20 | 137
18:26 | 131
18:38 | 161
18:40 | 82
18:52 | 262
19:00 | 75
19:15 | 268
19:20 | 31
19:23 | 273
19:35 | 33
19:40 | 696
19:59 | 161
20:03 | 75
20:07 | 131
20:30 | 268
20:44 | 82
20:55 | 273
20:56 | 262
20:57 | 31
21:01 | 75
21:21 | 161
21:25 | 75
21:35 | 696
21:51 | 268
22:10 | 75
22:10 | 137
22:18 | 31
22:29 | 131
22:40 | 161
22:51 | 75
SOBOTA
Godzina | Linia
04:17 | 33
04:21 | 131
04:41 | 75
04:50 | 273
04:58 | 31
05:00 | 82
05:02 | 262
05:09 | 268
05:20 | 51
05:22 | 75
05:24 | 131
05:31 | 696
05:37 | 137
05:45 | 268
06:03 | 273
06:21 | 75
06:29 | 131
06:38 | 137
06:53 | 268
07:01 | 51
07:06 | 31
07:14 | 75
07:16 | 273
07:22 | 137
07:27 | 262
07:30 | 33
07:49 | 268
07:55 | 131
08:05 | 82
08:13 | 696
08:22 | 137
08:35 | 268
08:45 | 51
08:52 | 31
09:01 | 137
09:05 | 131
09:13 | 75
09:17 | 273
09:45 | 268
09:51 | 137
10:14 | 696
10:21 | 51
10:25 | 268
10:25 | 262
10:26 | 273
10:27 | 131
10:32 | 137
10:41 | 31
10:42 | 82
11:06 | 137
11:06 | 33
11:26 | 75
11:48 | 268
11:55 | 137
11:58 | 273
12:18 | 131
12:26 | 268
12:29 | 51
12:33 | 137
13:02 | 262
13:03 | 31
13:03 | 82
13:20 | 137
13:24 | 696
13:31 | 273
13:42 | 268
13:46 | 75
14:01 | 137
14:22 | 51
14:24 | 33
14:31 | 131
14:42 | 268
14:50 | 273
15:06 | 31
15:06 | 137
15:22 | 75
15:24 | 262
15:29 | 696
15:37 | 137
15:41 | 131
15:45 | 51
15:46 | 268
15:59 | 273
16:03 | 82
16:21 | 137
16:28 | 268
16:50 | 31
16:51 | 137
17:01 | 131
17:02 | 75
17:14 | 273
17:25 | 33
17:38 | 137
17:43 | 51
17:47 | 268
18:15 | 137
18:26 | 131
18:26 | 82
18:44 | 262
18:49 | 51
18:57 | 268
19:15 | 137
19:20 | 31
19:30 | 75
19:36 | 131
19:46 | 273
20:07 | 268
20:36 | 33
20:42 | 131
20:54 | 82
21:00 | 31
21:01 | 262
21:04 | 273
21:16 | 137
21:31 | 268
22:25 | 75
22:31 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:17 | 33
04:41 | 75
04:50 | 273
04:58 | 31
05:00 | 82
05:02 | 262
05:09 | 268
05:20 | 51
05:22 | 75
05:24 | 131
05:31 | 696
05:37 | 137
06:03 | 273
06:21 | 75
06:29 | 131
06:53 | 268
07:01 | 51
07:03 | 31
07:13 | 75
07:22 | 137
07:27 | 262
07:30 | 33
07:47 | 273
07:55 | 131
08:05 | 82
08:13 | 696
08:17 | 273
08:35 | 268
08:45 | 51
09:02 | 137
09:05 | 131
09:13 | 75
09:47 | 273
10:14 | 696
10:21 | 51
10:25 | 268
10:25 | 262
10:27 | 131
10:32 | 137
10:42 | 82
10:42 | 31
11:06 | 33
11:07 | 137
11:17 | 273
11:26 | 75
11:48 | 268
11:55 | 137
12:18 | 131
12:26 | 268
12:29 | 51
12:29 | 137
12:47 | 273
13:02 | 262
13:03 | 82
13:05 | 31
13:18 | 137
13:24 | 696
13:42 | 268
13:47 | 75
14:02 | 137
14:22 | 51
14:24 | 33
14:31 | 131
14:36 | 273
14:42 | 268
15:06 | 137
15:06 | 31
15:22 | 75
15:24 | 262
15:29 | 696
15:37 | 137
15:41 | 131
15:45 | 51
15:46 | 268
16:03 | 82
16:17 | 273
16:21 | 137
16:28 | 268
16:50 | 31
16:52 | 137
17:01 | 131
17:02 | 75
17:25 | 33
17:41 | 137
17:43 | 51
17:47 | 268
17:47 | 273
18:11 | 137
18:26 | 131
18:26 | 82
18:44 | 262
18:49 | 51
18:57 | 268
19:09 | 137
19:20 | 31
19:30 | 75
19:36 | 131
19:46 | 273
20:07 | 268
20:36 | 33
20:42 | 131
20:54 | 82
20:58 | 31
21:01 | 262
21:04 | 273
21:16 | 137
21:31 | 268
22:25 | 75
22:31 | 131


Tychy Andersa

kierunek: Tychy Dw.PKP T-bus, Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Paprocany Os.Z1, Tychy Dworzec PKP, Tychy Towarowa, Tychy Towarowa , Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:26 | A
04:37 | 268
04:43 | B
04:46 | A
04:56 | A
04:58 | B
05:06 | A
05:07 | 268
05:10 | 273
05:12 | B
05:12 | 137
05:16 | A
05:18 | D
05:19 | 75
05:22 | C
05:26 | A
05:27 | B
05:32 | 268
05:36 | A
05:37 | 291
05:37 | D
05:39 | 82
05:42 | B
05:46 | A
05:51 | C
05:56 | A
05:57 | B
06:00 | 268
06:06 | A
06:12 | B
06:13 | 137
06:16 | C
06:16 | A
06:17 | 273
06:18 | 268
06:18 | D
06:19 | 696
06:26 | 33
06:26 | A
06:27 | B
06:29 | Sz
06:35 | 137
06:36 | A
06:37 | D
06:41 | 75
06:42 | B
06:46 | A
06:47 | C
06:56 | A
06:57 | 82
06:57 | B
07:00 | Sz
07:06 | A
07:08 | 137
07:12 | B
07:15 | D
07:15 | 268
07:16 | A
07:16 | C
07:21 | 75
07:26 | A
07:27 | B
07:31 | 273
07:34 | 268
07:35 | 161
07:36 | 56
07:36 | A
07:37 | D
07:39 | 137
07:41 | C
07:41 | 82
07:42 | B
07:44 | 291
07:46 | A
07:49 | 696
07:49 | Sz
07:52 | Sz
07:52 | 33
07:56 | A
07:57 | B
08:05 | 268
08:06 | A
08:09 | 137
08:10 | C
08:12 | B
08:15 | D
08:21 | A
08:22 | 75
08:27 | B
08:30 | E
08:36 | A
08:36 | 137
08:41 | C
08:42 | B
08:45 | 268
08:47 | Sz
08:51 | A
08:52 | 33
08:55 | 291
08:57 | B
09:05 | 161
09:06 | A
09:09 | 82
09:12 | B
09:14 | 33
09:20 | E
09:21 | A
09:23 | 268
09:27 | 696
09:27 | B
09:31 | 273
09:36 | D
09:36 | A
09:41 | C
09:42 | 75
09:42 | B
09:50 | E
09:51 | A
09:57 | B
09:57 | 82
10:06 | A
10:11 | C
10:12 | B
10:16 | 268
10:20 | E
10:21 | A
10:24 | 33
10:27 | B
10:29 | 161
10:32 | D
10:36 | A
10:40 | 291
10:41 | C
10:42 | B
10:44 | 75
10:50 | E
10:51 | A
10:57 | B
10:59 | 33
11:03 | 696
11:06 | A
11:11 | C
11:12 | B
11:16 | 273
11:20 | E
11:21 | A
11:22 | 268
11:27 | B
11:31 | D
11:36 | A
11:41 | C
11:42 | B
11:42 | 82
11:50 | E
11:51 | A
11:56 | 161
11:57 | B
11:59 | 137
12:02 | 33
12:06 | A
12:10 | C
12:12 | B
12:17 | 75
12:20 | E
12:21 | A
12:27 | B
12:29 | 696
12:31 | D
12:36 | A
12:36 | 273
12:36 | 291
12:37 | 268
12:42 | B
12:50 | E
12:51 | A
12:54 | 33
12:57 | B
13:06 | A
13:10 | C
13:12 | B
13:12 | 82
13:18 | 161
13:20 | E
13:21 | A
13:27 | B
13:27 | 75
13:31 | C
13:35 | 137
13:36 | A
13:36 | D
13:42 | 268
13:42 | B
13:46 | A
13:50 | E
13:54 | 33
13:55 | 273
13:56 | A
13:57 | B
14:05 | 291
14:06 | A
14:09 | 268
14:10 | C
14:12 | B
14:14 | 137
14:16 | A
14:17 | D
14:19 | 696
14:24 | 75
14:26 | A
14:27 | B
14:31 | C
14:36 | A
14:36 | 268
14:39 | 161
14:41 | D
14:42 | B
14:45 | 137
14:46 | A
14:49 | 75
14:50 | E
14:54 | 33
14:56 | A
14:57 | B
15:04 | 273
15:06 | 291
15:06 | A
15:10 | C
15:10 | 82
15:12 | B
15:15 | 137
15:16 | A
15:17 | D
15:26 | A
15:27 | B
15:27 | 75
15:28 | 137
15:31 | C
15:36 | 245
15:36 | A
15:39 | 268
15:41 | D
15:42 | 33
15:42 | B
15:46 | A
15:48 | 696
15:50 | E
15:56 | A
15:57 | B
15:57 | 82
16:06 | A
16:10 | C
16:12 | 268
16:12 | B
16:16 | 273
16:18 | 33
16:20 | E
16:20 | 161
16:21 | A
16:27 | B
16:30 | C
16:36 | 56
16:36 | A
16:39 | 291
16:39 | 33
16:42 | B
16:50 | E
16:51 | A
16:53 | 75
16:55 | 137
16:57 | B
17:00 | D
17:06 | A
17:09 | 82
17:12 | B
17:16 | 696
17:21 | A
17:22 | 268
17:26 | C
17:27 | B
17:31 | 56
17:36 | A
17:42 | B
17:46 | 161
17:48 | 33
17:50 | E
17:51 | A
17:57 | B
17:58 | C
18:06 | A
18:08 | 273
18:09 | 75
18:12 | B
18:15 | 291
18:20 | 137
18:21 | A
18:25 | 268
18:27 | B
18:28 | C
18:34 | D
18:36 | A
18:42 | B
18:47 | 75
18:48 | 696
18:50 | E
18:51 | 137
18:51 | A
18:57 | B
18:58 | C
19:06 | A
19:07 | 33
19:12 | B
19:16 | 161
19:21 | A
19:24 | 82
19:27 | B
19:27 | C
19:31 | D
19:36 | A
19:40 | 268
19:41 | 291
19:42 | B
19:50 | E
19:51 | A
19:55 | 75
19:57 | B
19:58 | C
20:02 | 33
20:06 | A
20:09 | 273
20:12 | B
20:20 | 268
20:21 | A
20:25 | C
20:27 | B
20:36 | A
20:38 | 161
20:40 | 82
20:42 | B
20:45 | D
20:51 | 696
20:51 | A
20:57 | B
20:58 | C
21:00 | 291
21:00 | 75
21:06 | A
21:12 | B
21:15 | 268
21:19 | 273
21:21 | A
21:27 | B
21:36 | A
21:36 | C
21:37 | 75
21:41 | D
21:42 | B
21:42 | 33
21:51 | A
21:57 | B
21:57 | 161
22:06 | A
22:12 | B
22:21 | A
22:22 | 75
22:23 | 696
22:25 | 137
22:27 | B
22:35 | 268
22:36 | A
22:38 | C
22:40 | D
22:42 | B
22:49 | 75
22:51 | A
22:57 | 161
22:57 | B
23:02 | 82
23:06 | A
23:12 | B
23:21 | A
23:27 | B
23:32 | 75
23:36 | A
23:52 | 75
SOBOTA
Godzina | Linia
04:36 | A
04:45 | B
04:56 | A
05:05 | B
05:10 | 273
05:16 | A
05:19 | C
05:23 | 75
05:25 | B
05:36 | A
05:45 | B
05:49 | C
05:56 | A
06:01 | 268
06:05 | B
06:10 | 291
06:14 | C
06:16 | A
06:17 | 75
06:17 | 273
06:19 | 696
06:25 | B
06:25 | 33
06:27 | 137
06:36 | A
06:44 | C
06:45 | B
06:49 | 268
06:56 | A
06:57 | 82
07:05 | B
07:14 | C
07:15 | 75
07:16 | A
07:25 | B
07:26 | 137
07:31 | 273
07:36 | A
07:41 | 291
07:44 | C
07:45 | B
07:49 | 268
07:56 | A
08:05 | B
08:06 | 137
08:08 | C
08:16 | A
08:22 | 75
08:25 | B
08:36 | A
08:40 | 268
08:44 | C
08:45 | B
08:56 | A
08:57 | 137
09:05 | B
09:09 | 291
09:16 | A
09:19 | 696
09:20 | E
09:25 | B
09:27 | 268
09:31 | 273
09:36 | A
09:37 | 137
09:44 | C
09:45 | B
09:50 | 82
09:56 | A
10:05 | B
10:06 | 33
10:11 | 137
10:14 | C
10:16 | A
10:20 | E
10:25 | B
10:27 | 291
10:30 | 75
10:36 | A
10:44 | C
10:45 | B
10:56 | A
10:58 | 137
11:00 | 268
11:03 | 273
11:05 | B
11:08 | C
11:16 | A
11:20 | E
11:25 | B
11:36 | 137
11:36 | A
11:38 | 268
11:44 | C
11:45 | B
11:50 | 696
11:56 | A
12:05 | B
12:08 | C
12:15 | 82
12:16 | A
12:20 | E
12:23 | 137
12:25 | B
12:32 | 273
12:34 | 291
12:36 | A
12:45 | B
12:50 | 268
12:55 | 75
12:56 | A
13:05 | B
13:05 | 137
13:08 | C
13:16 | A
13:20 | E
13:25 | B
13:30 | 33
13:31 | C
13:36 | A
13:45 | B
13:50 | 268
13:55 | 273
13:56 | A
14:05 | B
14:08 | C
14:10 | 137
14:16 | A
14:19 | 696
14:20 | E
14:25 | B
14:27 | 291
14:29 | 75
14:31 | C
14:36 | A
14:36 | 268
14:43 | 137
14:45 | B
14:56 | A
15:03 | 82
15:04 | 273
15:05 | B
15:08 | C
15:16 | A
15:25 | B
15:26 | 137
15:31 | C
15:36 | A
15:36 | 268
15:45 | B
15:56 | A
15:57 | 137
16:05 | 75
16:05 | B
16:08 | C
16:16 | A
16:19 | 273
16:25 | B
16:31 | C
16:31 | 696
16:35 | 33
16:36 | A
16:39 | 291
16:44 | 137
16:45 | B
16:56 | A
16:59 | 268
17:05 | B
17:16 | A
17:19 | 137
17:25 | B
17:31 | C
17:36 | A
17:42 | 82
17:45 | B
17:56 | A
18:01 | 268
18:05 | B
18:08 | 273
18:08 | C
18:16 | A
18:20 | 137
18:20 | 291
18:25 | B
18:30 | 75
18:31 | C
18:36 | A
18:45 | B
18:56 | A
19:01 | 268
19:04 | 137
19:05 | B
19:08 | C
19:16 | A
19:25 | B
19:31 | C
19:36 | A
19:37 | 33
19:45 | B
19:56 | A
20:01 | 82
20:05 | B
20:08 | C
20:16 | A
20:18 | 273
20:23 | 137
20:25 | B
20:31 | C
20:36 | A
20:40 | 268
20:45 | B
20:55 | 75
20:56 | A
21:05 | B
21:08 | C
21:16 | A
21:22 | 273
21:25 | B
21:31 | C
21:32 | 268
21:36 | A
21:45 | B
21:56 | A
22:05 | B
22:16 | A
22:18 | 137
22:25 | B
22:31 | C
22:36 | A
22:41 | 268
22:45 | B
22:54 | 82
22:56 | A
22:58 | 33
23:05 | B
23:16 | A
23:22 | 75
23:27 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:36 | A
04:56 | B
05:10 | 273
05:16 | B
05:23 | 75
05:23 | A
05:36 | B
05:43 | A
05:56 | B
06:01 | 268
06:03 | A
06:16 | B
06:18 | 75
06:19 | 696
06:23 | A
06:25 | 33
06:27 | 137
06:36 | B
06:36 | 273
06:43 | A
06:56 | B
06:57 | 82
07:03 | A
07:15 | 75
07:16 | B
07:23 | A
07:36 | B
07:42 | 291
07:43 | A
07:47 | 268
07:56 | B
08:01 | 273
08:03 | A
08:06 | 137
08:16 | B
08:22 | 75
08:23 | A
08:36 | B
08:43 | A
08:56 | B
09:03 | A
09:09 | 291
09:16 | B
09:19 | 696
09:23 | A
09:27 | 268
09:36 | 273
09:36 | B
09:37 | 137
09:43 | A
09:50 | 82
09:56 | B
10:03 | A
10:06 | 33
10:16 | B
10:23 | A
10:27 | 291
10:30 | 75
10:36 | B
10:43 | A
10:56 | B
10:58 | 137
11:01 | 273
11:03 | A
11:16 | B
11:23 | A
11:32 | 137
11:36 | B
11:36 | 273
11:38 | 268
11:43 | A
11:50 | 696
11:56 | B
12:03 | A
12:15 | 82
12:16 | B
12:21 | 137
12:23 | A
12:34 | 291
12:36 | B
12:43 | A
12:47 | 268
12:55 | 75
12:56 | B
13:03 | A
13:05 | 137
13:16 | B
13:23 | A
13:30 | 33
13:36 | B
13:41 | 273
13:43 | A
13:47 | 268
13:56 | B
14:03 | A
14:10 | 137
14:16 | B
14:19 | 696
14:23 | A
14:29 | 75
14:29 | 291
14:36 | B
14:36 | 268
14:42 | 137
14:43 | A
14:51 | 273
14:56 | B
15:03 | 82
15:03 | A
15:16 | B
15:23 | A
15:27 | 137
15:36 | 268
15:36 | B
15:43 | A
15:56 | B
15:57 | 137
16:03 | A
16:05 | 75
16:16 | B
16:23 | A
16:31 | 696
16:35 | 33
16:36 | B
16:37 | 273
16:39 | 291
16:43 | A
16:47 | 137
16:56 | B
16:59 | 268
17:03 | A
17:16 | 137
17:16 | B
17:23 | A
17:36 | B
17:42 | 82
17:43 | A
17:56 | B
18:01 | 268
18:03 | A
18:08 | 273
18:16 | B
18:16 | 137
18:20 | 291
18:23 | A
18:30 | 75
18:36 | B
18:43 | A
18:56 | B
19:03 | A
19:05 | 268
19:07 | 137
19:16 | B
19:23 | A
19:36 | B
19:37 | 33
19:43 | A
19:56 | B
20:01 | 82
20:03 | A
20:16 | B
20:18 | 273
20:23 | A
20:23 | 137
20:36 | B
20:40 | 268
20:43 | A
20:55 | 75
20:56 | B
21:03 | A
21:16 | B
21:22 | 273
21:23 | A
21:32 | 268
21:36 | B
21:43 | A
21:56 | B
22:03 | A
22:16 | B
22:18 | 137
22:23 | A
22:36 | B
22:41 | 268
22:43 | A
22:54 | 82
22:56 | B
22:58 | 33
23:03 | A
23:16 | B
23:22 | 75
23:23 | A


Tychy Apteka

kierunek: Katowice Korfantego, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki, Paprocany Os.Z1, Wartogłowiec Pętla, Cielmice Jana, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Paprocany Jezioro, Lędziny Kopalnia Ziemowit, Tychy Towarowa, Bieruń Stary ERG, Wygorzele Ligonia

kierunek: Tychy Dworzec PKP, Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Wartogłowiec Pętla, Mąkołowiec Pętla, Tychy Os. L , Czułów Fabryka, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Hotelowiec Kolektura MZK, Urbanowice Sklep, Wilkowyje Baza Transportu, Tychy Serdeczna, Łaziska Średnie Dworzec PKP


Tychy Apteka

kierunek: Katowice Korfantego, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki, Paprocany Os.Z1, Wartogłowiec Pętla, Cielmice Jana, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Paprocany Jezioro, Lędziny Kopalnia Ziemowit, Tychy Towarowa, Bieruń Stary ERG, Wygorzele Ligonia

ROBOCZE
Godzina | Linia
00:01 | 75
03:51 | 1
04:09 | 31
04:30 | 1
04:55 | 157
05:05 | 21
05:07 | 31
05:09 | 262
05:13 | 1
05:13 | 254
05:19 | T
05:24 | L
05:26 | 137
05:28 | 273
05:28 | 75
05:30 | 4
05:36 | 157
05:38 | 51
05:41 | E-1
05:43 | 1
05:46 | G
05:48 | 82
05:55 | W
05:59 | 400
06:11 | 4
06:11 | E-1
06:12 | 254
06:12 | 262
06:15 | 21
06:18 | 1
06:22 | 31
06:29 | 137
06:29 | T
06:30 | 400
06:31 | E-1
06:33 | 273
06:34 | 4
06:34 | L
06:37 | 33
06:38 | 1
06:39 | G
06:41 | 291
06:46 | 157
06:48 | 128
06:49 | 400
06:51 | E-1
06:51 | 137
06:54 | 75
06:58 | 1
07:01 | 4
07:03 | W
07:08 | 254
07:10 | 82
07:11 | E-1
07:12 | 137
07:12 | 262
07:15 | 21
07:18 | 1
07:20 | 31
07:21 | 51
07:24 | 400
07:24 | 137
07:31 | L
07:31 | E-1
07:32 | T
07:34 | 75
07:36 | 4
07:38 | 1
07:44 | G
07:47 | 273
07:48 | 157
07:49 | 400
07:49 | 56
07:49 | 254
07:51 | 161
07:51 | E-1
07:54 | 82
07:55 | 137
07:56 | 4
07:58 | 1
08:03 | 33
08:03 | 262
08:04 | 31
08:11 | E-1
08:13 | 291
08:14 | 400
08:18 | 1
08:21 | 21
08:25 | W
08:25 | 137
08:26 | 400
08:27 | L
08:31 | E-1
08:35 | 75
08:36 | 4
08:38 | 1
08:40 | 137
08:51 | E-1
08:52 | 137
08:54 | 51
08:58 | 1
09:03 | 33
09:07 | 254
09:09 | 400
09:11 | E-1
09:16 | L
09:18 | 137
09:18 | 1
09:19 | 31
09:21 | 161
09:21 | G
09:22 | 82
09:25 | 33
09:26 | 157
09:29 | T
09:34 | 291
09:36 | 137
09:39 | 4
09:41 | E-1
09:47 | 273
09:48 | 1
09:54 | 254
09:54 | 400
09:55 | 75
09:59 | 21
10:02 | W
10:10 | 137
10:10 | 82
10:11 | E-1
10:18 | 1
10:19 | 31
10:25 | 137
10:26 | 51
10:29 | L
10:35 | G
10:35 | 33
10:41 | E-1
10:45 | 161
10:46 | 4
10:48 | 1
10:48 | 137
10:53 | 262
10:56 | 157
10:57 | 75
10:59 | T
10:59 | 21
11:05 | 254
11:09 | 400
11:09 | 31
11:10 | 137
11:10 | 33
11:11 | E-1
11:18 | 1
11:30 | 291
11:32 | 273
11:34 | L
11:35 | G
11:36 | 51
11:39 | 4
11:41 | E-1
11:48 | 1
11:48 | 137
11:55 | 82
11:58 | 157
12:00 | W
12:09 | 400
12:11 | E-1
12:12 | 161
12:13 | 33
12:15 | 137
12:18 | 1
12:19 | 31
12:27 | 21
12:30 | 75
12:35 | 137
12:39 | 4
12:41 | E-1
12:48 | 1
12:50 | 137
12:50 | 262
12:51 | 51
12:52 | 273
12:59 | G
13:05 | 33
13:06 | 254
13:08 | 137
13:09 | 400
13:11 | E-1
13:12 | 262
13:15 | 291
13:18 | 1
13:23 | 21
13:24 | T
13:24 | 31
13:25 | 82
13:30 | L
13:30 | 137
13:31 | E-1
13:34 | 161
13:39 | 157
13:39 | 4
13:40 | 75
13:48 | 1
13:50 | W
13:51 | 137
13:51 | E-1
14:05 | 137
14:05 | 33
14:08 | 254
14:09 | 400
14:11 | 273
14:11 | 4
14:11 | E-1
14:18 | 1
14:20 | 21
14:29 | G
14:29 | 400
14:30 | 137
14:31 | E-1
14:31 | 262
14:32 | 291
14:35 | 4
14:37 | 75
14:40 | 31
14:41 | 51
14:44 | L
14:48 | 1
14:48 | 128
14:51 | E-1
14:54 | 400
14:54 | 157
14:55 | 161
14:58 | W
15:01 | 137
15:02 | 75
15:05 | 33
15:09 | T
15:11 | E-1
15:11 | 4
15:18 | 137
15:18 | 1
15:19 | 21
15:20 | 273
15:23 | 82
15:29 | 400
15:29 | G
15:31 | 262
15:31 | E-1
15:31 | 137
15:32 | 254
15:39 | 4
15:39 | 291
15:40 | 75
15:40 | 31
15:43 | L
15:44 | 137
15:48 | 1
15:51 | E-1
15:53 | 245
15:53 | 33
15:54 | 400
16:06 | 157
16:07 | W
16:09 | 51
16:10 | 82
16:11 | E-1
16:11 | 4
16:18 | 1
16:20 | 254
16:21 | 137
16:29 | G
16:29 | L
16:29 | 33
16:29 | 400
16:29 | 31
16:32 | 273
16:36 | 161
16:39 | 4
16:41 | 137
16:41 | E-1
16:43 | 21
16:48 | 1
16:49 | 56
16:50 | 33
16:52 | 262
16:54 | 400
17:06 | 75
17:09 | 291
17:11 | 157
17:11 | E-1
17:11 | 137
17:11 | 4
17:18 | 1
17:19 | W
17:21 | 51
17:22 | 400
17:22 | 82
17:29 | 31
17:35 | 21
17:38 | 254
17:39 | 4
17:41 | 137
17:41 | E-1
17:44 | 56
17:45 | G
17:48 | 1
17:54 | 400
17:59 | 33
18:02 | 161
18:11 | E-1
18:17 | 137
18:18 | 1
18:22 | 75
18:22 | 400
18:24 | 273
18:29 | 31
18:36 | 137
18:37 | 254
18:39 | 4
18:41 | E-1
18:42 | G
18:46 | 157
18:48 | 1
18:52 | 21
19:00 | 75
19:02 | 262
19:06 | 291
19:07 | 137
19:09 | 400
19:11 | E-1
19:15 | 1
19:16 | 33
19:27 | 161
19:28 | 137
19:33 | 82
19:35 | 31
19:38 | 254
19:39 | 4
19:45 | 1
19:50 | 157
19:51 | 137
20:00 | G
20:04 | 75
20:11 | 33
20:13 | 291
20:14 | 400
20:15 | 1
20:20 | 273
20:27 | 254
20:30 | 21
20:36 | 137
20:39 | 4
20:45 | 1
20:49 | 161
20:49 | 82
20:52 | G
21:04 | 262
21:07 | 400
21:08 | 137
21:09 | 75
21:12 | 31
21:15 | 1
21:20 | 157
21:23 | 254
21:26 | 291
21:30 | 273
21:34 | 137
21:39 | 4
21:46 | 75
21:50 | 1
21:51 | 33
22:08 | 161
22:12 | 21
22:23 | 254
22:23 | 137
22:31 | 75
22:33 | 31
22:36 | 4
22:39 | 137
22:45 | 128
22:45 | 1
22:49 | 400
22:58 | 75
23:01 | 157
23:08 | 161
23:11 | 82
23:20 | 1
23:21 | 4
23:41 | 75
SOBOTA
Godzina | Linia
04:30 | 1
05:07 | 21
05:10 | 262
05:11 | 254
05:11 | 1
05:13 | 31
05:21 | 4
05:28 | 273
05:32 | 75
05:38 | 51
05:38 | 157
05:46 | 1
06:00 | 21
06:12 | 1
06:23 | 254
06:30 | 75
06:31 | 4
06:33 | 273
06:36 | 33
06:37 | 291
06:43 | 137
06:48 | 128
06:51 | 4
06:52 | 1
07:00 | G
07:05 | 254
07:10 | 82
07:12 | 1
07:17 | 21
07:21 | 51
07:24 | 31
07:28 | 75
07:32 | 1
07:38 | 262
07:41 | 4
07:42 | 137
07:47 | 273
07:52 | 1
07:57 | 254
08:12 | 1
08:13 | 4
08:13 | 21
08:20 | 291
08:22 | 137
08:32 | 1
08:35 | 75
08:46 | 157
08:51 | 4
08:52 | 1
09:01 | 254
09:05 | G
09:05 | 51
09:10 | 31
09:12 | 1
09:13 | 137
09:32 | 1
09:42 | 291
09:47 | 273
09:51 | 4
09:52 | 1
09:53 | 137
09:55 | 21
09:58 | 254
10:03 | 82
10:12 | 1
10:13 | 4
10:17 | 33
10:27 | 137
10:32 | 1
10:36 | 262
10:41 | 51
10:43 | 75
10:46 | 157
10:51 | 4
10:52 | 1
10:59 | 31
11:00 | 254
11:02 | G
11:08 | 21
11:12 | 1
11:14 | 137
11:19 | 273
11:22 | 291
11:32 | 1
11:51 | 4
11:52 | 137
11:52 | 1
12:12 | 1
12:13 | 4
12:28 | 82
12:32 | 1
12:33 | 21
12:39 | 137
12:48 | 273
12:49 | 51
12:51 | 4
12:52 | 1
13:02 | G
13:05 | 254
13:08 | 75
13:12 | 1
13:13 | 262
13:21 | 137
13:21 | 31
13:26 | 21
13:29 | 291
13:32 | 1
13:37 | 157
13:41 | 33
13:51 | 4
13:52 | 1
13:54 | 254
14:11 | 273
14:12 | 1
14:19 | 21
14:26 | 137
14:31 | G
14:31 | 4
14:32 | 1
14:42 | 51
14:42 | 75
14:48 | 128
14:52 | 1
14:59 | 137
15:12 | 1
15:14 | 291
15:16 | 82
15:20 | 273
15:24 | 31
15:27 | 21
15:32 | 1
15:35 | 262
15:37 | 254
15:42 | 137
15:51 | 4
15:52 | 1
16:00 | G
16:03 | 157
16:05 | 51
16:12 | 1
16:13 | 137
16:18 | 75
16:22 | 254
16:35 | 273
16:42 | 1
16:46 | 33
16:51 | 4
16:52 | 21
17:00 | 137
17:08 | 31
17:09 | G
17:12 | 1
17:19 | 291
17:35 | 137
17:41 | 4
17:42 | 254
17:42 | 1
17:46 | 21
17:55 | 82
18:03 | 51
18:12 | 1
18:24 | 273
18:31 | 254
18:36 | 137
18:41 | G
18:41 | 4
18:42 | 1
18:43 | 75
18:46 | 21
18:55 | 262
18:55 | 157
19:08 | 51
19:10 | 254
19:13 | 1
19:18 | 137
19:32 | 291
19:35 | 31
19:41 | 4
19:43 | 1
19:46 | 33
20:10 | 82
20:13 | 1
20:18 | 254
20:29 | 273
20:37 | 137
20:41 | 4
20:43 | 1
20:46 | 21
20:50 | 157
21:04 | 75
21:09 | 262
21:10 | 254
21:15 | 31
21:26 | 1
21:33 | 273
21:41 | 4
21:42 | 157
21:51 | 1
22:07 | 254
22:18 | 21
22:32 | 137
22:36 | 4
22:45 | 128
22:45 | 1
23:03 | 82
23:07 | 33
23:31 | 75
23:41 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:30 | 1
05:10 | 262
05:11 | 254
05:13 | 31
05:15 | 1
05:21 | 4
05:28 | 273
05:32 | 75
05:38 | 157
05:38 | 51
05:46 | 1
06:00 | 21
06:17 | 1
06:23 | 254
06:31 | 75
06:31 | 4
06:36 | 33
06:43 | 137
06:47 | 1
06:51 | 4
06:52 | 273
07:00 | G
07:05 | 254
07:10 | 82
07:12 | 1
07:17 | 21
07:21 | 31
07:21 | 51
07:28 | 75
07:38 | 262
07:41 | 4
07:42 | 1
07:57 | 254
08:12 | 1
08:13 | 21
08:13 | 4
08:17 | 273
08:20 | 291
08:22 | 137
08:35 | 75
08:41 | 4
08:42 | 1
08:46 | 157
09:01 | 254
09:05 | G
09:05 | 51
09:12 | 1
09:41 | 4
09:42 | 1
09:42 | 291
09:52 | 273
09:53 | 137
09:55 | 21
09:58 | 254
10:03 | 82
10:12 | 1
10:13 | 4
10:17 | 33
10:36 | 262
10:41 | 51
10:41 | 4
10:42 | 1
10:43 | 75
10:46 | 157
11:00 | 31
11:00 | 254
11:02 | G
11:08 | 21
11:12 | 1
11:14 | 137
11:17 | 273
11:22 | 291
11:41 | 4
11:42 | 1
11:48 | 137
11:52 | 273
12:12 | 1
12:13 | 4
12:28 | 82
12:33 | 21
12:37 | 137
12:41 | 4
12:42 | 1
12:49 | 51
13:02 | G
13:05 | 254
13:08 | 75
13:12 | 1
13:13 | 262
13:21 | 137
13:23 | 31
13:25 | 291
13:26 | 21
13:37 | 157
13:41 | 4
13:41 | 33
13:42 | 1
13:57 | 254
13:57 | 273
14:12 | 1
14:19 | 21
14:26 | 137
14:31 | 4
14:31 | G
14:42 | 75
14:42 | 1
14:42 | 51
14:58 | 137
15:07 | 273
15:12 | 1
15:14 | 291
15:16 | 82
15:24 | 31
15:27 | 21
15:35 | 262
15:37 | 254
15:41 | 4
15:42 | 1
15:43 | 137
16:00 | G
16:03 | 157
16:05 | 51
16:12 | 1
16:13 | 137
16:18 | 75
16:23 | 254
16:41 | 4
16:42 | 1
16:46 | 33
16:52 | 21
16:53 | 273
17:03 | 137
17:08 | 31
17:09 | G
17:12 | 1
17:18 | 291
17:32 | 137
17:41 | 4
17:42 | 1
17:43 | 254
17:46 | 21
17:55 | 82
18:03 | 51
18:12 | 1
18:24 | 273
18:31 | 254
18:32 | 137
18:41 | G
18:41 | 4
18:42 | 1
18:43 | 75
18:46 | 21
18:55 | 157
18:55 | 262
19:08 | 51
19:10 | 254
19:14 | 1
19:21 | 137
19:32 | 291
19:35 | 31
19:41 | 1
19:41 | 4
19:46 | 33
20:10 | 82
20:14 | 1
20:18 | 254
20:29 | 273
20:37 | 137
20:41 | 4
20:43 | 1
20:46 | 21
20:50 | 157
21:04 | 75
21:09 | 262
21:10 | 254
21:13 | 31
21:15 | 1
21:33 | 273
21:41 | 4
21:42 | 157
21:50 | 1
22:07 | 254
22:18 | 21
22:32 | 137
22:36 | 4
22:45 | 1
23:03 | 82
23:07 | 33
23:31 | 75
23:41 | 4


Tychy Apteka

kierunek: Tychy Dworzec PKP, Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Wartogłowiec Pętla, Mąkołowiec Pętla, Tychy Os. L , Czułów Fabryka, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Hotelowiec Kolektura MZK, Urbanowice Sklep, Wilkowyje Baza Transportu, Tychy Serdeczna, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
00:24 | 1
03:59 | 82
04:15 | 157
04:15 | 4
04:19 | 33
04:29 | 75
04:36 | 137
04:38 | 273
04:40 | 400
04:44 | 82
04:47 | 21
04:53 | 4
04:55 | G
04:57 | 56
04:58 | 51
04:59 | 1
05:04 | 31
05:06 | 75
05:07 | 157
05:12 | 4
05:13 | 128
05:16 | 291
05:17 | 400
05:24 | W
05:26 | 33
05:27 | 137
05:33 | 400
05:34 | 1
05:40 | 21
05:42 | 4
05:43 | 2
05:45 | 82
05:49 | 137
05:51 | 273
05:55 | G
05:58 | 51
06:07 | 400
06:11 | 157
06:12 | 75
06:14 | 245
06:19 | T
06:20 | 1
06:22 | 137
06:24 | L
06:25 | 161
06:26 | 4
06:28 | W
06:29 | 2
06:30 | 400
06:30 | 33
06:36 | 137
06:37 | E-1
06:38 | 262
06:41 | 31
06:43 | 82
06:44 | 21
06:45 | 4
06:51 | 400
06:52 | 33
06:55 | 1
06:55 | 137
06:59 | G
07:02 | 273
07:07 | E-1
07:10 | 33
07:12 | 400
07:16 | 137
07:17 | 128
07:19 | 291
07:20 | 75
07:21 | 4
07:21 | L
07:22 | T
07:24 | 31
07:24 | E-1
07:25 | 1
07:25 | 262
07:28 | 2
07:30 | 157
07:36 | W
07:38 | 137
07:43 | 21
07:43 | 51
07:44 | E-1
07:49 | 137
07:50 | 1
07:50 | 400
07:53 | 82
08:00 | G
08:04 | E-1
08:05 | 1
08:13 | 161
08:17 | 75
08:17 | L
08:19 | 2
08:19 | 31
08:21 | 262
08:22 | 137
08:24 | E-1
08:25 | 1
08:26 | 4
08:30 | 291
08:30 | 400
08:32 | T
08:35 | 33
08:44 | E-1
08:44 | 82
08:47 | 21
08:49 | 137
08:50 | 1
08:55 | 157
08:58 | W
09:00 | 273
09:04 | E-1
09:05 | L
09:05 | 137
09:09 | 31
09:10 | 1
09:11 | 75
09:16 | 51
09:18 | 137
09:19 | 2
09:25 | 1
09:27 | E-1
09:32 | 33
09:33 | 4
09:42 | 262
09:43 | G
09:43 | 161
09:44 | E-1
09:45 | 137
09:45 | 1
09:52 | L
09:55 | 400
10:02 | 137
10:07 | E-1
10:10 | 1
10:11 | 33
10:12 | 273
10:15 | 291
10:15 | 157
10:19 | 2
10:22 | 31
10:25 | 1
10:26 | 4
10:32 | 21
10:35 | 137
10:35 | W
10:37 | E-1
10:46 | G
10:46 | T
10:48 | 51
10:51 | 137
10:52 | 75
10:55 | 400
10:57 | 1
11:07 | 161
11:07 | E-1
11:12 | 137
11:17 | L
11:17 | 31
11:19 | 2
11:19 | 82
11:26 | 4
11:28 | 1
11:35 | 137
11:37 | E-1
11:41 | 157
11:42 | 21
11:53 | T
11:55 | 400
11:57 | 1
11:57 | 273
11:58 | 51
12:02 | 75
12:07 | E-1
12:10 | G
12:11 | 291
12:13 | 137
12:15 | 262
12:16 | 33
12:19 | 2
12:26 | 4
12:28 | 1
12:33 | W
12:34 | 161
12:37 | E-1
12:41 | 137
12:42 | 31
12:43 | 82
12:48 | 4
12:54 | 21
12:55 | 400
12:57 | 1
12:59 | 75
13:00 | 157
13:02 | 137
13:07 | E-1
13:11 | 400
13:13 | 51
13:14 | 128
13:14 | L
13:15 | 137
13:15 | 4
13:16 | 2
13:16 | 33
13:17 | 273
13:24 | 31
13:28 | 1
13:33 | 400
13:35 | 137
13:35 | G
13:36 | 56
13:37 | E-1
13:40 | 291
13:43 | 33
13:49 | 21
13:50 | 75
13:53 | 4
13:55 | 137
13:55 | 1
13:56 | 262
13:56 | 161
14:04 | 82
14:07 | 400
14:07 | E-1
14:15 | 33
14:15 | 137
14:23 | W
14:24 | E-1
14:25 | 157
14:26 | 4
14:29 | 75
14:30 | 1
14:30 | 137
14:30 | 2
14:31 | T
14:31 | L
14:33 | 400
14:36 | 273
14:38 | G
14:40 | 31
14:41 | 291
14:44 | E-1
14:45 | 262
14:45 | 33
14:47 | 21
14:53 | 4
14:55 | 1
14:55 | 137
15:03 | 51
15:04 | E-1
15:07 | 400
15:11 | 82
15:17 | 161
15:20 | 157
15:24 | E-1
15:25 | 137
15:26 | 4
15:29 | 33
15:30 | 2
15:30 | 1
15:31 | L
15:31 | W
15:33 | 400
15:38 | G
15:40 | 262
15:42 | 137
15:44 | E-1
15:45 | 273
15:45 | 31
15:53 | 4
15:55 | 21
15:55 | 1
15:57 | 400
15:59 | 75
16:04 | E-1
16:09 | 137
16:14 | 291
16:19 | L
16:21 | T
16:24 | E-1
16:26 | 4
16:30 | 1
16:30 | 33
16:31 | 51
16:33 | 400
16:34 | 31
16:35 | 262
16:39 | 2
16:40 | W
16:42 | 82
16:44 | E-1
16:47 | 137
16:55 | 1
16:57 | 273
16:58 | 161
17:00 | G
17:00 | 157
17:04 | 75
17:06 | 400
17:06 | 137
17:07 | E-1
17:10 | 21
17:25 | 1
17:26 | 4
17:31 | 33
17:32 | 31
17:36 | 137
17:37 | E-1
17:39 | 2
17:49 | 75
17:50 | 291
17:52 | W
17:53 | 400
17:55 | 1
17:58 | G
18:06 | 137
18:07 | E-1
18:10 | 157
18:13 | 21
18:22 | 2
18:24 | 161
18:26 | 4
18:29 | 82
18:30 | 262
18:31 | 1
18:37 | E-1
18:42 | 137
18:47 | 31
18:49 | 75
18:53 | 400
18:55 | 1
19:00 | 137
19:07 | E-1
19:11 | 273
19:15 | G
19:20 | 291
19:24 | 21
19:26 | 4
19:26 | 33
19:30 | 1
19:32 | 137
19:37 | E-1
19:38 | 2
19:45 | 157
19:47 | 161
19:51 | 137
19:53 | 400
19:54 | 75
19:54 | 1
20:02 | 31
20:07 | E-1
20:08 | G
20:17 | 137
20:24 | 1
20:26 | 4
20:32 | 262
20:35 | 82
20:39 | 291
20:43 | 273
20:49 | 1
20:52 | 75
20:59 | 137
21:05 | 31
21:09 | 161
21:15 | 4
21:16 | 128
21:16 | 75
21:23 | 157
21:24 | 1
21:31 | 2
21:33 | 400
21:37 | 21
21:54 | 1
21:57 | 137
22:01 | 75
22:11 | 4
22:19 | 1
22:20 | 2
22:23 | 157
22:28 | 161
22:38 | 262
22:40 | 31
22:42 | 75
22:57 | 1
23:49 | 1
SOBOTA
Godzina | Linia
04:08 | 33
04:10 | 157
04:11 | 4
04:32 | 75
04:38 | 273
04:47 | 21
04:51 | 82
04:58 | 51
05:13 | 75
05:13 | 128
05:15 | 4
05:24 | 137
05:34 | 4
05:39 | 1
05:42 | 21
05:45 | 2
05:48 | 291
05:51 | 273
05:58 | 51
06:10 | 75
06:13 | G
06:18 | 157
06:22 | 4
06:24 | 137
06:25 | 1
06:26 | 2
06:39 | 262
06:42 | 31
06:52 | 21
06:55 | 1
07:01 | 4
07:02 | 273
07:03 | 75
07:08 | 137
07:16 | 291
07:21 | 33
07:25 | 1
07:30 | 2
07:33 | G
07:38 | 4
07:43 | 51
07:45 | 21
07:54 | 82
08:00 | 1
08:08 | 137
08:15 | 2
08:20 | 1
08:29 | 31
08:38 | 4
08:40 | 21
08:40 | 1
08:44 | 291
08:47 | 137
09:00 | 1
09:01 | 4
09:02 | 75
09:03 | 273
09:06 | 157
09:10 | 2
09:15 | 262
09:20 | 1
09:27 | 51
09:37 | 137
09:38 | 4
09:40 | 1
09:47 | G
10:00 | 1
10:02 | 291
10:10 | 31
10:12 | 273
10:18 | 137
10:20 | 1
10:29 | 2
10:31 | 82
10:38 | 4
10:40 | 1
10:44 | 21
10:52 | 137
10:57 | 33
11:00 | 1
11:01 | 4
11:03 | 51
11:05 | 157
11:15 | 75
11:20 | 1
11:29 | 2
11:38 | 4
11:40 | 1
11:41 | 137
11:44 | 273
11:50 | G
11:52 | 21
12:00 | 1
12:02 | 262
12:09 | 291
12:19 | 137
12:20 | 1
12:29 | 2
12:31 | 31
12:38 | 4
12:40 | 1
12:52 | 82
13:00 | 1
13:01 | 21
13:06 | 137
13:11 | 51
13:14 | 128
13:15 | 4
13:17 | 273
13:20 | 1
13:29 | 2
13:35 | 75
13:36 | G
13:40 | 1
13:47 | 137
13:53 | 21
14:00 | 1
14:02 | 291
14:15 | 33
14:20 | 1
14:25 | 157
14:29 | 2
14:36 | 273
14:38 | 4
14:40 | 1
14:41 | 262
14:46 | 31
14:47 | 21
14:52 | 137
15:00 | 1
15:04 | 51
15:08 | G
15:11 | 75
15:20 | 1
15:23 | 137
15:29 | 2
15:38 | 4
15:40 | 1
15:45 | 273
15:52 | 82
16:00 | 1
16:07 | 137
16:11 | G
16:14 | 291
16:17 | 21
16:20 | 1
16:23 | 31
16:27 | 51
16:29 | 4
16:31 | 2
16:33 | 157
16:37 | 137
16:40 | 1
16:51 | 75
17:00 | 1
17:00 | 273
17:16 | 33
17:19 | 21
17:20 | 1
17:24 | 137
17:29 | 4
17:31 | 2
17:36 | 262
17:50 | 1
17:50 | G
17:55 | 291
18:01 | 137
18:07 | 31
18:12 | 21
18:15 | 82
18:20 | 1
18:25 | 51
18:29 | 4
18:31 | 2
18:50 | 1
19:02 | 137
19:05 | 157
19:19 | 1
19:21 | 75
19:29 | 4
19:34 | 273
19:38 | 2
19:44 | 21
19:49 | 1
19:55 | 262
20:19 | 1
20:27 | 33
20:29 | 4
20:33 | 31
20:45 | 82
20:49 | 1
20:52 | 273
21:03 | 137
21:15 | 4
21:16 | 128
21:19 | 1
21:22 | 21
21:26 | 2
21:49 | 1
22:14 | 2
22:16 | 75
22:23 | 157
22:29 | 4
22:34 | 1
22:39 | 262
22:41 | 31
22:59 | 1
23:54 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:08 | 33
04:10 | 157
04:11 | 4
04:32 | 75
04:38 | 273
04:51 | 82
04:58 | 51
05:13 | 75
05:15 | 4
05:24 | 137
05:34 | 4
05:39 | 1
05:42 | 21
05:45 | 2
05:51 | 273
05:58 | 51
06:10 | 75
06:13 | G
06:18 | 157
06:22 | 4
06:25 | 1
06:26 | 2
06:39 | 262
06:42 | 31
06:52 | 21
06:55 | 1
07:01 | 4
07:02 | 75
07:08 | 137
07:17 | 291
07:21 | 33
07:25 | 1
07:29 | 4
07:32 | 2
07:33 | 273
07:43 | G
07:43 | 51
07:45 | 21
07:54 | 82
08:00 | 1
08:03 | 273
08:15 | 2
08:20 | 1
08:28 | 31
08:29 | 4
08:40 | 21
08:44 | 291
08:48 | 137
08:50 | 1
09:01 | 4
09:02 | 75
09:06 | 157
09:10 | 2
09:15 | 262
09:20 | 1
09:27 | 51
09:29 | 4
09:33 | 273
09:47 | G
09:50 | 1
10:02 | 291
10:18 | 137
10:20 | 1
10:29 | 2
10:29 | 4
10:31 | 82
10:44 | 21
10:50 | 1
10:53 | 137
10:57 | 33
11:01 | 4
11:03 | 273
11:03 | 51
11:05 | 157
11:15 | 75
11:20 | 1
11:29 | 2
11:29 | 4
11:41 | 137
11:47 | G
11:50 | 1
11:52 | 21
12:02 | 262
12:09 | 291
12:15 | 137
12:20 | 1
12:29 | 4
12:29 | 2
12:31 | 31
12:33 | 273
12:50 | 1
12:52 | 82
13:01 | 21
13:04 | 137
13:11 | 51
13:15 | 4
13:20 | 1
13:29 | 2
13:36 | 75
13:42 | G
13:48 | 137
13:50 | 1
13:53 | 21
14:04 | 291
14:15 | 33
14:20 | 1
14:22 | 273
14:25 | 157
14:29 | 2
14:29 | 4
14:41 | 262
14:44 | 31
14:47 | 21
14:50 | 1
14:52 | 137
15:04 | 51
15:08 | G
15:11 | 75
15:20 | 1
15:23 | 137
15:29 | 4
15:29 | 2
15:50 | 1
15:52 | 82
16:03 | 273
16:07 | 137
16:11 | G
16:14 | 291
16:17 | 21
16:20 | 1
16:23 | 31
16:27 | 51
16:29 | 2
16:29 | 4
16:33 | 157
16:38 | 137
16:50 | 1
16:51 | 75
17:16 | 33
17:19 | 21
17:20 | 1
17:27 | 137
17:29 | 4
17:29 | 2
17:33 | 273
17:36 | 262
17:45 | G
17:50 | 1
17:55 | 291
17:57 | 137
18:07 | 31
18:12 | 21
18:15 | 82
18:20 | 1
18:25 | 51
18:29 | 4
18:30 | 2
18:50 | 1
18:56 | 137
19:05 | 157
19:19 | 1
19:21 | 75
19:29 | 4
19:34 | 273
19:38 | 2
19:44 | 21
19:49 | 1
19:55 | 262
20:19 | 1
20:27 | 33
20:29 | 4
20:33 | 31
20:45 | 82
20:49 | 1
20:52 | 273
21:03 | 137
21:15 | 4
21:19 | 1
21:22 | 21
21:26 | 2
21:49 | 1
22:16 | 75
22:19 | 1
22:23 | 157
22:29 | 4
22:39 | 262
22:41 | 31
22:54 | 1
23:54 | 1


Tychy Bielska

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Halemba Kopalnia, Katowice Korfantego, Tychy Hotelowiec Kolektura MZK, Łaziska Średnie Dworzec PKP


Tychy Bielska

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Halemba Kopalnia, Katowice Korfantego, Tychy Hotelowiec Kolektura MZK, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
03:29 | 8
03:46 | 8
04:02 | 82
04:08 | 8
04:10 | 8
04:32 | 75
04:37 | B
04:43 | 400
04:46 | 8
04:47 | 82
04:50 | 21
04:51 | 8
04:52 | B
04:53 | 8
05:00 | 56
05:06 | B
05:09 | 75
05:12 | D
05:20 | 400
05:21 | B
05:31 | D
05:36 | 400
05:36 | B
05:43 | 21
05:48 | 82
05:51 | B
05:53 | 8
06:06 | B
06:10 | 400
06:12 | D
06:13 | 8
06:17 | 75
06:21 | B
06:22 | T
06:23 | 245
06:27 | L
06:31 | D
06:33 | 400
06:36 | B
06:43 | 262
06:48 | 82
06:49 | 21
06:51 | B
06:53 | 8
06:54 | 400
07:06 | B
07:09 | D
07:15 | 400
07:21 | B
07:24 | L
07:25 | T
07:25 | 75
07:30 | 262
07:31 | D
07:33 | 8
07:36 | B
07:48 | 21
07:51 | B
07:53 | 400
07:58 | 82
08:06 | B
08:09 | D
08:20 | L
08:21 | B
08:22 | 75
08:24 | E
08:26 | 262
08:33 | 400
08:35 | T
08:36 | B
08:49 | 82
08:51 | B
08:52 | 21
09:06 | B
09:08 | L
09:14 | E
09:16 | 75
09:21 | B
09:30 | D
09:36 | B
09:44 | E
09:47 | 262
09:51 | B
09:55 | L
09:58 | 400
10:06 | B
10:14 | E
10:21 | B
10:26 | D
10:36 | B
10:37 | 21
10:44 | E
10:49 | T
10:51 | B
10:57 | 75
10:58 | 400
11:06 | B
11:14 | E
11:20 | L
11:21 | B
11:24 | 82
11:25 | D
11:36 | B
11:44 | E
11:47 | 21
11:51 | B
11:56 | T
11:58 | 400
12:06 | B
12:07 | 75
12:14 | E
12:20 | 262
12:21 | B
12:25 | D
12:36 | B
12:44 | E
12:48 | 82
12:51 | B
12:53 | 8
12:58 | 400
12:59 | 21
13:04 | 75
13:06 | B
13:14 | 400
13:14 | E
13:17 | L
13:21 | B
13:30 | D
13:36 | B
13:36 | 400
13:41 | 56
13:44 | E
13:51 | B
13:54 | 21
13:55 | 75
14:01 | 262
14:06 | B
14:09 | 82
14:10 | 400
14:11 | D
14:21 | B
14:34 | L
14:34 | T
14:34 | 75
14:35 | D
14:36 | 400
14:36 | B
14:44 | E
14:50 | 262
14:51 | B
14:52 | 21
15:06 | B
15:10 | 400
15:11 | D
15:16 | 82
15:21 | B
15:34 | L
15:35 | D
15:36 | 400
15:36 | B
15:44 | E
15:45 | 262
15:51 | B
16:00 | 400
16:00 | 21
16:04 | 75
16:06 | B
16:14 | E
16:21 | B
16:22 | L
16:24 | T
16:36 | 400
16:36 | B
16:40 | 262
16:44 | E
16:47 | 82
16:51 | B
16:54 | D
17:06 | B
17:09 | 400
17:09 | 75
17:15 | 21
17:21 | B
17:36 | B
17:44 | E
17:51 | B
17:54 | 75
17:56 | 400
18:06 | B
18:18 | 21
18:21 | B
18:28 | D
18:34 | 82
18:35 | 262
18:36 | B
18:44 | E
18:51 | B
18:54 | 75
18:56 | 400
19:06 | B
19:21 | B
19:25 | D
19:27 | 21
19:36 | B
19:44 | E
19:51 | B
19:56 | 400
19:57 | 75
20:06 | B
20:21 | B
20:35 | 262
20:36 | B
20:38 | 82
20:39 | D
20:51 | B
20:55 | 75
21:06 | B
21:19 | 75
21:21 | B
21:35 | D
21:36 | 400
21:36 | B
21:40 | 21
21:51 | B
22:04 | 75
22:06 | B
22:21 | B
22:34 | D
22:36 | B
22:41 | 262
22:45 | 75
22:51 | B
23:06 | B
23:21 | B
SOBOTA
Godzina | Linia
04:08 | 8
04:13 | 8
04:35 | 75
04:39 | B
04:49 | 8
04:50 | 21
04:51 | 8
04:54 | 8
04:54 | 82
04:59 | B
05:16 | 75
05:19 | B
05:24 | 8
05:39 | B
05:45 | 21
05:59 | B
06:15 | 75
06:19 | B
06:27 | 8
06:39 | B
06:44 | 262
06:57 | 21
06:59 | B
07:07 | 8
07:08 | 75
07:19 | B
07:39 | B
07:50 | 21
07:59 | B
07:59 | 82
08:07 | 8
08:19 | B
08:39 | B
08:45 | 21
08:59 | B
09:07 | 75
09:14 | E
09:19 | B
09:20 | 262
09:39 | B
09:59 | B
10:14 | E
10:19 | B
10:36 | 82
10:39 | B
10:49 | 21
10:59 | B
11:14 | E
11:19 | B
11:20 | 75
11:39 | B
11:57 | 21
11:59 | B
12:07 | 262
12:14 | E
12:19 | B
12:39 | B
12:57 | 82
12:59 | B
13:06 | 21
13:14 | E
13:19 | B
13:39 | B
13:40 | 75
13:58 | 21
13:59 | B
14:14 | E
14:19 | B
14:39 | B
14:46 | 262
14:52 | 21
14:59 | B
15:16 | 75
15:19 | B
15:39 | B
15:57 | 82
15:59 | B
16:19 | B
16:22 | 21
16:39 | B
16:56 | 75
16:59 | B
17:19 | B
17:24 | 21
17:39 | B
17:41 | 262
17:59 | B
18:17 | 21
18:19 | B
18:20 | 82
18:39 | B
18:59 | B
19:19 | B
19:24 | 75
19:39 | B
19:47 | 21
19:58 | 262
19:59 | B
20:19 | B
20:39 | B
20:48 | 82
20:59 | B
21:19 | B
21:25 | 21
21:39 | B
21:59 | B
22:19 | B
22:19 | 75
22:39 | B
22:42 | 262
22:59 | B
23:21 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:08 | 8
04:35 | 75
04:50 | B
04:50 | 8
04:53 | 8
04:54 | 8
04:54 | 82
05:10 | B
05:16 | 8
05:16 | 75
05:24 | 8
05:30 | B
05:45 | 21
05:50 | B
06:10 | B
06:15 | 75
06:22 | 8
06:30 | B
06:44 | 262
06:50 | B
06:57 | 21
07:07 | 75
07:10 | B
07:30 | B
07:50 | 21
07:50 | B
07:59 | 82
08:10 | B
08:30 | B
08:45 | 21
08:50 | B
09:07 | 75
09:10 | B
09:20 | 262
09:30 | B
09:50 | B
10:10 | B
10:30 | B
10:36 | 82
10:49 | 21
10:50 | B
11:10 | B
11:20 | 75
11:30 | B
11:50 | B
11:57 | 21
12:07 | 262
12:10 | B
12:30 | B
12:50 | B
12:57 | 82
13:06 | 21
13:10 | B
13:30 | B
13:41 | 75
13:50 | B
13:58 | 21
14:10 | B
14:30 | B
14:46 | 262
14:50 | B
14:52 | 21
15:10 | B
15:16 | 75
15:30 | B
15:50 | B
15:57 | 82
16:10 | B
16:22 | 21
16:30 | B
16:50 | B
16:56 | 75
17:10 | B
17:24 | 21
17:30 | B
17:41 | 262
17:50 | B
18:10 | B
18:17 | 21
18:20 | 82
18:30 | B
18:50 | B
19:10 | B
19:24 | 75
19:30 | B
19:47 | 21
19:50 | B
19:58 | 262
20:10 | B
20:30 | B
20:48 | 82
20:50 | B
21:10 | B
21:25 | 21
21:30 | B
21:50 | B
22:10 | B
22:19 | 75
22:30 | B
22:42 | 262
22:50 | B
23:10 | B


Tychy Blaszok


Tychy Brama Słońca

kierunek: Tychy Dworzec PKP, Paprocany Jezioro, Mikołów Dworzec PKP, Tychy Serdeczna

kierunek: Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Katowice Korfantego, Tychy Towarowa , Wilkowyje Obywatelska, Tychy Zajezdnia, Paprocany Jezioro


Tychy Brama Słońca

kierunek: Tychy Dworzec PKP, Paprocany Jezioro, Mikołów Dworzec PKP, Tychy Serdeczna

ROBOCZE
Godzina | Linia
04:19 | 157
05:02 | 51
05:11 | 157
05:20 | 291
05:25 | 128
06:03 | 51
06:16 | 157
06:21 | 14
06:38 | 696
06:45 | 14
07:10 | 14
07:21 | 14
07:24 | 291
07:29 | 128
07:33 | Sz
07:35 | 157
07:45 | 14
07:48 | 51
08:05 | 14
08:08 | 696
08:21 | 14
08:28 | Sz
08:35 | 291
08:45 | 14
09:00 | 157
09:05 | 14
09:21 | 51
09:23 | 14
09:46 | 696
10:02 | 14
10:20 | 157
10:20 | 291
10:40 | 14
10:53 | 51
11:22 | 696
11:23 | 14
11:46 | 157
12:03 | 51
12:16 | 291
12:23 | 14
12:48 | 696
13:05 | 157
13:18 | 51
13:25 | 14
13:26 | 128
13:45 | 291
13:50 | 14
14:23 | 14
14:30 | 157
14:38 | 696
14:46 | 291
14:47 | 14
15:08 | 51
15:10 | 14
15:23 | 14
15:25 | 157
15:47 | 14
16:07 | 696
16:10 | 14
16:19 | 291
16:23 | 14
16:36 | 51
16:47 | 14
17:05 | 157
17:10 | 14
17:35 | 696
17:55 | 291
18:10 | 14
18:15 | 157
19:06 | 696
19:19 | 14
19:24 | 291
19:49 | 157
20:32 | 14
20:43 | 291
21:05 | 696
21:19 | 14
21:27 | 157
21:27 | 128
22:11 | 14
22:27 | 157
22:37 | 696
23:31 | 14
SOBOTA
Godzina | Linia
04:14 | 157
05:02 | 51
05:25 | 128
05:52 | 291
06:03 | 51
06:23 | 157
06:38 | 696
07:21 | 291
07:48 | 51
08:49 | 291
09:11 | 157
09:32 | 51
09:38 | 696
10:07 | 291
11:08 | 51
11:10 | 157
12:09 | 696
12:14 | 291
13:16 | 51
13:26 | 128
14:07 | 291
14:30 | 157
14:38 | 696
15:09 | 51
16:19 | 291
16:32 | 51
16:38 | 157
16:50 | 696
18:00 | 291
18:30 | 51
19:09 | 157
21:27 | 128
22:27 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:14 | 157
05:02 | 51
06:03 | 51
06:23 | 157
06:38 | 696
07:22 | 291
07:48 | 51
08:49 | 291
09:11 | 157
09:32 | 51
09:38 | 696
10:07 | 291
11:08 | 51
11:10 | 157
12:09 | 696
12:14 | 291
13:16 | 51
14:09 | 291
14:30 | 157
14:38 | 696
15:09 | 51
16:19 | 291
16:32 | 51
16:38 | 157
16:50 | 696
18:00 | 291
18:30 | 51
19:09 | 157
22:27 | 157


Tychy Brama Słońca

kierunek: Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Katowice Korfantego, Tychy Towarowa , Wilkowyje Obywatelska, Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
04:51 | 157
05:06 | 14
05:09 | 254
05:20 | 696
05:22 | 14
05:32 | 157
05:34 | 51
05:48 | 14
06:03 | 14
06:07 | 254
06:22 | 14
06:34 | 128
06:36 | 291
06:41 | 157
06:49 | 14
06:51 | Sz
07:03 | 254
07:05 | 696
07:06 | 14
07:16 | 51
07:26 | 14
07:43 | 157
07:44 | 254
07:44 | 14
08:06 | 14
08:08 | 291
08:42 | 696
08:44 | 14
08:49 | 51
09:02 | 254
09:21 | 157
09:21 | 14
09:29 | 291
09:49 | 254
10:06 | 14
10:07 | 696
10:21 | 51
10:51 | 157
11:00 | 254
11:06 | 14
11:25 | 291
11:31 | 51
11:40 | 696
11:53 | 157
12:06 | 14
12:34 | 14
12:46 | 51
13:01 | 254
13:06 | 14
13:10 | 291
13:12 | 696
13:29 | 14
13:34 | 157
13:48 | 14
14:03 | 254
14:04 | 14
14:27 | 291
14:29 | 14
14:34 | 128
14:36 | 51
14:48 | 14
14:49 | 157
15:01 | 696
15:03 | 14
15:27 | 254
15:29 | 14
15:34 | 291
15:48 | 14
16:01 | 157
16:04 | 51
16:15 | 254
16:23 | 696
16:55 | 14
17:04 | 291
17:06 | 157
17:16 | 51
17:33 | 254
17:52 | 696
18:06 | 14
18:32 | 254
18:41 | 157
19:02 | 291
19:20 | 14
19:25 | 696
19:34 | 254
19:46 | 157
20:04 | 14
20:09 | 291
20:23 | 254
20:58 | 14
21:16 | 157
21:19 | 254
21:20 | 696
21:22 | 291
22:19 | 254
22:23 | 14
22:32 | 128
22:57 | 157
SOBOTA
Godzina | Linia
05:07 | 254
05:16 | 696
05:34 | 157
05:34 | 51
06:18 | 254
06:32 | 291
06:34 | 128
07:00 | 254
07:16 | 51
07:52 | 254
07:56 | 696
08:15 | 291
08:41 | 157
08:56 | 254
09:00 | 51
09:37 | 291
09:53 | 254
09:57 | 696
10:36 | 51
10:41 | 157
10:55 | 254
11:17 | 291
12:44 | 51
13:00 | 254
13:07 | 696
13:24 | 291
13:32 | 157
13:49 | 254
14:34 | 128
14:37 | 51
15:09 | 291
15:12 | 696
15:32 | 254
15:58 | 157
16:00 | 51
16:17 | 254
17:14 | 291
17:37 | 254
17:58 | 51
18:26 | 254
18:50 | 157
19:04 | 51
19:06 | 254
19:28 | 291
20:14 | 254
20:46 | 157
21:06 | 254
21:38 | 157
22:03 | 254
22:32 | 128
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:07 | 254
05:16 | 696
05:34 | 51
05:34 | 157
06:18 | 254
07:00 | 254
07:16 | 51
07:52 | 254
07:56 | 696
08:15 | 291
08:41 | 157
08:56 | 254
09:00 | 51
09:37 | 291
09:53 | 254
09:57 | 696
10:36 | 51
10:41 | 157
10:55 | 254
11:17 | 291
12:44 | 51
13:00 | 254
13:07 | 696
13:20 | 291
13:32 | 157
13:52 | 254
14:37 | 51
15:09 | 291
15:12 | 696
15:32 | 254
15:58 | 157
16:00 | 51
16:18 | 254
17:13 | 291
17:38 | 254
17:58 | 51
18:26 | 254
18:50 | 157
19:04 | 51
19:06 | 254
19:28 | 291
20:14 | 254
20:46 | 157
21:06 | 254
21:38 | 157
22:03 | 254


Tychy Browar

kierunek: Katowice Korfantego, Wartogłowiec Pętla, Jaroszowice Szkoła, Piotrowice FAMUR, Czułów Fabryka, Ligota Dom Akademicki

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Wartogłowiec Pętla, Tychy Dworzec PKP, Tychy Szpital Wojewódzki


Tychy Browar

kierunek: Katowice Korfantego, Wartogłowiec Pętla, Jaroszowice Szkoła, Piotrowice FAMUR, Czułów Fabryka, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:20 | 4
04:25 | 131
04:28 | 36
04:48 | 400
04:49 | 36
04:58 | 4
05:05 | G
05:17 | 4
05:22 | 36
05:25 | 400
05:32 | 131
05:41 | 400
05:42 | 36
05:47 | 4
06:02 | 36
06:03 | 2
06:05 | G
06:15 | 400
06:31 | 4
06:37 | 131
06:38 | 400
06:40 | 36
06:50 | 4
06:54 | 2
06:59 | 400
07:09 | G
07:10 | 36
07:20 | 400
07:26 | 4
07:49 | 131
07:50 | 36
07:53 | 2
07:58 | 400
08:10 | G
08:25 | 36
08:31 | 4
08:38 | 400
08:44 | 2
09:10 | 36
09:20 | 131
09:38 | 4
09:44 | 2
09:53 | 36
09:53 | G
10:03 | 400
10:31 | 4
10:40 | 36
10:44 | 2
10:56 | G
11:03 | 400
11:05 | 131
11:15 | 36
11:31 | 4
11:44 | 2
11:55 | 36
12:03 | 400
12:19 | 36
12:20 | G
12:21 | 131
12:31 | 4
12:44 | 2
12:53 | 4
12:57 | 36
13:03 | 400
13:19 | 400
13:20 | 4
13:20 | 36
13:41 | 400
13:41 | 2
13:45 | G
13:45 | 36
13:58 | 4
14:10 | 36
14:15 | 400
14:31 | 4
14:38 | 36
14:40 | 131
14:41 | 400
14:48 | G
14:55 | 2
14:58 | 4
15:10 | 36
15:15 | 400
15:31 | 4
15:35 | 36
15:41 | 400
15:48 | G
15:50 | 131
15:55 | 2
15:58 | 4
16:05 | 400
16:20 | 36
16:31 | 4
16:41 | 400
17:04 | 2
17:10 | G
17:10 | 131
17:12 | 36
17:14 | 400
17:31 | 4
17:55 | 36
18:01 | 400
18:04 | 2
18:08 | G
18:31 | 4
18:35 | 131
18:40 | 36
18:47 | 2
19:01 | 400
19:24 | G
19:31 | 4
19:35 | 36
19:58 | 2
20:01 | 400
20:15 | 131
20:17 | G
20:25 | 36
20:31 | 4
21:17 | 36
21:20 | 4
21:41 | 400
21:51 | 2
22:16 | 4
22:34 | 36
22:37 | 131
22:40 | 2
SOBOTA
Godzina | Linia
04:16 | 4
04:29 | 131
04:42 | 36
05:20 | 4
05:27 | 36
05:32 | 131
05:39 | 4
06:05 | 2
06:18 | 36
06:23 | G
06:27 | 4
06:38 | 131
06:51 | 2
07:06 | 4
07:12 | 36
07:43 | 4
07:43 | G
07:55 | 2
08:04 | 131
08:09 | 36
08:40 | 2
08:43 | 4
08:55 | 36
09:06 | 4
09:14 | 131
09:35 | 2
09:43 | 4
09:50 | 36
09:57 | G
10:36 | 131
10:43 | 4
10:54 | 2
11:06 | 4
11:10 | 36
11:43 | 4
11:54 | 2
12:00 | G
12:04 | 36
12:27 | 131
12:43 | 4
12:54 | 2
13:10 | 36
13:20 | 4
13:46 | G
13:54 | 2
14:30 | 36
14:40 | 131
14:43 | 4
14:54 | 2
15:18 | G
15:43 | 4
15:45 | 36
15:50 | 131
15:54 | 2
16:21 | G
16:34 | 4
16:56 | 2
17:05 | 36
17:10 | 131
17:34 | 4
17:56 | 2
18:00 | G
18:09 | 36
18:34 | 4
18:35 | 131
18:56 | 2
19:22 | 36
19:34 | 4
19:44 | 131
19:58 | 2
20:22 | 36
20:34 | 4
20:50 | 131
21:20 | 4
21:46 | 2
22:25 | 36
22:34 | 2
22:34 | 4
22:39 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:16 | 4
05:20 | 4
05:27 | 36
05:32 | 131
05:39 | 4
06:05 | 2
06:23 | G
06:27 | 4
06:38 | 131
06:51 | 2
07:06 | 4
07:12 | 36
07:34 | 4
07:53 | G
07:57 | 2
08:04 | 131
08:34 | 4
08:40 | 2
08:55 | 36
09:06 | 4
09:14 | 131
09:34 | 4
09:35 | 2
09:57 | G
10:34 | 4
10:36 | 131
10:54 | 2
11:06 | 4
11:10 | 36
11:34 | 4
11:54 | 2
11:57 | G
12:04 | 36
12:27 | 131
12:34 | 4
12:54 | 2
13:10 | 36
13:20 | 4
13:52 | G
13:54 | 2
14:30 | 36
14:34 | 4
14:40 | 131
14:54 | 2
15:18 | G
15:34 | 4
15:45 | 36
15:50 | 131
15:54 | 2
16:21 | G
16:34 | 4
16:54 | 2
17:05 | 36
17:10 | 131
17:34 | 4
17:54 | 2
17:55 | G
18:09 | 36
18:34 | 4
18:35 | 131
18:55 | 2
19:22 | 36
19:34 | 4
19:44 | 131
19:58 | 2
20:22 | 36
20:34 | 4
20:50 | 131
21:20 | 4
21:46 | 2
22:25 | 36
22:34 | 4
22:39 | 131


Tychy Browar

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Wartogłowiec Pętla, Tychy Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:54 | 254
05:09 | 131
05:20 | 36
05:25 | 4
05:36 | G
05:51 | 254
05:51 | 400
05:58 | 36
06:06 | 4
06:16 | 36
06:17 | 131
06:22 | 400
06:29 | G
06:29 | 4
06:36 | 36
06:41 | 400
06:46 | 254
06:56 | 4
07:16 | 400
07:25 | 131
07:27 | 254
07:28 | 36
07:31 | 4
07:34 | G
07:41 | 400
07:51 | 4
07:55 | 36
08:06 | 400
08:18 | 400
08:27 | 36
08:31 | 4
08:39 | 131
08:45 | 36
08:45 | 254
09:01 | 400
09:11 | G
09:32 | 254
09:34 | 4
09:40 | 36
09:46 | 400
10:05 | 36
10:10 | 131
10:25 | G
10:41 | 4
10:43 | 254
11:01 | 400
11:10 | 36
11:25 | G
11:34 | 4
11:35 | 36
11:55 | 131
12:01 | 400
12:32 | 36
12:34 | 4
12:44 | 254
12:49 | G
12:50 | 36
13:01 | 400
13:11 | 131
13:14 | 36
13:34 | 4
13:46 | 254
14:01 | 400
14:06 | 4
14:19 | G
14:21 | 400
14:23 | 36
14:30 | 4
14:45 | 36
14:46 | 400
15:05 | 36
15:06 | 4
15:10 | 254
15:19 | G
15:21 | 400
15:24 | 36
15:30 | 131
15:34 | 4
15:46 | 400
15:52 | 36
15:58 | 254
16:05 | 36
16:06 | 4
16:19 | G
16:21 | 400
16:34 | 4
16:40 | 131
16:46 | 400
16:50 | 36
17:06 | 4
17:14 | 400
17:15 | 36
17:16 | 254
17:34 | 4
17:35 | G
17:46 | 400
18:00 | 131
18:07 | 36
18:14 | 400
18:15 | 254
18:32 | G
18:34 | 4
19:01 | 400
19:14 | 36
19:19 | 254
19:23 | 131
19:34 | 4
19:50 | G
19:50 | 36
20:06 | 400
20:08 | 254
20:28 | 36
20:34 | 4
20:42 | G
20:59 | 400
21:04 | 254
21:10 | 131
21:18 | 36
21:34 | 4
22:04 | 254
22:26 | 36
22:31 | 4
22:41 | 400
23:16 | 4
23:27 | 36
SOBOTA
Godzina | Linia
04:52 | 254
05:13 | 131
05:16 | 4
05:35 | 36
06:01 | 254
06:17 | 131
06:21 | 36
06:26 | 4
06:43 | 254
06:46 | 4
06:50 | G
07:26 | 131
07:31 | 36
07:35 | 254
07:36 | 4
08:07 | 36
08:08 | 4
08:39 | 254
08:46 | 4
08:54 | 131
08:55 | G
09:04 | 36
09:36 | 254
09:46 | 4
09:50 | 36
10:04 | 131
10:08 | 4
10:38 | 254
10:46 | 4
10:52 | G
11:17 | 36
11:26 | 131
11:46 | 4
12:08 | 4
12:25 | 36
12:43 | 254
12:46 | 4
12:52 | G
13:17 | 131
13:23 | 36
13:32 | 254
13:46 | 4
14:21 | G
14:26 | 4
14:38 | 36
15:15 | 254
15:30 | 131
15:46 | 4
15:50 | 36
15:50 | G
16:00 | 254
16:40 | 131
16:46 | 4
16:59 | G
17:15 | 36
17:20 | 254
17:36 | 4
18:00 | 131
18:00 | 36
18:09 | 254
18:31 | G
18:36 | 4
18:50 | 254
19:23 | 131
19:36 | 4
19:45 | 36
19:59 | 254
20:15 | 36
20:30 | 131
20:36 | 4
20:51 | 254
21:15 | 36
21:36 | 4
21:36 | 131
21:48 | 254
22:31 | 4
23:18 | 36
23:36 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:52 | 254
05:16 | 4
06:01 | 254
06:17 | 131
06:21 | 36
06:26 | 4
06:43 | 254
06:46 | 4
06:50 | G
07:26 | 131
07:35 | 254
07:36 | 4
08:07 | 36
08:08 | 4
08:36 | 4
08:39 | 254
08:54 | 131
08:55 | G
09:36 | 254
09:36 | 4
09:50 | 36
10:04 | 131
10:08 | 4
10:36 | 4
10:38 | 254
10:52 | G
11:26 | 131
11:36 | 4
12:08 | 4
12:25 | 36
12:36 | 4
12:43 | 254
12:52 | G
13:17 | 131
13:23 | 36
13:35 | 254
13:36 | 4
14:21 | G
14:26 | 4
14:38 | 36
15:15 | 254
15:30 | 131
15:36 | 4
15:45 | 36
15:50 | G
16:01 | 254
16:36 | 4
16:40 | 131
16:59 | G
17:15 | 36
17:21 | 254
17:36 | 4
18:00 | 131
18:00 | 36
18:09 | 254
18:31 | G
18:36 | 4
18:50 | 254
19:23 | 131
19:36 | 4
19:45 | 36
19:59 | 254
20:15 | 36
20:30 | 131
20:36 | 4
20:51 | 254
21:15 | 36
21:36 | 4
21:36 | 131
21:48 | 254
22:31 | 4
23:18 | 36
23:36 | 4


Tychy Carboautomatyka

kierunek: Tychy Towarowa, Paprocany Pętla T-bus, Tychy Zajezdnia, Katowice Korfantego, Paprocany Jezioro, Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Tychy Szpital Wojewódzki, Tychy Towarowa , Tychy Dworzec PKP


Tychy Carboautomatyka

kierunek: Tychy Towarowa, Paprocany Pętla T-bus, Tychy Zajezdnia, Katowice Korfantego, Paprocany Jezioro, Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Tychy Szpital Wojewódzki, Tychy Towarowa , Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
00:06 | 8
00:40 | 8
03:37 | 1
04:16 | 1
04:35 | A
04:39 | 268
04:48 | B
04:55 | A
04:58 | 21
04:59 | 1
05:03 | B
05:05 | A
05:09 | 268
05:14 | 137
05:14 | 273
05:15 | A
05:18 | B
05:21 | 75
05:25 | A
05:27 | C
05:28 | D
05:29 | 1
05:33 | B
05:34 | 268
05:35 | A
05:41 | 82
05:42 | D
05:45 | A
05:48 | B
05:55 | A
05:57 | C
06:01 | 1
06:03 | B
06:03 | 268
06:05 | A
06:05 | 21
06:15 | A
06:16 | 137
06:18 | B
06:18 | 291
06:20 | 273
06:21 | 1
06:21 | 268
06:22 | 696
06:25 | A
06:27 | C
06:28 | D
06:29 | 33
06:33 | B
06:35 | A
06:38 | 137
06:41 | 1
06:42 | D
06:44 | 75
06:45 | A
06:48 | B
06:51 | C
06:55 | A
06:59 | 137
07:00 | 82
07:01 | 1
07:03 | B
07:05 | A
07:05 | 21
07:11 | 137
07:15 | A
07:15 | Sz
07:18 | 268
07:18 | B
07:20 | C
07:21 | 1
07:24 | D
07:24 | 75
07:25 | A
07:33 | B
07:34 | 273
07:35 | A
07:37 | 268
07:38 | 161
07:39 | 56
07:41 | 1
07:42 | 137
07:42 | E
07:44 | 82
07:45 | A
07:48 | B
07:50 | 291
07:51 | C
07:52 | 696
07:54 | Sz
07:55 | A
07:55 | 33
08:01 | 1
08:03 | B
08:05 | A
08:08 | 268
08:10 | Sz
08:11 | 21
08:12 | 137
08:15 | A
08:18 | B
08:20 | C
08:21 | 1
08:25 | D
08:25 | 75
08:27 | 137
08:30 | A
08:33 | B
08:34 | 8
08:39 | 137
08:39 | E
08:41 | 1
08:45 | A
08:48 | B
08:48 | 268
08:51 | C
08:52 | Sz
08:55 | 33
09:00 | A
09:01 | 1
09:03 | B
09:05 | 137
09:08 | 161
09:11 | 8
09:11 | 291
09:12 | 82
09:15 | A
09:17 | 33
09:18 | B
09:23 | 137
09:24 | E
09:26 | 268
09:30 | A
09:30 | 696
09:31 | 1
09:33 | B
09:34 | 273
09:42 | D
09:45 | 75
09:45 | A
09:48 | B
09:49 | 21
09:51 | C
09:54 | E
09:57 | 137
10:00 | A
10:00 | 82
10:01 | 1
10:03 | B
10:12 | 137
10:15 | A
10:18 | B
10:19 | 268
10:21 | C
10:24 | E
10:27 | 33
10:30 | A
10:31 | 8
10:31 | 1
10:32 | 161
10:33 | B
10:35 | 137
10:41 | D
10:45 | A
10:47 | 75
10:48 | B
10:49 | 21
10:51 | C
10:54 | E
10:57 | 137
11:00 | A
11:01 | 1
11:02 | 33
11:03 | B
11:06 | 696
11:07 | 291
11:15 | A
11:18 | B
11:19 | 273
11:21 | C
11:24 | E
11:25 | 268
11:30 | A
11:31 | 1
11:33 | B
11:35 | 137
11:41 | D
11:45 | A
11:45 | 82
11:48 | B
11:51 | C
11:54 | E
11:59 | 161
12:00 | A
12:01 | 1
12:02 | 137
12:03 | B
12:05 | 33
12:15 | A
12:17 | 21
12:18 | B
12:20 | 75
12:21 | C
12:22 | 137
12:24 | E
12:30 | A
12:31 | 1
12:32 | 696
12:33 | B
12:37 | 137
12:39 | 273
12:40 | 268
12:40 | D
12:45 | A
12:48 | B
12:52 | 291
12:54 | E
12:55 | 137
12:57 | 33
13:00 | A
13:01 | 1
13:03 | B
13:13 | 21
13:15 | A
13:15 | 82
13:17 | 137
13:18 | B
13:21 | 161
13:21 | C
13:23 | D
13:30 | 75
13:30 | A
13:31 | 1
13:33 | B
13:38 | 137
13:41 | C
13:45 | A
13:45 | 268
13:48 | B
13:52 | 137
13:53 | D
13:54 | E
13:55 | A
13:57 | 33
13:58 | 273
14:01 | 1
14:03 | B
14:05 | A
14:09 | 291
14:10 | 21
14:12 | 268
14:15 | A
14:17 | 137
14:18 | B
14:21 | C
14:22 | 696
14:23 | D
14:25 | A
14:27 | 75
14:31 | 1
14:33 | B
14:35 | A
14:39 | 268
14:41 | C
14:42 | 161
14:45 | A
14:48 | 137
14:48 | B
14:52 | 75
14:53 | D
14:54 | E
14:55 | A
14:57 | 33
15:01 | 1
15:03 | B
15:05 | 137
15:05 | A
15:07 | 273
15:09 | 21
15:13 | 82
15:15 | A
15:16 | 291
15:18 | 137
15:18 | B
15:21 | C
15:24 | E
15:25 | A
15:30 | 75
15:31 | 1
15:31 | 137
15:33 | B
15:35 | A
15:39 | 245
15:41 | C
15:42 | 268
15:45 | A
15:45 | 33
15:48 | B
15:51 | 696
15:54 | E
15:55 | A
16:00 | 82
16:01 | 1
16:03 | B
16:05 | A
16:08 | 137
16:10 | D
16:15 | 268
16:15 | A
16:18 | B
16:19 | 273
16:21 | 33
16:21 | C
16:23 | 161
16:24 | E
16:28 | 137
16:30 | A
16:31 | 1
16:33 | B
16:33 | 21
16:38 | C
16:39 | 56
16:42 | 33
16:45 | A
16:46 | 291
16:48 | B
16:48 | 8
16:54 | E
16:56 | 75
16:58 | 137
17:00 | A
17:01 | 1
17:03 | B
17:10 | D
17:12 | 82
17:15 | A
17:18 | B
17:19 | 696
17:25 | 21
17:25 | 268
17:28 | 137
17:30 | A
17:31 | 1
17:33 | B
17:34 | 56
17:38 | C
17:45 | A
17:48 | B
17:49 | 161
17:51 | 33
17:54 | E
18:00 | A
18:01 | 1
18:03 | B
18:04 | 137
18:08 | C
18:11 | 273
18:12 | 75
18:15 | A
18:18 | B
18:23 | 137
18:28 | 268
18:30 | A
18:31 | 1
18:33 | B
18:38 | C
18:40 | D
18:42 | 21
18:44 | 291
18:45 | A
18:48 | B
18:50 | 75
18:51 | 696
18:54 | 137
18:54 | E
19:00 | A
19:01 | 1
19:03 | B
19:08 | C
19:09 | 33
19:15 | A
19:16 | 137
19:18 | B
19:18 | 161
19:26 | 82
19:30 | A
19:31 | 1
19:33 | B
19:36 | C
19:39 | 137
19:42 | 268
19:45 | A
19:48 | B
19:53 | 291
19:54 | E
19:57 | 75
19:58 | D
20:00 | A
20:01 | 1
20:03 | B
20:04 | 33
20:08 | C
20:11 | 273
20:15 | A
20:18 | B
20:22 | 268
20:23 | 21
20:24 | 137
20:30 | A
20:31 | 1
20:33 | B
20:40 | 161
20:42 | 82
20:45 | A
20:47 | C
20:48 | B
20:53 | 696
20:53 | D
20:56 | 137
21:00 | A
21:01 | 1
21:02 | 75
21:03 | B
21:06 | 291
21:09 | C
21:15 | A
21:17 | 268
21:18 | B
21:21 | 273
21:22 | 137
21:30 | A
21:33 | B
21:36 | 1
21:39 | 75
21:42 | 8
21:44 | 33
21:45 | A
21:48 | B
21:49 | C
21:52 | D
21:59 | 161
22:00 | A
22:03 | B
22:05 | 21
22:11 | 137
22:15 | A
22:18 | B
22:24 | 75
22:25 | 696
22:27 | 137
22:30 | A
22:31 | 1
22:33 | B
22:37 | 268
22:45 | A
22:48 | B
22:49 | 8
22:51 | 75
22:52 | C
22:55 | D
22:58 | 8
22:59 | 161
23:00 | A
23:03 | B
23:04 | 82
23:06 | 1
23:15 | A
23:15 | 8
23:18 | B
23:30 | A
23:33 | B
23:34 | 75
23:45 | A
23:54 | 75
SOBOTA
Godzina | Linia
00:11 | 8
04:16 | 1
04:45 | A
04:51 | B
04:57 | 1
05:00 | 21
05:05 | A
05:11 | B
05:14 | 273
05:24 | C
05:25 | 75
05:25 | A
05:31 | B
05:32 | 1
05:45 | A
05:51 | B
05:53 | 21
05:54 | C
05:56 | 1
06:04 | 268
06:05 | A
06:11 | B
06:14 | 291
06:20 | 75
06:20 | 273
06:22 | 696
06:24 | C
06:25 | A
06:28 | 33
06:30 | 137
06:31 | B
06:35 | 1
06:45 | A
06:51 | B
06:52 | 268
06:54 | C
06:55 | 1
07:00 | 82
07:05 | A
07:07 | 21
07:11 | B
07:15 | 1
07:18 | C
07:18 | 75
07:25 | A
07:29 | 137
07:31 | B
07:34 | 273
07:35 | 1
07:45 | A
07:51 | B
07:52 | 268
07:54 | C
07:55 | 1
07:57 | 291
08:03 | 21
08:05 | A
08:09 | 137
08:11 | B
08:15 | 1
08:18 | C
08:25 | 75
08:25 | A
08:31 | B
08:35 | 1
08:43 | 268
08:45 | A
08:51 | B
08:54 | C
08:55 | 1
09:00 | 137
09:05 | A
09:11 | B
09:15 | 1
09:19 | 291
09:22 | 696
09:24 | E
09:25 | A
09:30 | 268
09:31 | B
09:34 | 273
09:35 | 1
09:40 | 137
09:45 | A
09:45 | 21
09:51 | B
09:53 | 82
09:54 | C
09:55 | 1
10:05 | A
10:09 | 33
10:11 | B
10:14 | 137
10:15 | 1
10:18 | C
10:24 | E
10:25 | A
10:31 | B
10:33 | 75
10:35 | 1
10:45 | A
10:51 | B
10:54 | C
10:55 | 1
10:58 | 21
10:59 | 291
11:01 | 137
11:03 | 268
11:05 | A
11:06 | 273
11:11 | B
11:15 | 1
11:18 | C
11:24 | E
11:25 | A
11:31 | B
11:35 | 1
11:39 | 137
11:41 | 268
11:45 | A
11:51 | B
11:53 | 696
11:54 | C
11:55 | 1
12:05 | A
12:11 | B
12:15 | 1
12:18 | C
12:18 | 82
12:23 | 21
12:24 | E
12:25 | A
12:26 | 137
12:31 | B
12:35 | 1
12:35 | 273
12:45 | A
12:51 | B
12:53 | 268
12:55 | 1
12:58 | 75
13:05 | A
13:06 | 291
13:08 | 137
13:11 | B
13:15 | 1
13:16 | 21
13:18 | C
13:24 | E
13:25 | A
13:31 | B
13:33 | 33
13:35 | 1
13:41 | C
13:45 | A
13:51 | B
13:53 | 268
13:55 | 1
13:58 | 273
14:05 | A
14:09 | 21
14:11 | B
14:13 | 137
14:15 | 1
14:18 | C
14:22 | 696
14:24 | E
14:25 | A
14:31 | B
14:32 | 75
14:35 | 1
14:39 | 268
14:41 | C
14:45 | A
14:46 | 137
14:51 | B
14:51 | 291
14:55 | 1
15:05 | A
15:06 | 82
15:07 | 273
15:11 | B
15:15 | 1
15:17 | 21
15:18 | C
15:25 | A
15:29 | 137
15:31 | B
15:35 | 1
15:39 | 268
15:41 | C
15:45 | A
15:51 | B
15:55 | 1
16:00 | 137
16:01 | 8
16:05 | A
16:08 | 75
16:11 | B
16:18 | C
16:22 | 273
16:25 | A
16:25 | 1
16:31 | B
16:34 | 696
16:38 | 33
16:41 | C
16:42 | 21
16:45 | A
16:47 | 137
16:51 | B
16:55 | 1
16:56 | 291
17:01 | 8
17:02 | 268
17:05 | A
17:11 | B
17:22 | 137
17:25 | A
17:25 | 1
17:31 | B
17:36 | 21
17:41 | C
17:45 | A
17:45 | 82
17:51 | B
17:55 | 1
18:04 | 268
18:05 | A
18:11 | B
18:11 | 273
18:18 | C
18:23 | 137
18:25 | A
18:25 | 1
18:31 | B
18:33 | 75
18:36 | 21
18:41 | C
18:45 | A
18:51 | B
18:58 | 1
19:03 | 268
19:05 | A
19:06 | 137
19:11 | B
19:12 | 291
19:18 | C
19:25 | A
19:29 | 1
19:31 | B
19:39 | 33
19:41 | C
19:45 | A
19:51 | B
19:59 | 1
20:03 | 82
20:05 | A
20:11 | B
20:18 | C
20:20 | 273
20:25 | 137
20:25 | A
20:29 | 1
20:31 | B
20:39 | 21
20:41 | C
20:42 | 268
20:45 | A
20:51 | B
20:57 | 75
21:05 | A
21:11 | B
21:12 | 1
21:18 | C
21:24 | 273
21:25 | A
21:31 | B
21:34 | 268
21:37 | 1
21:37 | 8
21:41 | C
21:45 | A
21:51 | B
22:05 | A
22:11 | B
22:11 | 21
22:20 | 137
22:25 | A
22:31 | 1
22:31 | B
22:41 | C
22:43 | 268
22:45 | A
22:49 | 8
22:51 | B
22:51 | 8
22:56 | 82
22:59 | 8
23:00 | 33
23:05 | A
23:11 | B
23:16 | 8
23:24 | 75
23:25 | A
23:31 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:10 | 8
04:16 | 1
05:01 | 1
05:02 | B
05:12 | A
05:14 | 273
05:22 | B
05:25 | 75
05:32 | 1
05:32 | A
05:42 | B
05:52 | A
05:53 | 21
06:00 | 1
06:02 | B
06:04 | 268
06:12 | A
06:21 | 75
06:22 | 696
06:22 | B
06:28 | 33
06:30 | 137
06:30 | 1
06:32 | A
06:39 | 273
06:42 | B
06:52 | A
06:55 | 1
07:00 | 82
07:02 | B
07:07 | 21
07:12 | A
07:18 | 75
07:22 | B
07:25 | 1
07:32 | A
07:42 | B
07:50 | 268
07:52 | A
07:55 | 1
07:57 | 291
08:02 | B
08:03 | 21
08:04 | 273
08:09 | 137
08:12 | A
08:22 | B
08:25 | 1
08:25 | 75
08:32 | A
08:42 | B
08:52 | A
08:55 | 1
09:02 | B
09:12 | A
09:19 | 291
09:22 | B
09:22 | 696
09:25 | 1
09:30 | 268
09:32 | A
09:39 | 273
09:40 | 137
09:42 | B
09:45 | 21
09:52 | A
09:53 | 82
09:55 | 1
10:02 | B
10:09 | 33
10:12 | A
10:22 | B
10:25 | 1
10:32 | A
10:33 | 75
10:42 | B
10:52 | A
10:55 | 1
10:58 | 21
10:59 | 291
11:01 | 137
11:02 | B
11:04 | 273
11:12 | A
11:22 | B
11:25 | 1
11:32 | A
11:35 | 137
11:39 | 273
11:41 | 268
11:42 | B
11:52 | A
11:53 | 696
11:55 | 1
12:02 | B
12:12 | A
12:18 | 82
12:22 | B
12:23 | 21
12:24 | 137
12:25 | 1
12:32 | A
12:42 | B
12:50 | 268
12:52 | A
12:55 | 1
12:58 | 75
13:02 | 291
13:02 | B
13:08 | 137
13:12 | A
13:16 | 21
13:22 | B
13:25 | 1
13:32 | A
13:33 | 33
13:42 | B
13:44 | 273
13:50 | 268
13:52 | A
13:55 | 1
14:02 | B
14:09 | 21
14:12 | A
14:13 | 137
14:22 | 696
14:22 | B
14:25 | 1
14:32 | A
14:32 | 75
14:39 | 268
14:42 | B
14:45 | 137
14:51 | 291
14:52 | A
14:54 | 273
14:55 | 1
15:02 | B
15:06 | 82
15:12 | A
15:17 | 21
15:22 | B
15:25 | 1
15:30 | 137
15:32 | A
15:39 | 268
15:42 | B
15:52 | A
15:55 | 1
16:00 | 137
16:02 | B
16:08 | 75
16:12 | A
16:22 | B
16:25 | 1
16:32 | A
16:34 | 696
16:38 | 33
16:40 | 273
16:42 | 21
16:42 | B
16:50 | 137
16:52 | A
16:55 | 1
16:55 | 291
17:02 | B
17:02 | 268
17:12 | A
17:19 | 137
17:22 | B
17:25 | 1
17:32 | A
17:36 | 21
17:42 | B
17:45 | 82
17:52 | A
17:55 | 1
18:02 | B
18:04 | 268
18:11 | 273
18:12 | A
18:19 | 137
18:22 | B
18:25 | 1
18:32 | A
18:33 | 75
18:36 | 21
18:42 | B
18:52 | A
18:59 | 1
19:02 | B
19:07 | 268
19:09 | 137
19:12 | A
19:12 | 291
19:22 | B
19:27 | 1
19:32 | A
19:39 | 33
19:42 | B
19:52 | A
20:00 | 1
20:02 | B
20:03 | 82
20:12 | A
20:20 | 273
20:22 | B
20:25 | 137
20:29 | 1
20:32 | A
20:39 | 21
20:42 | B
20:42 | 268
20:52 | A
20:57 | 75
21:01 | 1
21:02 | B
21:12 | A
21:22 | B
21:24 | 273
21:32 | A
21:34 | 268
21:36 | 1
21:37 | 8
21:42 | B
21:52 | A
22:02 | B
22:11 | 21
22:12 | A
22:20 | 137
22:22 | B
22:31 | 1
22:32 | A
22:37 | 8
22:42 | B
22:43 | 268
22:49 | 8
22:52 | A
22:56 | 82
22:59 | 8
23:00 | 33
23:02 | B
23:11 | 8
23:12 | A
23:22 | B
23:24 | 75
23:32 | A


Tychy Chłodnia

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Paprocany Os.Z1, Tychy Zajezdnia, Tychy Towarowa , Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Łaziska Średnie Dworzec PKP


Tychy Chłodnia

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Paprocany Os.Z1, Tychy Zajezdnia, Tychy Towarowa , Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:33 | 268
05:03 | 268
05:08 | 137
05:15 | 75
05:28 | 268
05:35 | 82
05:56 | 268
06:08 | 137
06:13 | 268
06:14 | 696
06:21 | 33
06:30 | 137
06:36 | 75
06:52 | 82
07:03 | 137
07:10 | 268
07:16 | 75
07:29 | 268
07:30 | 161
07:31 | 56
07:34 | 137
07:36 | 82
07:44 | 696
07:47 | 33
08:00 | 268
08:04 | 137
08:17 | 75
08:31 | 137
08:40 | 268
08:47 | 33
09:00 | 161
09:04 | 82
09:09 | 33
09:18 | 268
09:22 | 696
09:37 | 75
09:52 | 82
10:11 | 268
10:19 | 33
10:24 | 161
10:39 | 75
10:54 | 33
10:58 | 696
11:17 | 268
11:37 | 82
11:51 | 161
11:54 | 137
11:57 | 33
12:12 | 75
12:24 | 696
12:32 | 268
12:49 | 33
13:07 | 82
13:13 | 161
13:22 | 75
13:30 | 137
13:37 | 268
13:49 | 33
14:04 | 268
14:09 | 137
14:14 | 696
14:19 | 75
14:31 | 268
14:34 | 161
14:40 | 137
14:44 | 75
14:49 | 33
15:05 | 82
15:10 | 137
15:22 | 75
15:23 | 137
15:31 | 245
15:34 | 268
15:37 | 33
15:43 | 696
15:52 | 82
16:07 | 268
16:13 | 33
16:15 | 161
16:31 | 56
16:34 | 33
16:48 | 75
16:50 | 137
17:04 | 82
17:11 | 696
17:17 | 268
17:26 | 56
17:41 | 161
17:43 | 33
18:04 | 75
18:15 | 137
18:20 | 268
18:42 | 75
18:43 | 696
18:46 | 137
19:03 | 33
19:12 | 161
19:20 | 82
19:36 | 268
19:51 | 75
19:58 | 33
20:16 | 268
20:34 | 161
20:36 | 82
20:47 | 696
20:56 | 75
21:11 | 268
21:33 | 75
21:38 | 33
21:53 | 161
22:18 | 75
22:19 | 696
22:21 | 137
22:31 | 268
22:45 | 75
22:53 | 161
22:58 | 82
23:28 | 75
23:48 | 75
SOBOTA
Godzina | Linia
05:19 | 75
05:57 | 268
06:12 | 75
06:14 | 696
06:20 | 33
06:22 | 137
06:44 | 268
06:52 | 82
07:10 | 75
07:21 | 137
07:44 | 268
08:01 | 137
08:17 | 75
08:35 | 268
08:52 | 137
09:14 | 696
09:22 | 268
09:32 | 137
09:45 | 82
10:01 | 33
10:06 | 137
10:25 | 75
10:53 | 137
10:55 | 268
11:31 | 137
11:33 | 268
11:45 | 696
12:10 | 82
12:18 | 137
12:45 | 268
12:50 | 75
13:00 | 137
13:25 | 33
13:45 | 268
14:05 | 137
14:14 | 696
14:24 | 75
14:31 | 268
14:38 | 137
14:58 | 82
15:21 | 137
15:31 | 268
15:52 | 137
16:00 | 75
16:26 | 696
16:30 | 33
16:39 | 137
16:54 | 268
17:14 | 137
17:37 | 82
17:56 | 268
18:15 | 137
18:25 | 75
18:56 | 268
19:00 | 137
19:33 | 33
19:57 | 82
20:19 | 137
20:36 | 268
20:51 | 75
21:28 | 268
22:14 | 137
22:37 | 268
22:50 | 82
22:54 | 33
23:18 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:19 | 75
05:57 | 268
06:13 | 75
06:14 | 696
06:20 | 33
06:22 | 137
06:52 | 82
07:10 | 75
07:42 | 268
08:01 | 137
08:17 | 75
09:14 | 696
09:22 | 268
09:32 | 137
09:45 | 82
10:01 | 33
10:25 | 75
10:53 | 137
11:27 | 137
11:33 | 268
11:45 | 696
12:10 | 82
12:16 | 137
12:42 | 268
12:50 | 75
13:00 | 137
13:25 | 33
13:42 | 268
14:05 | 137
14:14 | 696
14:24 | 75
14:31 | 268
14:37 | 137
14:58 | 82
15:22 | 137
15:31 | 268
15:52 | 137
16:00 | 75
16:26 | 696
16:30 | 33
16:42 | 137
16:54 | 268
17:11 | 137
17:37 | 82
17:56 | 268
18:11 | 137
18:25 | 75
19:01 | 268
19:03 | 137
19:33 | 33
19:57 | 82
20:19 | 137
20:36 | 268
20:51 | 75
21:28 | 268
22:14 | 137
22:37 | 268
22:50 | 82
22:54 | 33
23:18 | 75


Tychy Chłodnia

kierunek: Mikołów Dworzec PKP, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:12 | 82
04:25 | 268
04:32 | 33
04:42 | 75
04:48 | 268
04:57 | 82
05:06 | 268
05:10 | 56
05:19 | 75
05:27 | 268
05:39 | 33
05:39 | 696
05:58 | 82
06:17 | 268
06:29 | 75
06:35 | 245
06:45 | 33
06:47 | 268
07:00 | 82
07:07 | 33
07:15 | 268
07:25 | 33
07:28 | 696
07:37 | 75
07:54 | 268
08:10 | 82
08:21 | 268
08:34 | 75
08:50 | 33
09:01 | 82
09:05 | 696
09:16 | 268
09:28 | 75
09:47 | 33
10:05 | 268
10:26 | 33
10:30 | 696
10:46 | 268
11:09 | 75
11:36 | 82
12:01 | 268
12:03 | 696
12:19 | 75
12:31 | 33
12:46 | 268
13:00 | 82
13:16 | 75
13:31 | 33
13:35 | 696
13:51 | 268
13:53 | 56
13:58 | 33
14:07 | 75
14:21 | 82
14:30 | 33
14:46 | 75
14:51 | 268
15:00 | 33
15:17 | 268
15:24 | 696
15:28 | 82
15:44 | 33
16:01 | 268
16:16 | 75
16:36 | 268
16:45 | 33
16:46 | 696
16:59 | 82
17:21 | 75
17:46 | 33
18:06 | 75
18:15 | 696
18:22 | 268
18:46 | 82
19:04 | 75
19:19 | 268
19:39 | 33
19:44 | 696
20:07 | 75
20:34 | 268
20:48 | 82
21:05 | 75
21:29 | 75
21:39 | 696
21:55 | 268
22:14 | 75
22:55 | 75
SOBOTA
Godzina | Linia
04:21 | 33
04:45 | 75
05:04 | 82
05:13 | 268
05:26 | 75
05:35 | 696
05:49 | 268
06:27 | 75
06:59 | 268
07:20 | 75
07:36 | 33
07:55 | 268
08:11 | 82
08:19 | 696
08:41 | 268
09:19 | 75
09:51 | 268
10:20 | 696
10:31 | 268
10:48 | 82
11:12 | 33
11:32 | 75
11:54 | 268
12:32 | 268
13:09 | 82
13:30 | 696
13:48 | 268
13:52 | 75
14:30 | 33
14:48 | 268
15:28 | 75
15:35 | 696
15:52 | 268
16:09 | 82
16:34 | 268
17:08 | 75
17:31 | 33
17:53 | 268
18:32 | 82
19:03 | 268
19:34 | 75
20:11 | 268
20:40 | 33
20:58 | 82
21:35 | 268
22:29 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:21 | 33
04:45 | 75
05:04 | 82
05:13 | 268
05:26 | 75
05:35 | 696
06:27 | 75
06:59 | 268
07:19 | 75
07:36 | 33
08:11 | 82
08:19 | 696
08:41 | 268
09:19 | 75
10:20 | 696
10:31 | 268
10:48 | 82
11:12 | 33
11:32 | 75
11:54 | 268
12:32 | 268
13:09 | 82
13:30 | 696
13:48 | 268
13:53 | 75
14:30 | 33
14:48 | 268
15:28 | 75
15:35 | 696
15:52 | 268
16:09 | 82
16:34 | 268
17:08 | 75
17:31 | 33
17:53 | 268
18:32 | 82
19:03 | 268
19:34 | 75
20:11 | 268
20:40 | 33
20:58 | 82
21:35 | 268
22:29 | 75


Tychy Cielmicka

kierunek: Cielmice Jana, Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia, Tychy Dworzec PKP

kierunek: Tychy Towarowa


Tychy Cielmicka

kierunek: Cielmice Jana, Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:36 | 21
05:15 | 21
06:05 | L
06:27 | 21
07:02 | L
07:27 | 21
08:33 | 21
10:11 | 21
11:11 | 21
12:39 | 21
13:35 | 21
14:12 | L
14:32 | 21
15:12 | L
15:31 | 21
16:55 | 21
17:47 | 21
19:03 | 21
20:40 | 21
22:22 | 21
SOBOTA
Godzina | Linia
04:36 | 21
05:17 | 21
06:12 | 21
07:29 | 21
08:25 | 21
10:07 | 21
11:20 | 21
12:45 | 21
13:38 | 21
14:31 | 21
15:39 | 21
17:04 | 21
17:58 | 21
18:58 | 21
20:56 | 21
22:28 | 21
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:31 | 21
06:12 | 21
07:29 | 21
08:25 | 21
10:07 | 21
11:20 | 21
12:45 | 21
13:38 | 21
14:31 | 21
15:39 | 21
17:04 | 21
17:58 | 21
18:58 | 21
20:56 | 21
22:28 | 21


Tychy Cielmicka

kierunek: Tychy Towarowa

ROBOCZE
Godzina | Linia
05:42 | L
06:52 | L
13:48 | L
15:02 | L
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Cyganerii

kierunek: Tychy Szpital Wojewódzki

kierunek: Czułów Fabryka


Tychy Cyganerii

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
05:44 | G
06:37 | G
07:42 | G
09:19 | G
10:33 | G
11:33 | G
12:57 | G
14:27 | G
15:27 | G
16:27 | G
17:43 | G
18:40 | G
19:58 | G
20:50 | G
SOBOTA
Godzina | Linia
06:58 | G
09:03 | G
11:00 | G
13:00 | G
14:29 | G
15:58 | G
17:07 | G
18:39 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:58 | G
09:03 | G
11:00 | G
13:00 | G
14:29 | G
15:58 | G
17:07 | G
18:39 | G


Tychy Cyganerii

kierunek: Czułów Fabryka

ROBOCZE
Godzina | Linia
04:57 | G
05:57 | G
07:01 | G
08:02 | G
09:45 | G
10:48 | G
12:12 | G
13:37 | G
14:40 | G
15:40 | G
17:02 | G
18:00 | G
19:17 | G
20:10 | G
SOBOTA
Godzina | Linia
06:15 | G
07:35 | G
09:49 | G
11:52 | G
13:38 | G
15:10 | G
16:13 | G
17:52 | G
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:15 | G
07:45 | G
09:49 | G
11:49 | G
13:44 | G
15:10 | G
16:13 | G
17:47 | G


Tychy Czarnieckiego

kierunek: Tychy Szpital Wojewódzki, Tychy Zajezdnia

kierunek: Czułów Fabryka, Tychy Dworzec PKP


Tychy Czarnieckiego

kierunek: Tychy Szpital Wojewódzki, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:42 | G
06:23 | 291
06:35 | G
07:40 | G
07:55 | 291
09:16 | 291
09:17 | G
10:31 | G
11:12 | 291
11:31 | G
12:55 | G
12:57 | 291
14:14 | 291
14:25 | G
15:21 | 291
15:25 | G
16:25 | G
16:51 | 291
17:41 | G
18:38 | G
18:49 | 291
19:56 | G
19:57 | 291
20:48 | G
21:10 | 291
SOBOTA
Godzina | Linia
06:19 | 291
06:56 | G
08:02 | 291
09:01 | G
09:24 | 291
10:58 | G
11:04 | 291
12:58 | G
13:11 | 291
14:27 | G
14:56 | 291
15:56 | G
17:01 | 291
17:05 | G
18:37 | G
19:16 | 291
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:56 | G
08:02 | 291
09:01 | G
09:24 | 291
10:58 | G
11:04 | 291
12:58 | G
13:07 | 291
14:27 | G
14:56 | 291
15:56 | G
17:00 | 291
17:05 | G
18:37 | G
19:16 | 291


Tychy Czarnieckiego

kierunek: Czułów Fabryka, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:59 | G
05:32 | 291
05:59 | G
07:03 | G
07:38 | 291
08:04 | G
08:49 | 291
09:47 | G
10:34 | 291
10:50 | G
12:14 | G
12:30 | 291
13:39 | G
13:59 | 291
14:42 | G
15:00 | 291
15:42 | G
16:33 | 291
17:04 | G
18:02 | G
18:09 | 291
19:19 | G
19:36 | 291
20:12 | G
20:55 | 291
SOBOTA
Godzina | Linia
06:04 | 291
06:17 | G
07:35 | 291
07:37 | G
09:03 | 291
09:51 | G
10:21 | 291
11:54 | G
12:28 | 291
13:40 | G
14:21 | 291
15:12 | G
16:15 | G
16:33 | 291
17:54 | G
18:14 | 291
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:17 | G
07:36 | 291
07:47 | G
09:03 | 291
09:51 | G
10:21 | 291
11:51 | G
12:28 | 291
13:46 | G
14:23 | 291
15:12 | G
16:15 | G
16:33 | 291
17:49 | G
18:14 | 291


Tychy D.T. BARON

kierunek: Paprocany Pętla T-bus

kierunek: Tychy Dw.PKP T-bus


Tychy D.T. BARON

kierunek: Paprocany Pętla T-bus

ROBOCZE
Godzina | Linia
07:55 | E
08:52 | E
09:37 | E
10:07 | E
10:37 | E
11:07 | E
11:37 | E
12:07 | E
12:37 | E
13:07 | E
14:07 | E
15:07 | E
15:37 | E
16:07 | E
16:37 | E
17:07 | E
18:07 | E
19:07 | E
20:07 | E
SOBOTA
Godzina | Linia
09:37 | E
10:37 | E
11:37 | E
12:37 | E
13:37 | E
14:37 | E
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy D.T. BARON

kierunek: Tychy Dw.PKP T-bus

ROBOCZE
Godzina | Linia
08:17 | E
09:07 | E
09:37 | E
10:07 | E
10:37 | E
11:07 | E
11:37 | E
12:07 | E
12:37 | E
13:07 | E
13:37 | E
14:37 | E
15:37 | E
16:07 | E
16:37 | E
17:37 | E
18:37 | E
19:37 | E
SOBOTA
Godzina | Linia
09:07 | E
10:07 | E
11:07 | E
12:07 | E
13:07 | E
14:07 | E
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Dąbrowskiego


Tychy Dmowskiego

kierunek: Katowice Korfantego, Tychy Dw.PKP T-bus, Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Wilkowyje Obywatelska, Bieruń Stary ERG, Tychy Zajezdnia, Wygorzele Ligonia, Paprocany Jezioro

kierunek: Tychy Dworzec PKP, Wartogłowiec Pętla, Tychy Towarowa, Mikołów Dworzec PKP, Paprocany Jezioro, Tychy Zajezdnia, Urbanowice Sklep


Tychy Dmowskiego

kierunek: Katowice Korfantego, Tychy Dw.PKP T-bus, Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Wilkowyje Obywatelska, Bieruń Stary ERG, Tychy Zajezdnia, Wygorzele Ligonia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
03:48 | 1
04:06 | 31
04:27 | 1
04:52 | 157
05:04 | 31
05:10 | 1
05:10 | C
05:10 | 254
05:21 | 696
05:33 | 157
05:35 | 51
05:39 | C
05:40 | 1
05:52 | W
06:04 | C
06:08 | 254
06:14 | 1
06:18 | 31
06:34 | 1
06:35 | C
06:37 | 291
06:42 | 157
06:52 | Sz
06:54 | 1
06:59 | W
07:04 | C
07:04 | 254
07:06 | 696
07:14 | 1
07:16 | 31
07:17 | 51
07:29 | C
07:34 | 1
07:44 | 157
07:45 | 254
07:54 | 1
07:58 | C
08:00 | 31
08:09 | 291
08:14 | 1
08:21 | W
08:29 | C
08:34 | 1
08:43 | 696
08:50 | 51
08:54 | 1
09:03 | 254
09:14 | 1
09:15 | 31
09:22 | 157
09:29 | C
09:30 | 291
09:44 | 1
09:50 | 254
09:58 | W
09:59 | C
10:08 | 696
10:14 | 1
10:15 | 31
10:22 | 51
10:29 | C
10:44 | 1
10:52 | 157
10:59 | C
11:01 | 254
11:05 | 31
11:14 | 1
11:26 | 291
11:29 | C
11:32 | 51
11:41 | 696
11:44 | 1
11:54 | 157
11:56 | W
11:58 | C
12:14 | 1
12:15 | 31
12:44 | 1
12:47 | 51
12:58 | C
13:02 | 254
13:11 | 291
13:13 | 696
13:14 | 1
13:19 | C
13:20 | 31
13:35 | 157
13:44 | 1
13:46 | W
13:58 | C
14:04 | 254
14:14 | 1
14:19 | C
14:28 | 291
14:36 | 31
14:37 | 51
14:44 | 1
14:50 | 157
14:54 | W
14:58 | C
15:02 | 696
15:14 | 1
15:19 | C
15:28 | 254
15:35 | 291
15:36 | 31
15:44 | 1
15:49 | 245
15:58 | C
16:02 | 157
16:03 | W
16:05 | 51
16:14 | 1
16:16 | 254
16:18 | C
16:24 | 696
16:25 | 31
16:44 | 1
17:05 | 291
17:07 | 157
17:14 | 1
17:14 | C
17:15 | W
17:17 | 51
17:25 | 31
17:34 | 254
17:44 | 1
17:46 | C
17:53 | 696
18:14 | 1
18:16 | C
18:25 | 31
18:33 | 254
18:42 | 157
18:44 | 1
18:46 | C
19:03 | 291
19:12 | 1
19:15 | C
19:26 | 696
19:32 | 31
19:35 | 254
19:42 | 1
19:46 | C
19:47 | 157
20:10 | 291
20:12 | 1
20:13 | C
20:24 | 254
20:42 | 1
20:46 | C
21:09 | 31
21:12 | 1
21:17 | 157
21:20 | 254
21:21 | 696
21:23 | 291
21:24 | C
21:47 | 1
22:20 | 254
22:26 | C
22:30 | 31
22:42 | 1
22:58 | 157
23:17 | 1
SOBOTA
Godzina | Linia
04:27 | 1
05:07 | C
05:08 | 1
05:08 | 254
05:10 | 31
05:17 | 696
05:35 | 51
05:35 | 157
05:37 | C
05:43 | 1
06:02 | C
06:08 | 1
06:19 | 254
06:32 | C
06:33 | 291
06:48 | 1
07:01 | 254
07:02 | C
07:08 | 1
07:17 | 51
07:20 | 31
07:28 | 1
07:32 | C
07:48 | 1
07:53 | 254
07:56 | C
07:57 | 696
08:08 | 1
08:16 | 291
08:28 | 1
08:32 | C
08:42 | 157
08:48 | 1
08:57 | 254
09:01 | 51
09:06 | 31
09:08 | 1
09:28 | 1
09:32 | C
09:38 | 291
09:48 | 1
09:54 | 254
09:58 | 696
10:02 | C
10:08 | 1
10:28 | 1
10:32 | C
10:37 | 51
10:42 | 157
10:48 | 1
10:55 | 31
10:56 | 254
10:56 | C
11:08 | 1
11:18 | 291
11:28 | 1
11:32 | C
11:48 | 1
11:56 | C
12:08 | 1
12:28 | 1
12:45 | 51
12:48 | 1
12:56 | C
13:01 | 254
13:08 | 1
13:08 | 696
13:17 | 31
13:19 | C
13:25 | 291
13:28 | 1
13:33 | 157
13:48 | 1
13:50 | 254
13:56 | C
14:08 | 1
14:19 | C
14:28 | 1
14:38 | 51
14:48 | 1
14:56 | C
15:08 | 1
15:10 | 291
15:13 | 696
15:19 | C
15:20 | 31
15:28 | 1
15:33 | 254
15:48 | 1
15:56 | C
15:59 | 157
16:01 | 51
16:08 | 1
16:18 | 254
16:19 | C
16:38 | 1
17:04 | 31
17:08 | 1
17:15 | 291
17:19 | C
17:38 | 1
17:38 | 254
17:56 | C
17:59 | 51
18:08 | 1
18:19 | C
18:27 | 254
18:38 | 1
18:51 | 157
18:56 | C
19:05 | 51
19:07 | 254
19:10 | 1
19:19 | C
19:29 | 291
19:32 | 31
19:40 | 1
19:56 | C
20:10 | 1
20:15 | 254
20:19 | C
20:40 | 1
20:47 | 157
20:56 | C
21:07 | 254
21:12 | 31
21:19 | C
21:23 | 1
21:39 | 157
21:48 | 1
22:04 | 254
22:19 | C
22:42 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:27 | 1
05:08 | 254
05:10 | 31
05:12 | 1
05:17 | 696
05:35 | 157
05:35 | 51
05:43 | 1
06:13 | 1
06:19 | 254
06:43 | 1
07:01 | 254
07:08 | 1
07:17 | 31
07:17 | 51
07:38 | 1
07:53 | 254
07:57 | 696
08:08 | 1
08:16 | 291
08:38 | 1
08:42 | 157
08:57 | 254
09:01 | 51
09:08 | 1
09:38 | 291
09:38 | 1
09:54 | 254
09:58 | 696
10:08 | 1
10:37 | 51
10:38 | 1
10:42 | 157
10:56 | 31
10:56 | 254
11:08 | 1
11:18 | 291
11:38 | 1
12:08 | 1
12:38 | 1
12:45 | 51
13:01 | 254
13:08 | 696
13:08 | 1
13:19 | 31
13:21 | 291
13:33 | 157
13:38 | 1
13:53 | 254
14:08 | 1
14:38 | 51
14:38 | 1
15:08 | 1
15:10 | 291
15:13 | 696
15:20 | 31
15:33 | 254
15:38 | 1
15:59 | 157
16:01 | 51
16:08 | 1
16:19 | 254
16:38 | 1
17:04 | 31
17:08 | 1
17:14 | 291
17:38 | 1
17:39 | 254
17:59 | 51
18:08 | 1
18:27 | 254
18:38 | 1
18:51 | 157
19:05 | 51
19:07 | 254
19:11 | 1
19:29 | 291
19:32 | 31
19:38 | 1
20:11 | 1
20:15 | 254
20:40 | 1
20:47 | 157
21:07 | 254
21:10 | 31
21:12 | 1
21:39 | 157
21:47 | 1
22:04 | 254
22:42 | 1


Tychy Dmowskiego

kierunek: Tychy Dworzec PKP, Wartogłowiec Pętla, Tychy Towarowa, Mikołów Dworzec PKP, Paprocany Jezioro, Tychy Zajezdnia, Urbanowice Sklep

ROBOCZE
Godzina | Linia
00:27 | 1
04:18 | 157
05:01 | 51
05:02 | 1
05:07 | 31
05:10 | 157
05:19 | 291
05:27 | W
05:37 | 1
05:38 | C
05:46 | 2
06:02 | 51
06:08 | C
06:15 | 157
06:18 | 245
06:24 | 1
06:32 | W
06:33 | 2
06:37 | 696
06:38 | C
06:45 | 31
06:59 | 1
07:02 | C
07:23 | 291
07:28 | 31
07:29 | 1
07:31 | C
07:32 | 2
07:34 | 157
07:40 | W
07:47 | 51
07:54 | 1
08:02 | C
08:07 | 696
08:09 | 1
08:23 | 31
08:23 | 2
08:29 | 1
08:31 | C
08:34 | 291
08:54 | 1
08:59 | 157
09:02 | C
09:02 | W
09:13 | 31
09:14 | 1
09:20 | 51
09:23 | 2
09:29 | 1
09:45 | 696
09:49 | 1
10:02 | C
10:14 | 1
10:19 | 157
10:19 | 291
10:23 | 2
10:26 | 31
10:29 | 1
10:32 | C
10:39 | W
10:52 | 51
11:01 | 1
11:02 | C
11:21 | 31
11:21 | 696
11:23 | 2
11:32 | C
11:32 | 1
11:45 | 157
12:01 | 1
12:02 | C
12:02 | 51
12:15 | 291
12:23 | 2
12:32 | C
12:32 | 1
12:37 | W
12:46 | 31
12:47 | 696
13:01 | 1
13:04 | 157
13:17 | 51
13:20 | 2
13:28 | 31
13:32 | C
13:32 | 1
13:44 | 291
13:52 | C
13:59 | 1
14:27 | W
14:29 | 157
14:32 | C
14:34 | 1
14:34 | 2
14:37 | 696
14:44 | 31
14:45 | 291
14:52 | C
14:59 | 1
15:07 | 51
15:24 | 157
15:32 | C
15:34 | 1
15:34 | 2
15:35 | W
15:49 | 31
15:52 | C
15:59 | 1
16:06 | 696
16:18 | 291
16:32 | C
16:34 | 1
16:35 | 51
16:38 | 31
16:43 | 2
16:44 | W
16:49 | C
16:59 | 1
17:04 | 157
17:29 | 1
17:34 | 696
17:36 | 31
17:43 | 2
17:49 | C
17:54 | 291
17:56 | W
17:59 | 1
18:14 | 157
18:19 | C
18:26 | 2
18:35 | 1
18:49 | C
18:51 | 31
18:59 | 1
19:05 | 696
19:19 | C
19:23 | 291
19:33 | 1
19:41 | 2
19:47 | C
19:48 | 157
19:57 | 1
20:05 | 31
20:19 | C
20:27 | 1
20:42 | 291
20:52 | 1
20:58 | C
21:04 | 696
21:08 | 31
21:20 | C
21:26 | 157
21:27 | 1
21:34 | 2
21:57 | 1
22:00 | C
22:22 | 1
22:23 | 2
22:26 | 157
22:36 | 696
22:43 | 31
23:00 | 1
23:03 | C
23:52 | 1
SOBOTA
Godzina | Linia
04:13 | 157
05:01 | 51
05:35 | C
05:42 | 1
05:48 | 2
05:51 | 291
06:02 | 51
06:05 | C
06:22 | 157
06:29 | 1
06:30 | 2
06:35 | C
06:37 | 696
06:46 | 31
06:59 | 1
07:05 | C
07:20 | 291
07:29 | 1
07:29 | C
07:34 | 2
07:47 | 51
08:04 | 1
08:05 | C
08:19 | 2
08:24 | 1
08:29 | C
08:33 | 31
08:44 | 1
08:48 | 291
09:04 | 1
09:05 | C
09:10 | 157
09:14 | 2
09:24 | 1
09:31 | 51
09:37 | 696
09:44 | 1
10:04 | 1
10:05 | C
10:06 | 291
10:14 | 31
10:24 | 1
10:29 | C
10:33 | 2
10:44 | 1
11:04 | 1
11:05 | C
11:07 | 51
11:09 | 157
11:24 | 1
11:29 | C
11:33 | 2
11:44 | 1
12:04 | 1
12:05 | C
12:08 | 696
12:13 | 291
12:24 | 1
12:29 | C
12:33 | 2
12:35 | 31
12:44 | 1
13:04 | 1
13:15 | 51
13:24 | 1
13:29 | C
13:33 | 2
13:44 | 1
13:52 | C
14:04 | 1
14:06 | 291
14:24 | 1
14:29 | 157
14:29 | C
14:33 | 2
14:37 | 696
14:44 | 1
14:50 | 31
14:52 | C
15:04 | 1
15:08 | 51
15:24 | 1
15:29 | C
15:33 | 2
15:44 | 1
15:52 | C
16:04 | 1
16:18 | 291
16:24 | 1
16:27 | 31
16:29 | C
16:31 | 51
16:35 | 2
16:37 | 157
16:44 | 1
16:49 | 696
16:52 | C
17:04 | 1
17:24 | 1
17:35 | 2
17:52 | C
17:54 | 1
17:59 | 291
18:11 | 31
18:24 | 1
18:29 | 51
18:29 | C
18:35 | 2
18:52 | C
18:54 | 1
19:08 | 157
19:22 | 1
19:29 | C
19:41 | 2
19:52 | C
19:52 | 1
20:22 | 1
20:29 | C
20:36 | 31
20:52 | C
20:52 | 1
21:22 | 1
21:29 | C
21:29 | 2
21:52 | 1
21:52 | C
22:17 | 2
22:26 | 157
22:37 | 1
22:44 | 31
22:52 | C
23:02 | 1
23:57 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:13 | 157
05:01 | 51
05:42 | 1
05:48 | 2
06:02 | 51
06:22 | 157
06:29 | 1
06:30 | 2
06:37 | 696
06:46 | 31
06:59 | 1
07:21 | 291
07:29 | 1
07:36 | 2
07:47 | 51
08:04 | 1
08:19 | 2
08:24 | 1
08:32 | 31
08:48 | 291
08:54 | 1
09:10 | 157
09:14 | 2
09:24 | 1
09:31 | 51
09:37 | 696
09:54 | 1
10:06 | 291
10:24 | 1
10:33 | 2
10:54 | 1
11:07 | 51
11:09 | 157
11:24 | 1
11:33 | 2
11:54 | 1
12:08 | 696
12:13 | 291
12:24 | 1
12:33 | 2
12:35 | 31
12:54 | 1
13:15 | 51
13:24 | 1
13:33 | 2
13:54 | 1
14:08 | 291
14:24 | 1
14:29 | 157
14:33 | 2
14:37 | 696
14:48 | 31
14:54 | 1
15:08 | 51
15:24 | 1
15:33 | 2
15:54 | 1
16:18 | 291
16:24 | 1
16:27 | 31
16:31 | 51
16:33 | 2
16:37 | 157
16:49 | 696
16:54 | 1
17:24 | 1
17:33 | 2
17:54 | 1
17:59 | 291
18:11 | 31
18:24 | 1
18:29 | 51
18:34 | 2
18:54 | 1
19:08 | 157
19:22 | 1
19:41 | 2
19:52 | 1
20:22 | 1
20:36 | 31
20:52 | 1
21:22 | 1
21:29 | 2
21:52 | 1
22:22 | 1
22:26 | 157
22:44 | 31
22:57 | 1
23:57 | 1


Tychy Droga do Cielmic

kierunek: Tychy Towarowa, Tychy Zajezdnia, Cielmice Jana, Tychy Dworzec PKP, Wilkowyje Murarska, Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy , Tychy Hotelowiec Kolektura MZK


Tychy Droga do Cielmic

kierunek: Tychy Towarowa, Tychy Zajezdnia, Cielmice Jana, Tychy Dworzec PKP, Wilkowyje Murarska, Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy , Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
00:07 | A
04:35 | 21
04:47 | 51
04:57 | A
05:14 | 21
05:17 | A
05:27 | A
05:28 | T
05:34 | W
05:37 | A
05:40 | 128
05:47 | A
05:47 | 51
05:48 | D
05:48 | C
05:57 | A
06:02 | D
06:04 | L
06:07 | A
06:14 | 161
06:17 | A
06:18 | C
06:26 | 21
06:27 | A
06:37 | A
06:38 | T
06:39 | W
06:47 | A
06:48 | D
06:48 | C
06:57 | A
07:01 | L
07:02 | D
07:07 | A
07:12 | C
07:17 | A
07:26 | 21
07:27 | A
07:32 | 51
07:37 | A
07:41 | C
07:41 | T
07:44 | 128
07:44 | D
07:47 | W
07:47 | A
07:57 | A
08:02 | 161
08:07 | A
08:12 | C
08:17 | A
08:27 | A
08:32 | 21
08:37 | A
08:41 | C
08:45 | D
08:52 | A
09:05 | 51
09:07 | A
09:09 | W
09:12 | C
09:22 | A
09:32 | 161
09:37 | A
09:38 | T
09:52 | A
10:02 | D
10:07 | A
10:10 | 21
10:12 | C
10:22 | A
10:37 | A
10:37 | 51
10:42 | C
10:46 | W
10:52 | A
10:56 | 161
11:01 | D
11:07 | A
11:08 | T
11:10 | 21
11:12 | C
11:22 | A
11:37 | A
11:42 | C
11:47 | 51
11:52 | A
12:01 | D
12:07 | A
12:12 | C
12:22 | A
12:23 | 161
12:37 | A
12:38 | 21
12:42 | C
12:44 | W
12:52 | A
13:00 | D
13:02 | 51
13:07 | A
13:22 | A
13:33 | T
13:34 | 21
13:37 | A
13:41 | 128
13:42 | C
13:43 | D
13:45 | 161
13:52 | A
14:02 | C
14:07 | A
14:11 | L
14:13 | D
14:17 | A
14:27 | A
14:31 | 21
14:34 | W
14:37 | A
14:42 | C
14:43 | D
14:47 | A
14:52 | 51
14:57 | A
15:02 | C
15:06 | 161
15:07 | A
15:11 | L
15:13 | D
15:17 | A
15:18 | T
15:27 | A
15:30 | 21
15:37 | A
15:42 | W
15:42 | C
15:47 | A
15:57 | A
16:02 | C
16:07 | A
16:17 | A
16:20 | 51
16:27 | A
16:30 | D
16:37 | A
16:42 | C
16:47 | 161
16:51 | W
16:52 | E
16:52 | A
16:54 | 21
16:59 | C
17:07 | A
17:22 | A
17:30 | D
17:37 | A
17:46 | 21
17:52 | A
17:59 | C
18:03 | W
18:07 | A
18:13 | 161
18:22 | A
18:29 | C
18:37 | A
18:52 | A
18:59 | C
19:00 | D
19:02 | 21
19:07 | A
19:22 | A
19:29 | C
19:36 | 161
19:37 | A
19:52 | A
19:57 | C
20:07 | A
20:18 | D
20:22 | E
20:22 | A
20:29 | C
20:37 | A
20:39 | 21
20:52 | A
20:58 | 161
21:07 | A
21:08 | C
21:13 | D
21:22 | A
21:30 | C
21:37 | A
21:40 | 128
21:52 | A
22:07 | A
22:10 | C
22:12 | D
22:17 | 161
22:21 | 21
22:22 | A
22:37 | A
22:52 | A
23:07 | A
23:13 | C
23:13 | B
23:15 | D
23:22 | A
23:28 | B
23:37 | A
23:43 | B
23:52 | A
23:58 | B
SOBOTA
Godzina | Linia
04:35 | 21
04:47 | 51
05:07 | A
05:16 | 21
05:27 | A
05:40 | 128
05:45 | C
05:47 | 51
05:47 | A
06:07 | A
06:11 | 21
06:15 | C
06:27 | A
06:45 | C
06:47 | A
07:07 | A
07:15 | C
07:27 | A
07:28 | 21
07:32 | 51
07:39 | C
07:47 | A
08:07 | A
08:15 | C
08:24 | 21
08:27 | A
08:39 | C
08:47 | A
09:07 | A
09:15 | C
09:16 | 51
09:27 | A
09:47 | A
10:06 | 21
10:07 | A
10:15 | C
10:27 | A
10:39 | C
10:47 | A
10:52 | 51
11:07 | A
11:15 | C
11:19 | 21
11:27 | A
11:39 | C
11:47 | A
12:07 | A
12:15 | C
12:27 | A
12:39 | C
12:44 | 21
12:47 | A
13:00 | 51
13:07 | A
13:27 | A
13:37 | 21
13:39 | C
13:41 | 128
13:47 | A
14:02 | C
14:07 | A
14:27 | A
14:30 | 21
14:39 | C
14:47 | A
14:52 | E
14:53 | 51
15:02 | C
15:07 | A
15:27 | A
15:38 | 21
15:39 | C
15:47 | A
16:02 | C
16:07 | A
16:16 | 51
16:27 | A
16:39 | C
16:47 | A
17:02 | C
17:03 | 21
17:07 | A
17:27 | A
17:47 | A
17:57 | 21
18:02 | C
18:07 | A
18:14 | 51
18:27 | A
18:39 | C
18:47 | A
18:57 | 21
19:02 | C
19:07 | A
19:27 | A
19:39 | C
19:47 | A
20:02 | C
20:07 | A
20:27 | A
20:39 | C
20:47 | A
20:55 | 21
21:02 | C
21:07 | A
21:27 | A
21:39 | C
21:40 | 128
21:47 | A
22:02 | C
22:07 | A
22:27 | A
22:27 | 21
22:47 | A
23:02 | C
23:07 | A
23:17 | B
23:27 | A
23:36 | B
23:47 | A
23:56 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:47 | 51
05:30 | 21
05:34 | A
05:47 | 51
05:54 | A
06:11 | 21
06:14 | A
06:34 | A
06:54 | A
07:14 | A
07:28 | 21
07:32 | 51
07:34 | A
07:54 | A
08:14 | A
08:24 | 21
08:34 | A
08:54 | A
09:14 | A
09:16 | 51
09:34 | A
09:54 | A
10:06 | 21
10:14 | A
10:34 | A
10:52 | 51
10:54 | A
11:14 | A
11:19 | 21
11:34 | A
11:54 | A
12:14 | A
12:34 | A
12:44 | 21
12:54 | A
13:00 | 51
13:14 | A
13:34 | A
13:37 | 21
13:54 | A
14:14 | A
14:30 | 21
14:34 | A
14:53 | 51
14:54 | A
15:14 | A
15:34 | A
15:38 | 21
15:54 | A
16:14 | A
16:16 | 51
16:34 | A
16:54 | A
17:03 | 21
17:14 | A
17:34 | A
17:54 | A
17:57 | 21
18:14 | 51
18:14 | A
18:34 | A
18:54 | A
18:57 | 21
19:14 | A
19:34 | A
19:54 | A
20:14 | A
20:34 | A
20:54 | A
20:55 | 21
21:14 | A
21:34 | A
21:54 | A
22:14 | A
22:27 | 21
22:34 | A
22:54 | A
23:07 | B
23:14 | A
23:27 | B
23:34 | A
23:47 | B
23:54 | A


Tychy Droga do Cielmic

kierunek: Tychy Towarowa, Tychy Zajezdnia, Wygorzele Ligonia, Tychy Hotelowiec Kolektura MZK, Mikołów Dworzec PKP


Tychy Droga do Cielmic

kierunek: Tychy Towarowa, Tychy Zajezdnia, Wygorzele Ligonia, Tychy Hotelowiec Kolektura MZK, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:38 | 268
05:42 | 273
05:44 | W
05:46 | L
06:10 | T
06:19 | 128
06:48 | 273
06:51 | W
06:54 | 268
06:56 | L
07:13 | T
07:57 | 128
08:02 | 273
08:13 | W
08:23 | T
09:50 | W
10:02 | 273
10:37 | T
11:44 | T
11:47 | 273
11:48 | W
13:07 | 273
13:13 | 268
13:38 | W
13:52 | L
14:10 | 75
14:19 | 128
14:22 | T
14:26 | 273
14:46 | W
15:06 | L
15:35 | 273
15:55 | W
16:12 | T
16:47 | 273
17:07 | W
18:39 | 273
20:34 | 273
21:44 | 273
22:19 | 128
22:24 | 75
SOBOTA
Godzina | Linia
05:42 | 273
06:19 | 128
06:48 | 273
08:02 | 273
10:02 | 273
11:34 | 273
13:03 | 273
14:19 | 128
14:26 | 273
15:35 | 273
16:50 | 273
18:39 | 273
20:43 | 273
21:47 | 273
22:19 | 128
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:42 | 273
07:07 | 273
08:32 | 273
10:07 | 273
11:32 | 273
12:07 | 273
14:12 | 273
15:22 | 273
17:08 | 273
18:39 | 273
20:43 | 273
21:47 | 273


Tychy Droga do Kostuchny

kierunek: Tychy Dworzec PKP, Tychy Zajezdnia, Paprocany Wiadukt, Paprocany Jezioro

kierunek: Katowice Korfantego, Piotrowice FAMUR, Ligota Dom Akademicki


Tychy Droga do Kostuchny

kierunek: Tychy Dworzec PKP, Tychy Zajezdnia, Paprocany Wiadukt, Paprocany Jezioro

ROBOCZE
Godzina | Linia
00:13 | 1
04:48 | 1
05:12 | 36
05:17 | 4
05:23 | 1
05:43 | 400
05:50 | 36
05:58 | 4
06:04 | 14
06:08 | 1
06:08 | 36
06:14 | 400
06:21 | 4
06:28 | 14
06:28 | 36
06:33 | 400
06:43 | 1
06:48 | 4
06:53 | 14
07:04 | 14
07:08 | 400
07:13 | 1
07:20 | 36
07:23 | 4
07:28 | 14
07:33 | 400
07:38 | 1
07:43 | 4
07:47 | 36
07:48 | 14
07:53 | 1
07:58 | 400
08:04 | 14
08:10 | 400
08:13 | 1
08:19 | 36
08:23 | 4
08:28 | 14
08:37 | 36
08:38 | 1
08:48 | 14
08:53 | 400
08:58 | 1
09:06 | 14
09:13 | 1
09:26 | 4
09:32 | 36
09:33 | 1
09:38 | 400
09:45 | 14
09:57 | 36
09:58 | 1
10:13 | 1
10:23 | 14
10:33 | 4
10:45 | 1
10:53 | 400
11:02 | 36
11:06 | 14
11:16 | 1
11:26 | 4
11:27 | 36
11:45 | 1
11:53 | 400
12:06 | 14
12:16 | 1
12:24 | 36
12:26 | 4
12:42 | 36
12:45 | 1
12:53 | 400
13:06 | 36
13:08 | 14
13:16 | 1
13:26 | 4
13:33 | 14
13:43 | 1
13:53 | 400
13:58 | 4
14:06 | 14
14:13 | 400
14:15 | 36
14:18 | 1
14:22 | 4
14:30 | 14
14:37 | 36
14:38 | 400
14:43 | 1
14:53 | 14
14:57 | 36
14:58 | 4
15:06 | 14
15:13 | 400
15:16 | 36
15:18 | 1
15:26 | 4
15:30 | 14
15:38 | 400
15:43 | 1
15:44 | 36
15:53 | 14
15:57 | 36
15:58 | 4
16:06 | 14
16:13 | 400
16:18 | 1
16:26 | 4
16:30 | 14
16:38 | 400
16:42 | 36
16:43 | 1
16:53 | 14
16:58 | 4
17:06 | 400
17:07 | 36
17:13 | 1
17:26 | 4
17:38 | 400
17:43 | 1
17:53 | 14
17:59 | 36
18:06 | 400
18:19 | 1
18:26 | 4
18:43 | 1
18:53 | 400
19:06 | 14
19:06 | 36
19:19 | 1
19:26 | 4
19:42 | 36
19:43 | 1
19:58 | 400
20:13 | 1
20:19 | 14
20:20 | 36
20:26 | 4
20:38 | 1
20:51 | 400
21:06 | 14
21:10 | 36
21:13 | 1
21:26 | 4
21:43 | 1
21:58 | 14
22:08 | 1
22:18 | 36
22:23 | 4
22:33 | 400
22:46 | 1
23:08 | 4
23:18 | 14
23:19 | 36
23:38 | 1
SOBOTA
Godzina | Linia
05:08 | 4
05:27 | 36
05:28 | 1
06:13 | 1
06:13 | 36
06:18 | 4
06:38 | 4
06:43 | 1
07:13 | 1
07:23 | 36
07:28 | 4
07:48 | 1
07:59 | 36
08:00 | 4
08:08 | 1
08:28 | 1
08:38 | 4
08:48 | 1
08:56 | 36
09:08 | 1
09:28 | 1
09:38 | 4
09:42 | 36
09:48 | 1
10:00 | 4
10:08 | 1
10:28 | 1
10:38 | 4
10:48 | 1
11:08 | 1
11:09 | 36
11:28 | 1
11:38 | 4
11:48 | 1
12:00 | 4
12:08 | 1
12:17 | 36
12:28 | 1
12:38 | 4
12:48 | 1
13:08 | 1
13:15 | 36
13:28 | 1
13:38 | 4
13:48 | 1
14:08 | 1
14:18 | 4
14:28 | 1
14:30 | 36
14:48 | 1
15:08 | 1
15:28 | 1
15:38 | 4
15:42 | 36
15:48 | 1
16:08 | 1
16:28 | 1
16:38 | 4
16:48 | 1
17:07 | 36
17:08 | 1
17:28 | 4
17:38 | 1
17:52 | 36
18:08 | 1
18:28 | 4
18:38 | 1
19:08 | 1
19:28 | 4
19:37 | 36
19:38 | 1
20:07 | 36
20:08 | 1
20:28 | 4
20:38 | 1
21:07 | 36
21:08 | 1
21:28 | 4
21:38 | 1
22:23 | 1
22:23 | 4
22:48 | 1
23:10 | 36
23:28 | 4
23:43 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:08 | 4
05:28 | 1
06:13 | 36
06:13 | 1
06:18 | 4
06:38 | 4
06:43 | 1
07:13 | 1
07:28 | 4
07:48 | 1
07:59 | 36
08:00 | 4
08:08 | 1
08:28 | 4
08:38 | 1
09:08 | 1
09:28 | 4
09:38 | 1
09:42 | 36
10:00 | 4
10:08 | 1
10:28 | 4
10:38 | 1
11:08 | 1
11:28 | 4
11:38 | 1
12:00 | 4
12:08 | 1
12:17 | 36
12:28 | 4
12:38 | 1
13:08 | 1
13:15 | 36
13:28 | 4
13:38 | 1
14:08 | 1
14:18 | 4
14:30 | 36
14:38 | 1
15:08 | 1
15:28 | 4
15:37 | 36
15:38 | 1
16:08 | 1
16:28 | 4
16:38 | 1
17:07 | 36
17:08 | 1
17:28 | 4
17:38 | 1
17:52 | 36
18:08 | 1
18:28 | 4
18:38 | 1
19:08 | 1
19:28 | 4
19:37 | 36
19:38 | 1
20:07 | 36
20:08 | 1
20:28 | 4
20:38 | 1
21:07 | 36
21:08 | 1
21:28 | 4
21:38 | 1
22:08 | 1
22:23 | 4
22:43 | 1
23:10 | 36
23:28 | 4
23:43 | 1


Tychy Droga do Kostuchny

kierunek: Katowice Korfantego, Piotrowice FAMUR, Ligota Dom Akademicki

ROBOCZE
Godzina | Linia
04:01 | 1
04:28 | 4
04:36 | 36
04:40 | 1
04:56 | 400
04:57 | 36
05:06 | 4
05:19 | 14
05:23 | 1
05:25 | 4
05:30 | 36
05:33 | 400
05:35 | 14
05:49 | 400
05:50 | 36
05:53 | 1
05:55 | 4
06:01 | 14
06:10 | 36
06:18 | 14
06:23 | 400
06:29 | 1
06:37 | 14
06:39 | 4
06:46 | 400
06:48 | 36
06:49 | 1
06:58 | 4
07:04 | 14
07:07 | 400
07:09 | 1
07:18 | 36
07:21 | 14
07:28 | 400
07:29 | 1
07:34 | 4
07:41 | 14
07:49 | 1
07:58 | 36
07:59 | 14
08:06 | 400
08:09 | 1
08:21 | 14
08:29 | 1
08:33 | 36
08:39 | 4
08:46 | 400
08:49 | 1
08:59 | 14
09:09 | 1
09:18 | 36
09:29 | 1
09:36 | 14
09:46 | 4
09:59 | 1
10:01 | 36
10:11 | 400
10:21 | 14
10:29 | 1
10:39 | 4
10:48 | 36
10:59 | 1
11:11 | 400
11:21 | 14
11:23 | 36
11:29 | 1
11:39 | 4
11:59 | 1
12:03 | 36
12:11 | 400
12:21 | 14
12:27 | 36
12:29 | 1
12:39 | 4
12:49 | 14
12:59 | 1
13:01 | 4
13:05 | 36
13:11 | 400
13:21 | 14
13:27 | 400
13:28 | 4
13:28 | 36
13:29 | 1
13:44 | 14
13:49 | 400
13:53 | 36
13:59 | 1
14:03 | 14
14:06 | 4
14:18 | 36
14:19 | 14
14:23 | 400
14:29 | 1
14:39 | 4
14:44 | 14
14:46 | 36
14:49 | 400
14:59 | 1
15:03 | 14
15:06 | 4
15:18 | 36
15:18 | 14
15:23 | 400
15:29 | 1
15:39 | 4
15:43 | 36
15:44 | 14
15:49 | 400
15:59 | 1
16:03 | 14
16:06 | 4
16:13 | 400
16:28 | 36
16:29 | 1
16:39 | 4
16:49 | 400
16:59 | 1
17:10 | 14
17:20 | 36
17:22 | 400
17:29 | 1
17:39 | 4
17:59 | 1
18:03 | 36
18:09 | 400
18:21 | 14
18:29 | 1
18:39 | 4
18:48 | 36
18:59 | 1
19:09 | 400
19:25 | 1
19:33 | 14
19:39 | 4
19:43 | 36
19:55 | 1
20:09 | 400
20:17 | 14
20:25 | 1
20:33 | 36
20:39 | 4
20:55 | 1
21:11 | 14
21:25 | 36
21:25 | 1
21:28 | 4
21:49 | 400
22:00 | 1
22:24 | 4
22:36 | 14
22:42 | 36
22:55 | 1
23:30 | 1
SOBOTA
Godzina | Linia
04:24 | 4
04:40 | 1
04:50 | 36
05:21 | 1
05:28 | 4
05:35 | 36
05:47 | 4
05:56 | 1
06:23 | 1
06:26 | 36
06:35 | 4
07:03 | 1
07:14 | 4
07:20 | 36
07:23 | 1
07:43 | 1
07:51 | 4
08:03 | 1
08:17 | 36
08:23 | 1
08:43 | 1
08:51 | 4
09:03 | 1
09:03 | 36
09:14 | 4
09:23 | 1
09:43 | 1
09:51 | 4
09:58 | 36
10:03 | 1
10:23 | 1
10:43 | 1
10:51 | 4
11:03 | 1
11:14 | 4
11:18 | 36
11:23 | 1
11:43 | 1
11:51 | 4
12:03 | 1
12:12 | 36
12:23 | 1
12:43 | 1
12:51 | 4
13:03 | 1
13:18 | 36
13:23 | 1
13:28 | 4
13:43 | 1
14:03 | 1
14:23 | 1
14:38 | 36
14:43 | 1
14:51 | 4
15:03 | 1
15:23 | 1
15:43 | 1
15:51 | 4
15:53 | 36
16:03 | 1
16:23 | 1
16:42 | 4
16:53 | 1
17:13 | 36
17:23 | 1
17:42 | 4
17:53 | 1
18:17 | 36
18:23 | 1
18:42 | 4
18:53 | 1
19:23 | 1
19:30 | 36
19:42 | 4
19:53 | 1
20:23 | 1
20:30 | 36
20:42 | 4
20:53 | 1
21:28 | 4
21:36 | 1
22:01 | 1
22:33 | 36
22:42 | 4
22:55 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:24 | 4
04:40 | 1
05:25 | 1
05:28 | 4
05:35 | 36
05:47 | 4
05:56 | 1
06:28 | 1
06:35 | 4
06:58 | 1
07:14 | 4
07:20 | 36
07:23 | 1
07:42 | 4
07:53 | 1
08:23 | 1
08:42 | 4
08:53 | 1
09:03 | 36
09:14 | 4
09:23 | 1
09:42 | 4
09:53 | 1
10:23 | 1
10:42 | 4
10:53 | 1
11:14 | 4
11:18 | 36
11:23 | 1
11:42 | 4
11:53 | 1
12:12 | 36
12:23 | 1
12:42 | 4
12:53 | 1
13:18 | 36
13:23 | 1
13:28 | 4
13:53 | 1
14:23 | 1
14:38 | 36
14:42 | 4
14:53 | 1
15:23 | 1
15:42 | 4
15:53 | 36
15:53 | 1
16:23 | 1
16:42 | 4
16:53 | 1
17:13 | 36
17:23 | 1
17:42 | 4
17:53 | 1
18:17 | 36
18:23 | 1
18:42 | 4
18:53 | 1
19:24 | 1
19:30 | 36
19:42 | 4
19:51 | 1
20:24 | 1
20:30 | 36
20:42 | 4
20:53 | 1
21:25 | 1
21:28 | 4
22:00 | 1
22:33 | 36
22:42 | 4
22:55 | 1


Tychy Droga do Świerczyńca

kierunek: Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki


Tychy Droga do Świerczyńca

kierunek: Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

ROBOCZE
Godzina | Linia
04:28 | 31
05:26 | 31
06:41 | 31
07:39 | 31
08:23 | 31
09:38 | 31
10:38 | 31
11:28 | 31
12:38 | 31
13:43 | 31
14:59 | 31
15:59 | 31
16:48 | 31
17:48 | 31
18:48 | 31
19:54 | 31
21:31 | 31
22:52 | 31
SOBOTA
Godzina | Linia
05:32 | 31
07:43 | 31
09:29 | 31
11:18 | 31
13:40 | 31
15:43 | 31
17:27 | 31
19:54 | 31
21:34 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:32 | 31
07:40 | 31
11:19 | 31
13:42 | 31
15:43 | 31
17:27 | 31
19:54 | 31
21:32 | 31


Tychy Droga do Świerczyńca

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:46 | 31
06:22 | 31
07:05 | 31
08:00 | 31
08:50 | 31
10:03 | 31
10:58 | 31
12:23 | 31
13:05 | 31
14:21 | 31
15:26 | 31
16:15 | 31
17:13 | 31
18:28 | 31
19:44 | 31
20:47 | 31
22:22 | 31
23:09 | 31
SOBOTA
Godzina | Linia
06:23 | 31
08:10 | 31
09:51 | 31
12:12 | 31
14:27 | 31
16:04 | 31
17:48 | 31
20:15 | 31
22:23 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:23 | 31
08:09 | 31
12:12 | 31
14:25 | 31
16:04 | 31
17:48 | 31
20:15 | 31
22:23 | 31


Tychy Droga do Żwakowa

kierunek: Mikołów Dworzec PKP

kierunek: Tychy Szpital Wojewódzki


Tychy Droga do Żwakowa

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:22 | 157
05:14 | 157
06:19 | 157
07:38 | 157
09:03 | 157
10:23 | 157
11:49 | 157
13:08 | 157
14:33 | 157
15:28 | 157
17:08 | 157
18:18 | 157
19:52 | 157
21:30 | 157
22:30 | 157
SOBOTA
Godzina | Linia
04:17 | 157
06:26 | 157
09:14 | 157
11:13 | 157
14:33 | 157
16:41 | 157
19:12 | 157
22:30 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:17 | 157
06:26 | 157
09:14 | 157
11:13 | 157
14:33 | 157
16:41 | 157
19:12 | 157
22:30 | 157


Tychy Droga do Żwakowa

kierunek: Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:49 | 157
05:30 | 157
06:39 | 157
07:41 | 157
09:19 | 157
10:49 | 157
11:51 | 157
13:32 | 157
14:47 | 157
15:59 | 157
17:04 | 157
18:39 | 157
19:44 | 157
21:14 | 157
22:55 | 157
SOBOTA
Godzina | Linia
05:32 | 157
08:39 | 157
10:39 | 157
13:30 | 157
15:56 | 157
18:48 | 157
20:44 | 157
21:36 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:32 | 157
08:39 | 157
10:39 | 157
13:30 | 157
15:56 | 157
18:48 | 157
20:44 | 157
21:36 | 157


Tychy Dw.PKP T-bus

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia


Tychy Dw.PKP T-bus

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:33 | A
04:46 | B
04:53 | A
05:01 | B
05:03 | A
05:13 | A
05:16 | B
05:23 | A
05:25 | C
05:26 | D
05:31 | B
05:33 | A
05:40 | D
05:43 | A
05:46 | B
05:53 | A
05:55 | C
06:01 | B
06:03 | A
06:13 | A
06:16 | B
06:23 | A
06:25 | C
06:26 | D
06:31 | B
06:33 | A
06:40 | D
06:43 | A
06:46 | B
06:49 | C
06:53 | A
07:01 | B
07:03 | A
07:13 | A
07:16 | B
07:18 | C
07:22 | D
07:23 | A
07:31 | B
07:33 | A
07:40 | E
07:43 | A
07:46 | B
07:49 | C
07:53 | A
08:01 | B
08:03 | A
08:13 | A
08:16 | B
08:18 | C
08:23 | D
08:28 | A
08:31 | B
08:37 | E
08:43 | A
08:46 | B
08:49 | C
08:58 | A
09:01 | B
09:13 | A
09:16 | B
09:22 | E
09:28 | A
09:31 | B
09:40 | D
09:43 | A
09:46 | B
09:49 | C
09:52 | E
09:58 | A
10:01 | B
10:13 | A
10:16 | B
10:19 | C
10:22 | E
10:28 | A
10:31 | B
10:39 | D
10:43 | A
10:46 | B
10:49 | C
10:52 | E
10:58 | A
11:01 | B
11:13 | A
11:16 | B
11:19 | C
11:22 | E
11:28 | A
11:31 | B
11:39 | D
11:43 | A
11:46 | B
11:49 | C
11:52 | E
11:58 | A
12:01 | B
12:13 | A
12:16 | B
12:19 | C
12:22 | E
12:28 | A
12:31 | B
12:38 | D
12:43 | A
12:46 | B
12:52 | E
12:58 | A
13:01 | B
13:13 | A
13:16 | B
13:19 | C
13:21 | D
13:28 | A
13:31 | B
13:39 | C
13:43 | A
13:46 | B
13:51 | D
13:52 | E
13:53 | A
14:01 | B
14:03 | A
14:13 | A
14:16 | B
14:19 | C
14:21 | D
14:23 | A
14:31 | B
14:33 | A
14:39 | C
14:43 | A
14:46 | B
14:51 | D
14:52 | E
14:53 | A
15:01 | B
15:03 | A
15:13 | A
15:16 | B
15:19 | C
15:22 | E
15:23 | A
15:31 | B
15:33 | A
15:39 | C
15:43 | A
15:46 | B
15:52 | E
15:53 | A
16:01 | B
16:03 | A
16:08 | D
16:13 | A
16:16 | B
16:19 | C
16:22 | E
16:28 | A
16:31 | B
16:36 | C
16:43 | A
16:46 | B
16:52 | E
16:58 | A
17:01 | B
17:08 | D
17:13 | A
17:16 | B
17:28 | A
17:31 | B
17:36 | C
17:43 | A
17:46 | B
17:52 | E
17:58 | A
18:01 | B
18:06 | C
18:13 | A
18:16 | B
18:28 | A
18:31 | B
18:36 | C
18:38 | D
18:43 | A
18:46 | B
18:52 | E
18:58 | A
19:01 | B
19:06 | C
19:13 | A
19:16 | B
19:28 | A
19:31 | B
19:34 | C
19:43 | A
19:46 | B
19:52 | E
19:56 | D
19:58 | A
20:01 | B
20:06 | C
20:13 | A
20:16 | B
20:28 | A
20:31 | B
20:43 | A
20:45 | C
20:46 | B
20:51 | D
20:58 | A
21:01 | B
21:07 | C
21:13 | A
21:16 | B
21:28 | A
21:31 | B
21:43 | A
21:46 | B
21:47 | C
21:50 | D
21:58 | A
22:01 | B
22:13 | A
22:16 | B
22:28 | A
22:31 | B
22:43 | A
22:46 | B
22:50 | C
22:53 | D
22:58 | A
23:01 | B
23:13 | A
23:16 | B
23:28 | A
23:31 | B
23:43 | A
SOBOTA
Godzina | Linia
04:43 | A
04:49 | B
05:03 | A
05:09 | B
05:22 | C
05:23 | A
05:29 | B
05:43 | A
05:49 | B
05:52 | C
06:03 | A
06:09 | B
06:22 | C
06:23 | A
06:29 | B
06:43 | A
06:49 | B
06:52 | C
07:03 | A
07:09 | B
07:16 | C
07:23 | A
07:29 | B
07:43 | A
07:49 | B
07:52 | C
08:03 | A
08:09 | B
08:16 | C
08:23 | A
08:29 | B
08:43 | A
08:49 | B
08:52 | C
09:03 | A
09:09 | B
09:22 | E
09:23 | A
09:29 | B
09:43 | A
09:49 | B
09:52 | C
10:03 | A
10:09 | B
10:16 | C
10:22 | E
10:23 | A
10:29 | B
10:43 | A
10:49 | B
10:52 | C
11:03 | A
11:09 | B
11:16 | C
11:22 | E
11:23 | A
11:29 | B
11:43 | A
11:49 | B
11:52 | C
12:03 | A
12:09 | B
12:16 | C
12:22 | E
12:23 | A
12:29 | B
12:43 | A
12:49 | B
13:03 | A
13:09 | B
13:16 | C
13:22 | E
13:23 | A
13:29 | B
13:39 | C
13:43 | A
13:49 | B
14:03 | A
14:09 | B
14:16 | C
14:22 | E
14:23 | A
14:29 | B
14:39 | C
14:43 | A
14:49 | B
15:03 | A
15:09 | B
15:16 | C
15:23 | A
15:29 | B
15:39 | C
15:43 | A
15:49 | B
16:03 | A
16:09 | B
16:16 | C
16:23 | A
16:29 | B
16:39 | C
16:43 | A
16:49 | B
17:03 | A
17:09 | B
17:23 | A
17:29 | B
17:39 | C
17:43 | A
17:49 | B
18:03 | A
18:09 | B
18:16 | C
18:23 | A
18:29 | B
18:39 | C
18:43 | A
18:49 | B
19:03 | A
19:09 | B
19:16 | C
19:23 | A
19:29 | B
19:39 | C
19:43 | A
19:49 | B
20:03 | A
20:09 | B
20:16 | C
20:23 | A
20:29 | B
20:39 | C
20:43 | A
20:49 | B
21:03 | A
21:09 | B
21:16 | C
21:23 | A
21:29 | B
21:39 | C
21:43 | A
21:49 | B
22:03 | A
22:09 | B
22:23 | A
22:29 | B
22:39 | C
22:43 | A
22:49 | B
23:03 | A
23:09 | B
23:23 | A
23:29 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:00 | B
05:10 | A
05:20 | B
05:30 | A
05:40 | B
05:50 | A
06:00 | B
06:10 | A
06:20 | B
06:30 | A
06:40 | B
06:50 | A
07:00 | B
07:10 | A
07:20 | B
07:30 | A
07:40 | B
07:50 | A
08:00 | B
08:10 | A
08:20 | B
08:30 | A
08:40 | B
08:50 | A
09:00 | B
09:10 | A
09:20 | B
09:30 | A
09:40 | B
09:50 | A
10:00 | B
10:10 | A
10:20 | B
10:30 | A
10:40 | B
10:50 | A
11:00 | B
11:10 | A
11:20 | B
11:30 | A
11:40 | B
11:50 | A
12:00 | B
12:10 | A
12:20 | B
12:30 | A
12:40 | B
12:50 | A
13:00 | B
13:10 | A
13:20 | B
13:30 | A
13:40 | B
13:50 | A
14:00 | B
14:10 | A
14:20 | B
14:30 | A
14:40 | B
14:50 | A
15:00 | B
15:10 | A
15:20 | B
15:30 | A
15:40 | B
15:50 | A
16:00 | B
16:10 | A
16:20 | B
16:30 | A
16:40 | B
16:50 | A
17:00 | B
17:10 | A
17:20 | B
17:30 | A
17:40 | B
17:50 | A
18:00 | B
18:10 | A
18:20 | B
18:30 | A
18:40 | B
18:50 | A
19:00 | B
19:10 | A
19:20 | B
19:30 | A
19:40 | B
19:50 | A
20:00 | B
20:10 | A
20:20 | B
20:30 | A
20:40 | B
20:50 | A
21:00 | B
21:10 | A
21:20 | B
21:30 | A
21:40 | B
21:50 | A
22:00 | B
22:10 | A
22:20 | B
22:30 | A
22:40 | B
22:50 | A
23:00 | B
23:10 | A
23:20 | B
23:30 | A


Tychy Dworzec PKP

kierunek: Katowice Korfantego, Paprocany Jezioro, Tychy Zajezdnia, Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Jaroszowice Szkoła, Tychy Towarowa , Tychy Szpital Wojewódzki, Lędziny Kopalnia Ziemowit, Bieruń Stary Plac Autobusowy , Tychy Towarowa, Bieruń Stary ERG, Wartogłowiec Pętla, Tychy Dworzec PKP


Tychy Dworzec PKP

kierunek: Katowice Korfantego, Paprocany Jezioro, Tychy Zajezdnia, Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Jaroszowice Szkoła, Tychy Towarowa , Tychy Szpital Wojewódzki, Lędziny Kopalnia Ziemowit, Bieruń Stary Plac Autobusowy , Tychy Towarowa, Bieruń Stary ERG, Wartogłowiec Pętla, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
00:05 | 8
00:39 | 8
03:36 | 1
03:53 | 31
04:15 | 1
04:16 | 131
04:38 | 268
04:51 | 31
04:57 | 21
04:58 | 1
05:00 | 262
05:08 | 268
05:12 | 273
05:13 | 137
05:19 | 51
05:20 | 75
05:23 | 131
05:28 | 1
05:33 | 268
05:40 | 82
06:00 | 1
06:00 | 262
06:02 | 268
06:03 | 31
06:04 | 21
06:15 | 137
06:17 | 291
06:19 | 273
06:20 | 268
06:20 | 1
06:21 | 696
06:27 | 131
06:28 | 33
06:36 | Sz
06:37 | 137
06:40 | 1
06:43 | 75
06:58 | 137
06:59 | 82
07:00 | 262
07:00 | 1
07:00 | 51
07:01 | 31
07:04 | 21
07:10 | 137
07:13 | Sz
07:17 | 268
07:20 | 1
07:23 | 75
07:33 | 273
07:36 | 268
07:37 | 161
07:38 | 56
07:39 | 131
07:40 | 1
07:41 | 137
07:43 | 82
07:45 | 31
07:49 | 291
07:51 | 262
07:51 | 696
07:52 | Sz
07:54 | 33
08:00 | 1
08:07 | 268
08:08 | Sz
08:10 | 21
08:11 | 137
08:20 | 1
08:24 | 75
08:26 | 137
08:33 | 51
08:33 | 8
08:38 | 137
08:40 | 1
08:47 | 268
08:50 | Sz
08:54 | 33
09:00 | 31
09:00 | 1
09:04 | 137
09:07 | 161
09:10 | 291
09:10 | 8
09:10 | 131
09:11 | 82
09:16 | 33
09:22 | 137
09:25 | 268
09:29 | 696
09:30 | 1
09:33 | 273
09:44 | 75
09:48 | 21
09:56 | 137
09:59 | 82
10:00 | 31
10:00 | 1
10:05 | 51
10:11 | 137
10:18 | 268
10:26 | 33
10:30 | 8
10:30 | 1
10:31 | 161
10:34 | 137
10:41 | 262
10:46 | 75
10:48 | 21
10:50 | 31
10:55 | 131
10:56 | 137
11:00 | 1
11:01 | 33
11:05 | 696
11:06 | 291
11:15 | 51
11:18 | 273
11:24 | 268
11:30 | 1
11:34 | 137
11:44 | 82
11:58 | 161
12:00 | 1
12:00 | 31
12:01 | 137
12:04 | 33
12:11 | 131
12:16 | 21
12:19 | 75
12:21 | 137
12:30 | 51
12:30 | 1
12:31 | 696
12:36 | 137
12:38 | 262
12:38 | 273
12:39 | 268
12:51 | 291
12:54 | 137
12:56 | 33
13:00 | 1
13:00 | 262
13:05 | 31
13:12 | 21
13:14 | 82
13:16 | 137
13:20 | 161
13:29 | 75
13:30 | 1
13:37 | 137
13:44 | 268
13:51 | 137
13:56 | 33
13:57 | 273
14:00 | 1
14:08 | 291
14:09 | 21
14:11 | 268
14:16 | 137
14:19 | 262
14:20 | 51
14:21 | 696
14:21 | 31
14:26 | 75
14:30 | 1
14:30 | 131
14:38 | 268
14:41 | 161
14:47 | 137
14:51 | 75
14:56 | 33
15:00 | 1
15:04 | 137
15:06 | 273
15:08 | 21
15:12 | 82
15:15 | 291
15:17 | 137
15:19 | 262
15:21 | 31
15:29 | 75
15:30 | 137
15:30 | 1
15:38 | 245
15:40 | 131
15:41 | 268
15:44 | 33
15:48 | 51
15:50 | 696
15:59 | 82
16:00 | 1
16:07 | 137
16:10 | 31
16:14 | 268
16:18 | 273
16:20 | 33
16:22 | 161
16:27 | 137
16:30 | 1
16:32 | 21
16:38 | 56
16:40 | 262
16:41 | 33
16:45 | 291
16:47 | 8
16:55 | 75
16:57 | 137
17:00 | 1
17:00 | 51
17:00 | 131
17:10 | 31
17:11 | 82
17:18 | 696
17:24 | 21
17:24 | 268
17:27 | 137
17:30 | 1
17:33 | 56
17:48 | 161
17:50 | 33
18:00 | 1
18:03 | 137
18:10 | 31
18:10 | 273
18:11 | 75
18:22 | 137
18:25 | 131
18:27 | 268
18:30 | 1
18:41 | 21
18:43 | 291
18:49 | 75
18:50 | 696
18:51 | 262
18:53 | 137
19:00 | 1
19:08 | 33
19:15 | 137
19:17 | 161
19:19 | 31
19:25 | 82
19:30 | 1
19:38 | 137
19:41 | 268
19:52 | 291
19:56 | 75
20:00 | 1
20:03 | 33
20:06 | 131
20:10 | 273
20:21 | 268
20:22 | 21
20:23 | 137
20:30 | 1
20:39 | 161
20:41 | 82
20:52 | 696
20:55 | 137
20:55 | 262
20:56 | 31
21:00 | 1
21:01 | 75
21:05 | 291
21:16 | 268
21:20 | 273
21:21 | 137
21:35 | 1
21:38 | 75
21:41 | 8
21:43 | 33
21:58 | 161
22:04 | 21
22:10 | 137
22:17 | 31
22:23 | 75
22:24 | 696
22:26 | 137
22:28 | 131
22:30 | 1
22:36 | 268
22:48 | 8
22:50 | 75
22:57 | 8
22:58 | 161
23:03 | 82
23:05 | 1
23:14 | 8
23:33 | 75
23:53 | 75
SOBOTA
Godzina | Linia
00:10 | 8
04:15 | 1
04:20 | 131
04:56 | 1
04:57 | 31
04:59 | 21
05:01 | 262
05:12 | 273
05:19 | 51
05:23 | 131
05:24 | 75
05:31 | 1
05:52 | 21
05:55 | 1
06:03 | 268
06:13 | 291
06:19 | 75
06:19 | 273
06:21 | 696
06:27 | 33
06:28 | 131
06:29 | 137
06:34 | 1
06:51 | 268
06:54 | 1
06:59 | 82
07:00 | 51
07:05 | 31
07:06 | 21
07:14 | 1
07:17 | 75
07:26 | 262
07:28 | 137
07:33 | 273
07:34 | 1
07:51 | 268
07:54 | 131
07:54 | 1
07:56 | 291
08:02 | 21
08:08 | 137
08:14 | 1
08:24 | 75
08:34 | 1
08:42 | 268
08:44 | 51
08:51 | 31
08:54 | 1
08:59 | 137
09:04 | 131
09:14 | 1
09:18 | 291
09:21 | 696
09:29 | 268
09:33 | 273
09:34 | 1
09:39 | 137
09:44 | 21
09:52 | 82
09:54 | 1
10:08 | 33
10:13 | 137
10:14 | 1
10:20 | 51
10:24 | 262
10:26 | 131
10:32 | 75
10:34 | 1
10:40 | 31
10:54 | 1
10:57 | 21
10:58 | 291
11:00 | 137
11:02 | 268
11:05 | 273
11:14 | 1
11:34 | 1
11:38 | 137
11:40 | 268
11:52 | 696
11:54 | 1
12:14 | 1
12:17 | 131
12:17 | 82
12:22 | 21
12:25 | 137
12:28 | 51
12:34 | 1
12:34 | 273
12:52 | 268
12:54 | 1
12:57 | 75
13:01 | 262
13:02 | 31
13:05 | 291
13:07 | 137
13:14 | 1
13:15 | 21
13:32 | 33
13:34 | 1
13:52 | 268
13:54 | 1
13:57 | 273
14:08 | 21
14:12 | 137
14:14 | 1
14:21 | 51
14:21 | 696
14:30 | 131
14:31 | 75
14:34 | 1
14:38 | 268
14:45 | 137
14:50 | 291
14:54 | 1
15:05 | 82
15:05 | 31
15:06 | 273
15:14 | 1
15:16 | 21
15:23 | 262
15:28 | 137
15:34 | 1
15:38 | 268
15:40 | 131
15:44 | 51
15:54 | 1
15:59 | 137
16:00 | 8
16:07 | 75
16:21 | 273
16:24 | 1
16:33 | 696
16:37 | 33
16:41 | 21
16:46 | 137
16:49 | 31
16:54 | 1
16:55 | 291
17:00 | 8
17:00 | 131
17:01 | 268
17:21 | 137
17:24 | 1
17:35 | 21
17:42 | 51
17:44 | 82
17:54 | 1
18:03 | 268
18:10 | 273
18:22 | 137
18:24 | 1
18:25 | 131
18:32 | 75
18:35 | 21
18:43 | 262
18:48 | 51
18:57 | 1
19:02 | 268
19:05 | 137
19:11 | 291
19:19 | 31
19:28 | 1
19:35 | 131
19:38 | 33
19:58 | 1
20:02 | 82
20:19 | 273
20:24 | 137
20:28 | 1
20:38 | 21
20:41 | 268
20:41 | 131
20:56 | 75
20:59 | 31
21:00 | 262
21:11 | 1
21:23 | 273
21:33 | 268
21:36 | 8
21:36 | 1
22:10 | 21
22:19 | 137
22:30 | 131
22:30 | 1
22:42 | 268
22:48 | 8
22:50 | 8
22:55 | 82
22:58 | 8
22:59 | 33
23:15 | 8
23:23 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:09 | 8
04:15 | 1
04:57 | 31
05:00 | 1
05:01 | 262
05:12 | 273
05:19 | 51
05:23 | 131
05:24 | 75
05:31 | 1
05:52 | 21
05:59 | 1
06:03 | 268
06:20 | 75
06:21 | 696
06:27 | 33
06:28 | 131
06:29 | 137
06:29 | 1
06:38 | 273
06:54 | 1
06:59 | 82
07:00 | 51
07:02 | 31
07:06 | 21
07:17 | 75
07:24 | 1
07:26 | 262
07:49 | 268
07:54 | 131
07:54 | 1
07:56 | 291
08:02 | 21
08:03 | 273
08:08 | 137
08:24 | 75
08:24 | 1
08:44 | 51
08:54 | 1
09:04 | 131
09:18 | 291
09:21 | 696
09:24 | 1
09:29 | 268
09:38 | 273
09:39 | 137
09:44 | 21
09:52 | 82
09:54 | 1
10:08 | 33
10:20 | 51
10:24 | 262
10:24 | 1
10:26 | 131
10:32 | 75
10:41 | 31
10:54 | 1
10:57 | 21
10:58 | 291
11:00 | 137
11:03 | 273
11:24 | 1
11:34 | 137
11:38 | 273
11:40 | 268
11:52 | 696
11:54 | 1
12:17 | 131
12:17 | 82
12:22 | 21
12:23 | 137
12:24 | 1
12:28 | 51
12:49 | 268
12:54 | 1
12:57 | 75
13:01 | 262
13:01 | 291
13:04 | 31
13:07 | 137
13:15 | 21
13:24 | 1
13:32 | 33
13:43 | 273
13:49 | 268
13:54 | 1
14:08 | 21
14:12 | 137
14:21 | 51
14:21 | 696
14:24 | 1
14:30 | 131
14:31 | 75
14:38 | 268
14:44 | 137
14:50 | 291
14:53 | 273
14:54 | 1
15:05 | 82
15:05 | 31
15:16 | 21
15:23 | 262
15:24 | 1
15:29 | 137
15:38 | 268
15:40 | 131
15:44 | 51
15:54 | 1
15:59 | 137
16:07 | 75
16:24 | 1
16:33 | 696
16:37 | 33
16:39 | 273
16:41 | 21
16:49 | 31
16:49 | 137
16:54 | 291
16:54 | 1
17:00 | 131
17:01 | 268
17:18 | 137
17:24 | 1
17:35 | 21
17:42 | 51
17:44 | 82
17:54 | 1
18:03 | 268
18:10 | 273
18:18 | 137
18:24 | 1
18:25 | 131
18:32 | 75
18:35 | 21
18:43 | 262
18:48 | 51
18:58 | 1
19:06 | 268
19:08 | 137
19:11 | 291
19:19 | 31
19:26 | 1
19:35 | 131
19:38 | 33
19:59 | 1
20:02 | 82
20:19 | 273
20:24 | 137
20:28 | 1
20:38 | 21
20:41 | 268
20:41 | 131
20:56 | 75
20:57 | 31
21:00 | 262
21:00 | 1
21:23 | 273
21:33 | 268
21:35 | 1
21:36 | 8
22:10 | 21
22:19 | 137
22:30 | 131
22:30 | 1
22:36 | 8
22:42 | 268
22:48 | 8
22:55 | 82
22:58 | 8
22:59 | 33
23:10 | 8
23:23 | 75


Tychy Dworzec PKP

kierunek: Mikołów Dworzec PKP, Wilkowyje Murarska, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Łaziska Średnie Dworzec PKP


Tychy Dworzec PKP

kierunek: Mikołów Dworzec PKP, Wilkowyje Murarska, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:07 | 82
04:20 | 268
04:27 | 33
04:37 | 75
04:43 | 268
04:48 | 137
04:49 | 273
04:52 | 82
05:01 | 268
05:05 | 56
05:14 | 75
05:22 | 268
05:34 | 696
05:34 | 33
05:39 | 137
05:53 | 82
06:01 | 137
06:02 | 273
06:10 | 268
06:22 | 75
06:28 | 245
06:35 | 137
06:38 | 33
06:38 | 161
06:40 | 268
06:53 | 82
07:00 | 33
07:08 | 268
07:08 | 137
07:15 | 273
07:18 | 33
07:21 | 696
07:29 | 137
07:30 | 75
07:47 | 268
08:02 | 137
08:03 | 82
08:14 | 268
08:26 | 161
08:27 | 75
08:43 | 33
08:54 | 82
08:58 | 696
09:09 | 268
09:13 | 273
09:21 | 75
09:40 | 33
09:56 | 161
09:58 | 268
10:19 | 33
10:23 | 696
10:25 | 273
10:39 | 268
11:02 | 75
11:04 | 137
11:20 | 161
11:29 | 82
11:54 | 268
11:56 | 696
12:10 | 273
12:12 | 75
12:24 | 33
12:39 | 268
12:47 | 161
12:53 | 82
13:09 | 75
13:15 | 137
13:24 | 33
13:28 | 696
13:28 | 137
13:30 | 273
13:44 | 268
13:46 | 56
13:51 | 33
14:00 | 75
14:08 | 137
14:09 | 161
14:14 | 82
14:23 | 33
14:39 | 75
14:43 | 137
14:44 | 268
14:49 | 273
14:53 | 33
15:08 | 137
15:10 | 268
15:17 | 696
15:21 | 82
15:30 | 161
15:37 | 33
15:54 | 268
15:55 | 137
15:58 | 273
16:09 | 75
16:29 | 268
16:38 | 33
16:39 | 696
16:52 | 82
17:10 | 273
17:11 | 161
17:14 | 75
17:19 | 137
17:39 | 33
17:59 | 75
18:08 | 696
18:15 | 268
18:19 | 137
18:37 | 161
18:39 | 82
18:59 | 75
19:14 | 268
19:22 | 273
19:34 | 33
19:39 | 696
19:58 | 161
20:02 | 75
20:29 | 268
20:43 | 82
20:54 | 273
21:00 | 75
21:20 | 161
21:24 | 75
21:34 | 696
21:50 | 268
22:09 | 137
22:09 | 75
22:39 | 161
22:50 | 75
SOBOTA
Godzina | Linia
04:16 | 33
04:40 | 75
04:49 | 273
04:59 | 82
05:08 | 268
05:21 | 75
05:30 | 696
05:36 | 137
05:44 | 268
06:02 | 273
06:20 | 75
06:37 | 137
06:52 | 268
07:13 | 75
07:15 | 273
07:21 | 137
07:29 | 33
07:48 | 268
08:04 | 82
08:12 | 696
08:21 | 137
08:34 | 268
09:00 | 137
09:12 | 75
09:16 | 273
09:44 | 268
09:50 | 137
10:13 | 696
10:24 | 268
10:25 | 273
10:31 | 137
10:41 | 82
11:05 | 137
11:05 | 33
11:25 | 75
11:47 | 268
11:54 | 137
11:57 | 273
12:25 | 268
12:32 | 137
13:02 | 82
13:19 | 137
13:23 | 696
13:30 | 273
13:41 | 268
13:45 | 75
14:00 | 137
14:23 | 33
14:41 | 268
14:49 | 273
15:05 | 137
15:21 | 75
15:28 | 696
15:36 | 137
15:45 | 268
15:58 | 273
16:02 | 82
16:20 | 137
16:27 | 268
16:50 | 137
17:01 | 75
17:13 | 273
17:24 | 33
17:37 | 137
17:46 | 268
18:14 | 137
18:25 | 82
18:56 | 268
19:14 | 137
19:29 | 75
19:45 | 273
20:06 | 268
20:35 | 33
20:53 | 82
21:03 | 273
21:15 | 137
21:30 | 268
22:24 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:16 | 33
04:40 | 75
04:49 | 273
04:59 | 82
05:08 | 268
05:21 | 75
05:30 | 696
05:36 | 137
06:02 | 273
06:20 | 75
06:52 | 268
07:12 | 75
07:21 | 137
07:29 | 33
07:46 | 273
08:04 | 82
08:12 | 696
08:16 | 273
08:34 | 268
09:01 | 137
09:12 | 75
09:46 | 273
10:13 | 696
10:24 | 268
10:31 | 137
10:41 | 82
11:05 | 33
11:06 | 137
11:16 | 273
11:25 | 75
11:47 | 268
11:54 | 137
12:25 | 268
12:28 | 137
12:46 | 273
13:02 | 82
13:17 | 137
13:23 | 696
13:41 | 268
13:46 | 75
14:01 | 137
14:23 | 33
14:35 | 273
14:41 | 268
15:05 | 137
15:21 | 75
15:28 | 696
15:36 | 137
15:45 | 268
16:02 | 82
16:16 | 273
16:20 | 137
16:27 | 268
16:51 | 137
17:01 | 75
17:24 | 33
17:40 | 137
17:46 | 268
17:46 | 273
18:10 | 137
18:25 | 82
18:56 | 268
19:08 | 137
19:29 | 75
19:45 | 273
20:06 | 268
20:35 | 33
20:53 | 82
21:03 | 273
21:15 | 137
21:30 | 268
22:24 | 75


Tychy Edukacji

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP


Tychy Edukacji

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
04:56 | B
05:11 | B
05:26 | B
05:36 | D
05:41 | B
05:50 | D
05:56 | B
06:11 | B
06:26 | B
06:36 | D
06:41 | B
06:50 | D
06:56 | B
07:01 | Sz
07:11 | B
07:26 | B
07:32 | D
07:41 | B
07:56 | B
08:03 | Sz
08:11 | B
08:26 | B
08:33 | D
08:41 | B
08:56 | B
09:01 | Sz
09:11 | B
09:26 | B
09:41 | B
09:50 | D
09:56 | B
10:11 | B
10:26 | B
10:41 | B
10:49 | D
10:56 | B
11:11 | B
11:26 | B
11:41 | B
11:49 | D
11:56 | B
12:11 | B
12:26 | B
12:41 | B
12:48 | D
12:56 | B
13:11 | B
13:26 | B
13:31 | D
13:41 | B
13:56 | B
14:01 | D
14:11 | B
14:26 | B
14:31 | D
14:41 | B
14:56 | B
15:01 | D
15:11 | B
15:26 | B
15:41 | B
15:56 | B
16:11 | B
16:18 | D
16:26 | B
16:41 | B
16:56 | B
17:11 | B
17:18 | D
17:26 | B
17:41 | B
17:56 | B
18:11 | B
18:26 | B
18:41 | B
18:48 | D
18:56 | B
19:11 | B
19:26 | B
19:41 | B
19:56 | B
20:06 | D
20:11 | B
20:26 | B
20:41 | B
20:56 | B
21:01 | D
21:11 | B
21:26 | B
21:41 | B
21:56 | B
22:00 | D
22:11 | B
22:26 | B
22:41 | B
22:56 | B
23:03 | D
23:11 | B
23:26 | B
23:41 | B
SOBOTA
Godzina | Linia
04:59 | B
05:19 | B
05:39 | B
05:59 | B
06:19 | B
06:39 | B
06:59 | B
07:19 | B
07:39 | B
07:59 | B
08:19 | B
08:39 | B
08:59 | B
09:19 | B
09:39 | B
09:59 | B
10:19 | B
10:39 | B
10:59 | B
11:19 | B
11:39 | B
11:59 | B
12:19 | B
12:39 | B
12:59 | B
13:19 | B
13:39 | B
13:59 | B
14:19 | B
14:39 | B
14:59 | B
15:19 | B
15:39 | B
15:59 | B
16:19 | B
16:39 | B
16:59 | B
17:19 | B
17:39 | B
17:59 | B
18:19 | B
18:39 | B
18:59 | B
19:19 | B
19:39 | B
19:59 | B
20:19 | B
20:39 | B
20:59 | B
21:19 | B
21:39 | B
21:59 | B
22:19 | B
22:39 | B
22:59 | B
23:19 | B
23:39 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:10 | B
05:30 | B
05:50 | B
06:10 | B
06:30 | B
06:50 | B
07:10 | B
07:30 | B
07:50 | B
08:10 | B
08:30 | B
08:50 | B
09:10 | B
09:30 | B
09:50 | B
10:10 | B
10:30 | B
10:50 | B
11:10 | B
11:30 | B
11:50 | B
12:10 | B
12:30 | B
12:50 | B
13:10 | B
13:30 | B
13:50 | B
14:10 | B
14:30 | B
14:50 | B
15:10 | B
15:30 | B
15:50 | B
16:10 | B
16:30 | B
16:50 | B
17:10 | B
17:30 | B
17:50 | B
18:10 | B
18:30 | B
18:50 | B
19:10 | B
19:30 | B
19:50 | B
20:10 | B
20:30 | B
20:50 | B
21:10 | B
21:30 | B
21:50 | B
22:10 | B
22:30 | B
22:50 | B
23:10 | B
23:30 | B


Tychy Edukacji

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:34 | B
04:49 | B
05:03 | B
05:09 | D
05:18 | B
05:28 | D
05:33 | B
05:48 | B
06:03 | B
06:09 | D
06:18 | B
06:28 | D
06:33 | B
06:48 | B
06:53 | Sz
07:03 | B
07:06 | D
07:18 | B
07:28 | D
07:33 | B
07:42 | Sz
07:45 | Sz
07:48 | B
08:03 | B
08:06 | D
08:18 | B
08:33 | B
08:40 | Sz
08:48 | B
09:03 | B
09:18 | B
09:27 | D
09:33 | B
09:48 | B
10:03 | B
10:18 | B
10:23 | D
10:33 | B
10:48 | B
11:03 | B
11:18 | B
11:22 | D
11:33 | B
11:48 | B
12:03 | B
12:18 | B
12:22 | D
12:33 | B
12:48 | B
13:03 | B
13:18 | B
13:27 | D
13:33 | B
13:48 | B
14:03 | B
14:08 | D
14:18 | B
14:32 | D
14:33 | B
14:48 | B
15:03 | B
15:08 | D
15:18 | B
15:32 | D
15:33 | B
15:48 | B
16:03 | B
16:18 | B
16:33 | B
16:48 | B
16:51 | D
17:03 | B
17:18 | B
17:33 | B
17:48 | B
18:03 | B
18:18 | B
18:25 | D
18:33 | B
18:48 | B
19:03 | B
19:18 | B
19:22 | D
19:33 | B
19:48 | B
20:03 | B
20:18 | B
20:33 | B
20:36 | D
20:48 | B
21:03 | B
21:18 | B
21:32 | D
21:33 | B
21:48 | B
22:03 | B
22:18 | B
22:31 | D
22:33 | B
22:48 | B
23:03 | B
23:18 | B
SOBOTA
Godzina | Linia
04:36 | B
04:56 | B
05:16 | B
05:36 | B
05:56 | B
06:16 | B
06:36 | B
06:56 | B
07:16 | B
07:36 | B
07:56 | B
08:16 | B
08:36 | B
08:56 | B
09:16 | B
09:36 | B
09:56 | B
10:16 | B
10:36 | B
10:56 | B
11:16 | B
11:36 | B
11:56 | B
12:16 | B
12:36 | B
12:56 | B
13:16 | B
13:36 | B
13:56 | B
14:16 | B
14:36 | B
14:56 | B
15:16 | B
15:36 | B
15:56 | B
16:16 | B
16:36 | B
16:56 | B
17:16 | B
17:36 | B
17:56 | B
18:16 | B
18:36 | B
18:56 | B
19:16 | B
19:36 | B
19:56 | B
20:16 | B
20:36 | B
20:56 | B
21:16 | B
21:36 | B
21:56 | B
22:16 | B
22:36 | B
22:56 | B
23:18 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:47 | B
05:07 | B
05:27 | B
05:47 | B
06:07 | B
06:27 | B
06:47 | B
07:07 | B
07:27 | B
07:47 | B
08:07 | B
08:27 | B
08:47 | B
09:07 | B
09:27 | B
09:47 | B
10:07 | B
10:27 | B
10:47 | B
11:07 | B
11:27 | B
11:47 | B
12:07 | B
12:27 | B
12:47 | B
13:07 | B
13:27 | B
13:47 | B
14:07 | B
14:27 | B
14:47 | B
15:07 | B
15:27 | B
15:47 | B
16:07 | B
16:27 | B
16:47 | B
17:07 | B
17:27 | B
17:47 | B
18:07 | B
18:27 | B
18:47 | B
19:07 | B
19:27 | B
19:47 | B
20:07 | B
20:27 | B
20:47 | B
21:07 | B
21:27 | B
21:47 | B
22:07 | B
22:27 | B
22:47 | B
23:07 | B


Tychy Elfów

kierunek: Paprocany Pętla T-bus, Paprocany Jezioro

kierunek: Tychy Dw.PKP T-bus, Wilkowyje Obywatelska


Tychy Elfów

kierunek: Paprocany Pętla T-bus, Paprocany Jezioro

ROBOCZE
Godzina | Linia
06:33 | 696
07:51 | E
08:03 | 696
08:48 | E
09:33 | E
09:41 | 696
10:03 | E
10:33 | E
11:03 | E
11:17 | 696
11:33 | E
12:03 | E
12:33 | E
12:43 | 696
13:03 | E
14:03 | E
14:33 | 696
15:03 | E
15:33 | E
16:02 | 696
16:03 | E
16:33 | E
17:03 | E
17:30 | 696
18:03 | E
19:02 | 696
19:03 | E
20:03 | E
21:01 | 696
22:33 | 696
SOBOTA
Godzina | Linia
06:33 | 696
09:33 | E
09:33 | 696
10:33 | E
11:33 | E
12:04 | 696
12:33 | E
13:33 | E
14:33 | E
14:33 | 696
16:45 | 696
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:33 | 696
09:33 | 696
12:04 | 696
14:33 | 696
16:45 | 696


Tychy Elfów

kierunek: Tychy Dw.PKP T-bus, Wilkowyje Obywatelska

ROBOCZE
Godzina | Linia
05:24 | 696
07:10 | 696
08:20 | E
08:47 | 696
09:10 | E
09:40 | E
10:10 | E
10:12 | 696
10:40 | E
11:10 | E
11:40 | E
11:45 | 696
12:10 | E
12:40 | E
13:10 | E
13:17 | 696
13:40 | E
14:40 | E
15:06 | 696
15:40 | E
16:10 | E
16:28 | 696
16:40 | E
17:40 | E
17:57 | 696
18:40 | E
19:29 | 696
19:40 | E
21:24 | 696
SOBOTA
Godzina | Linia
05:20 | 696
08:01 | 696
09:10 | E
10:02 | 696
10:10 | E
11:10 | E
12:10 | E
13:10 | E
13:12 | 696
14:10 | E
15:17 | 696
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:20 | 696
08:01 | 696
10:02 | 696
13:12 | 696
15:17 | 696


Tychy Fabryczna


Tychy Fabryka Serów

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP


Tychy Fabryka Serów

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:35 | 268
05:39 | 273
06:44 | 273
06:50 | 268
07:58 | 273
09:58 | 273
11:43 | 273
13:03 | 273
13:09 | 268
14:06 | 75
14:22 | 273
15:31 | 273
16:43 | 273
18:35 | 273
20:31 | 273
21:41 | 273
22:21 | 75
SOBOTA
Godzina | Linia
05:39 | 273
06:44 | 273
07:58 | 273
09:58 | 273
11:30 | 273
12:59 | 273
14:22 | 273
15:31 | 273
16:46 | 273
18:35 | 273
20:40 | 273
21:44 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:39 | 273
07:03 | 273
08:28 | 273
10:03 | 273
11:28 | 273
12:03 | 273
14:08 | 273
15:18 | 273
17:04 | 273
18:35 | 273
20:40 | 273
21:44 | 273


Tychy Fiat Auto Centrum

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

kierunek: Bieruń Stary Plac Autobusowy , Bieruń Stary ERG


Tychy Fiat Auto Centrum

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:47 | 31
06:23 | 31
07:06 | 31
08:01 | 31
08:51 | 31
10:04 | 31
10:59 | 31
12:24 | 31
13:06 | 31
14:22 | 31
15:27 | 31
16:16 | 31
17:14 | 31
18:29 | 31
19:45 | 31
20:48 | 31
22:23 | 31
23:10 | 31
SOBOTA
Godzina | Linia
06:24 | 31
08:11 | 31
09:52 | 31
12:13 | 31
14:28 | 31
16:05 | 31
17:49 | 31
20:16 | 31
22:24 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:24 | 31
08:10 | 31
12:13 | 31
14:26 | 31
16:05 | 31
17:49 | 31
20:16 | 31
22:24 | 31


Tychy Fiat Auto Centrum

kierunek: Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

ROBOCZE
Godzina | Linia
04:27 | 31
05:25 | 31
06:40 | 31
07:38 | 31
08:22 | 31
09:37 | 31
10:37 | 31
11:27 | 31
12:37 | 31
13:42 | 31
14:58 | 31
15:58 | 31
16:47 | 31
17:47 | 31
18:47 | 31
19:53 | 31
21:30 | 31
22:51 | 31
SOBOTA
Godzina | Linia
05:31 | 31
07:42 | 31
09:28 | 31
11:17 | 31
13:39 | 31
15:42 | 31
17:26 | 31
19:53 | 31
21:33 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:31 | 31
07:39 | 31
11:18 | 31
13:41 | 31
15:42 | 31
17:26 | 31
19:53 | 31
21:31 | 31


Tychy Fiat Auto Hit


Tychy Fiat Auto Tłocznia

kierunek: Lędziny Kopalnia Ziemowit

kierunek: Tychy Dworzec PKP


Tychy Fiat Auto Tłocznia

kierunek: Lędziny Kopalnia Ziemowit

ROBOCZE
Godzina | Linia
05:22 | 262
06:26 | 262
07:26 | 262
08:17 | 262
11:07 | 262
13:04 | 262
13:26 | 262
14:45 | 262
15:45 | 262
17:06 | 262
19:15 | 262
21:17 | 262
SOBOTA
Godzina | Linia
05:23 | 262
07:52 | 262
10:50 | 262
13:27 | 262
15:49 | 262
19:08 | 262
21:22 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:23 | 262
07:52 | 262
10:50 | 262
13:27 | 262
15:49 | 262
19:08 | 262
21:22 | 262


Tychy Fiat Auto Tłocznia

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:24 | 262
07:11 | 262
08:07 | 262
09:28 | 262
12:01 | 262
13:42 | 262
14:31 | 262
15:26 | 262
16:21 | 262
18:16 | 262
20:18 | 262
22:24 | 262
SOBOTA
Godzina | Linia
06:25 | 262
09:01 | 262
11:48 | 262
14:27 | 262
17:22 | 262
19:41 | 262
22:25 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:25 | 262
09:01 | 262
11:48 | 262
14:27 | 262
17:22 | 262
19:41 | 262
22:25 | 262


Tychy Fiat Auto Tłocznia I


Tychy Fiat COŚ


Tychy Filaretów

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP


Tychy Filaretów

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
04:57 | B
05:12 | B
05:27 | B
05:37 | D
05:42 | B
05:51 | D
05:57 | B
06:12 | B
06:27 | B
06:37 | D
06:42 | B
06:51 | D
06:57 | B
07:02 | Sz
07:12 | B
07:27 | B
07:33 | D
07:42 | B
07:57 | B
08:04 | Sz
08:12 | B
08:27 | B
08:34 | D
08:42 | B
08:57 | B
09:02 | Sz
09:12 | B
09:27 | B
09:42 | B
09:51 | D
09:57 | B
10:12 | B
10:27 | B
10:42 | B
10:50 | D
10:57 | B
11:12 | B
11:27 | B
11:42 | B
11:50 | D
11:57 | B
12:12 | B
12:27 | B
12:42 | B
12:49 | D
12:57 | B
13:12 | B
13:27 | B
13:32 | D
13:42 | B
13:57 | B
14:02 | D
14:12 | B
14:27 | B
14:32 | D
14:42 | B
14:57 | B
15:02 | D
15:12 | B
15:27 | B
15:42 | B
15:57 | B
16:12 | B
16:19 | D
16:27 | B
16:42 | B
16:57 | B
17:12 | B
17:19 | D
17:27 | B
17:42 | B
17:57 | B
18:12 | B
18:27 | B
18:42 | B
18:49 | D
18:57 | B
19:12 | B
19:27 | B
19:42 | B
19:57 | B
20:07 | D
20:12 | B
20:27 | B
20:42 | B
20:57 | B
21:02 | D
21:12 | B
21:27 | B
21:42 | B
21:57 | B
22:01 | D
22:12 | B
22:27 | B
22:42 | B
22:57 | B
23:04 | D
23:12 | B
23:27 | B
23:42 | B
SOBOTA
Godzina | Linia
05:00 | B
05:20 | B
05:40 | B
06:00 | B
06:20 | B
06:40 | B
07:00 | B
07:20 | B
07:40 | B
08:00 | B
08:20 | B
08:40 | B
09:00 | B
09:20 | B
09:40 | B
10:00 | B
10:20 | B
10:40 | B
11:00 | B
11:20 | B
11:40 | B
12:00 | B
12:20 | B
12:40 | B
13:00 | B
13:20 | B
13:40 | B
14:00 | B
14:20 | B
14:40 | B
15:00 | B
15:20 | B
15:40 | B
16:00 | B
16:20 | B
16:40 | B
17:00 | B
17:20 | B
17:40 | B
18:00 | B
18:20 | B
18:40 | B
19:00 | B
19:20 | B
19:40 | B
20:00 | B
20:20 | B
20:40 | B
21:00 | B
21:20 | B
21:40 | B
22:00 | B
22:20 | B
22:40 | B
23:00 | B
23:20 | B
23:40 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:11 | B
05:31 | B
05:51 | B
06:11 | B
06:31 | B
06:51 | B
07:11 | B
07:31 | B
07:51 | B
08:11 | B
08:31 | B
08:51 | B
09:11 | B
09:31 | B
09:51 | B
10:11 | B
10:31 | B
10:51 | B
11:11 | B
11:31 | B
11:51 | B
12:11 | B
12:31 | B
12:51 | B
13:11 | B
13:31 | B
13:51 | B
14:11 | B
14:31 | B
14:51 | B
15:11 | B
15:31 | B
15:51 | B
16:11 | B
16:31 | B
16:51 | B
17:11 | B
17:31 | B
17:51 | B
18:11 | B
18:31 | B
18:51 | B
19:11 | B
19:31 | B
19:51 | B
20:11 | B
20:31 | B
20:51 | B
21:11 | B
21:31 | B
21:51 | B
22:11 | B
22:31 | B
22:51 | B
23:11 | B
23:31 | B


Tychy Filaretów

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:33 | B
04:48 | B
05:02 | B
05:08 | D
05:17 | B
05:27 | D
05:32 | B
05:47 | B
06:02 | B
06:08 | D
06:17 | B
06:27 | D
06:32 | B
06:47 | B
06:52 | Sz
07:02 | B
07:05 | D
07:17 | B
07:27 | D
07:32 | B
07:41 | Sz
07:44 | Sz
07:47 | B
08:02 | B
08:05 | D
08:17 | B
08:32 | B
08:39 | Sz
08:47 | B
09:02 | B
09:17 | B
09:26 | D
09:32 | B
09:47 | B
10:02 | B
10:17 | B
10:22 | D
10:32 | B
10:47 | B
11:02 | B
11:17 | B
11:21 | D
11:32 | B
11:47 | B
12:02 | B
12:17 | B
12:21 | D
12:32 | B
12:47 | B
13:02 | B
13:17 | B
13:26 | D
13:32 | B
13:47 | B
14:02 | B
14:07 | D
14:17 | B
14:31 | D
14:32 | B
14:47 | B
15:02 | B
15:07 | D
15:17 | B
15:31 | D
15:32 | B
15:47 | B
16:02 | B
16:17 | B
16:32 | B
16:47 | B
16:50 | D
17:02 | B
17:17 | B
17:32 | B
17:47 | B
18:02 | B
18:17 | B
18:24 | D
18:32 | B
18:47 | B
19:02 | B
19:17 | B
19:21 | D
19:32 | B
19:47 | B
20:02 | B
20:17 | B
20:32 | B
20:35 | D
20:47 | B
21:02 | B
21:17 | B
21:31 | D
21:32 | B
21:47 | B
22:02 | B
22:17 | B
22:30 | D
22:32 | B
22:47 | B
23:02 | B
23:17 | B
SOBOTA
Godzina | Linia
04:35 | B
04:55 | B
05:15 | B
05:35 | B
05:55 | B
06:15 | B
06:35 | B
06:55 | B
07:15 | B
07:35 | B
07:55 | B
08:15 | B
08:35 | B
08:55 | B
09:15 | B
09:35 | B
09:55 | B
10:15 | B
10:35 | B
10:55 | B
11:15 | B
11:35 | B
11:55 | B
12:15 | B
12:35 | B
12:55 | B
13:15 | B
13:35 | B
13:55 | B
14:15 | B
14:35 | B
14:55 | B
15:15 | B
15:35 | B
15:55 | B
16:15 | B
16:35 | B
16:55 | B
17:15 | B
17:35 | B
17:55 | B
18:15 | B
18:35 | B
18:55 | B
19:15 | B
19:35 | B
19:55 | B
20:15 | B
20:35 | B
20:55 | B
21:15 | B
21:35 | B
21:55 | B
22:15 | B
22:35 | B
22:55 | B
23:17 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:46 | B
05:06 | B
05:26 | B
05:46 | B
06:06 | B
06:26 | B
06:46 | B
07:06 | B
07:26 | B
07:46 | B
08:06 | B
08:26 | B
08:46 | B
09:06 | B
09:26 | B
09:46 | B
10:06 | B
10:26 | B
10:46 | B
11:06 | B
11:26 | B
11:46 | B
12:06 | B
12:26 | B
12:46 | B
13:06 | B
13:26 | B
13:46 | B
14:06 | B
14:26 | B
14:46 | B
15:06 | B
15:26 | B
15:46 | B
16:06 | B
16:26 | B
16:46 | B
17:06 | B
17:26 | B
17:46 | B
18:06 | B
18:26 | B
18:46 | B
19:06 | B
19:26 | B
19:46 | B
20:06 | B
20:26 | B
20:46 | B
21:06 | B
21:26 | B
21:46 | B
22:06 | B
22:26 | B
22:46 | B
23:06 | B


Tychy FIAT Dyrekcja

kierunek: Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki


Tychy FIAT Dyrekcja

kierunek: Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

ROBOCZE
Godzina | Linia
04:30 | 31
05:28 | 31
06:43 | 31
07:41 | 31
08:25 | 31
09:40 | 31
10:40 | 31
11:30 | 31
12:40 | 31
13:45 | 31
15:01 | 31
16:01 | 31
16:50 | 31
17:50 | 31
18:50 | 31
19:56 | 31
21:33 | 31
22:54 | 31
SOBOTA
Godzina | Linia
05:34 | 31
07:45 | 31
09:31 | 31
11:20 | 31
13:42 | 31
15:45 | 31
17:29 | 31
19:56 | 31
21:36 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:34 | 31
07:42 | 31
11:21 | 31
13:44 | 31
15:45 | 31
17:29 | 31
19:56 | 31
21:34 | 31


Tychy FIAT Dyrekcja

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:44 | 31
06:20 | 31
07:03 | 31
07:58 | 31
08:48 | 31
10:01 | 31
10:56 | 31
12:21 | 31
13:03 | 31
14:19 | 31
15:24 | 31
16:13 | 31
17:11 | 31
18:26 | 31
19:42 | 31
20:45 | 31
22:20 | 31
23:07 | 31
SOBOTA
Godzina | Linia
06:21 | 31
08:08 | 31
09:49 | 31
12:10 | 31
14:25 | 31
16:02 | 31
17:46 | 31
20:13 | 31
22:21 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:21 | 31
08:07 | 31
12:10 | 31
14:23 | 31
16:02 | 31
17:46 | 31
20:13 | 31
22:21 | 31


Tychy Glinczańska


Tychy Glinka


Tychy Glinka Pętla


Tychy Główne


Tychy Grota Roweckiego

kierunek: Katowice Korfantego, Paprocany Os.Z1, Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Tychy Dw.PKP T-bus, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Wilkowyje Obywatelska, Tychy Zajezdnia, Bieruń Stary ERG, Wygorzele Ligonia, Paprocany Wiadukt

kierunek: Tychy Dworzec PKP, Wartogłowiec Pętla, Wilkowyje Murarska, Mikołów Dworzec PKP, Paprocany Pętla T-bus, Paprocany Jezioro, Urbanowice Sklep, Wilkowyje Baza Transportu, Tychy Serdeczna


Tychy Grota Roweckiego

kierunek: Katowice Korfantego, Paprocany Os.Z1, Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Tychy Dw.PKP T-bus, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Wilkowyje Obywatelska, Tychy Zajezdnia, Bieruń Stary ERG, Wygorzele Ligonia, Paprocany Wiadukt

ROBOCZE
Godzina | Linia
03:49 | 1
04:07 | 31
04:28 | 1
04:53 | 157
05:05 | 31
05:11 | 254
05:11 | 1
05:22 | 696
05:24 | 137
05:34 | 157
05:36 | 51
05:41 | 1
05:53 | W
06:10 | 254
06:16 | 1
06:20 | 31
06:27 | 137
06:36 | 1
06:39 | 291
06:44 | 157
06:46 | 128
06:49 | 137
06:56 | 1
07:01 | W
07:06 | 254
07:08 | 696
07:10 | 137
07:16 | 1
07:18 | 31
07:19 | 51
07:22 | 137
07:36 | 1
07:46 | 157
07:47 | 254
07:53 | 137
07:56 | 1
08:02 | 31
08:11 | 291
08:16 | 1
08:18 | E
08:23 | 137
08:23 | W
08:36 | 1
08:38 | 137
08:45 | 696
08:50 | 137
08:52 | 51
08:56 | 1
09:05 | 254
09:08 | E
09:16 | 137
09:16 | 1
09:17 | 31
09:24 | 157
09:32 | 291
09:34 | 137
09:38 | E
09:46 | 1
09:52 | 254
10:00 | W
10:08 | 137
10:08 | E
10:10 | 696
10:16 | 1
10:17 | 31
10:23 | 137
10:24 | 51
10:38 | E
10:46 | 1
10:46 | 137
10:54 | 157
11:03 | 254
11:07 | 31
11:08 | 137
11:08 | E
11:16 | 1
11:28 | 291
11:34 | 51
11:38 | E
11:43 | 696
11:46 | 137
11:46 | 1
11:56 | 157
11:58 | W
12:08 | E
12:13 | 137
12:16 | 1
12:17 | 31
12:33 | 137
12:38 | E
12:46 | 1
12:48 | 137
12:49 | 51
13:04 | 254
13:06 | 137
13:08 | E
13:13 | 291
13:15 | 696
13:16 | 1
13:22 | 31
13:28 | 137
13:37 | 157
13:38 | E
13:46 | 1
13:48 | W
13:49 | 137
14:03 | 137
14:06 | 254
14:16 | 1
14:28 | 137
14:30 | 291
14:38 | E
14:38 | 31
14:39 | 51
14:46 | 128
14:46 | 1
14:52 | 157
14:56 | W
14:59 | 137
15:04 | 696
15:16 | 1
15:16 | 137
15:29 | 137
15:30 | 254
15:37 | 291
15:38 | 31
15:38 | E
15:42 | 137
15:46 | 1
15:51 | 245
16:04 | 157
16:05 | W
16:07 | 51
16:08 | E
16:16 | 1
16:18 | 254
16:19 | 137
16:26 | 696
16:27 | 31
16:38 | E
16:39 | 137
16:46 | 1
17:07 | 291
17:09 | 157
17:09 | 137
17:16 | 1
17:17 | W
17:19 | 51
17:27 | 31
17:36 | 254
17:38 | E
17:39 | 137
17:46 | 1
17:55 | 696
18:15 | 137
18:16 | 1
18:27 | 31
18:34 | 137
18:35 | 254
18:38 | E
18:44 | 157
18:46 | 1
19:04 | 291
19:05 | 137
19:13 | 1
19:26 | 137
19:27 | 696
19:33 | 31
19:36 | 254
19:38 | E
19:43 | 1
19:48 | 157
19:49 | 137
20:11 | 291
20:13 | 1
20:25 | 254
20:34 | 137
20:43 | 1
21:06 | 137
21:10 | 31
21:13 | 1
21:18 | 157
21:21 | 254
21:22 | 696
21:24 | 291
21:32 | 137
21:48 | 1
22:21 | 137
22:21 | 254
22:31 | 31
22:37 | 137
22:43 | 128
22:43 | 1
22:59 | 157
23:18 | 1
SOBOTA
Godzina | Linia
04:28 | 1
05:09 | 1
05:09 | 254
05:11 | 31
05:18 | 696
05:36 | 157
05:36 | 51
05:44 | 1
06:10 | 1
06:21 | 254
06:35 | 291
06:41 | 137
06:46 | 128
06:50 | 1
07:03 | 254
07:10 | 1
07:19 | 51
07:22 | 31
07:30 | 1
07:40 | 137
07:50 | 1
07:55 | 254
07:59 | 696
08:10 | 1
08:18 | 291
08:20 | 137
08:30 | 1
08:44 | 157
08:50 | 1
08:59 | 254
09:03 | 51
09:08 | 31
09:08 | E
09:10 | 1
09:11 | 137
09:30 | 1
09:40 | 291
09:50 | 1
09:51 | 137
09:56 | 254
10:00 | 696
10:08 | E
10:10 | 1
10:25 | 137
10:30 | 1
10:39 | 51
10:44 | 157
10:50 | 1
10:57 | 31
10:58 | 254
11:08 | E
11:10 | 1
11:12 | 137
11:20 | 291
11:30 | 1
11:50 | 137
11:50 | 1
12:08 | E
12:10 | 1
12:30 | 1
12:37 | 137
12:47 | 51
12:50 | 1
13:03 | 254
13:08 | E
13:10 | 696
13:10 | 1
13:19 | 31
13:19 | 137
13:27 | 291
13:30 | 1
13:35 | 157
13:50 | 1
13:52 | 254
14:08 | E
14:10 | 1
14:24 | 137
14:30 | 1
14:40 | 51
14:46 | 128
14:50 | 1
14:57 | 137
15:10 | 1
15:12 | 291
15:15 | 696
15:22 | 31
15:30 | 1
15:35 | 254
15:40 | 137
15:50 | 1
16:01 | 157
16:03 | 51
16:10 | 1
16:11 | 137
16:20 | 254
16:40 | 1
16:58 | 137
17:06 | 31
17:10 | 1
17:17 | 291
17:33 | 137
17:40 | 254
17:40 | 1
18:01 | 51
18:10 | 1
18:29 | 254
18:34 | 137
18:40 | 1
18:53 | 157
19:06 | 51
19:08 | 254
19:11 | 1
19:16 | 137
19:30 | 291
19:33 | 31
19:41 | 1
20:11 | 1
20:16 | 254
20:35 | 137
20:41 | 1
20:48 | 157
21:08 | 254
21:13 | 31
21:24 | 1
21:40 | 157
21:49 | 1
22:05 | 254
22:30 | 137
22:43 | 128
22:43 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:28 | 1
05:09 | 254
05:11 | 31
05:13 | 1
05:18 | 696
05:36 | 157
05:36 | 51
05:44 | 1
06:15 | 1
06:21 | 254
06:41 | 137
06:45 | 1
07:03 | 254
07:10 | 1
07:19 | 51
07:19 | 31
07:40 | 1
07:55 | 254
07:59 | 696
08:10 | 1
08:18 | 291
08:20 | 137
08:40 | 1
08:44 | 157
08:59 | 254
09:03 | 51
09:10 | 1
09:40 | 291
09:40 | 1
09:51 | 137
09:56 | 254
10:00 | 696
10:10 | 1
10:39 | 51
10:40 | 1
10:44 | 157
10:58 | 31
10:58 | 254
11:10 | 1
11:12 | 137
11:20 | 291
11:40 | 1
11:46 | 137
12:10 | 1
12:35 | 137
12:40 | 1
12:47 | 51
13:03 | 254
13:10 | 1
13:10 | 696
13:19 | 137
13:21 | 31
13:23 | 291
13:35 | 157
13:40 | 1
13:55 | 254
14:10 | 1
14:24 | 137
14:40 | 1
14:40 | 51
14:56 | 137
15:10 | 1
15:12 | 291
15:15 | 696
15:22 | 31
15:35 | 254
15:40 | 1
15:41 | 137
16:01 | 157
16:03 | 51
16:10 | 1
16:11 | 137
16:21 | 254
16:40 | 1
17:01 | 137
17:06 | 31
17:10 | 1
17:16 | 291
17:30 | 137
17:40 | 1
17:41 | 254
18:01 | 51
18:10 | 1
18:29 | 254
18:30 | 137
18:40 | 1
18:53 | 157
19:06 | 51
19:08 | 254
19:12 | 1
19:19 | 137
19:30 | 291
19:33 | 31
19:39 | 1
20:12 | 1
20:16 | 254
20:35 | 137
20:41 | 1
20:48 | 157
21:08 | 254
21:11 | 31
21:13 | 1
21:40 | 157
21:48 | 1
22:05 | 254
22:30 | 137
22:43 | 1


Tychy Grota Roweckiego

kierunek: Tychy Dworzec PKP, Wartogłowiec Pętla, Wilkowyje Murarska, Mikołów Dworzec PKP, Paprocany Pętla T-bus, Paprocany Jezioro, Urbanowice Sklep, Wilkowyje Baza Transportu, Tychy Serdeczna

ROBOCZE
Godzina | Linia
00:26 | 1
04:17 | 157
04:38 | 137
05:00 | 51
05:01 | 1
05:06 | 31
05:09 | 157
05:15 | 128
05:18 | 291
05:26 | W
05:29 | 137
05:36 | 1
05:45 | 2
05:51 | 137
06:00 | 51
06:13 | 157
06:16 | 245
06:22 | 1
06:24 | 137
06:30 | W
06:31 | 2
06:35 | 696
06:38 | 137
06:43 | 31
06:57 | 137
06:57 | 1
07:18 | 137
07:19 | 128
07:21 | 291
07:26 | 31
07:27 | 1
07:30 | 2
07:32 | 157
07:38 | W
07:40 | 137
07:45 | 51
07:51 | 137
07:52 | 1
07:53 | E
08:05 | 696
08:07 | 1
08:21 | 2
08:21 | 31
08:24 | 137
08:27 | 1
08:32 | 291
08:50 | E
08:51 | 137
08:52 | 1
08:57 | 157
09:00 | W
09:07 | 137
09:11 | 31
09:12 | 1
09:18 | 51
09:20 | 137
09:21 | 2
09:27 | 1
09:35 | E
09:43 | 696
09:47 | 1
09:47 | 137
10:04 | 137
10:05 | E
10:12 | 1
10:17 | 291
10:17 | 157
10:21 | 2
10:24 | 31
10:27 | 1
10:35 | E
10:37 | W
10:37 | 137
10:50 | 51
10:53 | 137
10:59 | 1
11:05 | E
11:14 | 137
11:19 | 696
11:19 | 31
11:21 | 2
11:30 | 1
11:35 | E
11:37 | 137
11:43 | 157
11:59 | 1
12:00 | 51
12:05 | E
12:13 | 291
12:15 | 137
12:21 | 2
12:30 | 1
12:35 | W
12:35 | E
12:43 | 137
12:44 | 31
12:45 | 696
12:59 | 1
13:02 | 157
13:04 | 137
13:05 | E
13:15 | 51
13:16 | 128
13:17 | 137
13:18 | 2
13:26 | 31
13:30 | 1
13:37 | 137
13:42 | 291
13:57 | 1
13:57 | 137
14:05 | E
14:17 | 137
14:25 | W
14:27 | 157
14:32 | 1
14:32 | 2
14:32 | 137
14:35 | 696
14:42 | 31
14:43 | 291
14:57 | 1
14:57 | 137
15:05 | E
15:05 | 51
15:22 | 157
15:27 | 137
15:32 | 1
15:32 | 2
15:33 | W
15:35 | E
15:44 | 137
15:47 | 31
15:57 | 1
16:04 | 696
16:05 | E
16:11 | 137
16:16 | 291
16:32 | 1
16:33 | 51
16:35 | E
16:36 | 31
16:41 | 2
16:42 | W
16:49 | 137
16:57 | 1
17:02 | 157
17:05 | E
17:08 | 137
17:27 | 1
17:32 | 696
17:34 | 31
17:38 | 137
17:41 | 2
17:52 | 291
17:54 | W
17:57 | 1
18:05 | E
18:08 | 137
18:12 | 157
18:24 | 2
18:33 | 1
18:44 | 137
18:49 | 31
18:57 | 1
19:02 | 137
19:04 | 696
19:05 | E
19:22 | 291
19:32 | 1
19:34 | 137
19:40 | 2
19:47 | 157
19:53 | 137
19:56 | 1
20:04 | 31
20:05 | E
20:19 | 137
20:26 | 1
20:41 | 291
20:51 | 1
21:01 | 137
21:03 | 696
21:07 | 31
21:18 | 128
21:25 | 157
21:26 | 1
21:33 | 2
21:56 | 1
21:59 | 137
22:21 | 1
22:22 | 2
22:25 | 157
22:35 | 696
22:42 | 31
22:59 | 1
23:51 | 1
SOBOTA
Godzina | Linia
04:12 | 157
05:00 | 51
05:15 | 128
05:26 | 137
05:41 | 1
05:47 | 2
05:50 | 291
06:00 | 51
06:20 | 157
06:26 | 137
06:27 | 1
06:28 | 2
06:35 | 696
06:44 | 31
06:57 | 1
07:10 | 137
07:18 | 291
07:27 | 1
07:32 | 2
07:45 | 51
08:02 | 1
08:10 | 137
08:17 | 2
08:22 | 1
08:31 | 31
08:42 | 1
08:46 | 291
08:49 | 137
09:02 | 1
09:08 | 157
09:12 | 2
09:22 | 1
09:29 | 51
09:35 | E
09:35 | 696
09:39 | 137
09:42 | 1
10:02 | 1
10:04 | 291
10:12 | 31
10:20 | 137
10:22 | 1
10:31 | 2
10:35 | E
10:42 | 1
10:54 | 137
11:02 | 1
11:05 | 51
11:07 | 157
11:22 | 1
11:31 | 2
11:35 | E
11:42 | 1
11:43 | 137
12:02 | 1
12:06 | 696
12:11 | 291
12:21 | 137
12:22 | 1
12:31 | 2
12:33 | 31
12:35 | E
12:42 | 1
13:02 | 1
13:08 | 137
13:13 | 51
13:16 | 128
13:22 | 1
13:31 | 2
13:35 | E
13:42 | 1
13:49 | 137
14:02 | 1
14:04 | 291
14:22 | 1
14:27 | 157
14:31 | 2
14:35 | E
14:35 | 696
14:42 | 1
14:48 | 31
14:54 | 137
15:02 | 1
15:06 | 51
15:22 | 1
15:25 | 137
15:31 | 2
15:42 | 1
16:02 | 1
16:09 | 137
16:16 | 291
16:22 | 1
16:25 | 31
16:29 | 51
16:33 | 2
16:35 | 157
16:39 | 137
16:42 | 1
16:47 | 696
17:02 | 1
17:22 | 1
17:26 | 137
17:33 | 2
17:52 | 1
17:57 | 291
18:03 | 137
18:09 | 31
18:22 | 1
18:27 | 51
18:33 | 2
18:52 | 1
19:04 | 137
19:07 | 157
19:21 | 1
19:40 | 2
19:51 | 1
20:21 | 1
20:35 | 31
20:51 | 1
21:05 | 137
21:18 | 128
21:21 | 1
21:28 | 2
21:51 | 1
22:16 | 2
22:25 | 157
22:36 | 1
22:43 | 31
23:01 | 1
23:56 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:12 | 157
05:00 | 51
05:26 | 137
05:41 | 1
05:47 | 2
06:00 | 51
06:20 | 157
06:27 | 1
06:28 | 2
06:35 | 696
06:44 | 31
06:57 | 1
07:10 | 137
07:19 | 291
07:27 | 1
07:34 | 2
07:45 | 51
08:02 | 1
08:17 | 2
08:22 | 1
08:30 | 31
08:46 | 291
08:50 | 137
08:52 | 1
09:08 | 157
09:12 | 2
09:22 | 1
09:29 | 51
09:35 | 696
09:52 | 1
10:04 | 291
10:20 | 137
10:22 | 1
10:31 | 2
10:52 | 1
10:55 | 137
11:05 | 51
11:07 | 157
11:22 | 1
11:31 | 2
11:43 | 137
11:52 | 1
12:06 | 696
12:11 | 291
12:17 | 137
12:22 | 1
12:31 | 2
12:33 | 31
12:52 | 1
13:06 | 137
13:13 | 51
13:22 | 1
13:31 | 2
13:50 | 137
13:52 | 1
14:06 | 291
14:22 | 1
14:27 | 157
14:31 | 2
14:35 | 696
14:46 | 31
14:52 | 1
14:54 | 137
15:06 | 51
15:22 | 1
15:25 | 137
15:31 | 2
15:52 | 1
16:09 | 137
16:16 | 291
16:22 | 1
16:25 | 31
16:29 | 51
16:31 | 2
16:35 | 157
16:40 | 137
16:47 | 696
16:52 | 1
17:22 | 1
17:29 | 137
17:31 | 2
17:52 | 1
17:57 | 291
17:59 | 137
18:09 | 31
18:22 | 1
18:27 | 51
18:32 | 2
18:52 | 1
18:58 | 137
19:07 | 157
19:21 | 1
19:40 | 2
19:51 | 1
20:21 | 1
20:35 | 31
20:51 | 1
21:05 | 137
21:21 | 1
21:28 | 2
21:51 | 1
22:21 | 1
22:25 | 157
22:43 | 31
22:56 | 1
23:56 | 1


Tychy Hale Targowe "Centrum"

kierunek: Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro, Urbanowice Sklep


Tychy Hale Targowe "Centrum"

kierunek: Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro, Urbanowice Sklep

ROBOCZE
Godzina | Linia
00:15 | 8
00:49 | 8
04:48 | A
04:50 | 268
05:08 | A
05:18 | A
05:20 | 268
05:27 | 36
05:28 | W
05:28 | A
05:38 | A
05:39 | C
05:45 | 268
05:48 | A
05:58 | A
06:05 | 36
06:08 | A
06:09 | C
06:16 | 268
06:18 | A
06:23 | 36
06:28 | A
06:33 | W
06:34 | 268
06:38 | A
06:39 | C
06:43 | 36
06:48 | A
06:58 | A
07:03 | C
07:08 | A
07:18 | A
07:28 | A
07:31 | 268
07:32 | C
07:35 | 36
07:38 | A
07:41 | W
07:48 | A
07:50 | 268
07:58 | A
08:02 | 36
08:03 | C
08:08 | A
08:18 | A
08:21 | 268
08:28 | A
08:32 | C
08:34 | 36
08:43 | A
08:44 | 8
08:52 | 36
08:58 | A
09:01 | 268
09:03 | C
09:03 | W
09:13 | A
09:21 | 8
09:28 | A
09:39 | 268
09:43 | A
09:47 | 36
09:58 | A
10:03 | C
10:12 | 36
10:13 | A
10:28 | A
10:32 | 268
10:33 | C
10:40 | W
10:41 | 8
10:43 | A
10:58 | A
11:03 | C
11:13 | A
11:17 | 36
11:28 | A
11:33 | C
11:38 | 268
11:42 | 36
11:43 | A
11:58 | A
12:03 | C
12:13 | A
12:28 | A
12:33 | C
12:38 | W
12:39 | 36
12:43 | A
12:53 | 268
12:57 | 36
12:58 | A
13:13 | A
13:21 | 36
13:28 | A
13:33 | C
13:43 | A
13:53 | C
13:58 | 268
13:58 | A
14:08 | A
14:18 | A
14:25 | 268
14:28 | W
14:28 | A
14:30 | 36
14:33 | C
14:38 | A
14:48 | A
14:52 | 268
14:52 | 36
14:53 | C
14:58 | A
15:08 | A
15:12 | 36
15:18 | A
15:28 | A
15:31 | 36
15:33 | C
15:36 | W
15:38 | A
15:48 | A
15:53 | C
15:55 | 268
15:58 | A
15:59 | 36
16:08 | A
16:12 | 36
16:18 | A
16:28 | A
16:28 | 268
16:33 | C
16:43 | A
16:45 | W
16:50 | C
16:57 | 36
16:58 | 8
16:58 | A
17:13 | A
17:22 | 36
17:28 | A
17:38 | 268
17:43 | A
17:50 | C
17:57 | W
17:58 | A
18:13 | A
18:14 | 36
18:20 | C
18:28 | A
18:41 | 268
18:43 | A
18:50 | C
18:58 | A
19:13 | A
19:20 | C
19:21 | 36
19:28 | A
19:43 | A
19:48 | C
19:53 | 268
19:57 | 36
19:58 | A
20:13 | A
20:20 | C
20:28 | A
20:33 | 268
20:35 | 36
20:43 | A
20:58 | A
20:59 | C
21:13 | A
21:21 | C
21:25 | 36
21:28 | A
21:28 | 268
21:43 | A
21:51 | 8
21:58 | A
22:01 | C
22:13 | A
22:28 | A
22:33 | 36
22:43 | A
22:48 | 268
22:58 | 8
22:58 | A
23:04 | C
23:07 | 8
23:13 | A
23:24 | 8
23:28 | A
23:34 | 36
23:43 | A
23:58 | A
SOBOTA
Godzina | Linia
00:20 | 8
04:58 | A
05:18 | A
05:36 | C
05:38 | A
05:42 | 36
05:58 | A
06:06 | C
06:17 | 268
06:18 | A
06:28 | 36
06:36 | C
06:38 | A
06:58 | A
07:05 | 268
07:06 | C
07:18 | A
07:30 | C
07:38 | A
07:38 | 36
07:58 | A
08:05 | 268
08:06 | C
08:14 | 36
08:18 | A
08:30 | C
08:38 | A
08:56 | 268
08:58 | A
09:06 | C
09:11 | 36
09:18 | A
09:38 | A
09:43 | 268
09:57 | 36
09:58 | A
10:06 | C
10:18 | A
10:30 | C
10:38 | A
10:58 | A
11:06 | C
11:16 | 268
11:18 | A
11:24 | 36
11:30 | C
11:38 | A
11:54 | 268
11:58 | A
12:06 | C
12:18 | A
12:30 | C
12:32 | 36
12:38 | A
12:58 | A
13:06 | 268
13:18 | A
13:30 | C
13:30 | 36
13:38 | A
13:53 | C
13:58 | A
14:06 | 268
14:18 | A
14:30 | C
14:38 | A
14:45 | 36
14:52 | 268
14:53 | C
14:58 | A
15:18 | A
15:30 | C
15:38 | A
15:52 | 268
15:53 | C
15:57 | 36
15:58 | A
16:11 | 8
16:18 | A
16:30 | C
16:38 | A
16:53 | C
16:58 | A
17:11 | 8
17:15 | 268
17:18 | A
17:22 | 36
17:38 | A
17:53 | C
17:58 | A
18:07 | 36
18:17 | 268
18:18 | A
18:30 | C
18:38 | A
18:53 | C
18:58 | A
19:14 | 268
19:18 | A
19:30 | C
19:38 | A
19:52 | 36
19:53 | C
19:58 | A
20:18 | A
20:22 | 36
20:30 | C
20:38 | A
20:53 | C
20:53 | 268
20:58 | A
21:18 | A
21:22 | 36
21:30 | C
21:38 | A
21:45 | 268
21:46 | 8
21:53 | C
21:58 | A
22:18 | A
22:38 | A
22:53 | C
22:54 | 268
22:58 | A
22:58 | 8
23:00 | 8
23:08 | 8
23:18 | A
23:25 | 36
23:25 | 8
23:38 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:19 | 8
05:25 | A
05:45 | A
06:05 | A
06:17 | 268
06:25 | A
06:28 | 36
06:45 | A
07:05 | A
07:25 | A
07:45 | A
08:03 | 268
08:05 | A
08:14 | 36
08:25 | A
08:45 | A
09:05 | A
09:25 | A
09:43 | 268
09:45 | A
09:57 | 36
10:05 | A
10:25 | A
10:45 | A
11:05 | A
11:25 | A
11:45 | A
11:54 | 268
12:05 | A
12:25 | A
12:32 | 36
12:45 | A
13:03 | 268
13:05 | A
13:25 | A
13:30 | 36
13:45 | A
14:03 | 268
14:05 | A
14:25 | A
14:45 | 36
14:45 | A
14:52 | 268
15:05 | A
15:25 | A
15:45 | A
15:52 | 36
15:52 | 268
16:05 | A
16:25 | A
16:45 | A
17:05 | A
17:15 | 268
17:22 | 36
17:25 | A
17:45 | A
18:05 | A
18:07 | 36
18:17 | 268
18:25 | A
18:45 | A
19:05 | A
19:18 | 268
19:25 | A
19:45 | A
19:52 | 36
20:05 | A
20:22 | 36
20:25 | A
20:45 | A
20:53 | 268
21:05 | A
21:22 | 36
21:25 | A
21:45 | 268
21:45 | A
21:46 | 8
22:05 | A
22:25 | A
22:45 | A
22:46 | 8
22:54 | 268
22:58 | 8
23:05 | A
23:08 | 8
23:20 | 8
23:25 | 36
23:25 | A
23:45 | A


Tychy Harcerska

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Wilkowyje Murarska, Mąkołowiec Bociania, Wilkowyje Baza Transportu, Gliwice Pl. Piastów II

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Os.Z1, Paprocany Jezioro, Wartogłowiec Pętla, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Żwaków Rogatki, Bieruń Stary ERG, Paprocany Wiadukt, Tychy Dworzec PKP


Tychy Harcerska

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Wilkowyje Murarska, Mąkołowiec Bociania, Wilkowyje Baza Transportu, Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
00:33 | 1
04:14 | 268
04:19 | A
04:37 | 268
04:39 | A
04:42 | 137
04:49 | A
04:55 | 268
04:59 | A
05:08 | 1
05:09 | A
05:11 | 51
05:13 | 31
05:15 | C
05:16 | 268
05:19 | A
05:29 | A
05:33 | 137
05:39 | A
05:43 | 1
05:44 | C
05:49 | A
05:55 | 137
05:57 | 2
05:59 | A
06:03 | 268
06:04 | S
06:09 | C
06:09 | A
06:13 | 51
06:19 | A
06:22 | Sz
06:28 | 137
06:29 | A
06:31 | 1
06:33 | 268
06:39 | A
06:40 | C
06:42 | 137
06:47 | 2
06:49 | A
06:52 | 31
06:58 | S
06:58 | E-2
06:59 | A
07:01 | 137
07:01 | 268
07:06 | 1
07:09 | A
07:09 | C
07:19 | A
07:22 | 137
07:28 | E-2
07:29 | A
07:34 | C
07:35 | 31
07:36 | 1
07:39 | A
07:40 | 268
07:44 | 137
07:46 | 2
07:48 | S
07:49 | A
07:55 | 137
07:58 | 51
07:59 | A
08:01 | 1
08:03 | C
08:07 | 268
08:14 | A
08:16 | 1
08:27 | E-2
08:28 | 137
08:29 | A
08:30 | 31
08:34 | C
08:36 | 1
08:37 | 2
08:41 | S
08:44 | A
08:55 | 137
08:59 | A
09:01 | 1
09:02 | 268
09:04 | E-2
09:11 | 137
09:14 | A
09:20 | 31
09:21 | 1
09:24 | 137
09:29 | A
09:31 | 51
09:34 | C
09:36 | 1
09:37 | 2
09:44 | A
09:45 | S
09:51 | 137
09:51 | 268
09:56 | 1
09:59 | A
10:04 | C
10:08 | 137
10:14 | A
10:21 | 1
10:29 | A
10:32 | 268
10:33 | 31
10:34 | C
10:36 | 1
10:37 | 2
10:41 | 137
10:44 | A
10:57 | 137
10:59 | A
11:03 | E-2
11:03 | 51
11:04 | C
11:08 | 1
11:08 | S
11:14 | A
11:18 | 137
11:28 | 31
11:29 | A
11:34 | C
11:37 | 2
11:37 | E-2
11:39 | 1
11:41 | 137
11:44 | A
11:47 | 268
11:59 | A
12:03 | C
12:06 | S
12:08 | 1
12:13 | 51
12:14 | A
12:19 | 137
12:29 | A
12:32 | 268
12:37 | 2
12:39 | 1
12:44 | A
12:47 | 137
12:52 | E-2
12:53 | 31
12:56 | S
12:59 | A
13:03 | C
13:08 | 137
13:08 | 1
13:14 | A
13:21 | 137
13:24 | C
13:28 | 51
13:29 | A
13:34 | 2
13:35 | 31
13:37 | 268
13:39 | 1
13:39 | A
13:41 | 137
13:49 | A
13:59 | A
14:01 | 137
14:03 | C
14:06 | 1
14:09 | A
14:19 | A
14:21 | 137
14:24 | C
14:29 | S
14:29 | A
14:36 | 137
14:37 | 268
14:39 | A
14:41 | 1
14:48 | 2
14:49 | A
14:51 | 31
14:59 | A
15:01 | 137
15:03 | 268
15:03 | C
15:06 | 1
15:09 | A
15:16 | S
15:18 | 51
15:19 | A
15:24 | C
15:29 | A
15:31 | 137
15:39 | A
15:41 | 1
15:47 | 268
15:48 | 137
15:48 | 2
15:49 | A
15:56 | 31
15:59 | A
16:03 | C
16:04 | S
16:06 | 1
16:14 | A
16:15 | 137
16:22 | 268
16:23 | C
16:29 | A
16:41 | 1
16:44 | A
16:45 | 31
16:46 | 51
16:51 | S
16:53 | 137
16:57 | 2
16:59 | A
17:06 | 1
17:12 | 137
17:14 | A
17:19 | C
17:29 | A
17:36 | 1
17:42 | 137
17:43 | 31
17:44 | A
17:46 | S
17:51 | C
17:57 | 2
17:59 | A
18:06 | 1
18:08 | 268
18:12 | 137
18:14 | A
18:21 | C
18:29 | A
18:40 | 2
18:42 | 1
18:44 | A
18:48 | 137
18:51 | C
18:58 | 31
18:59 | A
19:05 | 1
19:06 | 137
19:08 | 268
19:14 | A
19:20 | C
19:29 | A
19:38 | 137
19:39 | 1
19:44 | A
19:51 | C
19:52 | 2
19:57 | 137
19:59 | A
20:03 | 1
20:11 | 31
20:14 | A
20:18 | C
20:23 | 137
20:23 | 268
20:29 | A
20:33 | 1
20:44 | A
20:51 | C
20:58 | 1
20:59 | A
21:05 | 137
21:14 | 31
21:14 | A
21:29 | A
21:29 | C
21:33 | 1
21:44 | 268
21:44 | A
21:45 | 2
21:59 | A
22:03 | 1
22:03 | 137
22:14 | A
22:28 | 1
22:29 | A
22:31 | C
22:34 | 2
22:44 | A
22:49 | 31
22:59 | A
23:06 | 1
23:14 | A
23:29 | A
23:58 | 1
SOBOTA
Godzina | Linia
00:03 | 1
04:29 | A
04:49 | A
05:02 | 268
05:09 | A
05:11 | 51
05:12 | C
05:29 | A
05:30 | 137
05:38 | 268
05:42 | C
05:48 | 1
05:49 | A
05:59 | 2
06:07 | C
06:09 | A
06:13 | 51
06:29 | A
06:30 | 137
06:36 | 1
06:37 | C
06:44 | 2
06:45 | 268
06:49 | A
06:53 | 31
07:06 | 1
07:07 | C
07:09 | A
07:14 | 137
07:29 | A
07:36 | 1
07:37 | C
07:41 | 268
07:48 | 2
07:49 | A
07:58 | 51
08:01 | C
08:09 | A
08:11 | 1
08:14 | 137
08:27 | 268
08:29 | A
08:31 | 1
08:33 | 2
08:37 | C
08:40 | 31
08:49 | A
08:51 | 1
08:53 | 137
09:09 | A
09:11 | 1
09:28 | 2
09:29 | A
09:31 | 1
09:37 | C
09:37 | 268
09:42 | 51
09:43 | 137
09:49 | A
09:51 | 1
10:07 | C
10:09 | A
10:11 | 1
10:17 | 268
10:21 | 31
10:24 | 137
10:29 | A
10:31 | 1
10:37 | C
10:47 | 2
10:49 | A
10:51 | 1
10:58 | 137
11:01 | C
11:09 | A
11:11 | 1
11:18 | 51
11:29 | A
11:31 | 1
11:37 | C
11:40 | 268
11:47 | 137
11:47 | 2
11:49 | A
11:51 | 1
12:01 | C
12:09 | A
12:11 | 1
12:18 | 268
12:25 | 137
12:29 | A
12:31 | 1
12:42 | 31
12:47 | 2
12:49 | A
12:51 | 1
13:01 | C
13:09 | A
13:11 | 1
13:12 | 137
13:24 | C
13:26 | 51
13:29 | A
13:31 | 1
13:34 | 268
13:47 | 2
13:49 | A
13:51 | 1
13:53 | 137
14:01 | C
14:09 | A
14:11 | 1
14:24 | C
14:29 | A
14:31 | 1
14:34 | 268
14:47 | 2
14:49 | A
14:51 | 1
14:57 | 31
14:58 | 137
15:01 | C
15:09 | A
15:11 | 1
15:19 | 51
15:24 | C
15:29 | 137
15:29 | A
15:31 | 1
15:38 | 268
15:47 | 2
15:49 | A
15:51 | 1
16:01 | C
16:09 | A
16:11 | 1
16:13 | 137
16:20 | 268
16:24 | C
16:29 | A
16:31 | 1
16:34 | 31
16:42 | 51
16:43 | 137
16:49 | A
16:49 | 2
16:51 | 1
17:09 | A
17:11 | 1
17:24 | C
17:29 | A
17:30 | 137
17:31 | 1
17:39 | 268
17:49 | 2
17:49 | A
18:01 | C
18:01 | 1
18:07 | 137
18:09 | A
18:18 | 31
18:24 | C
18:29 | A
18:31 | 1
18:40 | 51
18:49 | A
18:49 | 268
18:49 | 2
19:01 | C
19:01 | 1
19:08 | 137
19:09 | A
19:24 | C
19:28 | 1
19:29 | A
19:49 | A
19:52 | 2
19:58 | 1
20:00 | 268
20:01 | C
20:09 | A
20:24 | C
20:28 | 1
20:29 | A
20:42 | 31
20:49 | A
20:58 | 1
21:01 | C
21:09 | 137
21:09 | A
21:24 | C
21:24 | 268
21:28 | 1
21:29 | A
21:40 | 2
21:49 | A
21:58 | 1
22:09 | A
22:24 | C
22:28 | 2
22:29 | A
22:43 | 1
22:49 | A
22:50 | 31
23:08 | 1
23:09 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:03 | 1
04:29 | A
05:02 | 268
05:11 | 51
05:16 | A
05:30 | 137
05:36 | A
05:48 | 1
05:56 | A
05:59 | 2
06:13 | 51
06:16 | A
06:36 | A
06:36 | 1
06:44 | 2
06:45 | 268
06:53 | 31
06:56 | A
07:06 | 1
07:14 | 137
07:16 | A
07:36 | A
07:36 | 1
07:50 | 2
07:56 | A
07:58 | 51
08:11 | 1
08:16 | A
08:27 | 268
08:31 | 1
08:33 | 2
08:36 | A
08:39 | 31
08:54 | 137
08:56 | A
09:01 | 1
09:16 | A
09:28 | 2
09:31 | 1
09:36 | A
09:42 | 51
09:56 | A
10:01 | 1
10:16 | A
10:17 | 268
10:24 | 137
10:31 | 1
10:36 | A
10:47 | 2
10:56 | A
10:59 | 137
11:01 | 1
11:16 | A
11:18 | 51
11:31 | 1
11:36 | A
11:40 | 268
11:47 | 137
11:47 | 2
11:56 | A
12:01 | 1
12:16 | A
12:18 | 268
12:21 | 137
12:31 | 1
12:36 | A
12:42 | 31
12:47 | 2
12:56 | A
13:01 | 1
13:10 | 137
13:16 | A
13:26 | 51
13:31 | 1
13:34 | 268
13:36 | A
13:47 | 2
13:54 | 137
13:56 | A
14:01 | 1
14:16 | A
14:31 | 1
14:34 | 268
14:36 | A
14:47 | 2
14:55 | 31
14:56 | A
14:58 | 137
15:01 | 1
15:16 | A
15:19 | 51
15:29 | 137
15:31 | 1
15:36 | A
15:38 | 268
15:47 | 2
15:56 | A
16:01 | 1
16:13 | 137
16:16 | A
16:20 | 268
16:31 | 1
16:34 | 31
16:36 | A
16:42 | 51
16:44 | 137
16:47 | 2
16:56 | A
17:01 | 1
17:16 | A
17:31 | 1
17:33 | 137
17:36 | A
17:39 | 268
17:47 | 2
17:56 | A
18:01 | 1
18:03 | 137
18:16 | A
18:18 | 31
18:31 | 1
18:36 | A
18:40 | 51
18:48 | 2
18:49 | 268
18:56 | A
19:01 | 1
19:02 | 137
19:16 | A
19:28 | 1
19:36 | A
19:52 | 2
19:56 | A
19:58 | 1
20:00 | 268
20:16 | A
20:28 | 1
20:36 | A
20:42 | 31
20:56 | A
20:58 | 1
21:09 | 137
21:16 | A
21:24 | 268
21:28 | 1
21:36 | A
21:40 | 2
21:56 | A
21:58 | 1
22:16 | A
22:28 | 1
22:36 | A
22:50 | 31
22:56 | A
23:03 | 1
23:16 | A


Tychy Harcerska

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Os.Z1, Paprocany Jezioro, Wartogłowiec Pętla, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Żwaków Rogatki, Bieruń Stary ERG, Paprocany Wiadukt, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
03:42 | 1
04:00 | 31
04:21 | 1
04:41 | A
04:44 | 268
04:58 | 31
05:00 | 254
05:01 | A
05:04 | 1
05:11 | A
05:14 | 268
05:19 | 137
05:21 | A
05:26 | 51
05:31 | A
05:33 | C
05:34 | 1
05:39 | 268
05:41 | A
05:51 | A
05:57 | 254
06:01 | A
06:03 | C
06:07 | 1
06:09 | 268
06:11 | A
06:11 | 31
06:21 | A
06:22 | 137
06:27 | 268
06:27 | 1
06:31 | A
06:32 | S
06:33 | C
06:41 | A
06:44 | 137
06:44 | Sz
06:47 | 1
06:51 | A
06:53 | 254
06:57 | C
07:01 | A
07:05 | 137
07:07 | 1
07:08 | 51
07:09 | 31
07:11 | A
07:17 | 137
07:21 | Sz
07:21 | A
07:24 | 268
07:26 | C
07:27 | 1
07:27 | S
07:31 | A
07:34 | 254
07:41 | A
07:43 | 268
07:47 | 1
07:48 | 137
07:51 | A
07:53 | 31
07:57 | C
08:01 | A
08:07 | 1
08:11 | A
08:14 | 268
08:16 | Sz
08:18 | 137
08:21 | A
08:24 | S
08:26 | C
08:27 | 1
08:33 | 137
08:36 | A
08:41 | 51
08:45 | 137
08:46 | E-2
08:47 | 1
08:51 | A
08:52 | 254
08:54 | 268
08:57 | C
09:06 | A
09:07 | 1
09:08 | 31
09:11 | 137
09:19 | S
09:21 | A
09:25 | E-2
09:29 | 137
09:32 | 268
09:36 | A
09:37 | 1
09:39 | 254
09:51 | A
09:57 | C
10:03 | 137
10:06 | A
10:07 | 1
10:08 | 31
10:10 | E-2
10:13 | 51
10:18 | 137
10:21 | A
10:25 | 268
10:27 | C
10:36 | A
10:37 | 1
10:39 | S
10:41 | 137
10:50 | 254
10:51 | A
10:57 | C
10:58 | 31
11:03 | 137
11:05 | E-2
11:06 | A
11:07 | 1
11:21 | A
11:23 | 51
11:27 | C
11:31 | 268
11:36 | A
11:37 | 1
11:39 | S
11:41 | 137
11:51 | A
11:57 | C
12:06 | A
12:07 | 1
12:08 | 137
12:08 | 31
12:21 | A
12:27 | C
12:28 | 137
12:35 | S
12:36 | A
12:37 | 1
12:38 | 51
12:43 | 137
12:46 | 268
12:51 | A
12:51 | 254
13:01 | 137
13:05 | E-2
13:06 | A
13:07 | 1
13:13 | 31
13:21 | A
13:23 | 137
13:25 | S
13:27 | C
13:36 | A
13:37 | 1
13:44 | 137
13:47 | C
13:51 | 268
13:51 | A
13:53 | 254
13:58 | 137
14:01 | A
14:07 | 1
14:11 | A
14:18 | 268
14:21 | A
14:23 | 137
14:27 | C
14:28 | 51
14:29 | 31
14:31 | A
14:37 | 1
14:41 | A
14:45 | 268
14:47 | C
14:51 | A
14:54 | 137
14:57 | S
15:01 | A
15:05 | E-2
15:07 | 1
15:11 | A
15:11 | 137
15:17 | 254
15:21 | A
15:24 | 137
15:27 | C
15:29 | 31
15:31 | A
15:37 | 137
15:37 | 1
15:41 | A
15:47 | C
15:47 | S
15:48 | 268
15:51 | A
15:56 | 51
16:01 | A
16:05 | 254
16:07 | 1
16:11 | A
16:14 | 137
16:18 | 31
16:21 | 268
16:21 | A
16:27 | C
16:34 | S
16:34 | 137
16:36 | A
16:37 | 1
16:44 | C
16:51 | A
17:04 | 137
17:05 | E-2
17:06 | A
17:07 | 1
17:08 | 51
17:18 | 31
17:21 | A
17:23 | 254
17:24 | S
17:31 | 268
17:34 | 137
17:36 | A
17:37 | 1
17:44 | C
17:51 | A
18:06 | A
18:07 | 1
18:10 | 137
18:14 | C
18:18 | 31
18:19 | S
18:21 | A
18:22 | 254
18:29 | 137
18:34 | 268
18:36 | A
18:37 | 1
18:44 | C
18:51 | A
19:00 | 137
19:06 | A
19:06 | 1
19:14 | C
19:21 | A
19:21 | 137
19:25 | 254
19:26 | 31
19:36 | A
19:36 | 1
19:42 | C
19:44 | 137
19:47 | 268
19:51 | A
20:06 | A
20:06 | 1
20:14 | C
20:14 | 254
20:21 | A
20:27 | 268
20:29 | 137
20:36 | 1
20:36 | A
20:51 | A
20:53 | C
21:01 | 137
21:03 | 31
21:06 | A
21:06 | 1
21:10 | 254
21:15 | C
21:21 | A
21:22 | 268
21:27 | 137
21:36 | A
21:41 | 1
21:51 | A
21:55 | C
22:06 | A
22:10 | 254
22:16 | 137
22:21 | A
22:24 | 31
22:32 | 137
22:36 | 1
22:36 | A
22:42 | 268
22:51 | A
22:58 | C
23:06 | A
23:11 | 1
23:21 | A
23:36 | A
23:51 | A
SOBOTA
Godzina | Linia
04:21 | 1
04:51 | A
04:58 | 254
05:02 | 1
05:04 | 31
05:11 | A
05:26 | 51
05:30 | C
05:31 | A
05:37 | 1
05:51 | A
06:00 | C
06:01 | 1
06:08 | 254
06:10 | 268
06:11 | A
06:30 | C
06:31 | A
06:36 | 137
06:41 | 1
06:50 | 254
06:51 | A
06:58 | 268
07:00 | C
07:01 | 1
07:08 | 51
07:11 | A
07:13 | 31
07:21 | 1
07:24 | C
07:31 | A
07:35 | 137
07:41 | 1
07:42 | 254
07:51 | A
07:58 | 268
08:00 | C
08:01 | 1
08:11 | A
08:15 | 137
08:21 | 1
08:24 | C
08:31 | A
08:41 | 1
08:46 | 254
08:49 | 268
08:51 | A
08:52 | 51
08:59 | 31
09:00 | C
09:01 | 1
09:06 | 137
09:11 | A
09:21 | 1
09:31 | A
09:36 | 268
09:41 | 1
09:43 | 254
09:46 | 137
09:51 | A
10:00 | C
10:01 | 1
10:11 | A
10:20 | 137
10:21 | 1
10:24 | C
10:28 | 51
10:31 | A
10:41 | 1
10:45 | 254
10:48 | 31
10:51 | A
11:00 | C
11:01 | 1
11:07 | 137
11:09 | 268
11:11 | A
11:21 | 1
11:24 | C
11:31 | A
11:41 | 1
11:45 | 137
11:47 | 268
11:51 | A
12:00 | C
12:01 | 1
12:11 | A
12:21 | 1
12:24 | C
12:31 | A
12:32 | 137
12:36 | 51
12:41 | 1
12:50 | 254
12:51 | A
12:59 | 268
13:01 | 1
13:10 | 31
13:11 | A
13:14 | 137
13:21 | 1
13:24 | C
13:31 | A
13:39 | 254
13:41 | 1
13:47 | C
13:51 | A
13:59 | 268
14:01 | 1
14:11 | A
14:19 | 137
14:21 | 1
14:24 | C
14:29 | 51
14:31 | A
14:41 | 1
14:45 | 268
14:47 | C
14:51 | A
14:52 | 137
15:01 | 1
15:11 | A
15:13 | 31
15:21 | 1
15:22 | 254
15:24 | C
15:31 | A
15:35 | 137
15:41 | 1
15:45 | 268
15:47 | C
15:51 | A
15:52 | 51
16:01 | 1
16:06 | 137
16:07 | 254
16:11 | A
16:24 | C
16:31 | 1
16:31 | A
16:47 | C
16:51 | A
16:53 | 137
16:57 | 31
17:01 | 1
17:08 | 268
17:11 | A
17:27 | 254
17:28 | 137
17:31 | A
17:31 | 1
17:47 | C
17:50 | 51
17:51 | A
18:01 | 1
18:10 | 268
18:11 | A
18:16 | 254
18:24 | C
18:29 | 137
18:31 | A
18:31 | 1
18:47 | C
18:51 | A
18:56 | 51
18:57 | 254
19:04 | 1
19:08 | 268
19:11 | 137
19:11 | A
19:24 | C
19:26 | 31
19:31 | A
19:34 | 1
19:47 | C
19:51 | A
20:04 | 1
20:05 | 254
20:11 | A
20:24 | C
20:30 | 137
20:31 | A
20:34 | 1
20:47 | 268
20:47 | C
20:51 | A
20:57 | 254
21:06 | 31
21:11 | A
21:17 | 1
21:24 | C
21:31 | A
21:39 | 268
21:42 | 1
21:47 | C
21:51 | A
21:54 | 254
22:11 | A
22:25 | 137
22:31 | A
22:36 | 1
22:47 | C
22:48 | 268
22:51 | A
23:11 | A
23:31 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:21 | 1
04:58 | 254
05:04 | 31
05:06 | 1
05:18 | A
05:26 | 51
05:37 | 1
05:38 | A
05:58 | A
06:06 | 1
06:08 | 254
06:10 | 268
06:18 | A
06:36 | 1
06:36 | 137
06:38 | A
06:50 | 254
06:58 | A
07:01 | 1
07:08 | 51
07:10 | 31
07:18 | A
07:31 | 1
07:38 | A
07:42 | 254
07:56 | 268
07:58 | A
08:01 | 1
08:15 | 137
08:18 | A
08:31 | 1
08:38 | A
08:46 | 254
08:52 | 51
08:58 | A
09:01 | 1
09:18 | A
09:31 | 1
09:36 | 268
09:38 | A
09:43 | 254
09:46 | 137
09:58 | A
10:01 | 1
10:18 | A
10:28 | 51
10:31 | 1
10:38 | A
10:45 | 254
10:49 | 31
10:58 | A
11:01 | 1
11:07 | 137
11:18 | A
11:31 | 1
11:38 | A
11:41 | 137
11:47 | 268
11:58 | A
12:01 | 1
12:18 | A
12:30 | 137
12:31 | 1
12:36 | 51
12:38 | A
12:50 | 254
12:56 | 268
12:58 | A
13:01 | 1
13:12 | 31
13:14 | 137
13:18 | A
13:31 | 1
13:38 | A
13:42 | 254
13:56 | 268
13:58 | A
14:01 | 1
14:18 | A
14:19 | 137
14:29 | 51
14:31 | 1
14:38 | A
14:45 | 268
14:51 | 137
14:58 | A
15:01 | 1
15:13 | 31
15:18 | A
15:22 | 254
15:31 | 1
15:36 | 137
15:38 | A
15:45 | 268
15:52 | 51
15:58 | A
16:01 | 1
16:06 | 137
16:08 | 254
16:18 | A
16:31 | 1
16:38 | A
16:56 | 137
16:57 | 31
16:58 | A
17:01 | 1
17:08 | 268
17:18 | A
17:25 | 137
17:28 | 254
17:31 | 1
17:38 | A
17:50 | 51
17:58 | A
18:01 | 1
18:10 | 268
18:16 | 254
18:18 | A
18:25 | 137
18:31 | 1
18:38 | A
18:56 | 51
18:57 | 254
18:58 | A
19:05 | 1
19:12 | 268
19:14 | 137
19:18 | A
19:26 | 31
19:32 | 1
19:38 | A
19:58 | A
20:05 | 254
20:05 | 1
20:18 | A
20:30 | 137
20:34 | 1
20:38 | A
20:47 | 268
20:57 | 254
20:58 | A
21:04 | 31
21:06 | 1
21:18 | A
21:38 | A
21:39 | 268
21:41 | 1
21:54 | 254
21:58 | A
22:18 | A
22:25 | 137
22:36 | 1
22:38 | A
22:48 | 268
22:58 | A
23:18 | A
23:38 | A


Tychy HALLO-FADOM

kierunek: Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Wilkowyje Murarska

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP


Tychy HALLO-FADOM

kierunek: Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Wilkowyje Murarska

ROBOCZE
Godzina | Linia
00:01 | B
00:10 | A
04:50 | 51
05:00 | A
05:20 | A
05:30 | A
05:40 | A
05:50 | A
05:50 | 51
05:51 | D
05:51 | C
06:00 | A
06:05 | D
06:10 | A
06:17 | 161
06:20 | A
06:21 | C
06:30 | A
06:40 | A
06:50 | A
06:51 | C
06:51 | D
07:00 | A
07:05 | D
07:10 | A
07:15 | C
07:20 | A
07:30 | A
07:35 | 51
07:40 | A
07:44 | C
07:47 | D
07:50 | A
08:00 | A
08:05 | 161
08:10 | A
08:15 | C
08:20 | A
08:30 | A
08:40 | A
08:44 | C
08:48 | D
08:55 | A
09:08 | 51
09:10 | A
09:15 | C
09:25 | A
09:35 | 161
09:40 | A
09:55 | A
10:05 | D
10:10 | A
10:15 | C
10:25 | A
10:40 | 51
10:40 | A
10:45 | C
10:55 | A
10:59 | 161
11:04 | D
11:10 | A
11:15 | C
11:25 | A
11:40 | A
11:45 | C
11:50 | 51
11:55 | A
12:04 | D
12:10 | A
12:15 | C
12:25 | A
12:26 | 161
12:40 | A
12:45 | C
12:55 | A
13:03 | D
13:05 | 51
13:10 | A
13:25 | A
13:40 | A
13:45 | C
13:46 | D
13:48 | 161
13:55 | A
14:05 | C
14:10 | A
14:16 | D
14:20 | A
14:30 | A
14:40 | A
14:45 | C
14:46 | D
14:50 | A
14:55 | 51
15:00 | A
15:05 | C
15:09 | 161
15:10 | A
15:16 | D
15:20 | A
15:30 | A
15:40 | A
15:45 | C
15:50 | A
16:00 | A
16:05 | C
16:10 | A
16:20 | A
16:23 | 51
16:30 | A
16:33 | D
16:40 | A
16:45 | C
16:50 | 161
16:55 | E
16:55 | A
17:02 | C
17:10 | A
17:25 | A
17:33 | D
17:40 | A
17:55 | A
18:02 | C
18:10 | A
18:16 | 161
18:25 | A
18:32 | C
18:40 | A
18:55 | A
19:02 | C
19:03 | D
19:10 | A
19:25 | A
19:32 | C
19:39 | 161
19:40 | A
19:55 | A
20:00 | C
20:10 | A
20:21 | D
20:25 | A
20:25 | E
20:32 | C
20:40 | A
20:55 | A
21:01 | 161
21:10 | A
21:11 | C
21:16 | D
21:25 | A
21:33 | C
21:40 | A
21:55 | A
22:10 | A
22:13 | C
22:15 | D
22:20 | 161
22:25 | A
22:40 | A
22:55 | A
23:10 | A
23:16 | B
23:16 | C
23:18 | D
23:25 | A
23:31 | B
23:40 | A
23:46 | B
23:55 | A
SOBOTA
Godzina | Linia
04:50 | 51
05:10 | A
05:30 | A
05:48 | C
05:50 | 51
05:50 | A
06:10 | A
06:18 | C
06:30 | A
06:48 | C
06:50 | A
07:10 | A
07:18 | C
07:30 | A
07:35 | 51
07:42 | C
07:50 | A
08:10 | A
08:18 | C
08:30 | A
08:42 | C
08:50 | A
09:10 | A
09:18 | C
09:19 | 51
09:30 | A
09:50 | A
10:10 | A
10:18 | C
10:30 | A
10:42 | C
10:50 | A
10:55 | 51
11:10 | A
11:18 | C
11:30 | A
11:42 | C
11:50 | A
12:10 | A
12:18 | C
12:30 | A
12:42 | C
12:50 | A
13:03 | 51
13:10 | A
13:30 | A
13:42 | C
13:50 | A
14:05 | C
14:10 | A
14:30 | A
14:42 | C
14:50 | A
14:55 | E
14:56 | 51
15:05 | C
15:10 | A
15:30 | A
15:42 | C
15:50 | A
16:05 | C
16:10 | A
16:19 | 51
16:30 | A
16:42 | C
16:50 | A
17:05 | C
17:10 | A
17:30 | A
17:50 | A
18:05 | C
18:10 | A
18:17 | 51
18:30 | A
18:42 | C
18:50 | A
19:05 | C
19:10 | A
19:30 | A
19:42 | C
19:50 | A
20:05 | C
20:10 | A
20:30 | A
20:42 | C
20:50 | A
21:05 | C
21:10 | A
21:30 | A
21:42 | C
21:50 | A
22:05 | C
22:10 | A
22:30 | A
22:50 | A
23:05 | C
23:10 | A
23:20 | B
23:30 | A
23:39 | B
23:50 | A
23:59 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:50 | 51
05:37 | A
05:50 | 51
05:57 | A
06:17 | A
06:37 | A
06:57 | A
07:17 | A
07:35 | 51
07:37 | A
07:57 | A
08:17 | A
08:37 | A
08:57 | A
09:17 | A
09:19 | 51
09:37 | A
09:57 | A
10:17 | A
10:37 | A
10:55 | 51
10:57 | A
11:17 | A
11:37 | A
11:57 | A
12:17 | A
12:37 | A
12:57 | A
13:03 | 51
13:17 | A
13:37 | A
13:57 | A
14:17 | A
14:37 | A
14:56 | 51
14:57 | A
15:17 | A
15:37 | A
15:57 | A
16:17 | A
16:19 | 51
16:37 | A
16:57 | A
17:17 | A
17:37 | A
17:57 | A
18:17 | 51
18:17 | A
18:37 | A
18:57 | A
19:17 | A
19:37 | A
19:57 | A
20:17 | A
20:37 | A
20:57 | A
21:17 | A
21:37 | A
21:57 | A
22:17 | A
22:37 | A
22:57 | A
23:10 | B
23:17 | A
23:30 | B
23:37 | A
23:50 | B
23:57 | A


Tychy HALLO-FADOM

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:36 | 268
05:40 | 273
06:46 | 273
06:52 | 268
08:00 | 273
10:00 | 273
11:45 | 273
13:05 | 273
13:11 | 268
14:08 | 75
14:24 | 273
15:33 | 273
16:45 | 273
18:37 | 273
20:32 | 273
21:42 | 273
22:22 | 75
SOBOTA
Godzina | Linia
05:40 | 273
06:46 | 273
08:00 | 273
10:00 | 273
11:32 | 273
13:01 | 273
14:24 | 273
15:33 | 273
16:48 | 273
18:37 | 273
20:41 | 273
21:45 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:40 | 273
07:05 | 273
08:30 | 273
10:05 | 273
11:30 | 273
12:05 | 273
14:10 | 273
15:20 | 273
17:06 | 273
18:37 | 273
20:41 | 273
21:45 | 273


Tychy Hetmańska

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Tychy Hetmańska

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:33 | S
07:28 | S
08:25 | S
09:20 | S
10:40 | S
11:40 | S
12:36 | S
13:26 | S
14:58 | S
15:48 | S
16:35 | S
17:25 | S
18:20 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Hetmańska

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
06:03 | S
06:57 | S
07:47 | S
08:40 | S
09:44 | S
11:07 | S
12:05 | S
12:55 | S
14:28 | S
15:15 | S
16:03 | S
16:50 | S
17:45 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Hotelowiec

kierunek: Paprocany Pętla T-bus, Tychy Zajezdnia, Paprocany Wiadukt, Cielmice Jana, Katowice Korfantego, Paprocany Jezioro, Lędziny Kopalnia Ziemowit, Tychy Towarowa, Tychy Szpital Wojewódzki

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wilkowyje Murarska, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Łaziska Średnie Dworzec PKP


Tychy Hotelowiec

kierunek: Paprocany Pętla T-bus, Tychy Zajezdnia, Paprocany Wiadukt, Cielmice Jana, Katowice Korfantego, Paprocany Jezioro, Lędziny Kopalnia Ziemowit, Tychy Towarowa, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
00:09 | 8
00:43 | 8
04:52 | B
05:01 | 21
05:05 | 262
05:07 | B
05:22 | B
05:24 | 75
05:32 | D
05:37 | B
05:38 | E-1
05:44 | 82
05:46 | D
05:52 | B
05:55 | 400
06:06 | 262
06:07 | B
06:08 | E-1
06:09 | 21
06:22 | B
06:26 | 400
06:28 | E-1
06:32 | D
06:33 | 33
06:37 | B
06:45 | 400
06:46 | D
06:48 | E-1
06:48 | 75
06:52 | B
07:04 | 82
07:06 | 262
07:07 | B
07:08 | E-1
07:09 | 21
07:20 | 400
07:22 | B
07:28 | 75
07:28 | D
07:28 | E-1
07:37 | B
07:43 | 56
07:45 | 400
07:46 | E
07:48 | E-1
07:48 | 82
07:52 | B
07:57 | 262
07:58 | Sz
07:59 | 33
08:07 | B
08:08 | E-1
08:10 | 400
08:15 | 21
08:22 | 400
08:22 | B
08:28 | E-1
08:29 | 75
08:29 | D
08:37 | B
08:38 | 8
08:43 | E
08:48 | E-1
08:52 | B
08:56 | Sz
08:59 | 33
09:05 | 400
09:07 | B
09:08 | E-1
09:15 | 8
09:16 | 82
09:21 | 33
09:22 | B
09:28 | E
09:37 | B
09:38 | E-1
09:46 | D
09:49 | 75
09:50 | 400
09:52 | B
09:53 | 21
09:58 | E
10:04 | 82
10:07 | B
10:08 | E-1
10:22 | B
10:28 | E
10:31 | 33
10:35 | 8
10:37 | B
10:38 | E-1
10:45 | D
10:47 | 262
10:51 | 75
10:52 | B
10:53 | 21
10:58 | E
11:05 | 400
11:06 | 33
11:07 | B
11:08 | E-1
11:22 | B
11:28 | E
11:37 | B
11:38 | E-1
11:45 | D
11:49 | 82
11:52 | B
11:58 | E
12:05 | 400
12:07 | B
12:08 | E-1
12:09 | 33
12:21 | 21
12:22 | B
12:24 | 75
12:28 | E
12:37 | B
12:38 | E-1
12:44 | D
12:44 | 262
12:52 | B
12:58 | E
13:01 | 33
13:05 | 400
13:06 | 262
13:07 | B
13:08 | E-1
13:17 | 21
13:19 | 82
13:22 | B
13:27 | D
13:28 | E-1
13:34 | 75
13:37 | B
13:48 | E-1
13:52 | B
13:57 | D
13:58 | E
14:01 | 33
14:05 | 400
14:07 | B
14:08 | E-1
14:14 | 21
14:22 | B
14:25 | 400
14:25 | 262
14:27 | D
14:28 | E-1
14:31 | 75
14:37 | B
14:48 | E-1
14:50 | 400
14:52 | B
14:56 | 75
14:57 | D
14:58 | E
15:01 | 33
15:07 | B
15:08 | E-1
15:13 | 21
15:17 | 82
15:22 | B
15:25 | 262
15:25 | 400
15:28 | E-1
15:28 | E
15:34 | 75
15:37 | B
15:43 | 245
15:48 | E-1
15:49 | 33
15:50 | 400
15:52 | B
15:58 | E
16:04 | 82
16:07 | B
16:08 | E-1
16:14 | D
16:22 | B
16:25 | 400
16:25 | 33
16:28 | E
16:37 | 21
16:37 | B
16:38 | E-1
16:43 | 56
16:46 | 262
16:46 | 33
16:50 | 400
16:52 | B
16:52 | 8
16:58 | E
17:00 | 75
17:07 | B
17:08 | E-1
17:14 | D
17:16 | 82
17:18 | 400
17:22 | B
17:29 | 21
17:37 | B
17:38 | E-1
17:38 | 56
17:50 | 400
17:52 | B
17:55 | 33
17:58 | E
18:07 | B
18:08 | E-1
18:16 | 75
18:18 | 400
18:22 | B
18:37 | B
18:38 | E-1
18:44 | D
18:46 | 21
18:52 | B
18:54 | 75
18:57 | 262
18:58 | E
19:05 | 400
19:07 | B
19:08 | E-1
19:12 | 33
19:22 | B
19:29 | 82
19:37 | B
19:52 | B
19:58 | E
20:00 | 75
20:02 | D
20:07 | B
20:07 | 33
20:10 | 400
20:22 | B
20:26 | 21
20:37 | B
20:45 | 82
20:52 | B
20:57 | D
21:00 | 262
21:03 | 400
21:05 | 75
21:07 | B
21:22 | B
21:37 | B
21:42 | 75
21:45 | 8
21:47 | 33
21:52 | B
21:56 | D
22:07 | B
22:08 | 21
22:22 | B
22:27 | 75
22:37 | B
22:45 | 400
22:52 | B
22:52 | 8
22:54 | 75
22:59 | D
23:01 | 8
23:07 | B
23:07 | 82
23:18 | 8
23:22 | B
23:37 | B
23:37 | 75
23:57 | 75
SOBOTA
Godzina | Linia
00:14 | 8
04:55 | B
05:03 | 21
05:06 | 262
05:15 | B
05:28 | 75
05:35 | B
05:55 | B
05:56 | 21
06:15 | B
06:24 | 75
06:32 | 33
06:35 | B
06:55 | B
07:04 | 82
07:11 | 21
07:15 | B
07:22 | 75
07:32 | 262
07:35 | B
07:55 | B
08:07 | 21
08:15 | B
08:29 | 75
08:35 | B
08:55 | B
09:15 | B
09:28 | E
09:35 | B
09:49 | 21
09:55 | B
09:57 | 82
10:13 | 33
10:15 | B
10:28 | E
10:30 | 262
10:35 | B
10:37 | 75
10:55 | B
11:02 | 21
11:15 | B
11:28 | E
11:35 | B
11:55 | B
12:15 | B
12:22 | 82
12:27 | 21
12:28 | E
12:35 | B
12:55 | B
13:02 | 75
13:07 | 262
13:15 | B
13:20 | 21
13:28 | E
13:35 | B
13:37 | 33
13:55 | B
14:13 | 21
14:15 | B
14:28 | E
14:35 | B
14:36 | 75
14:55 | B
15:10 | 82
15:15 | B
15:21 | 21
15:29 | 262
15:35 | B
15:55 | B
16:05 | 8
16:12 | 75
16:15 | B
16:35 | B
16:42 | 33
16:46 | 21
16:55 | B
17:05 | 8
17:15 | B
17:35 | B
17:40 | 21
17:49 | 82
17:55 | B
18:15 | B
18:35 | B
18:37 | 75
18:40 | 21
18:49 | 262
18:55 | B
19:15 | B
19:35 | B
19:42 | 33
19:55 | B
20:06 | 82
20:15 | B
20:35 | B
20:42 | 21
20:55 | B
21:00 | 75
21:05 | 262
21:15 | B
21:35 | B
21:40 | 8
21:55 | B
22:14 | 21
22:15 | B
22:35 | B
22:52 | 8
22:54 | 8
22:55 | B
22:59 | 82
23:02 | 8
23:03 | 33
23:15 | B
23:19 | 8
23:27 | 75
23:35 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:13 | 8
05:06 | 262
05:06 | B
05:26 | B
05:28 | 75
05:46 | B
05:56 | 21
06:06 | B
06:25 | 75
06:26 | B
06:32 | 33
06:46 | B
07:04 | 82
07:06 | B
07:11 | 21
07:22 | 75
07:26 | B
07:32 | 262
07:46 | B
08:06 | B
08:07 | 21
08:26 | B
08:29 | 75
08:46 | B
09:06 | B
09:26 | B
09:46 | B
09:49 | 21
09:57 | 82
10:06 | B
10:13 | 33
10:26 | B
10:30 | 262
10:37 | 75
10:46 | B
11:02 | 21
11:06 | B
11:26 | B
11:46 | B
12:06 | B
12:22 | 82
12:26 | B
12:27 | 21
12:46 | B
13:02 | 75
13:06 | B
13:07 | 262
13:20 | 21
13:26 | B
13:37 | 33
13:46 | B
14:06 | B
14:13 | 21
14:26 | B
14:36 | 75
14:46 | B
15:06 | B
15:10 | 82
15:21 | 21
15:26 | B
15:29 | 262
15:46 | B
16:06 | B
16:12 | 75
16:26 | B
16:42 | 33
16:46 | B
16:46 | 21
17:06 | B
17:26 | B
17:40 | 21
17:46 | B
17:49 | 82
18:06 | B
18:26 | B
18:37 | 75
18:40 | 21
18:46 | B
18:49 | 262
19:06 | B
19:26 | B
19:42 | 33
19:46 | B
20:06 | 82
20:06 | B
20:26 | B
20:42 | 21
20:46 | B
21:00 | 75
21:05 | 262
21:06 | B
21:26 | B
21:40 | 8
21:46 | B
22:06 | B
22:14 | 21
22:26 | B
22:40 | 8
22:46 | B
22:52 | 8
22:59 | 82
23:02 | 8
23:03 | 33
23:06 | B
23:14 | 8
23:26 | B
23:27 | 75


Tychy Hotelowiec

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wilkowyje Murarska, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
00:00 | 1
00:35 | 1
03:30 | 8
03:47 | 8
04:03 | 82
04:09 | 8
04:11 | 8
04:16 | 268
04:22 | A
04:23 | 33
04:33 | 75
04:39 | 268
04:39 | B
04:42 | A
04:44 | 137
04:45 | 273
04:47 | 8
04:48 | 82
04:51 | 21
04:52 | A
04:52 | 8
04:54 | B
04:54 | 8
04:57 | 268
05:01 | 56
05:02 | A
05:08 | B
05:10 | 75
05:10 | 1
05:12 | A
05:12 | 131
05:13 | 51
05:14 | D
05:15 | 31
05:18 | C
05:18 | 268
05:22 | A
05:23 | B
05:30 | 33
05:30 | 696
05:32 | A
05:33 | D
05:34 | 291
05:35 | 137
05:38 | B
05:42 | A
05:44 | 21
05:45 | 1
05:47 | C
05:49 | 82
05:52 | A
05:53 | B
05:54 | 8
05:57 | 137
05:58 | 273
06:02 | A
06:06 | 268
06:08 | B
06:12 | A
06:12 | C
06:14 | D
06:14 | 8
06:16 | 51
06:18 | 75
06:21 | 131
06:22 | A
06:23 | B
06:24 | 245
06:25 | Sz
06:31 | 137
06:32 | A
06:33 | D
06:34 | 33
06:34 | 161
06:34 | 1
06:36 | 268
06:38 | B
06:42 | A
06:43 | C
06:44 | 262
06:45 | 137
06:49 | 82
06:50 | 21
06:52 | A
06:53 | B
06:54 | 8
06:55 | 31
06:56 | 33
07:01 | E-2
07:02 | A
07:04 | 137
07:04 | 268
07:08 | B
07:09 | 1
07:11 | D
07:11 | 273
07:12 | A
07:12 | C
07:14 | 33
07:17 | 696
07:22 | A
07:23 | B
07:25 | 137
07:26 | 75
07:29 | 131
07:31 | 262
07:31 | E-2
07:32 | A
07:33 | D
07:34 | 8
07:37 | C
07:38 | B
07:38 | 31
07:39 | 1
07:40 | 291
07:42 | A
07:43 | 268
07:47 | 137
07:49 | 21
07:52 | A
07:53 | B
07:58 | 137
07:59 | 82
08:01 | 51
08:02 | A
08:04 | 1
08:06 | C
08:08 | B
08:10 | 268
08:11 | D
08:17 | A
08:19 | 1
08:22 | 161
08:23 | 75
08:23 | B
08:26 | E
08:27 | 262
08:30 | E-2
08:31 | 137
08:32 | A
08:33 | 31
08:37 | C
08:38 | B
08:39 | 1
08:39 | 33
08:43 | 131
08:47 | A
08:50 | 82
08:51 | 291
08:53 | 21
08:53 | B
08:54 | 696
08:58 | 137
09:02 | A
09:04 | 1
09:05 | 268
09:07 | E-2
09:08 | B
09:09 | 273
09:14 | 137
09:16 | E
09:17 | 75
09:17 | A
09:23 | B
09:23 | 31
09:24 | 1
09:27 | 137
09:32 | D
09:32 | A
09:34 | 51
09:36 | 33
09:37 | C
09:38 | B
09:39 | 1
09:46 | E
09:47 | A
09:48 | 262
09:52 | 161
09:53 | B
09:54 | 137
09:54 | 268
09:59 | 1
10:02 | A
10:07 | C
10:08 | B
10:11 | 137
10:14 | 131
10:15 | 33
10:16 | E
10:17 | A
10:19 | 696
10:21 | 273
10:23 | B
10:24 | 1
10:28 | D
10:32 | A
10:35 | 268
10:36 | 31
10:36 | 291
10:37 | C
10:38 | 21
10:38 | B
10:39 | 1
10:44 | 137
10:46 | E
10:47 | A
10:53 | B
10:58 | 75
11:00 | 137
11:02 | A
11:06 | 51
11:06 | E-2
11:07 | C
11:08 | B
11:11 | 1
11:16 | E
11:16 | 161
11:17 | A
11:21 | 137
11:23 | B
11:25 | 82
11:27 | D
11:31 | 31
11:32 | A
11:37 | C
11:38 | B
11:40 | E-2
11:42 | 1
11:44 | 137
11:46 | E
11:47 | A
11:48 | 21
11:50 | 268
11:52 | 696
11:53 | B
11:59 | 131
12:02 | A
12:06 | 273
12:06 | C
12:08 | 75
12:08 | B
12:11 | 1
12:16 | E
12:16 | 51
12:17 | A
12:20 | 33
12:21 | 262
12:22 | 137
12:23 | B
12:27 | D
12:32 | 291
12:32 | A
12:35 | 268
12:38 | B
12:42 | 1
12:43 | 161
12:46 | E
12:47 | A
12:49 | 82
12:50 | 137
12:53 | B
12:54 | 8
12:55 | E-2
12:56 | 31
13:00 | 21
13:02 | A
13:05 | 75
13:06 | C
13:08 | B
13:11 | 137
13:11 | 1
13:15 | 131
13:16 | E
13:17 | A
13:20 | 33
13:23 | B
13:24 | 696
13:24 | 137
13:26 | 273
13:27 | C
13:31 | 51
13:32 | D
13:32 | A
13:38 | B
13:38 | 31
13:40 | 268
13:42 | 1
13:42 | A
13:42 | 56
13:44 | 137
13:46 | E
13:47 | 33
13:52 | A
13:53 | B
13:55 | 21
13:56 | 75
14:01 | 291
14:02 | A
14:02 | 262
14:04 | 137
14:05 | 161
14:06 | C
14:08 | B
14:09 | 1
14:10 | 82
14:12 | A
14:13 | D
14:19 | 33
14:22 | A
14:23 | B
14:24 | 137
14:27 | C
14:32 | A
14:35 | 75
14:37 | D
14:38 | B
14:39 | 137
14:40 | 268
14:42 | A
14:44 | 1
14:45 | 273
14:46 | E
14:49 | 33
14:51 | 262
14:52 | A
14:53 | B
14:53 | 21
14:54 | 31
15:02 | A
15:02 | 291
15:04 | 137
15:06 | 268
15:06 | C
15:08 | B
15:09 | 1
15:12 | A
15:13 | 696
15:13 | D
15:17 | 82
15:21 | 51
15:22 | A
15:23 | B
15:26 | 161
15:27 | C
15:32 | A
15:33 | 33
15:34 | 131
15:34 | 137
15:37 | D
15:38 | B
15:42 | A
15:44 | 1
15:46 | 262
15:46 | E
15:50 | 268
15:51 | 137
15:52 | A
15:53 | B
15:54 | 273
15:59 | 31
16:01 | 21
16:02 | A
16:05 | 75
16:06 | C
16:08 | B
16:09 | 1
16:16 | E
16:17 | A
16:18 | 137
16:23 | B
16:25 | 268
16:26 | C
16:32 | A
16:34 | 33
16:35 | 291
16:35 | 696
16:38 | B
16:41 | 262
16:44 | 131
16:44 | 1
16:46 | E
16:47 | A
16:48 | 82
16:48 | 31
16:49 | 51
16:53 | B
16:56 | 137
16:56 | D
17:02 | A
17:06 | 273
17:07 | 161
17:08 | B
17:09 | 1
17:10 | 75
17:15 | 137
17:16 | 21
17:17 | A
17:22 | C
17:23 | B
17:32 | A
17:35 | 33
17:38 | B
17:39 | 1
17:45 | 137
17:46 | 31
17:46 | E
17:47 | A
17:53 | B
17:54 | C
17:55 | 75
18:02 | A
18:04 | 131
18:04 | 696
18:08 | B
18:09 | 1
18:11 | 291
18:11 | 268
18:15 | 137
18:17 | A
18:19 | 21
18:23 | B
18:24 | C
18:30 | D
18:32 | A
18:33 | 161
18:35 | 82
18:36 | 262
18:38 | B
18:45 | 1
18:46 | E
18:47 | A
18:51 | 137
18:53 | B
18:54 | C
18:55 | 75
19:01 | 31
19:02 | A
19:07 | 1
19:08 | B
19:08 | 137
19:10 | 268
19:17 | A
19:18 | 273
19:23 | C
19:23 | B
19:26 | 131
19:27 | D
19:28 | 21
19:30 | 33
19:32 | A
19:35 | 696
19:38 | 291
19:38 | B
19:40 | 137
19:41 | 1
19:46 | E
19:47 | A
19:53 | B
19:54 | C
19:54 | 161
19:58 | 75
19:59 | 137
20:02 | A
20:05 | 1
20:08 | B
20:13 | 31
20:17 | A
20:21 | C
20:23 | B
20:25 | 137
20:25 | 268
20:32 | A
20:35 | 1
20:36 | 262
20:38 | B
20:39 | 82
20:41 | D
20:47 | A
20:50 | 273
20:53 | B
20:54 | C
20:56 | 75
20:57 | 291
21:00 | 1
21:02 | A
21:07 | 137
21:08 | B
21:13 | 131
21:16 | 31
21:16 | 161
21:17 | A
21:20 | 75
21:23 | B
21:30 | 696
21:32 | C
21:32 | A
21:35 | 1
21:37 | D
21:38 | B
21:41 | 21
21:46 | 268
21:47 | A
21:53 | B
22:02 | A
22:05 | 137
22:05 | 75
22:05 | 1
22:08 | B
22:17 | A
22:23 | B
22:30 | 1
22:32 | A
22:34 | C
22:35 | 161
22:36 | D
22:38 | B
22:42 | 262
22:46 | 75
22:47 | A
22:51 | 31
22:53 | B
23:02 | A
23:08 | B
23:08 | 1
23:17 | A
23:23 | B
23:32 | A
24:00 | 1
SOBOTA
Godzina | Linia
00:05 | 1
04:09 | 8
04:12 | 33
04:14 | 8
04:32 | A
04:36 | 75
04:41 | B
04:45 | 273
04:50 | 8
04:51 | 21
04:52 | 8
04:52 | A
04:55 | 8
04:55 | 82
05:01 | B
05:04 | 268
05:12 | A
05:13 | 51
05:15 | C
05:16 | 131
05:17 | 75
05:21 | B
05:25 | 8
05:26 | 696
05:32 | A
05:32 | 137
05:40 | 268
05:41 | B
05:45 | C
05:46 | 21
05:50 | 1
05:52 | A
05:58 | 273
06:01 | B
06:06 | 291
06:10 | C
06:12 | A
06:16 | 75
06:16 | 51
06:21 | 131
06:21 | B
06:28 | 8
06:32 | A
06:33 | 137
06:39 | 1
06:40 | C
06:41 | B
06:45 | 262
06:48 | 268
06:52 | A
06:56 | 31
06:58 | 21
07:01 | B
07:08 | 8
07:09 | 1
07:09 | 75
07:10 | C
07:11 | 273
07:12 | A
07:17 | 137
07:21 | B
07:25 | 33
07:30 | 131
07:32 | A
07:37 | 291
07:39 | 1
07:40 | C
07:41 | B
07:44 | 268
07:51 | 21
07:52 | A
08:00 | 82
08:01 | 51
08:01 | B
08:04 | C
08:08 | 8
08:08 | 696
08:12 | A
08:14 | 1
08:17 | 137
08:21 | B
08:30 | 268
08:32 | A
08:34 | 1
08:40 | C
08:41 | B
08:43 | 31
08:46 | 21
08:52 | A
08:54 | 1
08:56 | 137
08:58 | 131
09:01 | B
09:05 | 291
09:08 | 75
09:12 | 273
09:12 | A
09:14 | 1
09:16 | E
09:21 | 262
09:21 | B
09:32 | A
09:34 | 1
09:40 | C
09:40 | 268
09:41 | B
09:45 | 51
09:46 | 137
09:52 | A
09:54 | 1
10:01 | B
10:08 | 131
10:09 | 696
10:10 | C
10:12 | A
10:14 | 1
10:16 | E
10:20 | 268
10:21 | 273
10:21 | B
10:23 | 291
10:24 | 31
10:27 | 137
10:32 | A
10:34 | 1
10:37 | 82
10:40 | C
10:41 | B
10:50 | 21
10:52 | A
10:54 | 1
11:01 | 33
11:01 | B
11:01 | 137
11:04 | C
11:12 | A
11:14 | 1
11:16 | E
11:21 | B
11:21 | 75
11:21 | 51
11:30 | 131
11:32 | A
11:34 | 1
11:40 | C
11:41 | B
11:43 | 268
11:50 | 137
11:52 | A
11:53 | 273
11:54 | 1
11:58 | 21
12:01 | B
12:04 | C
12:08 | 262
12:12 | A
12:14 | 1
12:16 | E
12:21 | B
12:21 | 268
12:28 | 137
12:30 | 291
12:32 | A
12:34 | 1
12:41 | B
12:45 | 31
12:52 | A
12:54 | 1
12:58 | 82
13:01 | B
13:04 | C
13:07 | 21
13:12 | A
13:14 | 1
13:15 | 137
13:16 | E
13:19 | 696
13:21 | 131
13:21 | B
13:26 | 273
13:27 | C
13:29 | 51
13:32 | A
13:34 | 1
13:37 | 268
13:41 | 75
13:41 | B
13:52 | A
13:54 | 1
13:56 | 137
13:59 | 21
14:01 | B
14:04 | C
14:12 | A
14:14 | 1
14:16 | E
14:19 | 33
14:21 | B
14:23 | 291
14:27 | C
14:32 | A
14:34 | 1
14:37 | 268
14:41 | B
14:45 | 273
14:47 | 262
14:52 | A
14:53 | 21
14:54 | 1
15:00 | 31
15:01 | 137
15:01 | B
15:04 | C
15:12 | A
15:14 | 1
15:17 | 75
15:21 | B
15:22 | 51
15:24 | 696
15:27 | C
15:32 | A
15:32 | 137
15:34 | 131
15:34 | 1
15:41 | B
15:41 | 268
15:52 | A
15:54 | 273
15:54 | 1
15:58 | 82
16:01 | B
16:04 | C
16:12 | A
16:14 | 1
16:16 | 137
16:21 | B
16:23 | 268
16:23 | 21
16:27 | C
16:32 | A
16:34 | 1
16:35 | 291
16:37 | 31
16:41 | B
16:44 | 131
16:45 | 51
16:46 | 137
16:52 | A
16:54 | 1
16:57 | 75
17:01 | B
17:09 | 273
17:12 | A
17:14 | 1
17:20 | 33
17:21 | B
17:25 | 21
17:27 | C
17:32 | A
17:33 | 137
17:34 | 1
17:41 | B
17:42 | 268
17:42 | 262
17:52 | A
18:01 | B
18:04 | 1
18:04 | 131
18:04 | C
18:10 | 137
18:12 | A
18:16 | 291
18:18 | 21
18:21 | B
18:21 | 82
18:21 | 31
18:27 | C
18:32 | A
18:34 | 1
18:41 | B
18:43 | 51
18:52 | 268
18:52 | A
19:01 | B
19:03 | 1
19:04 | C
19:10 | 137
19:12 | A
19:21 | B
19:25 | 75
19:26 | 131
19:27 | C
19:30 | 1
19:32 | A
19:41 | 273
19:41 | B
19:48 | 21
19:52 | A
19:59 | 262
20:00 | 1
20:01 | B
20:02 | 268
20:04 | C
20:12 | A
20:21 | B
20:27 | C
20:30 | 1
20:31 | 33
20:32 | A
20:33 | 131
20:41 | B
20:44 | 31
20:49 | 82
20:52 | A
20:59 | 273
21:00 | 1
21:01 | B
21:04 | C
21:11 | 137
21:12 | A
21:21 | B
21:26 | 21
21:26 | 268
21:27 | C
21:30 | 1
21:32 | A
21:39 | 131
21:41 | B
21:52 | A
22:00 | 1
22:01 | B
22:12 | A
22:20 | 75
22:21 | B
22:27 | C
22:32 | A
22:41 | B
22:43 | 262
22:45 | 1
22:52 | 31
22:52 | A
23:01 | B
23:10 | 1
23:12 | A
23:23 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:05 | 1
04:09 | 8
04:12 | 33
04:32 | A
04:36 | 75
04:45 | 273
04:51 | 8
04:52 | B
04:54 | 8
04:55 | 82
04:55 | 8
05:04 | 268
05:12 | B
05:13 | 51
05:17 | 75
05:17 | 8
05:19 | A
05:25 | 8
05:26 | 696
05:32 | 137
05:32 | B
05:39 | A
05:46 | 21
05:50 | 1
05:52 | B
05:58 | 273
05:59 | A
06:12 | B
06:16 | 51
06:16 | 75
06:19 | A
06:21 | 131
06:23 | 8
06:32 | B
06:39 | A
06:39 | 1
06:45 | 262
06:48 | 268
06:52 | B
06:56 | 31
06:58 | 21
06:59 | A
07:08 | 75
07:09 | 1
07:12 | B
07:17 | 137
07:19 | A
07:25 | 33
07:30 | 131
07:32 | B
07:38 | 291
07:39 | A
07:39 | 1
07:42 | 273
07:51 | 21
07:52 | B
07:59 | A
08:00 | 82
08:01 | 51
08:08 | 696
08:12 | B
08:12 | 273
08:14 | 1
08:19 | A
08:30 | 268
08:32 | B
08:34 | 1
08:39 | A
08:42 | 31
08:46 | 21
08:52 | B
08:57 | 137
08:58 | 131
08:59 | A
09:04 | 1
09:05 | 291
09:08 | 75
09:12 | B
09:19 | A
09:21 | 262
09:32 | B
09:34 | 1
09:39 | A
09:42 | 273
09:45 | 51
09:52 | B
09:59 | A
10:04 | 1
10:08 | 131
10:09 | 696
10:12 | B
10:19 | A
10:20 | 268
10:23 | 291
10:27 | 137
10:32 | B
10:34 | 1
10:37 | 82
10:39 | A
10:50 | 21
10:52 | B
10:59 | A
11:01 | 33
11:02 | 137
11:04 | 1
11:12 | 273
11:12 | B
11:19 | A
11:21 | 75
11:21 | 51
11:30 | 131
11:32 | B
11:34 | 1
11:39 | A
11:43 | 268
11:50 | 137
11:52 | B
11:58 | 21
11:59 | A
12:04 | 1
12:08 | 262
12:12 | B
12:19 | A
12:21 | 268
12:24 | 137
12:30 | 291
12:32 | B
12:34 | 1
12:39 | A
12:42 | 273
12:45 | 31
12:52 | B
12:58 | 82
12:59 | A
13:04 | 1
13:07 | 21
13:12 | B
13:13 | 137
13:19 | 696
13:19 | A
13:21 | 131
13:29 | 51
13:32 | B
13:34 | 1
13:37 | 268
13:39 | A
13:42 | 75
13:52 | B
13:57 | 137
13:59 | 21
13:59 | A
14:04 | 1
14:12 | B
14:19 | 33
14:19 | A
14:25 | 291
14:31 | 273
14:32 | B
14:34 | 1
14:37 | 268
14:39 | A
14:47 | 262
14:52 | B
14:53 | 21
14:58 | 31
14:59 | A
15:01 | 137
15:04 | 1
15:12 | B
15:17 | 75
15:19 | A
15:22 | 51
15:24 | 696
15:32 | B
15:32 | 137
15:34 | 1
15:34 | 131
15:39 | A
15:41 | 268
15:52 | B
15:58 | 82
15:59 | A
16:04 | 1
16:12 | B
16:12 | 273
16:16 | 137
16:19 | A
16:23 | 268
16:23 | 21
16:32 | B
16:34 | 1
16:35 | 291
16:37 | 31
16:39 | A
16:44 | 131
16:45 | 51
16:47 | 137
16:52 | B
16:57 | 75
16:59 | A
17:04 | 1
17:12 | B
17:19 | A
17:20 | 33
17:25 | 21
17:32 | B
17:34 | 1
17:36 | 137
17:39 | A
17:42 | 268
17:42 | 273
17:42 | 262
17:52 | B
17:59 | A
18:04 | 1
18:04 | 131
18:06 | 137
18:12 | B
18:16 | 291
18:18 | 21
18:19 | A
18:21 | 82
18:21 | 31
18:32 | B
18:34 | 1
18:39 | A
18:43 | 51
18:52 | 268
18:52 | B
18:59 | A
19:03 | 1
19:04 | 137
19:12 | B
19:19 | A
19:25 | 75
19:26 | 131
19:30 | 1
19:32 | B
19:39 | A
19:41 | 273
19:48 | 21
19:52 | B
19:59 | A
19:59 | 262
20:00 | 1
20:02 | 268
20:12 | B
20:19 | A
20:30 | 1
20:31 | 33
20:32 | B
20:33 | 131
20:39 | A
20:44 | 31
20:49 | 82
20:52 | B
20:59 | 273
20:59 | A
21:00 | 1
21:11 | 137
21:12 | B
21:19 | A
21:26 | 21
21:26 | 268
21:30 | 1
21:32 | B
21:39 | 131
21:39 | A
21:52 | B
21:59 | A
22:00 | 1
22:12 | B
22:19 | A
22:20 | 75
22:30 | 1
22:32 | B
22:39 | A
22:43 | 262
22:52 | 31
22:52 | B
22:59 | A
23:05 | 1
23:12 | B
23:19 | A


Tychy Hotelowiec Begonii

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Os.Z1, Paprocany Jezioro, Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Tychy Os. L , Tychy Towarowa , Bieruń Stary Plac Autobusowy , Żwaków Rogatki, Bieruń Stary ERG, Paprocany Wiadukt, Tychy Dworzec PKP


Tychy Hotelowiec Begonii

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Os.Z1, Paprocany Jezioro, Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Tychy Os. L , Tychy Towarowa , Bieruń Stary Plac Autobusowy , Żwaków Rogatki, Bieruń Stary ERG, Paprocany Wiadukt, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
03:40 | 1
03:58 | 31
04:19 | 1
04:39 | A
04:42 | 268
04:56 | 31
04:58 | 254
04:59 | A
05:02 | 1
05:09 | A
05:12 | 268
05:17 | 137
05:19 | A
05:24 | 51
05:29 | A
05:31 | C
05:32 | 1
05:37 | 268
05:39 | A
05:40 | G
05:49 | A
05:55 | 254
05:59 | A
06:01 | C
06:05 | 1
06:07 | 268
06:09 | A
06:09 | 31
06:19 | A
06:20 | 137
06:22 | 291
06:25 | 268
06:25 | 1
06:29 | A
06:30 | S
06:31 | C
06:33 | G
06:39 | A
06:40 | E-1
06:42 | 137
06:42 | Sz
06:45 | 1
06:49 | A
06:51 | 254
06:55 | C
06:59 | A
07:03 | 137
07:05 | 1
07:06 | 51
07:07 | 31
07:09 | A
07:10 | E-1
07:15 | 137
07:19 | Sz
07:19 | A
07:22 | 268
07:24 | C
07:25 | S
07:25 | 1
07:27 | E-1
07:29 | A
07:32 | 254
07:38 | G
07:39 | A
07:41 | 268
07:45 | 1
07:46 | 137
07:47 | E-1
07:49 | A
07:51 | 31
07:54 | 291
07:55 | C
07:59 | A
08:05 | 1
08:07 | E-1
08:09 | A
08:12 | 268
08:14 | Sz
08:16 | 137
08:19 | A
08:22 | S
08:24 | C
08:25 | 1
08:27 | E-1
08:31 | 137
08:34 | A
08:39 | 51
08:43 | 137
08:44 | E-2
08:45 | 1
08:47 | E-1
08:49 | A
08:50 | 254
08:52 | 268
08:55 | C
09:04 | A
09:05 | 1
09:06 | 31
09:07 | E-1
09:09 | 137
09:15 | 291
09:15 | G
09:17 | S
09:19 | A
09:23 | E-2
09:27 | 137
09:30 | E-1
09:30 | 268
09:34 | A
09:35 | 1
09:37 | 254
09:47 | E-1
09:49 | A
09:55 | C
10:01 | 137
10:04 | A
10:05 | 1
10:06 | 31
10:08 | E-2
10:10 | E-1
10:11 | 51
10:16 | 137
10:19 | A
10:23 | 268
10:25 | C
10:29 | G
10:34 | A
10:35 | 1
10:37 | S
10:39 | 137
10:40 | E-1
10:48 | 254
10:49 | A
10:55 | C
10:56 | 31
11:01 | 137
11:03 | E-2
11:04 | A
11:05 | 1
11:10 | E-1
11:11 | 291
11:19 | A
11:21 | 51
11:25 | C
11:29 | 268
11:29 | G
11:34 | A
11:35 | 1
11:37 | S
11:39 | 137
11:40 | E-1
11:49 | A
11:55 | C
12:04 | A
12:05 | 1
12:06 | 137
12:06 | 31
12:10 | E-1
12:19 | A
12:25 | C
12:26 | 137
12:33 | S
12:34 | A
12:35 | 1
12:36 | 51
12:40 | E-1
12:41 | 137
12:44 | 268
12:49 | 254
12:49 | A
12:53 | G
12:56 | 291
12:59 | 137
13:03 | E-2
13:04 | A
13:05 | 1
13:10 | E-1
13:11 | 31
13:19 | A
13:21 | 137
13:23 | S
13:25 | C
13:34 | A
13:35 | 1
13:40 | E-1
13:42 | 137
13:45 | C
13:49 | 268
13:49 | A
13:51 | 254
13:56 | 137
13:59 | A
14:05 | 1
14:09 | A
14:10 | E-1
14:13 | 291
14:16 | 268
14:19 | A
14:21 | 137
14:23 | G
14:25 | C
14:26 | 51
14:27 | 31
14:27 | E-1
14:29 | A
14:35 | 1
14:39 | A
14:43 | 268
14:45 | C
14:47 | E-1
14:49 | A
14:52 | 137
14:55 | S
14:59 | A
15:03 | E-2
15:05 | 1
15:07 | E-1
15:09 | 137
15:09 | A
15:15 | 254
15:19 | A
15:20 | 291
15:22 | 137
15:23 | G
15:25 | C
15:27 | E-1
15:27 | 31
15:29 | A
15:35 | 137
15:35 | 1
15:39 | A
15:45 | S
15:45 | C
15:46 | 268
15:47 | E-1
15:49 | A
15:54 | 51
15:59 | A
16:03 | 254
16:05 | 1
16:07 | E-1
16:09 | A
16:12 | 137
16:16 | 31
16:19 | 268
16:19 | A
16:23 | G
16:25 | C
16:27 | E-1
16:32 | 137
16:32 | S
16:34 | A
16:35 | 1
16:42 | C
16:47 | E-1
16:49 | A
16:50 | 291
17:02 | 137
17:03 | E-2
17:04 | A
17:05 | 1
17:06 | 51
17:10 | E-1
17:16 | 31
17:19 | A
17:21 | 254
17:22 | S
17:29 | 268
17:32 | 137
17:34 | A
17:35 | 1
17:39 | G
17:40 | E-1
17:42 | C
17:49 | A
18:04 | A
18:05 | 1
18:08 | 137
18:10 | E-1
18:12 | C
18:16 | 31
18:17 | S
18:19 | A
18:20 | 254
18:27 | 137
18:32 | 268
18:34 | A
18:35 | 1
18:36 | G
18:40 | E-1
18:42 | C
18:48 | 291
18:49 | A
18:58 | 137
19:04 | 1
19:04 | A
19:10 | E-1
19:12 | C
19:19 | A
19:19 | 137
19:23 | 254
19:24 | 31
19:34 | A
19:34 | 1
19:40 | E-1
19:40 | C
19:42 | 137
19:45 | 268
19:49 | A
19:54 | G
19:56 | 291
20:04 | A
20:04 | 1
20:10 | E-1
20:12 | C
20:12 | 254
20:19 | A
20:25 | 268
20:27 | 137
20:34 | A
20:34 | 1
20:46 | G
20:49 | A
20:51 | C
20:59 | 137
21:01 | 31
21:04 | A
21:04 | 1
21:08 | 254
21:09 | 291
21:13 | C
21:19 | A
21:20 | 268
21:25 | 137
21:34 | A
21:39 | 1
21:49 | A
21:53 | C
22:04 | A
22:08 | 254
22:14 | 137
22:19 | A
22:22 | 31
22:30 | 137
22:34 | A
22:34 | 1
22:40 | 268
22:49 | A
22:56 | C
23:04 | A
23:09 | 1
23:19 | A
23:34 | A
23:49 | A
SOBOTA
Godzina | Linia
04:19 | 1
04:49 | A
04:56 | 254
05:00 | 1
05:02 | 31
05:09 | A
05:24 | 51
05:28 | C
05:29 | A
05:35 | 1
05:49 | A
05:58 | C
05:59 | 1
06:06 | 254
06:08 | 268
06:09 | A
06:18 | 291
06:28 | C
06:29 | A
06:34 | 137
06:39 | 1
06:48 | 254
06:49 | A
06:54 | G
06:56 | 268
06:58 | C
06:59 | 1
07:06 | 51
07:09 | A
07:11 | 31
07:19 | 1
07:22 | C
07:29 | A
07:33 | 137
07:39 | 1
07:40 | 254
07:49 | A
07:56 | 268
07:58 | C
07:59 | 1
08:01 | 291
08:09 | A
08:13 | 137
08:19 | 1
08:22 | C
08:29 | A
08:39 | 1
08:44 | 254
08:47 | 268
08:49 | A
08:50 | 51
08:57 | 31
08:58 | C
08:59 | G
08:59 | 1
09:04 | 137
09:09 | A
09:19 | 1
09:23 | 291
09:29 | A
09:34 | 268
09:39 | 1
09:41 | 254
09:44 | 137
09:49 | A
09:58 | C
09:59 | 1
10:09 | A
10:18 | 137
10:19 | 1
10:22 | C
10:26 | 51
10:29 | A
10:39 | 1
10:43 | 254
10:46 | 31
10:49 | A
10:56 | G
10:58 | C
10:59 | 1
11:03 | 291
11:05 | 137
11:07 | 268
11:09 | A
11:19 | 1
11:22 | C
11:29 | A
11:39 | 1
11:43 | 137
11:45 | 268
11:49 | A
11:58 | C
11:59 | 1
12:09 | A
12:19 | 1
12:22 | C
12:29 | A
12:30 | 137
12:34 | 51
12:39 | 1
12:48 | 254
12:49 | A
12:56 | G
12:57 | 268
12:59 | 1
13:08 | 31
13:09 | A
13:10 | 291
13:12 | 137
13:19 | 1
13:22 | C
13:29 | A
13:37 | 254
13:39 | 1
13:45 | C
13:49 | A
13:57 | 268
13:59 | 1
14:09 | A
14:17 | 137
14:19 | 1
14:22 | C
14:25 | G
14:27 | 51
14:29 | A
14:39 | 1
14:43 | 268
14:45 | C
14:49 | A
14:50 | 137
14:55 | 291
14:59 | 1
15:09 | A
15:11 | 31
15:19 | 1
15:20 | 254
15:22 | C
15:29 | A
15:33 | 137
15:39 | 1
15:43 | 268
15:45 | C
15:49 | A
15:50 | 51
15:54 | G
15:59 | 1
16:04 | 137
16:05 | 254
16:09 | A
16:22 | C
16:29 | 1
16:29 | A
16:45 | C
16:49 | A
16:51 | 137
16:55 | 31
16:59 | 1
17:00 | 291
17:03 | G
17:06 | 268
17:09 | A
17:25 | 254
17:26 | 137
17:29 | A
17:29 | 1
17:45 | C
17:48 | 51
17:49 | A
17:59 | 1
18:08 | 268
18:09 | A
18:14 | 254
18:22 | C
18:27 | 137
18:29 | A
18:29 | 1
18:35 | G
18:45 | C
18:49 | A
18:54 | 51
18:55 | 254
19:02 | 1
19:06 | 268
19:09 | A
19:09 | 137
19:15 | 291
19:22 | C
19:24 | 31
19:29 | A
19:32 | 1
19:45 | C
19:49 | A
20:02 | 1
20:03 | 254
20:09 | A
20:22 | C
20:28 | 137
20:29 | A
20:32 | 1
20:45 | C
20:45 | 268
20:49 | A
20:55 | 254
21:04 | 31
21:09 | A
21:15 | 1
21:22 | C
21:29 | A
21:37 | 268
21:40 | 1
21:45 | C
21:49 | A
21:52 | 254
22:09 | A
22:23 | 137
22:29 | A
22:34 | 1
22:45 | C
22:46 | 268
22:49 | A
23:09 | A
23:29 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:19 | 1
04:56 | 254
05:02 | 31
05:04 | 1
05:16 | A
05:24 | 51
05:35 | 1
05:36 | A
05:56 | A
06:04 | 1
06:06 | 254
06:08 | 268
06:16 | A
06:34 | 1
06:34 | 137
06:36 | A
06:48 | 254
06:54 | G
06:56 | A
06:59 | 1
07:06 | 51
07:08 | 31
07:16 | A
07:29 | 1
07:36 | A
07:40 | 254
07:54 | 268
07:56 | A
07:59 | 1
08:01 | 291
08:13 | 137
08:16 | A
08:29 | 1
08:36 | A
08:44 | 254
08:50 | 51
08:56 | A
08:59 | G
08:59 | 1
09:16 | A
09:23 | 291
09:29 | 1
09:34 | 268
09:36 | A
09:41 | 254
09:44 | 137
09:56 | A
09:59 | 1
10:16 | A
10:26 | 51
10:29 | 1
10:36 | A
10:43 | 254
10:47 | 31
10:56 | G
10:56 | A
10:59 | 1
11:03 | 291
11:05 | 137
11:16 | A
11:29 | 1
11:36 | A
11:39 | 137
11:45 | 268
11:56 | A
11:59 | 1
12:16 | A
12:28 | 137
12:29 | 1
12:34 | 51
12:36 | A
12:48 | 254
12:54 | 268
12:56 | A
12:56 | G
12:59 | 1
13:06 | 291
13:10 | 31
13:12 | 137
13:16 | A
13:29 | 1
13:36 | A
13:40 | 254
13:54 | 268
13:56 | A
13:59 | 1
14:16 | A
14:17 | 137
14:25 | G
14:27 | 51
14:29 | 1
14:36 | A
14:43 | 268
14:49 | 137
14:55 | 291
14:56 | A
14:59 | 1
15:11 | 31
15:16 | A
15:20 | 254
15:29 | 1
15:34 | 137
15:36 | A
15:43 | 268
15:50 | 51
15:54 | G
15:56 | A
15:59 | 1
16:04 | 137
16:06 | 254
16:16 | A
16:29 | 1
16:36 | A
16:54 | 137
16:55 | 31
16:56 | A
16:59 | 291
16:59 | 1
17:03 | G
17:06 | 268
17:16 | A
17:23 | 137
17:26 | 254
17:29 | 1
17:36 | A
17:48 | 51
17:56 | A
17:59 | 1
18:08 | 268
18:14 | 254
18:16 | A
18:23 | 137
18:29 | 1
18:35 | G
18:36 | A
18:54 | 51
18:55 | 254
18:56 | A
19:03 | 1
19:10 | 268
19:12 | 137
19:15 | 291
19:16 | A
19:24 | 31
19:30 | 1
19:36 | A
19:56 | A
20:03 | 254
20:03 | 1
20:16 | A
20:28 | 137
20:32 | 1
20:36 | A
20:45 | 268
20:55 | 254
20:56 | A
21:02 | 31
21:04 | 1
21:16 | A
21:36 | A
21:37 | 268
21:39 | 1
21:52 | 254
21:56 | A
22:16 | A
22:23 | 137
22:34 | 1
22:36 | A
22:46 | 268
22:56 | A
23:16 | A
23:36 | A


Tychy Hotelowiec Kolektura MZK

kierunek: Wartogłowiec Pętla, Jaroszowice Szkoła, Czułów Fabryka, Katowice Korfantego, Tychy Towarowa, Paprocany Jezioro, Tychy Zajezdnia, Mąkołowiec Bociania, Tychy Towarowa , Cielmice Jana, Bieruń Stary Plac Autobusowy


Tychy Hotelowiec Kolektura MZK

kierunek: Wartogłowiec Pętla, Jaroszowice Szkoła, Czułów Fabryka, Katowice Korfantego, Tychy Towarowa, Paprocany Jezioro, Tychy Zajezdnia, Mąkołowiec Bociania, Tychy Towarowa , Cielmice Jana, Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
04:21 | 131
04:44 | 400
05:01 | G
05:15 | T
05:19 | 273
05:20 | L
05:21 | 400
05:28 | 131
05:37 | 400
05:59 | 2
06:01 | G
06:07 | S
06:11 | 400
06:25 | T
06:25 | 273
06:27 | 696
06:30 | L
06:33 | 131
06:34 | 400
06:50 | 2
06:55 | 400
07:01 | S
07:05 | G
07:16 | 400
07:27 | L
07:28 | T
07:39 | 273
07:43 | 161
07:45 | 131
07:49 | 2
07:51 | S
07:54 | 400
07:57 | 696
08:06 | G
08:23 | L
08:34 | 400
08:40 | 2
08:44 | S
09:12 | L
09:13 | 161
09:16 | 131
09:25 | T
09:35 | 696
09:39 | 273
09:40 | 2
09:48 | S
09:49 | G
09:59 | 400
10:25 | L
10:37 | 161
10:40 | 2
10:52 | G
10:55 | T
10:59 | 400
11:01 | 131
11:11 | S
11:11 | 696
11:24 | 273
11:30 | L
11:40 | 2
11:59 | 400
12:04 | 161
12:09 | S
12:16 | G
12:17 | 131
12:37 | 696
12:40 | 2
12:44 | 273
12:59 | 400
12:59 | S
13:15 | 400
13:20 | T
13:26 | L
13:26 | 161
13:37 | 400
13:37 | 2
13:41 | G
14:03 | 273
14:11 | 400
14:27 | 696
14:32 | S
14:36 | 131
14:37 | 400
14:40 | L
14:44 | G
14:47 | 161
14:51 | 2
15:05 | T
15:11 | 400
15:12 | 273
15:19 | S
15:37 | 400
15:39 | L
15:44 | G
15:46 | 131
15:51 | 2
15:56 | 696
16:01 | 400
16:07 | S
16:24 | 273
16:25 | L
16:28 | 161
16:37 | 400
16:54 | S
17:00 | 2
17:06 | G
17:06 | 131
17:10 | 400
17:24 | 696
17:49 | S
17:54 | 161
17:57 | 400
18:00 | 2
18:04 | G
18:16 | 273
18:31 | 131
18:43 | 2
18:56 | 696
18:57 | 400
19:21 | 161
19:21 | G
19:54 | 2
19:57 | 400
20:11 | 131
20:14 | G
20:14 | 273
20:43 | 161
20:56 | 696
21:24 | 273
21:37 | 400
21:47 | 2
22:02 | 161
22:28 | 696
22:33 | 131
22:36 | 2
23:02 | 161
SOBOTA
Godzina | Linia
04:25 | 131
05:19 | 273
05:28 | 131
06:01 | 2
06:19 | G
06:25 | 273
06:27 | 696
06:34 | 131
06:47 | 2
07:39 | 273
07:39 | G
07:51 | 2
08:00 | 131
08:36 | 2
09:10 | 131
09:27 | 696
09:31 | 2
09:39 | 273
09:53 | G
10:32 | 131
10:50 | 2
11:11 | 273
11:50 | 2
11:56 | G
11:58 | 696
12:23 | 131
12:40 | 273
12:50 | 2
13:42 | G
13:50 | 2
14:03 | 273
14:27 | 696
14:36 | 131
14:50 | 2
15:12 | 273
15:14 | G
15:46 | 131
15:50 | 2
16:17 | G
16:27 | 273
16:39 | 696
16:52 | 2
17:06 | 131
17:52 | 2
17:56 | G
18:16 | 273
18:31 | 131
18:52 | 2
19:40 | 131
19:54 | 2
20:23 | 273
20:46 | 131
21:27 | 273
21:42 | 2
22:30 | 2
22:35 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:19 | 273
05:28 | 131
06:01 | 2
06:19 | G
06:27 | 696
06:34 | 131
06:44 | 273
06:47 | 2
07:49 | G
07:53 | 2
08:00 | 131
08:09 | 273
08:36 | 2
09:10 | 131
09:27 | 696
09:31 | 2
09:44 | 273
09:53 | G
10:32 | 131
10:50 | 2
11:09 | 273
11:44 | 273
11:50 | 2
11:53 | G
11:58 | 696
12:23 | 131
12:50 | 2
13:48 | G
13:49 | 273
13:50 | 2
14:27 | 696
14:36 | 131
14:50 | 2
14:59 | 273
15:14 | G
15:46 | 131
15:50 | 2
16:17 | G
16:39 | 696
16:45 | 273
16:50 | 2
17:06 | 131
17:50 | 2
17:51 | G
18:16 | 273
18:31 | 131
18:51 | 2
19:40 | 131
19:54 | 2
20:23 | 273
20:46 | 131
21:27 | 273
21:42 | 2
22:35 | 131


Tychy Hurtownie

kierunek: Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Wilkowyje Murarska


Tychy Hurtownie

kierunek: Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Wilkowyje Murarska

ROBOCZE
Godzina | Linia
00:02 | B
00:11 | A
04:51 | 51
05:01 | A
05:21 | A
05:31 | A
05:41 | A
05:51 | 51
05:51 | A
05:52 | C
05:52 | D
06:01 | A
06:06 | D
06:11 | A
06:18 | 161
06:21 | A
06:22 | C
06:31 | A
06:41 | A
06:51 | A
06:52 | C
06:52 | D
07:01 | A
07:06 | D
07:11 | A
07:16 | C
07:21 | A
07:31 | A
07:36 | 51
07:41 | A
07:45 | C
07:48 | D
07:51 | A
08:01 | A
08:06 | 161
08:11 | A
08:16 | C
08:21 | A
08:31 | A
08:41 | A
08:45 | C
08:49 | D
08:56 | A
09:09 | 51
09:11 | A
09:16 | C
09:26 | A
09:36 | 161
09:41 | A
09:56 | A
10:06 | D
10:11 | A
10:16 | C
10:26 | A
10:41 | 51
10:41 | A
10:46 | C
10:56 | A
11:00 | 161
11:05 | D
11:11 | A
11:16 | C
11:26 | A
11:41 | A
11:46 | C
11:51 | 51
11:56 | A
12:05 | D
12:11 | A
12:16 | C
12:26 | A
12:27 | 161
12:41 | A
12:46 | C
12:56 | A
13:04 | D
13:06 | 51
13:11 | A
13:26 | A
13:41 | A
13:46 | C
13:47 | D
13:49 | 161
13:56 | A
14:06 | C
14:11 | A
14:17 | D
14:21 | A
14:31 | A
14:41 | A
14:46 | C
14:47 | D
14:51 | A
14:56 | 51
15:01 | A
15:06 | C
15:10 | 161
15:11 | A
15:17 | D
15:21 | A
15:31 | A
15:41 | A
15:46 | C
15:51 | A
16:01 | A
16:06 | C
16:11 | A
16:21 | A
16:24 | 51
16:31 | A
16:34 | D
16:41 | A
16:46 | C
16:51 | 161
16:56 | E
16:56 | A
17:03 | C
17:11 | A
17:26 | A
17:34 | D
17:41 | A
17:56 | A
18:03 | C
18:11 | A
18:17 | 161
18:26 | A
18:33 | C
18:41 | A
18:56 | A
19:03 | C
19:04 | D
19:11 | A
19:26 | A
19:33 | C
19:40 | 161
19:41 | A
19:56 | A
20:01 | C
20:11 | A
20:22 | D
20:26 | A
20:26 | E
20:33 | C
20:41 | A
20:56 | A
21:02 | 161
21:11 | A
21:12 | C
21:17 | D
21:26 | A
21:34 | C
21:41 | A
21:56 | A
22:11 | A
22:14 | C
22:16 | D
22:21 | 161
22:26 | A
22:41 | A
22:56 | A
23:11 | A
23:17 | C
23:17 | B
23:19 | D
23:26 | A
23:32 | B
23:41 | A
23:47 | B
23:56 | A
SOBOTA
Godzina | Linia
00:00 | B
04:51 | 51
05:11 | A
05:31 | A
05:49 | C
05:51 | A
05:51 | 51
06:11 | A
06:19 | C
06:31 | A
06:49 | C
06:51 | A
07:11 | A
07:19 | C
07:31 | A
07:36 | 51
07:43 | C
07:51 | A
08:11 | A
08:19 | C
08:31 | A
08:43 | C
08:51 | A
09:11 | A
09:19 | C
09:20 | 51
09:31 | A
09:51 | A
10:11 | A
10:19 | C
10:31 | A
10:43 | C
10:51 | A
10:56 | 51
11:11 | A
11:19 | C
11:31 | A
11:43 | C
11:51 | A
12:11 | A
12:19 | C
12:31 | A
12:43 | C
12:51 | A
13:04 | 51
13:11 | A
13:31 | A
13:43 | C
13:51 | A
14:06 | C
14:11 | A
14:31 | A
14:43 | C
14:51 | A
14:56 | E
14:57 | 51
15:06 | C
15:11 | A
15:31 | A
15:43 | C
15:51 | A
16:06 | C
16:11 | A
16:20 | 51
16:31 | A
16:43 | C
16:51 | A
17:06 | C
17:11 | A
17:31 | A
17:51 | A
18:06 | C
18:11 | A
18:18 | 51
18:31 | A
18:43 | C
18:51 | A
19:06 | C
19:11 | A
19:31 | A
19:43 | C
19:51 | A
20:06 | C
20:11 | A
20:31 | A
20:43 | C
20:51 | A
21:06 | C
21:11 | A
21:31 | A
21:43 | C
21:51 | A
22:06 | C
22:11 | A
22:31 | A
22:51 | A
23:06 | C
23:11 | A
23:21 | B
23:31 | A
23:40 | B
23:51 | A
24:00 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:51 | 51
05:38 | A
05:51 | 51
05:58 | A
06:18 | A
06:38 | A
06:58 | A
07:18 | A
07:36 | 51
07:38 | A
07:58 | A
08:18 | A
08:38 | A
08:58 | A
09:18 | A
09:20 | 51
09:38 | A
09:58 | A
10:18 | A
10:38 | A
10:56 | 51
10:58 | A
11:18 | A
11:38 | A
11:58 | A
12:18 | A
12:38 | A
12:58 | A
13:04 | 51
13:18 | A
13:38 | A
13:58 | A
14:18 | A
14:38 | A
14:57 | 51
14:58 | A
15:18 | A
15:38 | A
15:58 | A
16:18 | A
16:20 | 51
16:38 | A
16:58 | A
17:18 | A
17:38 | A
17:58 | A
18:18 | 51
18:18 | A
18:38 | A
18:58 | A
19:18 | A
19:38 | A
19:58 | A
20:18 | A
20:38 | A
20:58 | A
21:18 | A
21:38 | A
21:58 | A
22:18 | A
22:38 | A
22:58 | A
23:11 | B
23:18 | A
23:31 | B
23:38 | A
23:51 | B
23:58 | A


Tychy I


Tychy ISUZU

kierunek: Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Wilkowyje Murarska, Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy


Tychy ISUZU

kierunek: Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Wilkowyje Murarska, Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
00:08 | A
04:48 | 51
04:58 | A
05:18 | A
05:28 | A
05:29 | T
05:35 | W
05:38 | A
05:41 | 128
05:44 | L
05:48 | 51
05:48 | A
05:49 | D
05:49 | C
05:58 | A
06:03 | D
06:08 | A
06:15 | 161
06:18 | A
06:19 | C
06:28 | A
06:38 | A
06:39 | T
06:40 | W
06:48 | A
06:49 | D
06:49 | C
06:54 | L
06:58 | A
07:03 | D
07:08 | A
07:13 | C
07:18 | A
07:28 | A
07:33 | 51
07:38 | A
07:42 | C
07:42 | T
07:45 | D
07:45 | 128
07:48 | A
07:48 | W
07:58 | A
08:03 | 161
08:08 | A
08:13 | C
08:18 | A
08:28 | A
08:38 | A
08:42 | C
08:46 | D
08:53 | A
09:06 | 51
09:08 | A
09:10 | W
09:13 | C
09:23 | A
09:33 | 161
09:38 | A
09:39 | T
09:53 | A
10:03 | D
10:08 | A
10:13 | C
10:23 | A
10:38 | A
10:38 | 51
10:43 | C
10:47 | W
10:53 | A
10:57 | 161
11:02 | D
11:08 | A
11:09 | T
11:13 | C
11:23 | A
11:38 | A
11:43 | C
11:48 | 51
11:53 | A
12:02 | D
12:08 | A
12:13 | C
12:23 | A
12:24 | 161
12:38 | A
12:43 | C
12:45 | W
12:53 | A
13:01 | D
13:03 | 51
13:08 | A
13:23 | A
13:34 | T
13:38 | A
13:42 | 128
13:43 | C
13:44 | D
13:46 | 161
13:50 | L
13:53 | A
14:03 | C
14:08 | A
14:14 | D
14:18 | A
14:28 | A
14:35 | W
14:38 | A
14:43 | C
14:44 | D
14:48 | A
14:53 | 51
14:58 | A
15:03 | C
15:04 | L
15:07 | 161
15:08 | A
15:14 | D
15:18 | A
15:19 | T
15:28 | A
15:38 | A
15:43 | W
15:43 | C
15:48 | A
15:58 | A
16:03 | C
16:08 | A
16:18 | A
16:21 | 51
16:28 | A
16:31 | D
16:38 | A
16:43 | C
16:48 | 161
16:52 | W
16:53 | A
16:53 | E
17:00 | C
17:08 | A
17:23 | A
17:31 | D
17:38 | A
17:53 | A
18:00 | C
18:04 | W
18:08 | A
18:14 | 161
18:23 | A
18:30 | C
18:38 | A
18:53 | A
19:00 | C
19:01 | D
19:08 | A
19:23 | A
19:30 | C
19:37 | 161
19:38 | A
19:53 | A
19:58 | C
20:08 | A
20:19 | D
20:23 | A
20:23 | E
20:30 | C
20:38 | A
20:53 | A
20:59 | 161
21:08 | A
21:09 | C
21:14 | D
21:23 | A
21:31 | C
21:38 | A
21:41 | 128
21:53 | A
22:08 | A
22:11 | C
22:13 | D
22:18 | 161
22:23 | A
22:38 | A
22:53 | A
23:08 | A
23:14 | C
23:14 | B
23:16 | D
23:23 | A
23:29 | B
23:38 | A
23:44 | B
23:53 | A
23:59 | B
SOBOTA
Godzina | Linia
04:48 | 51
05:08 | A
05:28 | A
05:41 | 128
05:46 | C
05:48 | A
05:48 | 51
06:08 | A
06:16 | C
06:28 | A
06:46 | C
06:48 | A
07:08 | A
07:16 | C
07:28 | A
07:33 | 51
07:40 | C
07:48 | A
08:08 | A
08:16 | C
08:28 | A
08:40 | C
08:48 | A
09:08 | A
09:16 | C
09:17 | 51
09:28 | A
09:48 | A
10:08 | A
10:16 | C
10:28 | A
10:40 | C
10:48 | A
10:53 | 51
11:08 | A
11:16 | C
11:28 | A
11:40 | C
11:48 | A
12:08 | A
12:16 | C
12:28 | A
12:40 | C
12:48 | A
13:01 | 51
13:08 | A
13:28 | A
13:40 | C
13:42 | 128
13:48 | A
14:03 | C
14:08 | A
14:28 | A
14:40 | C
14:48 | A
14:53 | E
14:54 | 51
15:03 | C
15:08 | A
15:28 | A
15:40 | C
15:48 | A
16:03 | C
16:08 | A
16:17 | 51
16:28 | A
16:40 | C
16:48 | A
17:03 | C
17:08 | A
17:28 | A
17:48 | A
18:03 | C
18:08 | A
18:15 | 51
18:28 | A
18:40 | C
18:48 | A
19:03 | C
19:08 | A
19:28 | A
19:40 | C
19:48 | A
20:03 | C
20:08 | A
20:28 | A
20:40 | C
20:48 | A
21:03 | C
21:08 | A
21:28 | A
21:40 | C
21:41 | 128
21:48 | A
22:03 | C
22:08 | A
22:28 | A
22:48 | A
23:03 | C
23:08 | A
23:18 | B
23:28 | A
23:37 | B
23:48 | A
23:57 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:48 | 51
05:35 | A
05:48 | 51
05:55 | A
06:15 | A
06:35 | A
06:55 | A
07:15 | A
07:33 | 51
07:35 | A
07:55 | A
08:15 | A
08:35 | A
08:55 | A
09:15 | A
09:17 | 51
09:35 | A
09:55 | A
10:15 | A
10:35 | A
10:53 | 51
10:55 | A
11:15 | A
11:35 | A
11:55 | A
12:15 | A
12:35 | A
12:55 | A
13:01 | 51
13:15 | A
13:35 | A
13:55 | A
14:15 | A
14:35 | A
14:54 | 51
14:55 | A
15:15 | A
15:35 | A
15:55 | A
16:15 | A
16:17 | 51
16:35 | A
16:55 | A
17:15 | A
17:35 | A
17:55 | A
18:15 | A
18:15 | 51
18:35 | A
18:55 | A
19:15 | A
19:35 | A
19:55 | A
20:15 | A
20:35 | A
20:55 | A
21:15 | A
21:35 | A
21:55 | A
22:15 | A
22:35 | A
22:55 | A
23:08 | B
23:15 | A
23:28 | B
23:35 | A
23:48 | B
23:55 | A


Tychy Jaśkowicka

kierunek: Wartogłowiec Pętla, Tychy Dworzec PKP


Tychy Jaśkowicka

kierunek: Wartogłowiec Pętla, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:24 | 291
05:49 | 2
06:37 | 2
07:29 | 291
07:36 | 2
08:27 | 2
08:40 | 291
09:27 | 2
10:25 | 291
10:27 | 2
11:27 | 2
12:21 | 291
12:27 | 2
13:24 | 2
13:50 | 291
14:38 | 2
14:51 | 291
15:38 | 2
16:24 | 291
16:47 | 2
17:47 | 2
18:00 | 291
18:30 | 2
19:28 | 291
19:44 | 2
20:47 | 291
21:37 | 2
22:26 | 2
SOBOTA
Godzina | Linia
05:51 | 2
05:56 | 291
06:34 | 2
07:26 | 291
07:38 | 2
08:23 | 2
08:54 | 291
09:18 | 2
10:12 | 291
10:37 | 2
11:37 | 2
12:19 | 291
12:37 | 2
13:37 | 2
14:12 | 291
14:37 | 2
15:37 | 2
16:24 | 291
16:39 | 2
17:39 | 2
18:05 | 291
18:39 | 2
19:44 | 2
21:32 | 2
22:20 | 2
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:51 | 2
06:34 | 2
07:27 | 291
07:40 | 2
08:23 | 2
08:54 | 291
09:18 | 2
10:12 | 291
10:37 | 2
11:37 | 2
12:19 | 291
12:37 | 2
13:37 | 2
14:14 | 291
14:37 | 2
15:37 | 2
16:24 | 291
16:37 | 2
17:37 | 2
18:05 | 291
18:38 | 2
19:44 | 2
21:32 | 2


Tychy Komenda Policji

kierunek: Katowice Korfantego, Gliwice Pl. Piastów II, Tychy Hotelowiec Kolektura MZK

kierunek: Paprocany Wiadukt, Tychy Zajezdnia, Cielmice Jana, Bieruń Stary Plac Autobusowy , Tychy Towarowa


Tychy Komenda Policji

kierunek: Katowice Korfantego, Gliwice Pl. Piastów II, Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
04:17 | 4
04:21 | 33
04:42 | 400
04:55 | 4
05:14 | 4
05:19 | 400
05:28 | 33
05:35 | 400
05:44 | 4
06:09 | 400
06:21 | T
06:26 | L
06:28 | 4
06:32 | 400
06:32 | 33
06:47 | 4
06:53 | 400
06:54 | 33
07:12 | 33
07:14 | 400
07:23 | 4
07:23 | L
07:24 | T
07:52 | 400
08:19 | L
08:28 | 4
08:32 | 400
08:34 | T
08:37 | 33
09:07 | L
09:34 | 33
09:35 | 4
09:54 | L
09:57 | 400
10:13 | 33
10:28 | 4
10:48 | T
10:57 | 400
11:19 | L
11:28 | 4
11:55 | T
11:57 | 400
12:18 | 33
12:28 | 4
12:50 | 4
12:57 | 400
13:13 | 400
13:16 | L
13:17 | 4
13:18 | 33
13:35 | 400
13:45 | 33
13:55 | 4
14:09 | 400
14:17 | 33
14:28 | 4
14:33 | T
14:33 | L
14:35 | 400
14:47 | 33
14:55 | 4
15:09 | 400
15:28 | 4
15:31 | 33
15:33 | L
15:35 | 400
15:55 | 4
15:59 | 400
16:21 | L
16:23 | T
16:28 | 4
16:32 | 33
16:35 | 400
17:08 | 400
17:28 | 4
17:33 | 33
17:55 | 400
18:28 | 4
18:55 | 400
19:28 | 4
19:28 | 33
19:55 | 400
20:28 | 4
21:17 | 4
21:35 | 400
22:13 | 4
SOBOTA
Godzina | Linia
04:10 | 33
04:13 | 4
05:17 | 4
05:36 | 4
06:24 | 4
07:03 | 4
07:23 | 33
07:40 | 4
08:40 | 4
09:03 | 4
09:40 | 4
10:40 | 4
10:59 | 33
11:03 | 4
11:40 | 4
12:40 | 4
13:17 | 4
14:17 | 33
14:40 | 4
15:40 | 4
16:31 | 4
17:18 | 33
17:31 | 4
18:31 | 4
19:31 | 4
20:29 | 33
20:31 | 4
21:17 | 4
22:31 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:10 | 33
04:13 | 4
05:17 | 4
05:36 | 4
06:24 | 4
07:03 | 4
07:23 | 33
07:31 | 4
08:31 | 4
09:03 | 4
09:31 | 4
10:31 | 4
10:59 | 33
11:03 | 4
11:31 | 4
12:31 | 4
13:17 | 4
14:17 | 33
14:31 | 4
15:31 | 4
16:31 | 4
17:18 | 33
17:31 | 4
18:31 | 4
19:31 | 4
20:29 | 33
20:31 | 4
21:17 | 4
22:31 | 4


Tychy Komenda Policji

kierunek: Paprocany Wiadukt, Tychy Zajezdnia, Cielmice Jana, Bieruń Stary Plac Autobusowy , Tychy Towarowa

ROBOCZE
Godzina | Linia
05:17 | T
05:22 | L
05:28 | 4
05:57 | 400
06:09 | 4
06:27 | T
06:28 | 400
06:32 | 4
06:32 | L
06:35 | 33
06:47 | 400
06:59 | 4
07:22 | 400
07:29 | L
07:30 | T
07:34 | 4
07:47 | 400
07:54 | 4
08:01 | 33
08:12 | 400
08:24 | 400
08:25 | L
08:34 | 4
09:01 | 33
09:07 | 400
09:14 | L
09:23 | 33
09:27 | T
09:37 | 4
09:52 | 400
10:27 | L
10:33 | 33
10:44 | 4
10:57 | T
11:07 | 400
11:08 | 33
11:32 | L
11:37 | 4
12:07 | 400
12:11 | 33
12:37 | 4
13:03 | 33
13:07 | 400
13:22 | T
13:28 | L
13:37 | 4
14:03 | 33
14:07 | 400
14:09 | 4
14:27 | 400
14:33 | 4
14:42 | L
14:52 | 400
15:03 | 33
15:07 | T
15:09 | 4
15:27 | 400
15:37 | 4
15:41 | L
15:51 | 33
15:52 | 400
16:09 | 4
16:27 | 400
16:27 | 33
16:27 | L
16:37 | 4
16:48 | 33
16:52 | 400
17:09 | 4
17:20 | 400
17:37 | 4
17:52 | 400
17:57 | 33
18:20 | 400
18:37 | 4
19:07 | 400
19:14 | 33
19:37 | 4
20:09 | 33
20:12 | 400
20:37 | 4
21:05 | 400
21:37 | 4
21:49 | 33
22:34 | 4
22:47 | 400
23:19 | 4
SOBOTA
Godzina | Linia
05:19 | 4
06:29 | 4
06:34 | 33
06:49 | 4
07:39 | 4
08:11 | 4
08:49 | 4
09:49 | 4
10:11 | 4
10:15 | 33
10:49 | 4
11:49 | 4
12:11 | 4
12:49 | 4
13:39 | 33
13:49 | 4
14:29 | 4
15:49 | 4
16:44 | 33
16:49 | 4
17:39 | 4
18:39 | 4
19:39 | 4
19:44 | 33
20:39 | 4
21:39 | 4
22:34 | 4
23:05 | 33
23:39 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:19 | 4
06:29 | 4
06:34 | 33
06:49 | 4
07:39 | 4
08:11 | 4
08:39 | 4
09:39 | 4
10:11 | 4
10:15 | 33
10:39 | 4
11:39 | 4
12:11 | 4
12:39 | 4
13:39 | 4
13:39 | 33
14:29 | 4
15:39 | 4
16:39 | 4
16:44 | 33
17:39 | 4
18:39 | 4
19:39 | 4
19:44 | 33
20:39 | 4
21:39 | 4
22:34 | 4
23:05 | 33
23:39 | 4


Tychy Kościół


Tychy LEAR

kierunek: Tychy Zajezdnia, Tychy Hotelowiec Kolektura MZK, Tychy Serdeczna, Bieruń Stary Plac Autobusowy


Tychy LEAR

kierunek: Tychy Zajezdnia, Tychy Hotelowiec Kolektura MZK, Tychy Serdeczna, Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:32 | T
05:45 | 128
06:06 | T
06:15 | 128
06:42 | T
07:09 | T
07:45 | T
07:49 | 128
07:53 | 128
08:19 | T
09:42 | T
10:33 | T
11:12 | T
11:40 | T
13:37 | T
13:46 | 128
14:15 | 128
14:18 | T
15:22 | T
16:08 | T
21:45 | 128
22:15 | 128
SOBOTA
Godzina | Linia
05:45 | 128
06:15 | 128
13:46 | 128
14:15 | 128
21:45 | 128
22:15 | 128
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Lodowisko

kierunek: Paprocany Pętla T-bus, Paprocany Jezioro, Tychy Towarowa, Tychy Zajezdnia, Cielmice Jana

kierunek: Tychy Dw.PKP T-bus, Katowice Korfantego, Tychy Hotelowiec Kolektura MZK, Tychy Dworzec PKP


Tychy Lodowisko

kierunek: Paprocany Pętla T-bus, Paprocany Jezioro, Tychy Towarowa, Tychy Zajezdnia, Cielmice Jana

ROBOCZE
Godzina | Linia
05:00 | B
05:15 | B
05:27 | L
05:30 | B
05:40 | D
05:45 | B
05:54 | D
06:00 | B
06:15 | 14
06:15 | B
06:30 | B
06:37 | L
06:39 | 14
06:40 | D
06:45 | B
06:54 | D
07:00 | B
07:04 | 14
07:06 | Sz
07:15 | B
07:15 | 14
07:30 | B
07:34 | L
07:36 | D
07:39 | 14
07:45 | B
07:59 | 14
08:00 | B
08:08 | Sz
08:15 | 14
08:15 | B
08:30 | L
08:30 | B
08:37 | D
08:39 | 14
08:45 | B
08:59 | 14
09:00 | B
09:06 | Sz
09:15 | B
09:17 | 14
09:19 | L
09:30 | B
09:45 | B
09:54 | D
09:56 | 14
10:00 | B
10:15 | B
10:30 | B
10:32 | L
10:34 | 14
10:45 | B
10:53 | D
11:00 | B
11:15 | B
11:17 | 14
11:30 | B
11:37 | L
11:45 | B
11:53 | D
12:00 | B
12:15 | B
12:17 | 14
12:30 | B
12:45 | B
12:52 | D
13:00 | B
13:15 | B
13:19 | 14
13:30 | B
13:33 | L
13:35 | D
13:44 | 14
13:45 | B
14:00 | B
14:05 | D
14:15 | B
14:17 | 14
14:30 | B
14:35 | D
14:41 | 14
14:45 | B
14:47 | L
15:00 | B
15:04 | 14
15:05 | D
15:15 | B
15:17 | 14
15:30 | B
15:41 | 14
15:45 | B
15:46 | L
16:00 | B
16:04 | 14
16:15 | B
16:17 | 14
16:22 | D
16:30 | B
16:32 | L
16:41 | 14
16:45 | B
17:00 | B
17:04 | 14
17:15 | B
17:22 | D
17:30 | B
17:45 | B
18:00 | B
18:04 | 14
18:15 | B
18:30 | B
18:45 | B
18:52 | D
19:00 | B
19:15 | B
19:15 | 14
19:30 | B
19:45 | B
20:00 | B
20:10 | D
20:15 | B
20:28 | 14
20:30 | B
20:45 | B
21:00 | B
21:05 | D
21:15 | B
21:15 | 14
21:30 | B
21:45 | B
22:00 | B
22:04 | D
22:07 | 14
22:15 | B
22:30 | B
22:45 | B
23:00 | B
23:07 | D
23:15 | B
23:27 | 14
23:30 | B
23:45 | B
SOBOTA
Godzina | Linia
05:03 | B
05:23 | B
05:43 | B
06:03 | B
06:23 | B
06:43 | B
07:03 | B
07:23 | B
07:43 | B
08:03 | B
08:23 | B
08:43 | B
09:03 | B
09:23 | B
09:43 | B
10:03 | B
10:23 | B
10:43 | B
11:03 | B
11:23 | B
11:43 | B
12:03 | B
12:23 | B
12:43 | B
13:03 | B
13:23 | B
13:43 | B
14:03 | B
14:23 | B
14:43 | B
15:03 | B
15:23 | B
15:43 | B
16:03 | B
16:23 | B
16:43 | B
17:03 | B
17:23 | B
17:43 | B
18:03 | B
18:23 | B
18:43 | B
19:03 | B
19:23 | B
19:43 | B
20:03 | B
20:23 | B
20:43 | B
21:03 | B
21:23 | B
21:43 | B
22:03 | B
22:23 | B
22:43 | B
23:03 | B
23:23 | B
23:43 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:14 | B
05:34 | B
05:54 | B
06:14 | B
06:34 | B
06:54 | B
07:14 | B
07:34 | B
07:54 | B
08:14 | B
08:34 | B
08:54 | B
09:14 | B
09:34 | B
09:54 | B
10:14 | B
10:34 | B
10:54 | B
11:14 | B
11:34 | B
11:54 | B
12:14 | B
12:34 | B
12:54 | B
13:14 | B
13:34 | B
13:54 | B
14:14 | B
14:34 | B
14:54 | B
15:14 | B
15:34 | B
15:54 | B
16:14 | B
16:34 | B
16:54 | B
17:14 | B
17:34 | B
17:54 | B
18:14 | B
18:34 | B
18:54 | B
19:14 | B
19:34 | B
19:54 | B
20:14 | B
20:34 | B
20:54 | B
21:14 | B
21:34 | B
21:54 | B
22:14 | B
22:34 | B
22:54 | B
23:14 | B
23:34 | B


Tychy Lodowisko

kierunek: Tychy Dw.PKP T-bus, Katowice Korfantego, Tychy Hotelowiec Kolektura MZK, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:29 | B
04:44 | B
04:58 | B
05:04 | D
05:11 | 14
05:13 | B
05:23 | D
05:27 | 14
05:28 | B
05:43 | B
05:53 | 14
05:58 | B
06:04 | D
06:09 | 14
06:13 | B
06:21 | L
06:23 | D
06:28 | 14
06:28 | B
06:43 | B
06:48 | Sz
06:55 | 14
06:58 | B
07:01 | D
07:12 | 14
07:13 | B
07:18 | L
07:23 | D
07:28 | B
07:32 | 14
07:37 | Sz
07:40 | Sz
07:43 | B
07:50 | 14
07:58 | B
08:01 | D
08:12 | 14
08:13 | B
08:14 | L
08:28 | B
08:35 | Sz
08:43 | B
08:50 | 14
08:58 | B
09:02 | L
09:13 | B
09:22 | D
09:27 | 14
09:28 | B
09:43 | B
09:49 | L
09:58 | B
10:12 | 14
10:13 | B
10:18 | D
10:28 | B
10:43 | B
10:58 | B
11:12 | 14
11:13 | B
11:14 | L
11:17 | D
11:28 | B
11:43 | B
11:58 | B
12:12 | 14
12:13 | B
12:17 | D
12:28 | B
12:40 | 14
12:43 | B
12:58 | B
13:11 | L
13:12 | 14
13:13 | B
13:22 | D
13:28 | B
13:35 | 14
13:43 | B
13:54 | 14
13:58 | B
14:03 | D
14:10 | 14
14:13 | B
14:27 | D
14:28 | L
14:28 | B
14:35 | 14
14:43 | B
14:54 | 14
14:58 | B
15:03 | D
15:09 | 14
15:13 | B
15:27 | D
15:28 | B
15:28 | L
15:35 | 14
15:43 | B
15:54 | 14
15:58 | B
16:13 | B
16:16 | L
16:28 | B
16:43 | B
16:46 | D
16:58 | B
17:01 | 14
17:13 | B
17:28 | B
17:43 | B
17:58 | B
18:12 | 14
18:13 | B
18:20 | D
18:28 | B
18:43 | B
18:58 | B
19:13 | B
19:17 | D
19:25 | 14
19:28 | B
19:43 | B
19:58 | B
20:09 | 14
20:13 | B
20:28 | B
20:31 | D
20:43 | B
20:58 | B
21:03 | 14
21:13 | B
21:27 | D
21:28 | B
21:43 | B
21:58 | B
22:13 | B
22:26 | D
22:28 | 14
22:28 | B
22:43 | B
22:58 | B
23:13 | B
SOBOTA
Godzina | Linia
04:31 | B
04:51 | B
05:11 | B
05:31 | B
05:51 | B
06:11 | B
06:31 | B
06:51 | B
07:11 | B
07:31 | B
07:51 | B
08:11 | B
08:31 | B
08:51 | B
09:11 | B
09:31 | B
09:51 | B
10:11 | B
10:31 | B
10:51 | B
11:11 | B
11:31 | B
11:51 | B
12:11 | B
12:31 | B
12:51 | B
13:11 | B
13:31 | B
13:51 | B
14:11 | B
14:31 | B
14:51 | B
15:11 | B
15:31 | B
15:51 | B
16:11 | B
16:31 | B
16:51 | B
17:11 | B
17:31 | B
17:51 | B
18:11 | B
18:31 | B
18:51 | B
19:11 | B
19:31 | B
19:51 | B
20:11 | B
20:31 | B
20:51 | B
21:11 | B
21:31 | B
21:51 | B
22:11 | B
22:31 | B
22:51 | B
23:13 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:42 | B
05:02 | B
05:22 | B
05:42 | B
06:02 | B
06:22 | B
06:42 | B
07:02 | B
07:22 | B
07:42 | B
08:02 | B
08:22 | B
08:42 | B
09:02 | B
09:22 | B
09:42 | B
10:02 | B
10:22 | B
10:42 | B
11:02 | B
11:22 | B
11:42 | B
12:02 | B
12:22 | B
12:42 | B
13:02 | B
13:22 | B
13:42 | B
14:02 | B
14:22 | B
14:42 | B
15:02 | B
15:22 | B
15:42 | B
16:02 | B
16:22 | B
16:42 | B
17:02 | B
17:22 | B
17:42 | B
18:02 | B
18:22 | B
18:42 | B
19:02 | B
19:22 | B
19:42 | B
20:02 | B
20:22 | B
20:42 | B
21:02 | B
21:22 | B
21:42 | B
22:02 | B
22:22 | B
22:42 | B
23:02 | B


Tychy Lokalna


Tychy Metalowa

kierunek: Tychy Towarowa, Tychy Zajezdnia


Tychy Metalowa

kierunek: Tychy Towarowa, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:03 | B
00:12 | A
05:02 | A
05:22 | A
05:32 | A
05:42 | A
05:52 | A
05:53 | C
05:53 | D
06:02 | A
06:07 | D
06:12 | A
06:22 | A
06:23 | C
06:32 | A
06:42 | A
06:52 | A
06:53 | C
06:53 | D
07:02 | A
07:07 | D
07:12 | A
07:17 | C
07:22 | A
07:32 | A
07:42 | A
07:46 | C
07:49 | D
07:52 | A
08:02 | A
08:12 | A
08:17 | C
08:22 | A
08:32 | A
08:42 | A
08:46 | C
08:50 | D
08:57 | A
09:12 | A
09:17 | C
09:27 | A
09:42 | A
09:57 | A
10:07 | D
10:12 | A
10:17 | C
10:27 | A
10:42 | A
10:47 | C
10:57 | A
11:06 | D
11:12 | A
11:17 | C
11:27 | A
11:42 | A
11:47 | C
11:57 | A
12:06 | D
12:12 | A
12:17 | C
12:27 | A
12:42 | A
12:47 | C
12:57 | A
13:05 | D
13:12 | A
13:27 | A
13:42 | A
13:47 | C
13:48 | D
13:57 | A
14:07 | C
14:12 | A
14:18 | D
14:22 | A
14:32 | A
14:42 | A
14:47 | C
14:48 | D
14:52 | A
15:02 | A
15:07 | C
15:12 | A
15:18 | D
15:22 | A
15:32 | A
15:42 | A
15:47 | C
15:52 | A
16:02 | A
16:07 | C
16:12 | A
16:22 | A
16:32 | A
16:35 | D
16:42 | A
16:47 | C
16:57 | E
16:57 | A
17:04 | C
17:12 | A
17:27 | A
17:35 | D
17:42 | A
17:57 | A
18:04 | C
18:12 | A
18:27 | A
18:34 | C
18:42 | A
18:57 | A
19:04 | C
19:05 | D
19:12 | A
19:27 | A
19:34 | C
19:42 | A
19:57 | A
20:02 | C
20:12 | A
20:23 | D
20:27 | A
20:27 | E
20:34 | C
20:42 | A
20:57 | A
21:12 | A
21:13 | C
21:18 | D
21:27 | A
21:35 | C
21:42 | A
21:57 | A
22:12 | A
22:15 | C
22:17 | D
22:27 | A
22:42 | A
22:57 | A
23:12 | A
23:18 | B
23:18 | C
23:20 | D
23:27 | A
23:33 | B
23:42 | A
23:48 | B
23:57 | A
SOBOTA
Godzina | Linia
00:01 | B
05:12 | A
05:32 | A
05:50 | C
05:52 | A
06:12 | A
06:20 | C
06:32 | A
06:50 | C
06:52 | A
07:12 | A
07:20 | C
07:32 | A
07:44 | C
07:52 | A
08:12 | A
08:20 | C
08:32 | A
08:44 | C
08:52 | A
09:12 | A
09:20 | C
09:32 | A
09:52 | A
10:12 | A
10:20 | C
10:32 | A
10:44 | C
10:52 | A
11:12 | A
11:20 | C
11:32 | A
11:44 | C
11:52 | A
12:12 | A
12:20 | C
12:32 | A
12:44 | C
12:52 | A
13:12 | A
13:32 | A
13:44 | C
13:52 | A
14:07 | C
14:12 | A
14:32 | A
14:44 | C
14:52 | A
14:57 | E
15:07 | C
15:12 | A
15:32 | A
15:44 | C
15:52 | A
16:07 | C
16:12 | A
16:32 | A
16:44 | C
16:52 | A
17:07 | C
17:12 | A
17:32 | A
17:52 | A
18:07 | C
18:12 | A
18:32 | A
18:44 | C
18:52 | A
19:07 | C
19:12 | A
19:32 | A
19:44 | C
19:52 | A
20:07 | C
20:12 | A
20:32 | A
20:44 | C
20:52 | A
21:07 | C
21:12 | A
21:32 | A
21:44 | C
21:52 | A
22:07 | C
22:12 | A
22:32 | A
22:52 | A
23:07 | C
23:12 | A
23:22 | B
23:32 | A
23:41 | B
23:52 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:39 | A
05:59 | A
06:19 | A
06:39 | A
06:59 | A
07:19 | A
07:39 | A
07:59 | A
08:19 | A
08:39 | A
08:59 | A
09:19 | A
09:39 | A
09:59 | A
10:19 | A
10:39 | A
10:59 | A
11:19 | A
11:39 | A
11:59 | A
12:19 | A
12:39 | A
12:59 | A
13:19 | A
13:39 | A
13:59 | A
14:19 | A
14:39 | A
14:59 | A
15:19 | A
15:39 | A
15:59 | A
16:19 | A
16:39 | A
16:59 | A
17:19 | A
17:39 | A
17:59 | A
18:19 | A
18:39 | A
18:59 | A
19:19 | A
19:39 | A
19:59 | A
20:19 | A
20:39 | A
20:59 | A
21:19 | A
21:39 | A
21:59 | A
22:19 | A
22:39 | A
22:59 | A
23:12 | B
23:19 | A
23:32 | B
23:39 | A
23:52 | B
23:59 | A


Tychy Miasto


Tychy Obwodnica

kierunek: Tychy Dworzec PKP

kierunek: Lędziny Kopalnia Ziemowit


Tychy Obwodnica

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:26 | 262
07:13 | 262
08:09 | 262
09:30 | 262
12:03 | 262
13:44 | 262
14:33 | 262
15:28 | 262
16:23 | 262
18:18 | 262
20:20 | 262
22:26 | 262
SOBOTA
Godzina | Linia
06:27 | 262
09:03 | 262
11:50 | 262
14:29 | 262
17:24 | 262
19:43 | 262
22:27 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:27 | 262
09:03 | 262
11:50 | 262
14:29 | 262
17:24 | 262
19:43 | 262
22:27 | 262


Tychy Obwodnica

kierunek: Lędziny Kopalnia Ziemowit

ROBOCZE
Godzina | Linia
05:21 | 262
06:24 | 262
07:24 | 262
08:15 | 262
11:05 | 262
13:02 | 262
13:24 | 262
14:43 | 262
15:43 | 262
17:04 | 262
19:14 | 262
21:16 | 262
SOBOTA
Godzina | Linia
05:22 | 262
07:50 | 262
10:48 | 262
13:25 | 262
15:47 | 262
19:07 | 262
21:21 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:22 | 262
07:50 | 262
10:48 | 262
13:25 | 262
15:47 | 262
19:07 | 262
21:21 | 262


Tychy Oczyszczalnia

kierunek: Bieruń Stary Plac Autobusowy

kierunek: Tychy Hotelowiec Kolektura MZK


Tychy Oczyszczalnia

kierunek: Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:36 | T
06:46 | T
07:49 | T
09:46 | T
11:16 | T
13:41 | T
15:26 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Oczyszczalnia

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:02 | T
07:05 | T
08:15 | T
10:29 | T
11:36 | T
14:14 | T
16:04 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Os. K

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Jezioro, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Tychy Serdeczna, Tychy Dworzec PKP

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Gliwice Pl. Piastów II, Tychy Zajezdnia


Tychy Os. K

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Jezioro, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Tychy Serdeczna, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
03:46 | 1
04:04 | 31
04:25 | 1
04:45 | A
04:48 | 268
05:02 | 31
05:05 | A
05:08 | 1
05:15 | A
05:18 | 268
05:22 | 128
05:25 | A
05:35 | A
05:38 | 1
05:43 | 268
05:45 | A
05:55 | A
06:05 | A
06:11 | 1
06:13 | 268
06:15 | 31
06:15 | A
06:25 | A
06:31 | 1
06:31 | 268
06:35 | A
06:45 | A
06:51 | 1
06:55 | A
07:05 | A
07:11 | 1
07:13 | 31
07:15 | A
07:25 | A
07:26 | 128
07:28 | 268
07:30 | Sz
07:31 | 1
07:35 | A
07:45 | A
07:47 | 268
07:51 | 1
07:55 | A
07:57 | 31
08:05 | A
08:11 | 1
08:15 | A
08:18 | 268
08:25 | A
08:25 | Sz
08:31 | 1
08:40 | A
08:49 | E-2
08:51 | 1
08:55 | A
08:58 | 268
09:10 | A
09:11 | 1
09:12 | 31
09:25 | A
09:28 | E-2
09:36 | 268
09:40 | A
09:41 | 1
09:55 | A
10:10 | A
10:11 | 1
10:12 | 31
10:13 | E-2
10:25 | A
10:29 | 268
10:40 | A
10:41 | 1
10:55 | A
11:02 | 31
11:08 | E-2
11:10 | A
11:11 | 1
11:25 | A
11:35 | 268
11:40 | A
11:41 | 1
11:55 | A
12:10 | A
12:11 | 1
12:12 | 31
12:25 | A
12:40 | A
12:41 | 1
12:50 | 268
12:55 | A
13:08 | E-2
13:10 | A
13:11 | 1
13:17 | 31
13:23 | 128
13:25 | A
13:40 | A
13:41 | 1
13:55 | A
13:55 | 268
14:05 | A
14:11 | 1
14:15 | A
14:22 | 268
14:25 | A
14:33 | 31
14:35 | A
14:41 | 1
14:45 | A
14:49 | 268
14:55 | A
15:05 | A
15:08 | E-2
15:11 | 1
15:15 | A
15:25 | A
15:33 | 31
15:35 | A
15:41 | 1
15:45 | A
15:52 | 268
15:55 | A
16:05 | A
16:11 | 1
16:15 | A
16:22 | 31
16:25 | 268
16:25 | A
16:40 | A
16:41 | 1
16:55 | A
17:08 | E-2
17:10 | A
17:11 | 1
17:22 | 31
17:25 | A
17:35 | 268
17:40 | A
17:41 | 1
17:55 | A
18:10 | A
18:11 | 1
18:22 | 31
18:25 | A
18:38 | 268
18:40 | A
18:41 | 1
18:55 | A
19:10 | A
19:10 | 1
19:25 | A
19:30 | 31
19:40 | A
19:40 | 1
19:51 | 268
19:55 | A
20:10 | A
20:10 | 1
20:25 | A
20:31 | 268
20:40 | A
20:40 | 1
20:55 | A
21:07 | 31
21:10 | A
21:10 | 1
21:25 | 128
21:25 | A
21:26 | 268
21:40 | A
21:45 | 1
21:55 | A
22:10 | A
22:25 | A
22:28 | 31
22:40 | 1
22:40 | A
22:46 | 268
22:55 | A
23:10 | A
23:15 | 1
23:25 | A
23:40 | A
23:55 | A
SOBOTA
Godzina | Linia
04:25 | 1
04:55 | A
05:06 | 1
05:08 | 31
05:15 | A
05:22 | 128
05:35 | A
05:41 | 1
05:55 | A
06:05 | 1
06:14 | 268
06:15 | A
06:35 | A
06:45 | 1
06:55 | A
07:02 | 268
07:05 | 1
07:15 | A
07:17 | 31
07:25 | 1
07:35 | A
07:45 | 1
07:55 | A
08:02 | 268
08:05 | 1
08:15 | A
08:25 | 1
08:35 | A
08:45 | 1
08:53 | 268
08:55 | A
09:03 | 31
09:05 | 1
09:15 | A
09:25 | 1
09:35 | A
09:40 | 268
09:45 | 1
09:55 | A
10:05 | 1
10:15 | A
10:25 | 1
10:35 | A
10:45 | 1
10:52 | 31
10:55 | A
11:05 | 1
11:13 | 268
11:15 | A
11:25 | 1
11:35 | A
11:45 | 1
11:51 | 268
11:55 | A
12:05 | 1
12:15 | A
12:25 | 1
12:35 | A
12:45 | 1
12:55 | A
13:03 | 268
13:05 | 1
13:14 | 31
13:15 | A
13:23 | 128
13:25 | 1
13:35 | A
13:45 | 1
13:55 | A
14:03 | 268
14:05 | 1
14:15 | A
14:25 | 1
14:35 | A
14:45 | 1
14:49 | 268
14:55 | A
15:05 | 1
15:15 | A
15:17 | 31
15:25 | 1
15:35 | A
15:45 | 1
15:49 | 268
15:55 | A
16:05 | 1
16:15 | A
16:35 | A
16:35 | 1
16:55 | A
17:01 | 31
17:05 | 1
17:12 | 268
17:15 | A
17:35 | A
17:35 | 1
17:55 | A
18:05 | 1
18:14 | 268
18:15 | A
18:35 | A
18:35 | 1
18:55 | A
19:08 | 1
19:12 | 268
19:15 | A
19:30 | 31
19:35 | A
19:38 | 1
19:55 | A
20:08 | 1
20:15 | A
20:35 | A
20:38 | 1
20:51 | 268
20:55 | A
21:10 | 31
21:15 | A
21:21 | 1
21:25 | 128
21:35 | A
21:43 | 268
21:46 | 1
21:55 | A
22:15 | A
22:35 | A
22:40 | 1
22:52 | 268
22:55 | A
23:15 | A
23:35 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:25 | 1
05:08 | 31
05:10 | 1
05:22 | A
05:41 | 1
05:42 | A
06:02 | A
06:10 | 1
06:14 | 268
06:22 | A
06:40 | 1
06:42 | A
07:02 | A
07:05 | 1
07:14 | 31
07:22 | A
07:35 | 1
07:42 | A
08:00 | 268
08:02 | A
08:05 | 1
08:22 | A
08:35 | 1
08:42 | A
09:02 | A
09:05 | 1
09:22 | A
09:35 | 1
09:40 | 268
09:42 | A
10:02 | A
10:05 | 1
10:22 | A
10:35 | 1
10:42 | A
10:53 | 31
11:02 | A
11:05 | 1
11:22 | A
11:35 | 1
11:42 | A
11:51 | 268
12:02 | A
12:05 | 1
12:22 | A
12:35 | 1
12:42 | A
13:00 | 268
13:02 | A
13:05 | 1
13:16 | 31
13:22 | A
13:35 | 1
13:42 | A
14:00 | 268
14:02 | A
14:05 | 1
14:22 | A
14:35 | 1
14:42 | A
14:49 | 268
15:02 | A
15:05 | 1
15:17 | 31
15:22 | A
15:35 | 1
15:42 | A
15:49 | 268
16:02 | A
16:05 | 1
16:22 | A
16:35 | 1
16:42 | A
17:01 | 31
17:02 | A
17:05 | 1
17:12 | 268
17:22 | A
17:35 | 1
17:42 | A
18:02 | A
18:05 | 1
18:14 | 268
18:22 | A
18:35 | 1
18:42 | A
19:02 | A
19:09 | 1
19:16 | 268
19:22 | A
19:30 | 31
19:36 | 1
19:42 | A
20:02 | A
20:09 | 1
20:22 | A
20:38 | 1
20:42 | A
20:51 | 268
21:02 | A
21:08 | 31
21:10 | 1
21:22 | A
21:42 | A
21:43 | 268
21:45 | 1
22:02 | A
22:22 | A
22:40 | 1
22:42 | A
22:52 | 268
23:02 | A
23:22 | A
23:42 | A


Tychy Os. K

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Gliwice Pl. Piastów II, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:29 | 1
04:10 | 268
04:15 | A
04:33 | 268
04:35 | A
04:45 | A
04:51 | 268
04:55 | A
05:04 | 1
05:05 | A
05:09 | 31
05:12 | 268
05:15 | A
05:25 | A
05:35 | A
05:39 | 1
05:45 | A
05:48 | 2
05:55 | A
05:59 | 268
06:05 | A
06:15 | A
06:18 | Sz
06:25 | A
06:27 | 1
06:29 | 268
06:35 | A
06:36 | 2
06:38 | 128
06:45 | A
06:48 | 31
06:54 | E-2
06:55 | A
06:57 | 268
07:02 | 1
07:05 | A
07:15 | A
07:24 | E-2
07:25 | A
07:31 | 31
07:32 | 1
07:35 | A
07:35 | 2
07:36 | 268
07:45 | A
07:55 | A
07:57 | 1
08:03 | 268
08:10 | A
08:12 | 1
08:23 | E-2
08:25 | A
08:26 | 31
08:26 | 2
08:32 | 1
08:40 | A
08:55 | A
08:57 | 1
08:58 | 268
09:00 | E-2
09:10 | A
09:16 | 31
09:17 | 1
09:25 | A
09:26 | 2
09:32 | 1
09:40 | A
09:47 | 268
09:52 | 1
09:55 | A
10:10 | A
10:17 | 1
10:25 | A
10:26 | 2
10:28 | 268
10:29 | 31
10:32 | 1
10:40 | A
10:55 | A
10:59 | E-2
11:04 | 1
11:10 | A
11:24 | 31
11:25 | A
11:26 | 2
11:33 | E-2
11:35 | 1
11:40 | A
11:43 | 268
11:55 | A
12:04 | 1
12:10 | A
12:25 | A
12:26 | 2
12:28 | 268
12:35 | 1
12:40 | A
12:48 | E-2
12:49 | 31
12:55 | A
13:04 | 1
13:10 | A
13:23 | 2
13:25 | A
13:31 | 31
13:33 | 268
13:35 | A
13:35 | 1
13:45 | A
13:55 | A
14:02 | 1
14:05 | A
14:15 | A
14:25 | A
14:33 | 268
14:35 | A
14:37 | 1
14:37 | 2
14:38 | 128
14:45 | A
14:47 | 31
14:55 | A
14:59 | 268
15:02 | 1
15:05 | A
15:15 | A
15:25 | A
15:35 | A
15:37 | 1
15:37 | 2
15:43 | 268
15:45 | A
15:52 | 31
15:55 | A
16:02 | 1
16:10 | A
16:18 | 268
16:25 | A
16:37 | 1
16:40 | A
16:41 | 31
16:46 | 2
16:55 | A
17:02 | 1
17:10 | A
17:25 | A
17:32 | 1
17:39 | 31
17:40 | A
17:46 | 2
17:55 | A
18:02 | 1
18:04 | 268
18:10 | A
18:25 | A
18:29 | 2
18:38 | 1
18:40 | A
18:54 | 31
18:55 | A
19:01 | 1
19:04 | 268
19:10 | A
19:25 | A
19:35 | 1
19:40 | A
19:43 | 2
19:55 | A
19:59 | 1
20:07 | 31
20:10 | A
20:19 | 268
20:25 | A
20:29 | 1
20:40 | A
20:54 | 1
20:55 | A
21:10 | A
21:10 | 31
21:25 | A
21:29 | 1
21:36 | 2
21:40 | 268
21:40 | A
21:55 | A
21:59 | 1
22:10 | A
22:24 | 1
22:25 | A
22:25 | 2
22:35 | 128
22:40 | A
22:45 | 31
22:55 | A
23:02 | 1
23:10 | A
23:25 | A
23:54 | 1
SOBOTA
Godzina | Linia
04:25 | A
04:45 | A
04:58 | 268
05:05 | A
05:25 | A
05:34 | 268
05:44 | 1
05:45 | A
05:50 | 2
06:05 | A
06:25 | A
06:32 | 1
06:33 | 2
06:38 | 128
06:41 | 268
06:45 | A
06:49 | 31
07:02 | 1
07:05 | A
07:25 | A
07:32 | 1
07:37 | 268
07:37 | 2
07:45 | A
08:05 | A
08:07 | 1
08:22 | 2
08:23 | 268
08:25 | A
08:27 | 1
08:36 | 31
08:45 | A
08:47 | 1
09:05 | A
09:07 | 1
09:17 | 2
09:25 | A
09:27 | 1
09:33 | 268
09:45 | A
09:47 | 1
10:05 | A
10:07 | 1
10:13 | 268
10:17 | 31
10:25 | A
10:27 | 1
10:36 | 2
10:45 | A
10:47 | 1
11:05 | A
11:07 | 1
11:25 | A
11:27 | 1
11:36 | 2
11:36 | 268
11:45 | A
11:47 | 1
12:05 | A
12:07 | 1
12:14 | 268
12:25 | A
12:27 | 1
12:36 | 2
12:38 | 31
12:45 | A
12:47 | 1
13:05 | A
13:07 | 1
13:25 | A
13:27 | 1
13:30 | 268
13:36 | 2
13:45 | A
13:47 | 1
14:05 | A
14:07 | 1
14:25 | A
14:27 | 1
14:30 | 268
14:36 | 2
14:38 | 128
14:45 | A
14:47 | 1
14:53 | 31
15:05 | A
15:07 | 1
15:25 | A
15:27 | 1
15:34 | 268
15:36 | 2
15:45 | A
15:47 | 1
16:05 | A
16:07 | 1
16:16 | 268
16:25 | A
16:27 | 1
16:30 | 31
16:38 | 2
16:45 | A
16:47 | 1
17:05 | A
17:07 | 1
17:25 | A
17:27 | 1
17:35 | 268
17:38 | 2
17:45 | A
17:57 | 1
18:05 | A
18:14 | 31
18:25 | A
18:27 | 1
18:38 | 2
18:45 | A
18:45 | 268
18:57 | 1
19:05 | A
19:24 | 1
19:25 | A
19:43 | 2
19:45 | A
19:54 | 1
19:56 | 268
20:05 | A
20:24 | 1
20:25 | A
20:38 | 31
20:45 | A
20:54 | 1
21:05 | A
21:20 | 268
21:24 | 1
21:25 | A
21:31 | 2
21:45 | A
21:54 | 1
22:05 | A
22:19 | 2
22:25 | A
22:35 | 128
22:39 | 1
22:45 | A
22:46 | 31
23:04 | 1
23:05 | A
23:59 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:25 | A
04:58 | 268
05:12 | A
05:32 | A
05:44 | 1
05:50 | 2
05:52 | A
06:12 | A
06:32 | 1
06:32 | A
06:33 | 2
06:41 | 268
06:49 | 31
06:52 | A
07:02 | 1
07:12 | A
07:32 | 1
07:32 | A
07:39 | 2
07:52 | A
08:07 | 1
08:12 | A
08:22 | 2
08:23 | 268
08:27 | 1
08:32 | A
08:35 | 31
08:52 | A
08:57 | 1
09:12 | A
09:17 | 2
09:27 | 1
09:32 | A
09:52 | A
09:57 | 1
10:12 | A
10:13 | 268
10:27 | 1
10:32 | A
10:36 | 2
10:52 | A
10:57 | 1
11:12 | A
11:27 | 1
11:32 | A
11:36 | 268
11:36 | 2
11:52 | A
11:57 | 1
12:12 | A
12:14 | 268
12:27 | 1
12:32 | A
12:36 | 2
12:38 | 31
12:52 | A
12:57 | 1
13:12 | A
13:27 | 1
13:30 | 268
13:32 | A
13:36 | 2
13:52 | A
13:57 | 1
14:12 | A
14:27 | 1
14:30 | 268
14:32 | A
14:36 | 2
14:51 | 31
14:52 | A
14:57 | 1
15:12 | A
15:27 | 1
15:32 | A
15:34 | 268
15:36 | 2
15:52 | A
15:57 | 1
16:12 | A
16:16 | 268
16:27 | 1
16:30 | 31
16:32 | A
16:36 | 2
16:52 | A
16:57 | 1
17:12 | A
17:27 | 1
17:32 | A
17:35 | 268
17:36 | 2
17:52 | A
17:57 | 1
18:12 | A
18:14 | 31
18:27 | 1
18:32 | A
18:37 | 2
18:45 | 268
18:52 | A
18:57 | 1
19:12 | A
19:24 | 1
19:32 | A
19:43 | 2
19:52 | A
19:54 | 1
19:56 | 268
20:12 | A
20:24 | 1
20:32 | A
20:38 | 31
20:52 | A
20:54 | 1
21:12 | A
21:20 | 268
21:24 | 1
21:31 | 2
21:32 | A
21:52 | A
21:54 | 1
22:12 | A
22:24 | 1
22:32 | A
22:46 | 31
22:52 | A
22:59 | 1
23:12 | A
23:59 | 1


Tychy Os. L

kierunek: Tychy Towarowa , Tychy Zajezdnia, Paprocany Jezioro


Tychy Os. L

kierunek: Tychy Towarowa , Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
05:31 | 51
06:48 | Sz
07:13 | 51
08:46 | 51
10:18 | 51
11:28 | 51
12:43 | 51
14:33 | 51
16:01 | 51
17:13 | 51
SOBOTA
Godzina | Linia
05:31 | 51
07:13 | 51
08:57 | 51
10:33 | 51
12:41 | 51
14:34 | 51
15:57 | 51
17:55 | 51
19:01 | 51
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:31 | 51
07:13 | 51
08:57 | 51
10:33 | 51
12:41 | 51
14:34 | 51
15:57 | 51
17:55 | 51
19:01 | 51


Tychy Os. L

kierunek: Tychy Dworzec PKP, Katowice Korfantego


Tychy Os. L

kierunek: Tychy Dworzec PKP, Katowice Korfantego

ROBOCZE
Godzina | Linia
05:05 | 51
05:23 | 291
05:33 | E-1
06:03 | E-1
06:07 | 51
06:23 | E-1
06:43 | E-1
07:03 | E-1
07:23 | E-1
07:28 | 291
07:43 | E-1
07:52 | 51
08:03 | E-1
08:23 | E-1
08:39 | 291
08:43 | E-1
09:03 | E-1
09:25 | 51
09:33 | E-1
10:03 | E-1
10:24 | 291
10:33 | E-1
10:57 | 51
11:03 | E-1
11:33 | E-1
12:03 | E-1
12:07 | 51
12:20 | 291
12:33 | E-1
13:03 | E-1
13:22 | 51
13:23 | E-1
13:43 | E-1
13:49 | 291
14:03 | E-1
14:23 | E-1
14:43 | E-1
14:50 | 291
15:03 | E-1
15:12 | 51
15:23 | E-1
15:43 | E-1
16:03 | E-1
16:23 | 291
16:33 | E-1
16:40 | 51
17:03 | E-1
17:33 | E-1
17:59 | 291
18:03 | E-1
18:33 | E-1
19:03 | E-1
19:27 | 291
20:46 | 291
SOBOTA
Godzina | Linia
05:05 | 51
05:55 | 291
06:07 | 51
07:25 | 291
07:52 | 51
08:53 | 291
09:36 | 51
10:11 | 291
11:12 | 51
12:18 | 291
13:20 | 51
14:11 | 291
15:13 | 51
16:23 | 291
16:36 | 51
18:04 | 291
18:34 | 51
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:05 | 51
06:07 | 51
07:26 | 291
07:52 | 51
08:53 | 291
09:36 | 51
10:11 | 291
11:12 | 51
12:18 | 291
13:20 | 51
14:13 | 291
15:13 | 51
16:23 | 291
16:36 | 51
18:04 | 291
18:34 | 51


Tychy Os. O

kierunek: Paprocany Pętla T-bus, Paprocany Wiadukt, Tychy Zajezdnia, Paprocany Os.Z1, Paprocany Jezioro, Cielmice Jana, Tychy Towarowa, Tychy Towarowa , Bieruń Stary Plac Autobusowy

kierunek: Tychy Dw.PKP T-bus, Katowice Korfantego, Tychy Dworzec PKP, Wilkowyje Murarska, Mikołów Dworzec PKP, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Hotelowiec Kolektura MZK, Wilkowyje Baza Transportu, Tychy Serdeczna, Wartogłowiec Pętla, Tychy Szpital Wojewódzki


Tychy Os. O

kierunek: Paprocany Pętla T-bus, Paprocany Wiadukt, Tychy Zajezdnia, Paprocany Os.Z1, Paprocany Jezioro, Cielmice Jana, Tychy Towarowa, Tychy Towarowa , Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
00:05 | 75
05:01 | B
05:09 | 21
05:16 | B
05:23 | T
05:28 | L
05:30 | 137
05:31 | B
05:32 | 273
05:32 | 75
05:34 | 4
05:41 | D
05:42 | 51
05:46 | B
05:52 | 82
05:55 | D
06:01 | B
06:03 | 400
06:15 | 4
06:16 | B
06:16 | 14
06:19 | 21
06:31 | B
06:33 | T
06:33 | 137
06:34 | 400
06:37 | 273
06:38 | 4
06:38 | L
06:40 | 14
06:41 | D
06:41 | 33
06:46 | B
06:52 | 128
06:53 | 400
06:55 | D
06:55 | 137
06:58 | 75
07:01 | B
07:05 | 4
07:05 | 14
07:07 | Sz
07:14 | 82
07:16 | 14
07:16 | 137
07:16 | B
07:19 | 21
07:25 | 51
07:28 | 137
07:28 | 400
07:31 | B
07:35 | L
07:36 | T
07:37 | D
07:38 | 75
07:40 | 4
07:40 | 14
07:46 | B
07:51 | 273
07:53 | 400
07:55 | 161
07:58 | 82
07:58 | E
07:59 | 137
08:00 | 4
08:00 | 14
08:01 | B
08:07 | 33
08:09 | Sz
08:16 | B
08:16 | 14
08:18 | 400
08:25 | 21
08:29 | 137
08:30 | 400
08:31 | B
08:31 | L
08:38 | D
08:39 | 75
08:40 | 14
08:40 | 4
08:44 | 137
08:46 | B
08:55 | E
08:56 | 137
08:58 | 51
09:00 | 14
09:01 | B
09:07 | 33
09:07 | Sz
09:13 | 400
09:16 | B
09:18 | 14
09:20 | L
09:22 | 137
09:25 | 161
09:26 | 82
09:29 | 33
09:31 | B
09:33 | T
09:40 | 137
09:40 | E
09:43 | 4
09:46 | B
09:51 | 273
09:55 | D
09:57 | 14
09:58 | 400
09:59 | 75
10:01 | B
10:03 | 21
10:10 | E
10:14 | 137
10:14 | 82
10:16 | B
10:29 | 137
10:30 | 51
10:31 | B
10:33 | L
10:35 | 14
10:39 | 33
10:40 | E
10:46 | B
10:49 | 161
10:50 | 4
10:52 | 137
10:54 | D
11:01 | 75
11:01 | B
11:03 | T
11:03 | 21
11:10 | E
11:13 | 400
11:14 | 33
11:14 | 137
11:16 | B
11:18 | 14
11:31 | B
11:36 | 273
11:38 | L
11:40 | 51
11:40 | E
11:43 | 4
11:46 | B
11:52 | 137
11:54 | D
11:59 | 82
12:01 | B
12:10 | E
12:13 | 400
12:16 | B
12:16 | 161
12:17 | 33
12:18 | 14
12:19 | 137
12:31 | B
12:31 | 21
12:34 | 75
12:39 | 137
12:40 | E
12:43 | 4
12:46 | B
12:53 | D
12:54 | 137
12:55 | 51
12:56 | 273
13:01 | B
13:09 | 33
13:10 | E
13:12 | 137
13:13 | 400
13:16 | B
13:20 | 14
13:27 | 21
13:28 | T
13:29 | 82
13:31 | B
13:34 | 137
13:34 | L
13:36 | D
13:38 | 161
13:43 | 4
13:44 | 75
13:45 | 14
13:46 | B
13:55 | 137
14:01 | B
14:06 | D
14:09 | 137
14:09 | 33
14:10 | E
14:13 | 400
14:15 | 4
14:15 | 273
14:16 | B
14:18 | 14
14:24 | 21
14:31 | B
14:33 | 400
14:34 | 137
14:36 | D
14:39 | 4
14:41 | 75
14:42 | 14
14:45 | 51
14:46 | B
14:48 | L
14:52 | 128
14:58 | 400
14:59 | 161
15:01 | B
15:05 | 14
15:05 | 137
15:06 | 75
15:06 | D
15:09 | 33
15:10 | E
15:13 | T
15:15 | 4
15:16 | B
15:18 | 14
15:22 | 137
15:23 | 21
15:24 | 273
15:27 | 82
15:31 | B
15:33 | 400
15:35 | 137
15:40 | E
15:42 | 14
15:43 | 4
15:44 | 75
15:46 | B
15:47 | L
15:48 | 137
15:57 | 245
15:57 | 33
15:58 | 400
16:01 | B
16:05 | 14
16:10 | E
16:13 | 51
16:14 | 82
16:15 | 4
16:16 | B
16:18 | 14
16:23 | D
16:25 | 137
16:31 | B
16:33 | 33
16:33 | 400
16:33 | L
16:36 | 273
16:40 | 161
16:40 | E
16:42 | 14
16:43 | 4
16:45 | 137
16:46 | B
16:47 | 21
16:54 | 33
16:58 | 400
17:01 | B
17:05 | 14
17:10 | 75
17:10 | E
17:15 | 4
17:15 | 137
17:16 | B
17:23 | D
17:25 | 51
17:26 | 400
17:26 | 82
17:31 | B
17:39 | 21
17:43 | 4
17:45 | 137
17:46 | B
17:58 | 400
18:01 | B
18:03 | 33
18:05 | 14
18:06 | 161
18:10 | E
18:16 | B
18:21 | 137
18:26 | 75
18:26 | 400
18:28 | 273
18:31 | B
18:40 | 137
18:43 | 4
18:46 | B
18:53 | D
18:56 | 21
19:01 | B
19:04 | 75
19:10 | E
19:11 | 137
19:13 | 400
19:16 | B
19:16 | 14
19:20 | 33
19:31 | B
19:31 | 161
19:32 | 137
19:37 | 82
19:43 | 4
19:46 | B
19:55 | 137
20:01 | B
20:08 | 75
20:10 | E
20:11 | D
20:15 | 33
20:16 | B
20:18 | 400
20:24 | 273
20:29 | 14
20:31 | B
20:34 | 21
20:40 | 137
20:43 | 4
20:46 | B
20:53 | 161
20:53 | 82
21:01 | B
21:06 | D
21:11 | 400
21:12 | 137
21:13 | 75
21:16 | 14
21:16 | B
21:30 | 291
21:31 | B
21:34 | 273
21:38 | 137
21:43 | 4
21:46 | B
21:50 | 75
21:55 | 33
22:01 | B
22:05 | D
22:08 | 14
22:12 | 161
22:16 | 21
22:16 | B
22:27 | 254
22:27 | 137
22:31 | B
22:35 | 75
22:40 | 4
22:43 | 137
22:46 | B
22:49 | 128
22:53 | 400
23:01 | B
23:02 | 75
23:08 | D
23:12 | 161
23:15 | 82
23:16 | B
23:25 | 4
23:26 | 31
23:28 | 14
23:31 | B
23:45 | 75
23:46 | B
SOBOTA
Godzina | Linia
05:04 | B
05:11 | 21
05:24 | B
05:25 | 4
05:32 | 273
05:36 | 75
05:42 | 51
05:44 | B
06:04 | 21
06:04 | B
06:24 | B
06:34 | 75
06:35 | 4
06:37 | 273
06:40 | 33
06:44 | B
06:47 | 137
06:52 | 128
06:55 | 4
07:04 | B
07:14 | 82
07:21 | 21
07:24 | B
07:25 | 51
07:32 | 75
07:44 | B
07:45 | 4
07:46 | 137
07:51 | 273
08:04 | B
08:17 | 21
08:17 | 4
08:24 | B
08:26 | 137
08:39 | 75
08:44 | B
08:55 | 4
09:04 | B
09:09 | 51
09:17 | 137
09:24 | B
09:40 | E
09:44 | B
09:51 | 273
09:55 | 4
09:57 | 137
09:59 | 21
10:04 | B
10:07 | 82
10:17 | 4
10:21 | 33
10:24 | B
10:31 | 137
10:40 | E
10:44 | B
10:45 | 51
10:47 | 75
10:55 | 4
11:04 | B
11:12 | 21
11:18 | 137
11:23 | 273
11:24 | B
11:40 | E
11:44 | B
11:55 | 4
11:56 | 137
12:04 | B
12:17 | 4
12:24 | B
12:32 | 82
12:37 | 21
12:40 | E
12:43 | 137
12:44 | B
12:52 | 273
12:53 | 51
12:55 | 4
13:04 | B
13:12 | 75
13:24 | B
13:25 | 137
13:30 | 21
13:40 | E
13:44 | B
13:45 | 33
13:55 | 4
14:04 | B
14:15 | 273
14:23 | 21
14:24 | B
14:30 | 137
14:35 | 4
14:40 | E
14:44 | B
14:46 | 75
14:46 | 51
14:52 | 128
15:03 | 137
15:04 | B
15:20 | 82
15:24 | B
15:24 | 273
15:31 | 21
15:44 | B
15:46 | 137
15:55 | 4
16:04 | B
16:09 | 51
16:17 | 137
16:22 | 75
16:24 | B
16:39 | 273
16:44 | B
16:50 | 33
16:55 | 4
16:56 | 21
17:04 | B
17:04 | 137
17:24 | B
17:39 | 137
17:44 | B
17:45 | 4
17:50 | 21
17:59 | 82
18:04 | B
18:07 | 51
18:24 | B
18:28 | 273
18:40 | 137
18:44 | B
18:45 | 4
18:47 | 75
18:50 | 21
19:04 | B
19:12 | 51
19:22 | 137
19:24 | B
19:36 | 291
19:44 | B
19:45 | 4
19:50 | 33
20:04 | B
20:14 | 82
20:24 | B
20:33 | 273
20:41 | 137
20:44 | B
20:45 | 4
20:50 | 21
21:04 | B
21:08 | 75
21:24 | B
21:37 | 273
21:44 | B
21:45 | 4
22:04 | B
22:11 | 254
22:22 | 21
22:24 | B
22:36 | 137
22:40 | 4
22:44 | B
22:49 | 128
23:04 | B
23:07 | 82
23:11 | 33
23:24 | B
23:35 | 75
23:44 | B
23:45 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:15 | B
05:25 | 4
05:32 | 273
05:35 | B
05:36 | 75
05:42 | 51
05:55 | B
06:04 | 21
06:15 | B
06:35 | B
06:35 | 75
06:35 | 4
06:40 | 33
06:47 | 137
06:55 | 4
06:55 | B
06:56 | 273
07:14 | 82
07:15 | B
07:21 | 21
07:25 | 51
07:32 | 75
07:35 | B
07:45 | 4
07:55 | B
08:15 | B
08:17 | 21
08:17 | 4
08:21 | 273
08:26 | 137
08:35 | B
08:39 | 75
08:45 | 4
08:55 | B
09:09 | 51
09:15 | B
09:35 | B
09:45 | 4
09:55 | B
09:56 | 273
09:57 | 137
09:59 | 21
10:07 | 82
10:15 | B
10:17 | 4
10:21 | 33
10:35 | B
10:45 | 4
10:45 | 51
10:47 | 75
10:55 | B
11:12 | 21
11:15 | B
11:18 | 137
11:21 | 273
11:35 | B
11:45 | 4
11:52 | 137
11:55 | B
11:56 | 273
12:15 | B
12:17 | 4
12:32 | 82
12:35 | B
12:37 | 21
12:41 | 137
12:45 | 4
12:53 | 51
12:55 | B
13:12 | 75
13:15 | B
13:25 | 137
13:30 | 21
13:35 | B
13:45 | 4
13:45 | 33
13:55 | B
14:01 | 273
14:15 | B
14:23 | 21
14:30 | 137
14:35 | B
14:35 | 4
14:46 | 51
14:46 | 75
14:55 | B
15:02 | 137
15:11 | 273
15:15 | B
15:20 | 82
15:31 | 21
15:35 | B
15:45 | 4
15:47 | 137
15:55 | B
16:09 | 51
16:15 | B
16:17 | 137
16:22 | 75
16:35 | B
16:45 | 4
16:50 | 33
16:55 | B
16:56 | 21
16:57 | 273
17:07 | 137
17:15 | B
17:35 | B
17:36 | 137
17:45 | 4
17:50 | 21
17:55 | B
17:59 | 82
18:07 | 51
18:15 | B
18:28 | 273
18:35 | B
18:36 | 137
18:45 | 4
18:47 | 75
18:50 | 21
18:55 | B
19:12 | 51
19:15 | B
19:25 | 137
19:35 | B
19:36 | 291
19:45 | 4
19:50 | 33
19:55 | B
20:14 | 82
20:15 | B
20:33 | 273
20:35 | B
20:41 | 137
20:45 | 4
20:50 | 21
20:55 | B
21:08 | 75
21:15 | B
21:35 | B
21:37 | 273
21:45 | 4
21:55 | B
22:11 | 254
22:15 | B
22:22 | 21
22:35 | B
22:36 | 137
22:40 | 4
22:55 | B
23:07 | 82
23:11 | 33
23:15 | B
23:35 | 75
23:35 | B
23:45 | 4


Tychy Os. O

kierunek: Tychy Dw.PKP T-bus, Katowice Korfantego, Tychy Dworzec PKP, Wilkowyje Murarska, Mikołów Dworzec PKP, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Hotelowiec Kolektura MZK, Wilkowyje Baza Transportu, Tychy Serdeczna, Wartogłowiec Pętla, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
03:55 | 82
04:11 | 4
04:15 | 33
04:25 | 75
04:28 | B
04:32 | 137
04:34 | 273
04:36 | 400
04:40 | 82
04:43 | B
04:43 | 21
04:49 | 4
04:57 | B
05:02 | 75
05:03 | D
05:08 | 4
05:09 | 291
05:09 | 128
05:10 | 14
05:12 | B
05:13 | 400
05:22 | 33
05:22 | D
05:23 | 137
05:26 | 14
05:27 | B
05:29 | 400
05:36 | 21
05:38 | 4
05:39 | 2
05:41 | 82
05:42 | B
05:45 | 137
05:47 | 273
05:52 | 14
05:57 | B
06:03 | D
06:03 | 400
06:08 | 75
06:08 | 14
06:10 | 245
06:12 | B
06:15 | T
06:18 | 137
06:20 | L
06:22 | 4
06:22 | D
06:26 | 400
06:26 | 33
06:27 | 14
06:27 | B
06:32 | 137
06:39 | 82
06:40 | 21
06:41 | 4
06:42 | B
06:47 | Sz
06:47 | 400
06:48 | 33
06:51 | 137
06:54 | 14
06:57 | B
06:58 | 273
07:00 | D
07:06 | 33
07:08 | 400
07:11 | 14
07:12 | B
07:12 | 137
07:13 | 128
07:16 | 75
07:17 | 4
07:17 | L
07:18 | T
07:22 | D
07:27 | B
07:31 | 14
07:34 | 137
07:36 | Sz
07:39 | Sz
07:39 | 21
07:42 | B
07:45 | 137
07:46 | 400
07:49 | 82
07:49 | 14
07:57 | B
08:00 | D
08:11 | 14
08:12 | B
08:13 | 75
08:13 | L
08:14 | E
08:18 | 137
08:22 | 4
08:26 | 400
08:27 | B
08:28 | T
08:31 | 33
08:34 | Sz
08:40 | 82
08:42 | B
08:43 | 21
08:45 | 137
08:49 | 14
08:56 | 273
08:57 | B
09:01 | L
09:01 | 137
09:04 | E
09:07 | 75
09:12 | B
09:14 | 137
09:21 | D
09:26 | 14
09:27 | B
09:28 | 33
09:29 | 4
09:34 | E
09:41 | 137
09:42 | B
09:48 | L
09:51 | 400
09:57 | B
09:58 | 137
10:04 | E
10:07 | 33
10:08 | 273
10:11 | 14
10:12 | B
10:17 | D
10:22 | 4
10:27 | B
10:28 | 21
10:31 | 137
10:34 | E
10:42 | B
10:42 | T
10:47 | 137
10:48 | 75
10:51 | 400
10:57 | B
11:04 | E
11:08 | 137
11:11 | 14
11:12 | B
11:13 | L
11:15 | 82
11:16 | D
11:22 | 4
11:27 | B
11:31 | 137
11:34 | E
11:38 | 21
11:42 | B
11:49 | T
11:51 | 400
11:53 | 273
11:57 | B
11:58 | 75
12:04 | E
12:09 | 137
12:11 | 14
12:12 | 33
12:12 | B
12:16 | D
12:22 | 4
12:27 | B
12:34 | E
12:37 | 137
12:39 | 82
12:39 | 14
12:42 | B
12:44 | 4
12:50 | 21
12:51 | 400
12:55 | 75
12:57 | B
12:58 | 137
13:04 | E
13:07 | 400
13:10 | L
13:10 | 128
13:11 | 137
13:11 | 4
13:11 | 14
13:12 | B
13:12 | 33
13:13 | 273
13:21 | D
13:27 | B
13:29 | 400
13:31 | 137
13:34 | E
13:34 | 14
13:39 | 33
13:42 | B
13:45 | 21
13:46 | 75
13:49 | 4
13:51 | 137
13:53 | 14
13:57 | B
14:00 | 82
14:02 | D
14:03 | 400
14:09 | 14
14:11 | 137
14:11 | 33
14:12 | B
14:22 | 4
14:25 | 75
14:26 | D
14:26 | 137
14:27 | T
14:27 | L
14:27 | B
14:29 | 400
14:32 | 273
14:34 | E
14:34 | 14
14:41 | 33
14:42 | B
14:43 | 21
14:49 | 4
14:51 | 137
14:53 | 14
14:57 | B
15:02 | D
15:03 | 400
15:07 | 82
15:08 | 14
15:12 | B
15:21 | 137
15:22 | 4
15:25 | 33
15:26 | D
15:27 | L
15:27 | B
15:29 | 400
15:34 | E
15:34 | 14
15:38 | 137
15:41 | 273
15:42 | B
15:49 | 4
15:51 | 21
15:53 | 14
15:53 | 400
15:55 | 75
15:57 | B
16:04 | E
16:05 | 137
16:12 | B
16:15 | L
16:17 | T
16:22 | 4
16:26 | 33
16:27 | B
16:29 | 400
16:34 | E
16:38 | 82
16:42 | B
16:43 | 137
16:45 | D
16:53 | 273
16:57 | B
17:00 | 75
17:00 | 14
17:02 | 137
17:02 | 400
17:06 | 21
17:12 | B
17:22 | 4
17:27 | 33
17:27 | B
17:32 | 137
17:34 | E
17:42 | B
17:45 | 75
17:49 | 400
17:57 | B
18:02 | 137
18:09 | 21
18:11 | 14
18:12 | B
18:19 | D
18:22 | 4
18:25 | 82
18:27 | B
18:34 | E
18:38 | 137
18:42 | B
18:45 | 75
18:49 | 400
18:56 | 137
18:57 | B
19:07 | 273
19:12 | B
19:16 | D
19:20 | 21
19:22 | 33
19:22 | 4
19:24 | 14
19:27 | B
19:28 | 137
19:34 | E
19:42 | B
19:47 | 137
19:49 | 400
19:50 | 75
19:57 | B
20:08 | 14
20:12 | B
20:13 | 137
20:22 | 4
20:27 | B
20:30 | D
20:31 | 82
20:39 | 273
20:42 | B
20:48 | 75
20:55 | 137
20:57 | B
21:02 | 14
21:11 | 4
21:12 | 128
21:12 | 75
21:12 | B
21:26 | D
21:27 | B
21:29 | 400
21:33 | 21
21:42 | B
21:53 | 137
21:57 | B
21:57 | 75
22:07 | 4
22:12 | B
22:25 | D
22:27 | B
22:27 | 14
22:38 | 75
22:42 | B
22:57 | B
23:12 | B
SOBOTA
Godzina | Linia
04:04 | 33
04:07 | 4
04:28 | 75
04:30 | B
04:34 | 273
04:43 | 21
04:47 | 82
04:50 | B
05:09 | 75
05:09 | 128
05:10 | B
05:11 | 4
05:20 | 137
05:30 | 4
05:30 | B
05:38 | 21
05:41 | 2
05:44 | 291
05:47 | 273
05:50 | B
06:06 | 75
06:10 | B
06:18 | 4
06:20 | 137
06:30 | B
06:48 | 21
06:50 | B
06:57 | 4
06:58 | 273
06:59 | 75
07:04 | 137
07:10 | B
07:17 | 33
07:30 | B
07:34 | 4
07:41 | 21
07:50 | B
07:50 | 82
08:04 | 137
08:10 | B
08:30 | B
08:34 | 4
08:36 | 21
08:43 | 137
08:50 | B
08:57 | 4
08:58 | 75
08:59 | 273
09:04 | E
09:10 | B
09:30 | B
09:33 | 137
09:34 | 4
09:50 | B
10:04 | E
10:08 | 273
10:10 | B
10:14 | 137
10:27 | 82
10:30 | B
10:34 | 4
10:40 | 21
10:48 | 137
10:50 | B
10:53 | 33
10:57 | 4
11:04 | E
11:10 | B
11:11 | 75
11:30 | B
11:34 | 4
11:37 | 137
11:40 | 273
11:48 | 21
11:50 | B
12:04 | E
12:10 | B
12:15 | 137
12:30 | B
12:34 | 4
12:48 | 82
12:50 | B
12:57 | 21
13:02 | 137
13:04 | E
13:10 | 128
13:10 | B
13:11 | 4
13:13 | 273
13:30 | B
13:31 | 75
13:43 | 137
13:49 | 21
13:50 | B
14:04 | E
14:10 | B
14:11 | 33
14:30 | B
14:32 | 273
14:34 | 4
14:43 | 21
14:48 | 137
14:50 | B
15:07 | 75
15:10 | B
15:19 | 137
15:30 | B
15:34 | 4
15:41 | 273
15:48 | 82
15:50 | B
16:03 | 137
16:10 | B
16:13 | 21
16:25 | 4
16:30 | B
16:33 | 137
16:47 | 75
16:50 | B
16:56 | 273
17:10 | B
17:12 | 33
17:15 | 21
17:20 | 137
17:25 | 4
17:30 | B
17:50 | B
17:57 | 137
18:08 | 21
18:10 | B
18:11 | 82
18:25 | 4
18:30 | B
18:50 | B
18:58 | 137
19:10 | B
19:17 | 75
19:25 | 4
19:30 | 273
19:30 | B
19:40 | 21
19:50 | B
20:10 | B
20:23 | 33
20:25 | 4
20:30 | B
20:41 | 82
20:48 | 273
20:50 | B
20:59 | 137
21:10 | B
21:11 | 4
21:12 | 128
21:18 | 21
21:30 | B
21:50 | B
22:10 | B
22:12 | 75
22:25 | 4
22:30 | B
22:50 | B
23:12 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:04 | 33
04:07 | 4
04:28 | 75
04:34 | 273
04:41 | B
04:47 | 82
05:01 | B
05:09 | 75
05:11 | 4
05:20 | 137
05:21 | B
05:30 | 4
05:38 | 21
05:41 | B
05:41 | 2
05:47 | 273
06:01 | B
06:06 | 75
06:18 | 4
06:21 | B
06:41 | B
06:48 | 21
06:57 | 4
06:58 | 75
07:01 | B
07:04 | 137
07:13 | 291
07:17 | 33
07:21 | B
07:25 | 4
07:29 | 273
07:41 | 21
07:41 | B
07:50 | 82
07:59 | 273
08:01 | B
08:21 | B
08:25 | 4
08:36 | 21
08:41 | B
08:44 | 137
08:57 | 4
08:58 | 75
09:01 | B
09:21 | B
09:25 | 4
09:29 | 273
09:41 | B
10:01 | B
10:14 | 137
10:21 | B
10:25 | 4
10:27 | 82
10:40 | 21
10:41 | B
10:49 | 137
10:53 | 33
10:57 | 4
10:59 | 273
11:01 | B
11:11 | 75
11:21 | B
11:25 | 4
11:37 | 137
11:41 | B
11:48 | 21
12:01 | B
12:11 | 137
12:21 | B
12:25 | 4
12:29 | 273
12:41 | B
12:48 | 82
12:57 | 21
13:00 | 137
13:01 | B
13:11 | 4
13:21 | B
13:32 | 75
13:41 | B
13:44 | 137
13:49 | 21
14:01 | B
14:11 | 33
14:18 | 273
14:21 | B
14:25 | 4
14:41 | B
14:43 | 21
14:48 | 137
15:01 | B
15:07 | 75
15:19 | 137
15:21 | B
15:25 | 4
15:41 | B
15:48 | 82
15:59 | 273
16:01 | B
16:03 | 137
16:13 | 21
16:21 | B
16:25 | 4
16:34 | 137
16:41 | B
16:47 | 75
17:01 | B
17:12 | 33
17:15 | 21
17:21 | B
17:23 | 137
17:25 | 4
17:29 | 273
17:41 | B
17:53 | 137
18:01 | B
18:08 | 21
18:11 | 82
18:21 | B
18:25 | 4
18:41 | B
18:52 | 137
19:01 | B
19:17 | 75
19:21 | B
19:25 | 4
19:30 | 273
19:40 | 21
19:41 | B
20:01 | B
20:21 | B
20:23 | 33
20:25 | 4
20:41 | B
20:41 | 82
20:48 | 273
20:59 | 137
21:01 | B
21:11 | 4
21:18 | 21
21:21 | B
21:41 | B
22:01 | B
22:12 | 75
22:21 | B
22:25 | 4
22:41 | B
23:01 | B


Tychy Os. R

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Jezioro, Wartogłowiec Pętla, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Tychy Serdeczna

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Tychy Zajezdnia


Tychy Os. R

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Jezioro, Wartogłowiec Pętla, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Tychy Serdeczna

ROBOCZE
Godzina | Linia
03:45 | 1
04:03 | 31
04:24 | 1
04:44 | A
04:47 | 268
05:01 | 31
05:03 | 254
05:04 | A
05:07 | 1
05:14 | A
05:17 | 268
05:21 | 128
05:24 | A
05:30 | 51
05:34 | A
05:37 | 1
05:42 | 268
05:44 | A
05:54 | A
06:00 | 254
06:04 | A
06:10 | 1
06:12 | 268
06:14 | 31
06:14 | A
06:24 | A
06:30 | 268
06:30 | 1
06:34 | A
06:44 | A
06:47 | Sz
06:50 | 1
06:54 | A
06:56 | 254
07:04 | A
07:10 | 1
07:12 | 31
07:12 | 51
07:14 | A
07:24 | A
07:25 | 128
07:27 | 268
07:30 | 1
07:34 | A
07:37 | 254
07:44 | A
07:46 | 268
07:50 | 1
07:54 | A
07:56 | 31
08:04 | A
08:10 | 1
08:14 | A
08:17 | 268
08:24 | A
08:30 | 1
08:39 | A
08:45 | 51
08:50 | 1
08:54 | A
08:55 | 254
08:57 | 268
09:09 | A
09:10 | 1
09:11 | 31
09:24 | A
09:35 | 268
09:39 | A
09:40 | 1
09:42 | 254
09:54 | A
10:09 | A
10:10 | 1
10:11 | 31
10:17 | 51
10:24 | A
10:28 | 268
10:39 | A
10:40 | 1
10:53 | 254
10:54 | A
11:01 | 31
11:09 | A
11:10 | 1
11:24 | A
11:27 | 51
11:34 | 268
11:39 | A
11:40 | 1
11:54 | A
12:09 | A
12:10 | 1
12:11 | 31
12:24 | A
12:39 | A
12:40 | 1
12:42 | 51
12:49 | 268
12:54 | A
12:54 | 254
13:09 | A
13:10 | 1
13:16 | 31
13:22 | 128
13:24 | A
13:39 | A
13:40 | 1
13:54 | A
13:54 | 268
13:56 | 254
14:04 | A
14:10 | 1
14:14 | A
14:21 | 268
14:24 | A
14:32 | 51
14:32 | 31
14:34 | A
14:40 | 1
14:44 | A
14:48 | 268
14:54 | A
15:04 | A
15:10 | 1
15:14 | A
15:20 | 254
15:24 | A
15:32 | 31
15:34 | A
15:40 | 1
15:44 | A
15:51 | 268
15:54 | A
16:00 | 51
16:04 | A
16:08 | 254
16:10 | 1
16:14 | A
16:21 | 31
16:24 | A
16:24 | 268
16:39 | A
16:40 | 1
16:54 | A
17:09 | A
17:10 | 1
17:12 | 51
17:21 | 31
17:24 | A
17:26 | 254
17:34 | 268
17:39 | A
17:40 | 1
17:54 | A
18:09 | A
18:10 | 1
18:21 | 31
18:24 | A
18:25 | 254
18:37 | 268
18:39 | A
18:40 | 1
18:54 | A
19:09 | 1
19:09 | A
19:24 | A
19:28 | 254
19:29 | 31
19:39 | A
19:39 | 1
19:50 | 268
19:54 | A
20:09 | 1
20:09 | A
20:17 | 254
20:24 | A
20:30 | 268
20:39 | A
20:39 | 1
20:54 | A
21:06 | 31
21:09 | A
21:09 | 1
21:13 | 254
21:24 | 128
21:24 | A
21:25 | 268
21:39 | A
21:44 | 1
21:54 | A
22:09 | A
22:13 | 254
22:24 | A
22:27 | 31
22:39 | 1
22:39 | A
22:45 | 268
22:54 | A
23:09 | A
23:14 | 1
23:24 | A
23:39 | A
23:54 | A
SOBOTA
Godzina | Linia
04:24 | 1
04:54 | A
05:01 | 254
05:05 | 1
05:07 | 31
05:14 | A
05:21 | 128
05:30 | 51
05:34 | A
05:40 | 1
05:54 | A
06:04 | 1
06:11 | 254
06:13 | 268
06:14 | A
06:34 | A
06:44 | 1
06:53 | 254
06:54 | A
07:01 | 268
07:04 | 1
07:12 | 51
07:14 | A
07:16 | 31
07:24 | 1
07:34 | A
07:44 | 1
07:45 | 254
07:54 | A
08:01 | 268
08:04 | 1
08:14 | A
08:24 | 1
08:34 | A
08:44 | 1
08:49 | 254
08:52 | 268
08:54 | A
08:56 | 51
09:02 | 31
09:04 | 1
09:14 | A
09:24 | 1
09:34 | A
09:39 | 268
09:44 | 1
09:46 | 254
09:54 | A
10:04 | 1
10:14 | A
10:24 | 1
10:32 | 51
10:34 | A
10:44 | 1
10:48 | 254
10:51 | 31
10:54 | A
11:04 | 1
11:12 | 268
11:14 | A
11:24 | 1
11:34 | A
11:44 | 1
11:50 | 268
11:54 | A
12:04 | 1
12:14 | A
12:24 | 1
12:34 | A
12:40 | 51
12:44 | 1
12:53 | 254
12:54 | A
13:02 | 268
13:04 | 1
13:13 | 31
13:14 | A
13:22 | 128
13:24 | 1
13:34 | A
13:42 | 254
13:44 | 1
13:54 | A
14:02 | 268
14:04 | 1
14:14 | A
14:24 | 1
14:33 | 51
14:34 | A
14:44 | 1
14:48 | 268
14:54 | A
15:04 | 1
15:14 | A
15:16 | 31
15:24 | 1
15:25 | 254
15:34 | A
15:44 | 1
15:48 | 268
15:54 | A
15:56 | 51
16:04 | 1
16:10 | 254
16:14 | A
16:34 | A
16:34 | 1
16:54 | A
17:00 | 31
17:04 | 1
17:11 | 268
17:14 | A
17:30 | 254
17:34 | A
17:34 | 1
17:54 | A
17:54 | 51
18:04 | 1
18:13 | 268
18:14 | A
18:19 | 254
18:34 | 1
18:34 | A
18:54 | A
19:00 | 254
19:00 | 51
19:07 | 1
19:11 | 268
19:14 | A
19:29 | 31
19:34 | A
19:37 | 1
19:54 | A
20:07 | 1
20:08 | 254
20:14 | A
20:34 | A
20:37 | 1
20:50 | 268
20:54 | A
21:00 | 254
21:09 | 31
21:14 | A
21:20 | 1
21:24 | 128
21:34 | A
21:42 | 268
21:45 | 1
21:54 | A
21:57 | 254
22:14 | A
22:34 | A
22:39 | 1
22:51 | 268
22:54 | A
23:14 | A
23:34 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:24 | 1
05:01 | 254
05:07 | 31
05:09 | 1
05:21 | A
05:30 | 51
05:40 | 1
05:41 | A
06:01 | A
06:09 | 1
06:11 | 254
06:13 | 268
06:21 | A
06:39 | 1
06:41 | A
06:53 | 254
07:01 | A
07:04 | 1
07:12 | 51
07:13 | 31
07:21 | A
07:34 | 1
07:41 | A
07:45 | 254
07:59 | 268
08:01 | A
08:04 | 1
08:21 | A
08:34 | 1
08:41 | A
08:49 | 254
08:56 | 51
09:01 | A
09:04 | 1
09:21 | A
09:34 | 1
09:39 | 268
09:41 | A
09:46 | 254
10:01 | A
10:04 | 1
10:21 | A
10:32 | 51
10:34 | 1
10:41 | A
10:48 | 254
10:52 | 31
11:01 | A
11:04 | 1
11:21 | A
11:34 | 1
11:41 | A
11:50 | 268
12:01 | A
12:04 | 1
12:21 | A
12:34 | 1
12:40 | 51
12:41 | A
12:53 | 254
12:59 | 268
13:01 | A
13:04 | 1
13:15 | 31
13:21 | A
13:34 | 1
13:41 | A
13:45 | 254
13:59 | 268
14:01 | A
14:04 | 1
14:21 | A
14:33 | 51
14:34 | 1
14:41 | A
14:48 | 268
15:01 | A
15:04 | 1
15:16 | 31
15:21 | A
15:25 | 254
15:34 | 1
15:41 | A
15:48 | 268
15:56 | 51
16:01 | A
16:04 | 1
16:11 | 254
16:21 | A
16:34 | 1
16:41 | A
17:00 | 31
17:01 | A
17:04 | 1
17:11 | 268
17:21 | A
17:31 | 254
17:34 | 1
17:41 | A
17:54 | 51
18:01 | A
18:04 | 1
18:13 | 268
18:19 | 254
18:21 | A
18:34 | 1
18:41 | A
19:00 | 51
19:00 | 254
19:01 | A
19:08 | 1
19:15 | 268
19:21 | A
19:29 | 31
19:35 | 1
19:41 | A
20:01 | A
20:08 | 254
20:08 | 1
20:21 | A
20:37 | 1
20:41 | A
20:50 | 268
21:00 | 254
21:01 | A
21:07 | 31
21:09 | 1
21:21 | A
21:41 | A
21:42 | 268
21:44 | 1
21:57 | 254
22:01 | A
22:21 | A
22:39 | 1
22:41 | A
22:51 | 268
23:01 | A
23:21 | A
23:41 | A


Tychy Os. R

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:30 | 1
04:11 | 268
04:16 | A
04:34 | 268
04:36 | A
04:46 | A
04:52 | 268
04:56 | A
05:05 | 1
05:06 | 51
05:06 | A
05:10 | 31
05:13 | 268
05:16 | A
05:26 | A
05:36 | A
05:40 | 1
05:46 | A
05:54 | 2
05:56 | A
06:00 | 268
06:06 | A
06:08 | 51
06:16 | A
06:19 | Sz
06:26 | A
06:28 | 1
06:30 | 268
06:36 | A
06:39 | 128
06:44 | 2
06:46 | A
06:49 | 31
06:56 | A
06:58 | 268
07:03 | 1
07:06 | A
07:16 | A
07:26 | A
07:32 | 31
07:33 | 1
07:36 | A
07:37 | 268
07:43 | 2
07:46 | A
07:53 | 51
07:56 | A
07:58 | 1
08:04 | 268
08:11 | A
08:13 | 1
08:26 | A
08:27 | 31
08:33 | 1
08:34 | 2
08:41 | A
08:56 | A
08:58 | 1
08:59 | 268
09:11 | A
09:17 | 31
09:18 | 1
09:26 | 51
09:26 | A
09:33 | 1
09:34 | 2
09:41 | A
09:48 | 268
09:53 | 1
09:56 | A
10:11 | A
10:18 | 1
10:26 | A
10:29 | 268
10:30 | 31
10:33 | 1
10:34 | 2
10:41 | A
10:56 | A
10:58 | 51
11:05 | 1
11:11 | A
11:25 | 31
11:26 | A
11:34 | 2
11:36 | 1
11:41 | A
11:44 | 268
11:56 | A
12:05 | 1
12:08 | 51
12:11 | A
12:26 | A
12:29 | 268
12:34 | 2
12:36 | 1
12:41 | A
12:50 | 31
12:56 | A
13:05 | 1
13:11 | A
13:23 | 51
13:26 | A
13:31 | 2
13:32 | 31
13:34 | 268
13:36 | A
13:36 | 1
13:46 | A
13:56 | A
14:03 | 1
14:06 | A
14:16 | A
14:26 | A
14:34 | 268
14:36 | A
14:38 | 1
14:39 | 128
14:45 | 2
14:46 | A
14:48 | 31
14:56 | A
15:00 | 268
15:03 | 1
15:06 | A
15:13 | 51
15:16 | A
15:26 | A
15:36 | A
15:38 | 1
15:44 | 268
15:45 | 2
15:46 | A
15:53 | 31
15:56 | A
16:03 | 1
16:11 | A
16:19 | 268
16:26 | A
16:38 | 1
16:41 | A
16:41 | 51
16:42 | 31
16:54 | 2
16:56 | A
17:03 | 1
17:11 | A
17:26 | A
17:33 | 1
17:40 | 31
17:41 | A
17:54 | 2
17:56 | A
18:03 | 1
18:05 | 268
18:11 | A
18:26 | A
18:37 | 2
18:39 | 1
18:41 | A
18:55 | 31
18:56 | A
19:02 | 1
19:05 | 268
19:11 | A
19:26 | A
19:36 | 1
19:41 | A
19:49 | 2
19:56 | A
20:00 | 1
20:08 | 31
20:11 | A
20:20 | 268
20:26 | A
20:30 | 1
20:41 | A
20:55 | 1
20:56 | A
21:11 | A
21:11 | 31
21:26 | A
21:30 | 1
21:41 | A
21:41 | 268
21:42 | 2
21:56 | A
22:00 | 1
22:11 | A
22:25 | 1
22:26 | A
22:31 | 2
22:36 | 128
22:41 | A
22:46 | 31
22:56 | A
23:03 | 1
23:11 | A
23:26 | A
23:55 | 1
SOBOTA
Godzina | Linia
00:00 | 1
04:26 | A
04:46 | A
04:59 | 268
05:06 | 51
05:06 | A
05:26 | A
05:35 | 268
05:45 | 1
05:46 | A
05:56 | 2
06:06 | A
06:08 | 51
06:26 | A
06:33 | 1
06:39 | 128
06:41 | 2
06:42 | 268
06:46 | A
06:50 | 31
07:03 | 1
07:06 | A
07:26 | A
07:33 | 1
07:38 | 268
07:45 | 2
07:46 | A
07:53 | 51
08:06 | A
08:08 | 1
08:24 | 268
08:26 | A
08:28 | 1
08:30 | 2
08:37 | 31
08:46 | A
08:48 | 1
09:06 | A
09:08 | 1
09:25 | 2
09:26 | A
09:28 | 1
09:34 | 268
09:37 | 51
09:46 | A
09:48 | 1
10:06 | A
10:08 | 1
10:14 | 268
10:18 | 31
10:26 | A
10:28 | 1
10:44 | 2
10:46 | A
10:48 | 1
11:06 | A
11:08 | 1
11:13 | 51
11:26 | A
11:28 | 1
11:37 | 268
11:44 | 2
11:46 | A
11:48 | 1
12:06 | A
12:08 | 1
12:15 | 268
12:26 | A
12:28 | 1
12:39 | 31
12:44 | 2
12:46 | A
12:48 | 1
13:06 | A
13:08 | 1
13:21 | 51
13:26 | A
13:28 | 1
13:31 | 268
13:44 | 2
13:46 | A
13:48 | 1
14:06 | A
14:08 | 1
14:26 | A
14:28 | 1
14:31 | 268
14:39 | 128
14:44 | 2
14:46 | A
14:48 | 1
14:54 | 31
15:06 | A
15:08 | 1
15:14 | 51
15:26 | A
15:28 | 1
15:35 | 268
15:44 | 2
15:46 | A
15:48 | 1
16:06 | A
16:08 | 1
16:17 | 268
16:26 | A
16:28 | 1
16:31 | 31
16:37 | 51
16:46 | 2
16:46 | A
16:48 | 1
17:06 | A
17:08 | 1
17:26 | A
17:28 | 1
17:36 | 268
17:46 | 2
17:46 | A
17:58 | 1
18:06 | A
18:15 | 31
18:26 | A
18:28 | 1
18:35 | 51
18:46 | 2
18:46 | 268
18:46 | A
18:58 | 1
19:06 | A
19:25 | 1
19:26 | A
19:46 | A
19:49 | 2
19:55 | 1
19:57 | 268
20:06 | A
20:25 | 1
20:26 | A
20:39 | 31
20:46 | A
20:55 | 1
21:06 | A
21:21 | 268
21:25 | 1
21:26 | A
21:37 | 2
21:46 | A
21:55 | 1
22:06 | A
22:25 | 2
22:26 | A
22:36 | 128
22:40 | 1
22:46 | A
22:47 | 31
23:05 | 1
23:06 | A
24:00 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:00 | 1
04:26 | A
04:59 | 268
05:06 | 51
05:13 | A
05:33 | A
05:45 | 1
05:53 | A
05:56 | 2
06:08 | 51
06:13 | A
06:33 | 1
06:33 | A
06:41 | 2
06:42 | 268
06:50 | 31
06:53 | A
07:03 | 1
07:13 | A
07:33 | 1
07:33 | A
07:47 | 2
07:53 | A
07:53 | 51
08:08 | 1
08:13 | A
08:24 | 268
08:28 | 1
08:30 | 2
08:33 | A
08:36 | 31
08:53 | A
08:58 | 1
09:13 | A
09:25 | 2
09:28 | 1
09:33 | A
09:37 | 51
09:53 | A
09:58 | 1
10:13 | A
10:14 | 268
10:28 | 1
10:33 | A
10:44 | 2
10:53 | A
10:58 | 1
11:13 | 51
11:13 | A
11:28 | 1
11:33 | A
11:37 | 268
11:44 | 2
11:53 | A
11:58 | 1
12:13 | A
12:15 | 268
12:28 | 1
12:33 | A
12:39 | 31
12:44 | 2
12:53 | A
12:58 | 1
13:13 | A
13:21 | 51
13:28 | 1
13:31 | 268
13:33 | A
13:44 | 2
13:53 | A
13:58 | 1
14:13 | A
14:28 | 1
14:31 | 268
14:33 | A
14:44 | 2
14:52 | 31
14:53 | A
14:58 | 1
15:13 | A
15:14 | 51
15:28 | 1
15:33 | A
15:35 | 268
15:44 | 2
15:53 | A
15:58 | 1
16:13 | A
16:17 | 268
16:28 | 1
16:31 | 31
16:33 | A
16:37 | 51
16:44 | 2
16:53 | A
16:58 | 1
17:13 | A
17:28 | 1
17:33 | A
17:36 | 268
17:44 | 2
17:53 | A
17:58 | 1
18:13 | A
18:15 | 31
18:28 | 1
18:33 | A
18:35 | 51
18:45 | 2
18:46 | 268
18:53 | A
18:58 | 1
19:13 | A
19:25 | 1
19:33 | A
19:49 | 2
19:53 | A
19:55 | 1
19:57 | 268
20:13 | A
20:25 | 1
20:33 | A
20:39 | 31
20:53 | A
20:55 | 1
21:13 | A
21:21 | 268
21:25 | 1
21:33 | A
21:37 | 2
21:53 | A
21:55 | 1
22:13 | A
22:25 | 1
22:33 | A
22:47 | 31
22:53 | A
23:00 | 1
23:13 | A
24:00 | 1


Tychy Os. T

kierunek: Paprocany Pętla T-bus, Paprocany Wiadukt, Paprocany Jezioro, Paprocany Os.Z1, Cielmice Jana, Wilkowyje Baza Transportu, Tychy Towarowa, Tychy Zajezdnia, Wilkowyje Murarska, Tychy Dworzec PKP

kierunek: Tychy Dw.PKP T-bus, Mikołów Dworzec PKP, Katowice Korfantego, Wilkowyje Murarska, Tychy Dworzec PKP, Halemba Kopalnia, Tychy Zajezdnia, Tychy Hotelowiec Kolektura MZK, Wilkowyje Baza Transportu, Gliwice Pl. Piastów II, Tychy Serdeczna, Tychy Towarowa


Tychy Os. T

kierunek: Paprocany Pętla T-bus, Paprocany Wiadukt, Paprocany Jezioro, Paprocany Os.Z1, Cielmice Jana, Wilkowyje Baza Transportu, Tychy Towarowa, Tychy Zajezdnia, Wilkowyje Murarska, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
00:07 | 75
04:19 | 137
04:22 | B
04:36 | B
04:51 | B
04:53 | 268
05:03 | B
05:06 | B
05:10 | 137
05:11 | 696
05:18 | B
05:23 | 268
05:30 | L
05:32 | 137
05:33 | B
05:34 | 75
05:36 | 4
05:48 | B
05:48 | 268
05:54 | 82
06:03 | B
06:05 | 137
06:17 | 4
06:18 | B
06:19 | 137
06:20 | 268
06:33 | B
06:35 | 137
06:38 | 268
06:40 | 4
06:40 | L
06:48 | B
06:57 | 137
07:00 | 75
07:03 | B
07:07 | 4
07:09 | Sz
07:16 | 82
07:18 | 137
07:18 | B
07:30 | 137
07:33 | B
07:35 | 268
07:37 | L
07:40 | 75
07:42 | 4
07:48 | B
07:54 | 268
08:00 | E
08:00 | 82
08:01 | 137
08:02 | 4
08:03 | B
08:11 | Sz
08:18 | B
08:25 | 268
08:31 | 137
08:33 | B
08:33 | L
08:41 | 75
08:42 | 4
08:46 | 137
08:48 | B
08:55 | E-2
08:57 | E
08:58 | 137
09:03 | B
09:05 | 268
09:18 | B
09:22 | L
09:24 | 137
09:27 | E
09:28 | 82
09:33 | B
09:34 | E-2
09:42 | 137
09:42 | E
09:43 | 268
09:45 | 4
09:48 | B
10:01 | 75
10:03 | B
10:12 | E
10:16 | 82
10:16 | 137
10:18 | B
10:19 | E-2
10:31 | 137
10:33 | B
10:35 | L
10:36 | 268
10:42 | E
10:48 | B
10:52 | 4
10:54 | 137
11:03 | B
11:03 | 75
11:12 | E
11:14 | E-2
11:16 | 137
11:18 | B
11:33 | B
11:40 | L
11:42 | E
11:42 | 268
11:45 | 4
11:48 | B
11:54 | 137
12:01 | 82
12:03 | B
12:12 | E
12:18 | B
12:21 | 137
12:33 | B
12:36 | 75
12:41 | 137
12:42 | E
12:45 | 4
12:48 | B
12:56 | 137
12:57 | 268
13:03 | B
13:12 | E
13:14 | 137
13:14 | E-2
13:18 | B
13:31 | 82
13:33 | B
13:36 | 137
13:36 | L
13:45 | 4
13:46 | 75
13:48 | B
13:57 | 137
14:02 | 268
14:03 | B
14:11 | 137
14:12 | E
14:17 | 4
14:18 | B
14:29 | 268
14:33 | B
14:36 | 137
14:41 | 4
14:43 | 75
14:48 | B
14:50 | L
14:56 | 268
15:03 | B
15:07 | 137
15:08 | 75
15:12 | E
15:14 | E-2
15:17 | 4
15:18 | B
15:24 | 137
15:29 | 82
15:33 | B
15:37 | 137
15:42 | E
15:45 | 4
15:46 | 75
15:48 | B
15:49 | L
15:50 | 137
15:59 | 268
16:03 | B
16:12 | E
16:16 | 82
16:17 | 4
16:18 | B
16:27 | 137
16:32 | 268
16:33 | B
16:35 | L
16:42 | E
16:45 | 4
16:47 | 137
16:48 | B
17:03 | B
17:12 | E
17:12 | 75
17:14 | E-2
17:17 | 4
17:17 | 137
17:18 | B
17:28 | 82
17:33 | B
17:42 | 268
17:45 | 4
17:47 | 137
17:48 | B
18:03 | B
18:12 | E
18:18 | B
18:23 | 137
18:28 | 75
18:33 | B
18:42 | 137
18:45 | 268
18:45 | 4
18:48 | B
19:03 | B
19:06 | 75
19:12 | E
19:13 | 137
19:18 | B
19:33 | B
19:34 | 137
19:39 | 82
19:45 | 4
19:48 | B
19:56 | 268
19:57 | 137
20:03 | B
20:10 | 75
20:12 | E
20:18 | B
20:33 | B
20:36 | 268
20:42 | 137
20:45 | 4
20:48 | B
20:55 | 82
21:03 | B
21:14 | 137
21:15 | 75
21:18 | B
21:31 | 268
21:33 | B
21:40 | 137
21:45 | 4
21:48 | B
21:52 | 75
22:03 | B
22:18 | B
22:29 | 137
22:33 | B
22:37 | 75
22:42 | 4
22:45 | 137
22:48 | B
22:51 | 268
23:03 | B
23:04 | 75
23:17 | 82
23:18 | B
23:27 | 4
23:33 | B
23:47 | 75
23:48 | B
SOBOTA
Godzina | Linia
04:24 | B
04:44 | B
05:04 | B
05:06 | B
05:07 | 696
05:07 | 137
05:26 | B
05:27 | 4
05:38 | 75
05:46 | B
06:06 | B
06:07 | 137
06:21 | 268
06:26 | B
06:36 | 75
06:37 | 4
06:46 | B
06:49 | 137
06:57 | 4
07:06 | B
07:09 | 268
07:16 | 82
07:26 | B
07:34 | 75
07:46 | B
07:47 | 4
07:48 | 137
08:06 | B
08:09 | 268
08:19 | 4
08:26 | B
08:28 | 137
08:41 | 75
08:46 | B
08:57 | 4
08:58 | E
09:00 | 268
09:06 | B
09:19 | 137
09:26 | B
09:42 | E
09:46 | B
09:47 | 268
09:57 | 4
09:59 | 137
10:06 | B
10:09 | 82
10:19 | 4
10:26 | B
10:33 | 137
10:42 | E
10:46 | B
10:49 | 75
10:57 | 4
11:06 | B
11:20 | 137
11:20 | 268
11:26 | B
11:42 | E
11:46 | B
11:57 | 4
11:58 | 268
11:58 | 137
12:06 | B
12:19 | 4
12:26 | B
12:34 | 82
12:42 | E
12:45 | 137
12:46 | B
12:57 | 4
13:06 | B
13:10 | 268
13:14 | 75
13:26 | B
13:27 | 137
13:42 | E
13:46 | B
13:57 | 4
14:06 | B
14:10 | 268
14:26 | B
14:32 | 137
14:37 | 4
14:42 | E
14:46 | B
14:48 | 75
14:56 | 268
15:05 | 137
15:06 | B
15:22 | 82
15:26 | B
15:46 | B
15:48 | 137
15:56 | 268
15:57 | 4
16:06 | B
16:19 | 137
16:24 | 75
16:26 | B
16:46 | B
16:57 | 4
17:06 | 137
17:06 | B
17:19 | 268
17:26 | B
17:41 | 137
17:46 | B
17:47 | 4
18:01 | 82
18:06 | B
18:21 | 268
18:26 | B
18:42 | 137
18:46 | B
18:47 | 4
18:49 | 75
19:06 | B
19:17 | 268
19:24 | 137
19:26 | B
19:46 | B
19:47 | 4
20:06 | B
20:16 | 82
20:26 | B
20:43 | 137
20:46 | B
20:47 | 4
20:56 | 268
21:06 | B
21:10 | 75
21:26 | B
21:46 | B
21:47 | 4
21:48 | 268
22:06 | B
22:26 | B
22:38 | 137
22:42 | 4
22:46 | B
22:57 | 268
23:06 | B
23:09 | 82
23:26 | B
23:37 | 75
23:46 | B
23:47 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:35 | B
04:55 | B
05:07 | 137
05:07 | 696
05:15 | B
05:17 | B
05:27 | 4
05:37 | B
05:38 | 75
05:57 | B
06:17 | B
06:21 | 268
06:37 | 75
06:37 | 4
06:37 | B
06:49 | 137
06:57 | B
06:57 | 4
07:16 | 82
07:17 | B
07:34 | 75
07:37 | B
07:47 | 4
07:57 | B
08:07 | 268
08:17 | B
08:19 | 4
08:28 | 137
08:37 | B
08:41 | 75
08:47 | 4
08:57 | B
09:17 | B
09:37 | B
09:47 | 4
09:47 | 268
09:57 | B
09:59 | 137
10:09 | 82
10:17 | B
10:19 | 4
10:36 | 137
10:37 | B
10:47 | 4
10:49 | 75
10:57 | B
11:17 | B
11:20 | 137
11:37 | B
11:47 | 4
11:54 | 137
11:57 | B
11:58 | 268
12:17 | B
12:19 | 4
12:34 | 82
12:37 | B
12:43 | 137
12:47 | 4
12:57 | B
13:07 | 268
13:14 | 75
13:17 | B
13:27 | 137
13:37 | B
13:47 | 4
13:57 | B
14:07 | 268
14:17 | B
14:32 | 137
14:37 | 4
14:37 | B
14:48 | 75
14:56 | 268
14:57 | B
15:04 | 137
15:17 | B
15:22 | 82
15:37 | B
15:47 | 4
15:49 | 137
15:56 | 268
15:57 | B
16:17 | B
16:19 | 137
16:24 | 75
16:37 | B
16:47 | 4
16:57 | B
17:09 | 137
17:17 | B
17:19 | 268
17:37 | B
17:38 | 137
17:47 | 4
17:57 | B
18:01 | 82
18:17 | B
18:21 | 268
18:37 | B
18:38 | 137
18:47 | 4
18:49 | 75
18:57 | B
19:17 | B
19:21 | 268
19:27 | 137
19:37 | B
19:47 | 4
19:57 | B
20:16 | 82
20:17 | B
20:37 | B
20:43 | 137
20:47 | 4
20:56 | 268
20:57 | B
21:10 | 75
21:17 | B
21:37 | B
21:47 | 4
21:48 | 268
21:57 | B
22:17 | B
22:37 | B
22:38 | 137
22:42 | 4
22:57 | 268
22:57 | B
23:09 | 82
23:17 | B
23:37 | 75
23:37 | B
23:47 | 4


Tychy Os. T

kierunek: Tychy Dw.PKP T-bus, Mikołów Dworzec PKP, Katowice Korfantego, Wilkowyje Murarska, Tychy Dworzec PKP, Halemba Kopalnia, Tychy Zajezdnia, Tychy Hotelowiec Kolektura MZK, Wilkowyje Baza Transportu, Gliwice Pl. Piastów II, Tychy Serdeczna, Tychy Towarowa

ROBOCZE
Godzina | Linia
03:53 | 82
04:05 | 268
04:09 | 4
04:23 | 75
04:26 | B
04:28 | 268
04:30 | 137
04:38 | 82
04:41 | B
04:46 | 268
04:47 | 4
04:55 | B
05:00 | 75
05:06 | 4
05:07 | 268
05:10 | B
05:21 | 137
05:25 | B
05:29 | 268
05:34 | 128
05:36 | 4
05:39 | 82
05:40 | B
05:43 | 137
05:54 | 268
05:55 | B
06:06 | 75
06:10 | B
06:16 | 137
06:18 | L
06:20 | 4
06:22 | 268
06:25 | B
06:30 | 137
06:37 | 82
06:39 | 4
06:40 | B
06:44 | 268
06:45 | Sz
06:48 | E-2
06:49 | 137
06:50 | 268
06:55 | B
07:10 | B
07:10 | 137
07:14 | 75
07:15 | 4
07:15 | L
07:18 | E-2
07:25 | B
07:29 | 268
07:32 | 137
07:34 | Sz
07:37 | Sz
07:38 | 128
07:40 | B
07:43 | 137
07:47 | 82
07:55 | B
07:56 | 268
08:10 | B
08:11 | 75
08:11 | L
08:12 | E
08:16 | 137
08:17 | E-2
08:20 | 4
08:25 | B
08:32 | Sz
08:38 | 82
08:40 | B
08:43 | 137
08:51 | 268
08:54 | E-2
08:55 | B
08:59 | L
08:59 | 137
09:02 | E
09:05 | 75
09:10 | B
09:12 | 137
09:25 | B
09:27 | 4
09:32 | E
09:39 | 137
09:40 | 268
09:40 | B
09:46 | L
09:55 | B
09:56 | 137
10:02 | E
10:10 | B
10:20 | 4
10:21 | 268
10:25 | B
10:29 | 137
10:32 | E
10:40 | B
10:45 | 137
10:46 | 75
10:53 | E-2
10:55 | B
11:02 | E
11:06 | 137
11:10 | B
11:11 | L
11:13 | 82
11:20 | 4
11:25 | B
11:27 | E-2
11:29 | 137
11:32 | E
11:36 | 268
11:40 | B
11:55 | B
11:56 | 75
12:02 | E
12:07 | 137
12:10 | B
12:20 | 4
12:21 | 268
12:25 | B
12:32 | E
12:35 | 137
12:37 | 82
12:40 | B
12:42 | 4
12:42 | E-2
12:53 | 75
12:55 | B
12:56 | 137
13:02 | E
13:03 | 268
13:08 | L
13:09 | 137
13:09 | 4
13:10 | B
13:25 | B
13:26 | 268
13:29 | 137
13:32 | E
13:35 | 128
13:40 | B
13:44 | 75
13:47 | 4
13:49 | 137
13:55 | B
13:58 | 82
14:00 | 75
14:09 | 137
14:10 | B
14:20 | 4
14:23 | 75
14:24 | 137
14:25 | B
14:25 | L
14:26 | 268
14:32 | E
14:40 | B
14:47 | 4
14:49 | 137
14:52 | 268
14:55 | B
15:05 | 82
15:10 | B
15:19 | 137
15:20 | 4
15:25 | L
15:25 | B
15:32 | E
15:36 | 268
15:36 | 137
15:40 | B
15:47 | 4
15:53 | 75
15:55 | B
16:02 | E
16:03 | 137
16:10 | B
16:11 | 268
16:13 | L
16:20 | 4
16:25 | B
16:32 | E
16:36 | 82
16:40 | B
16:41 | 137
16:46 | E
16:55 | B
16:58 | 75
17:00 | 137
17:10 | B
17:20 | 4
17:25 | B
17:30 | 137
17:32 | E
17:40 | B
17:43 | 75
17:55 | B
17:57 | 268
18:00 | 137
18:10 | B
18:20 | 4
18:23 | 82
18:25 | B
18:32 | E
18:36 | 137
18:40 | B
18:43 | 75
18:54 | 137
18:55 | B
18:58 | 268
19:10 | B
19:20 | 4
19:25 | B
19:26 | 137
19:32 | E
19:40 | B
19:45 | 137
19:48 | 75
19:55 | B
20:10 | B
20:11 | 137
20:14 | 268
20:16 | E
20:20 | 4
20:25 | B
20:29 | 82
20:40 | B
20:46 | 75
20:53 | 137
20:55 | B
21:09 | 4
21:10 | B
21:10 | 75
21:25 | B
21:35 | 268
21:36 | 128
21:40 | B
21:51 | 137
21:55 | B
21:55 | 75
22:05 | 4
22:10 | B
22:15 | 75
22:25 | B
22:36 | 75
22:40 | B
22:46 | 696
22:55 | B
23:07 | B
23:10 | B
23:22 | B
23:37 | B
23:52 | B
SOBOTA
Godzina | Linia
04:05 | 4
04:26 | 75
04:28 | B
04:45 | 82
04:48 | B
04:53 | 268
05:07 | 75
05:08 | B
05:09 | 4
05:18 | 137
05:28 | 4
05:28 | B
05:29 | 268
05:34 | 128
05:48 | B
06:04 | 75
06:08 | B
06:16 | 4
06:18 | 137
06:28 | B
06:34 | 268
06:48 | B
06:55 | 4
06:57 | 75
07:02 | 137
07:08 | B
07:28 | B
07:30 | 268
07:32 | 4
07:48 | B
07:48 | 82
08:02 | 137
08:08 | B
08:16 | 268
08:28 | B
08:32 | 4
08:41 | 137
08:48 | B
08:55 | 4
08:56 | 75
09:02 | E
09:08 | B
09:26 | 268
09:28 | B
09:31 | 137
09:32 | 4
09:48 | B
10:02 | E
10:06 | 268
10:08 | B
10:12 | 137
10:25 | 82
10:28 | B
10:32 | 4
10:46 | 137
10:48 | B
10:55 | 4
11:02 | E
11:08 | B
11:09 | 75
11:28 | B
11:29 | 268
11:32 | 4
11:35 | 137
11:48 | B
12:02 | E
12:07 | 268
12:08 | B
12:13 | 137
12:28 | B
12:32 | 4
12:46 | 82
12:48 | B
13:00 | 137
13:02 | E
13:08 | B
13:09 | 4
13:23 | 268
13:28 | B
13:29 | 75
13:35 | 128
13:41 | 137
13:48 | B
14:02 | E
14:08 | B
14:23 | 268
14:28 | B
14:32 | 4
14:46 | E
14:46 | 137
14:48 | B
15:05 | 75
15:08 | B
15:17 | 137
15:27 | 268
15:28 | B
15:32 | 4
15:46 | 82
15:48 | B
16:01 | 137
16:08 | B
16:09 | 268
16:23 | 4
16:28 | B
16:31 | 137
16:45 | 75
16:48 | B
16:59 | 696
17:08 | B
17:18 | 137
17:23 | 4
17:28 | B
17:28 | 268
17:48 | B
17:55 | 137
18:08 | B
18:09 | 82
18:23 | 4
18:28 | B
18:38 | 268
18:48 | B
18:56 | 137
19:08 | B
19:15 | 75
19:23 | 4
19:28 | B
19:48 | B
19:51 | 268
20:08 | B
20:23 | 4
20:28 | B
20:39 | 82
20:48 | B
20:57 | 137
21:08 | B
21:09 | 4
21:15 | 268
21:28 | B
21:36 | 128
21:48 | B
22:08 | B
22:10 | 75
22:23 | 4
22:28 | B
22:48 | B
23:10 | B
23:11 | B
23:30 | B
23:50 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:05 | 4
04:26 | 75
04:39 | B
04:45 | 82
04:53 | 268
04:59 | B
05:07 | 75
05:09 | 4
05:18 | 137
05:19 | B
05:28 | 4
05:39 | B
05:59 | B
06:04 | 75
06:16 | 4
06:19 | B
06:34 | 268
06:39 | B
06:55 | 4
06:56 | 75
06:59 | B
07:02 | 137
07:19 | B
07:23 | 4
07:39 | B
07:48 | 82
07:59 | B
08:16 | 268
08:19 | B
08:23 | 4
08:39 | B
08:42 | 137
08:55 | 4
08:56 | 75
08:59 | B
09:19 | B
09:23 | 4
09:39 | B
09:59 | B
10:06 | 268
10:12 | 137
10:19 | B
10:23 | 4
10:25 | 82
10:39 | B
10:47 | 137
10:55 | 4
10:59 | B
11:09 | 75
11:19 | B
11:23 | 4
11:29 | 268
11:35 | 137
11:39 | B
11:59 | B
12:07 | 268
12:09 | 137
12:19 | B
12:23 | 4
12:39 | B
12:46 | 82
12:58 | 137
12:59 | B
13:09 | 4
13:19 | B
13:23 | 268
13:30 | 75
13:39 | B
13:42 | 137
13:59 | B
14:19 | B
14:23 | 4
14:23 | 268
14:39 | B
14:46 | 137
14:59 | B
15:05 | 75
15:17 | 137
15:19 | B
15:23 | 4
15:27 | 268
15:39 | B
15:46 | 82
15:59 | B
16:01 | 137
16:09 | 268
16:19 | B
16:23 | 4
16:32 | 137
16:39 | B
16:45 | 75
16:59 | B
16:59 | 696
17:19 | B
17:21 | 137
17:23 | 4
17:28 | 268
17:39 | B
17:51 | 137
17:59 | B
18:09 | 82
18:19 | B
18:23 | 4
18:38 | 268
18:39 | B
18:50 | 137
18:59 | B
19:15 | 75
19:19 | B
19:23 | 4
19:39 | B
19:51 | 268
19:59 | B
20:19 | B
20:23 | 4
20:39 | 82
20:39 | B
20:57 | 137
20:59 | B
21:09 | 4
21:15 | 268
21:19 | B
21:39 | B
21:59 | B
22:10 | 75
22:19 | B
22:23 | 4
22:39 | B
22:59 | B
23:01 | B
23:21 | B
23:41 | B


Tychy Os. U

kierunek: Tychy Dworzec PKP, Paprocany Jezioro, Mikołów Dworzec PKP, Tychy Serdeczna


Tychy Os. U

kierunek: Tychy Dworzec PKP, Paprocany Jezioro, Mikołów Dworzec PKP, Tychy Serdeczna

ROBOCZE
Godzina | Linia
04:20 | 157
05:03 | 51
05:12 | 157
05:21 | 291
05:26 | 128
06:04 | 51
06:17 | 157
06:22 | 14
06:39 | 696
06:46 | 14
07:11 | 14
07:22 | 14
07:25 | 291
07:30 | 128
07:34 | Sz
07:36 | 157
07:46 | 14
07:49 | 51
08:06 | 14
08:09 | 696
08:22 | 14
08:29 | Sz
08:36 | 291
08:46 | 14
09:01 | 157
09:06 | 14
09:22 | 51
09:24 | 14
09:47 | 696
10:03 | 14
10:21 | 291
10:21 | 157
10:41 | 14
10:54 | 51
11:23 | 696
11:24 | 14
11:47 | 157
12:04 | 51
12:17 | 291
12:24 | 14
12:49 | 696
13:06 | 157
13:19 | 51
13:26 | 14
13:27 | 128
13:46 | 291
13:51 | 14
14:24 | 14
14:31 | 157
14:39 | 696
14:47 | 291
14:48 | 14
15:09 | 51
15:11 | 14
15:24 | 14
15:26 | 157
15:48 | 14
16:08 | 696
16:11 | 14
16:20 | 291
16:24 | 14
16:37 | 51
16:48 | 14
17:06 | 157
17:11 | 14
17:36 | 696
17:56 | 291
18:11 | 14
18:16 | 157
19:07 | 696
19:20 | 14
19:25 | 291
19:50 | 157
20:33 | 14
20:44 | 291
21:06 | 696
21:20 | 14
21:28 | 157
21:28 | 128
22:12 | 14
22:28 | 157
22:38 | 696
23:32 | 14
SOBOTA
Godzina | Linia
04:15 | 157
05:03 | 51
05:26 | 128
05:53 | 291
06:04 | 51
06:24 | 157
06:39 | 696
07:22 | 291
07:49 | 51
08:50 | 291
09:12 | 157
09:33 | 51
09:39 | 696
10:08 | 291
11:09 | 51
11:11 | 157
12:10 | 696
12:15 | 291
13:17 | 51
13:27 | 128
14:08 | 291
14:31 | 157
14:39 | 696
15:10 | 51
16:20 | 291
16:33 | 51
16:39 | 157
16:51 | 696
18:01 | 291
18:31 | 51
19:10 | 157
21:28 | 128
22:28 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:15 | 157
05:03 | 51
06:04 | 51
06:24 | 157
06:39 | 696
07:23 | 291
07:49 | 51
08:50 | 291
09:12 | 157
09:33 | 51
09:39 | 696
10:08 | 291
11:09 | 51
11:11 | 157
12:10 | 696
12:15 | 291
13:17 | 51
14:10 | 291
14:31 | 157
14:39 | 696
15:10 | 51
16:20 | 291
16:33 | 51
16:39 | 157
16:51 | 696
18:01 | 291
18:31 | 51
19:10 | 157
22:28 | 157


Tychy Os. U

kierunek: Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Katowice Korfantego, Tychy Towarowa , Wilkowyje Obywatelska, Tychy Zajezdnia, Paprocany Jezioro


Tychy Os. U

kierunek: Tychy Szpital Wojewódzki, Wartogłowiec Pętla, Katowice Korfantego, Tychy Towarowa , Wilkowyje Obywatelska, Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
04:50 | 157
05:05 | 14
05:08 | 254
05:19 | 696
05:21 | 14
05:31 | 157
05:33 | 51
05:47 | 14
06:02 | 14
06:06 | 254
06:21 | 14
06:33 | 128
06:35 | 291
06:40 | 157
06:48 | 14
06:50 | Sz
07:02 | 254
07:04 | 696
07:05 | 14
07:15 | 51
07:25 | 14
07:42 | 157
07:43 | 254
07:43 | 14
08:05 | 14
08:07 | 291
08:41 | 696
08:43 | 14
08:48 | 51
09:01 | 254
09:20 | 14
09:20 | 157
09:28 | 291
09:48 | 254
10:05 | 14
10:06 | 696
10:20 | 51
10:50 | 157
10:59 | 254
11:05 | 14
11:24 | 291
11:30 | 51
11:39 | 696
11:52 | 157
12:05 | 14
12:33 | 14
12:45 | 51
13:00 | 254
13:05 | 14
13:09 | 291
13:11 | 696
13:28 | 14
13:33 | 157
13:47 | 14
14:02 | 254
14:03 | 14
14:26 | 291
14:28 | 14
14:33 | 128
14:35 | 51
14:47 | 14
14:48 | 157
15:00 | 696
15:02 | 14
15:26 | 254
15:28 | 14
15:33 | 291
15:47 | 14
16:00 | 157
16:03 | 51
16:14 | 254
16:22 | 696
16:54 | 14
17:03 | 291
17:05 | 157
17:15 | 51
17:32 | 254
17:51 | 696
18:05 | 14
18:31 | 254
18:40 | 157
19:01 | 291
19:19 | 14
19:24 | 696
19:33 | 254
19:45 | 157
20:03 | 14
20:08 | 291
20:22 | 254
20:57 | 14
21:15 | 157
21:18 | 254
21:19 | 696
21:21 | 291
22:18 | 254
22:22 | 14
22:31 | 128
22:56 | 157
SOBOTA
Godzina | Linia
05:06 | 254
05:15 | 696
05:33 | 51
05:33 | 157
06:17 | 254
06:31 | 291
06:33 | 128
06:59 | 254
07:15 | 51
07:51 | 254
07:55 | 696
08:14 | 291
08:40 | 157
08:55 | 254
08:59 | 51
09:36 | 291
09:52 | 254
09:56 | 696
10:35 | 51
10:40 | 157
10:54 | 254
11:16 | 291
12:43 | 51
12:59 | 254
13:06 | 696
13:23 | 291
13:31 | 157
13:48 | 254
14:33 | 128
14:36 | 51
15:08 | 291
15:11 | 696
15:31 | 254
15:57 | 157
15:59 | 51
16:16 | 254
17:13 | 291
17:36 | 254
17:57 | 51
18:25 | 254
18:49 | 157
19:03 | 51
19:05 | 254
19:27 | 291
20:13 | 254
20:45 | 157
21:05 | 254
21:37 | 157
22:02 | 254
22:31 | 128
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:06 | 254
05:15 | 696
05:33 | 157
05:33 | 51
06:17 | 254
06:59 | 254
07:15 | 51
07:51 | 254
07:55 | 696
08:14 | 291
08:40 | 157
08:55 | 254
08:59 | 51
09:36 | 291
09:52 | 254
09:56 | 696
10:35 | 51
10:40 | 157
10:54 | 254
11:16 | 291
12:43 | 51
12:59 | 254
13:06 | 696
13:19 | 291
13:31 | 157
13:51 | 254
14:36 | 51
15:08 | 291
15:11 | 696
15:31 | 254
15:57 | 157
15:59 | 51
16:17 | 254
17:12 | 291
17:37 | 254
17:57 | 51
18:25 | 254
18:49 | 157
19:03 | 51
19:05 | 254
19:27 | 291
20:13 | 254
20:45 | 157
21:05 | 254
21:37 | 157
22:02 | 254


Tychy Os. W

kierunek: Paprocany Jezioro, Tychy Serdeczna, Tychy Dworzec PKP

kierunek: Katowice Korfantego, Wilkowyje Obywatelska, Tychy Zajezdnia


Tychy Os. W

kierunek: Paprocany Jezioro, Tychy Serdeczna, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:29 | 128
06:24 | 14
06:41 | 696
06:48 | 14
07:13 | 14
07:24 | 14
07:33 | 128
07:36 | Sz
07:48 | 14
08:08 | 14
08:11 | 696
08:24 | 14
08:31 | Sz
08:48 | 14
09:08 | 14
09:26 | 14
09:49 | 696
10:05 | 14
10:43 | 14
11:25 | 696
11:26 | 14
12:26 | 14
12:51 | 696
13:28 | 14
13:30 | 128
13:53 | 14
14:26 | 14
14:41 | 696
14:50 | 14
15:13 | 14
15:26 | 14
15:50 | 14
16:10 | 696
16:13 | 14
16:26 | 14
16:50 | 14
17:13 | 14
17:38 | 696
18:13 | 14
19:09 | 696
19:22 | 14
20:35 | 14
21:08 | 696
21:22 | 14
21:31 | 128
22:14 | 14
22:40 | 696
23:34 | 14
SOBOTA
Godzina | Linia
05:29 | 128
06:41 | 696
09:41 | 696
12:12 | 696
13:30 | 128
14:41 | 696
16:53 | 696
21:31 | 128
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:41 | 696
09:41 | 696
12:12 | 696
14:41 | 696
16:53 | 696


Tychy Os. W

kierunek: Katowice Korfantego, Wilkowyje Obywatelska, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:03 | 14
05:17 | 696
05:19 | 14
05:45 | 14
06:00 | 14
06:19 | 14
06:31 | 128
06:46 | 14
07:02 | 696
07:03 | 14
07:23 | 14
07:41 | 14
08:03 | 14
08:39 | 696
08:41 | 14
09:18 | 14
10:03 | 14
10:04 | 696
11:03 | 14
11:37 | 696
12:03 | 14
12:31 | 14
13:03 | 14
13:09 | 696
13:26 | 14
13:45 | 14
14:01 | 14
14:26 | 14
14:31 | 128
14:45 | 14
14:58 | 696
15:00 | 14
15:26 | 14
15:45 | 14
16:20 | 696
16:52 | 14
17:49 | 696
18:03 | 14
19:17 | 14
19:22 | 696
20:01 | 14
20:55 | 14
21:17 | 696
22:20 | 14
22:29 | 128
SOBOTA
Godzina | Linia
05:13 | 696
06:31 | 128
07:53 | 696
09:54 | 696
13:04 | 696
14:31 | 128
15:09 | 696
22:29 | 128
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:13 | 696
07:53 | 696
09:54 | 696
13:04 | 696
15:09 | 696


Tychy Os. Z

kierunek: Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia, Tychy Dworzec PKP

kierunek: Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Wilkowyje Baza Transportu, Tychy Towarowa, Wilkowyje Murarska, Tychy Dworzec PKP


Tychy Os. Z

kierunek: Tychy Hotelowiec Kolektura MZK, Tychy Zajezdnia, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:12 | L
06:28 | 128
06:42 | Sz
07:09 | L
08:05 | L
08:53 | L
09:40 | L
11:05 | L
13:02 | L
14:19 | L
14:28 | 128
15:19 | L
16:07 | L
22:26 | 128
SOBOTA
Godzina | Linia
06:28 | 128
14:28 | 128
22:26 | 128
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Os. Z

kierunek: Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Wilkowyje Baza Transportu, Tychy Towarowa, Wilkowyje Murarska, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:22 | 137
05:13 | 137
05:35 | 137
05:35 | L
06:08 | 137
06:22 | 137
06:38 | 137
06:45 | L
07:00 | 137
07:21 | 137
07:33 | 137
07:42 | L
08:04 | 137
08:34 | 137
08:38 | L
08:49 | 137
09:01 | 137
09:27 | L
09:27 | 137
09:45 | 137
10:19 | 137
10:34 | 137
10:40 | L
10:57 | 137
11:19 | 137
11:45 | L
11:57 | 137
12:24 | 137
12:44 | 137
12:59 | 137
13:17 | 137
13:39 | 137
13:41 | L
14:00 | 137
14:14 | 137
14:39 | 137
14:55 | L
15:10 | 137
15:27 | 137
15:40 | 137
15:53 | 137
15:54 | L
16:30 | 137
16:40 | L
16:50 | 137
17:20 | 137
17:50 | 137
18:26 | 137
18:45 | 137
19:16 | 137
19:37 | 137
20:00 | 137
20:45 | 137
21:17 | 137
21:43 | 137
22:32 | 137
22:48 | 137
SOBOTA
Godzina | Linia
05:10 | 137
06:10 | 137
06:52 | 137
07:51 | 137
08:31 | 137
09:22 | 137
10:02 | 137
10:36 | 137
11:23 | 137
12:01 | 137
12:48 | 137
13:30 | 137
14:35 | 137
15:08 | 137
15:51 | 137
16:22 | 137
17:09 | 137
17:44 | 137
18:45 | 137
19:27 | 137
20:46 | 137
22:41 | 137
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:10 | 137
06:52 | 137
08:31 | 137
10:02 | 137
10:39 | 137
11:23 | 137
11:57 | 137
12:46 | 137
13:30 | 137
14:35 | 137
15:07 | 137
15:52 | 137
16:22 | 137
17:12 | 137
17:41 | 137
18:41 | 137
19:30 | 137
20:46 | 137
22:41 | 137


Tychy Ośr. Zdr.


Tychy PCSB


Tychy Piekarnia


Tychy Piłsudskiego

kierunek: Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro, Katowice Korfantego, Urbanowice Sklep

kierunek: Tychy Dw.PKP T-bus, Mikołów Dworzec PKP, Paprocany Jezioro, Piotrowice FAMUR, Ligota Dom Akademicki, Tychy Dworzec PKP, Wygorzele Ligonia, Gliwice Pl. Piastów II


Tychy Piłsudskiego

kierunek: Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro, Katowice Korfantego, Urbanowice Sklep

ROBOCZE
Godzina | Linia
00:00 | A
00:17 | 8
00:51 | 8
04:50 | A
04:52 | 268
05:08 | 14
05:10 | A
05:20 | A
05:22 | 268
05:24 | 14
05:29 | 36
05:30 | A
05:30 | W
05:40 | A
05:41 | C
05:47 | 268
05:50 | 14
05:50 | A
06:00 | A
06:06 | 14
06:07 | 36
06:10 | A
06:11 | C
06:18 | 268
06:20 | A
06:25 | 36
06:25 | 14
06:30 | A
06:35 | W
06:36 | 268
06:40 | A
06:41 | C
06:45 | 36
06:50 | A
06:52 | 14
07:00 | A
07:05 | C
07:09 | 14
07:10 | A
07:20 | A
07:29 | 14
07:30 | A
07:33 | 268
07:34 | C
07:37 | 36
07:40 | A
07:43 | W
07:47 | 14
07:50 | A
07:52 | 268
08:00 | A
08:04 | 36
08:05 | C
08:09 | 14
08:10 | A
08:20 | A
08:23 | 268
08:30 | A
08:34 | C
08:36 | 36
08:45 | A
08:46 | 8
08:47 | 14
08:53 | E-2
08:54 | 36
09:00 | A
09:03 | 268
09:05 | C
09:05 | W
09:15 | A
09:23 | 8
09:24 | 14
09:30 | A
09:32 | E-2
09:41 | 268
09:45 | A
09:49 | 36
10:00 | A
10:05 | C
10:09 | 14
10:14 | 36
10:15 | A
10:17 | E-2
10:30 | A
10:34 | 268
10:35 | C
10:42 | W
10:43 | 8
10:45 | A
11:00 | A
11:05 | C
11:09 | 14
11:12 | E-2
11:15 | A
11:19 | 36
11:30 | A
11:35 | C
11:40 | 268
11:44 | 36
11:45 | A
12:00 | A
12:05 | C
12:09 | 14
12:15 | A
12:30 | A
12:35 | C
12:37 | 14
12:40 | W
12:41 | 36
12:45 | A
12:55 | 268
12:59 | 36
13:00 | A
13:09 | 14
13:12 | E-2
13:15 | A
13:23 | 36
13:30 | A
13:32 | 14
13:35 | C
13:45 | A
13:51 | 14
13:55 | C
14:00 | A
14:00 | 268
14:07 | 14
14:10 | A
14:20 | A
14:27 | 268
14:30 | A
14:30 | W
14:32 | 14
14:32 | 36
14:35 | C
14:40 | A
14:50 | A
14:51 | 14
14:54 | 36
14:54 | 268
14:55 | C
15:00 | A
15:06 | 14
15:10 | A
15:12 | E-2
15:14 | 36
15:20 | A
15:30 | A
15:32 | 14
15:33 | 36
15:35 | C
15:38 | W
15:40 | A
15:50 | A
15:51 | 14
15:55 | C
15:57 | 268
16:00 | A
16:01 | 36
16:10 | A
16:14 | 36
16:20 | A
16:30 | A
16:30 | 268
16:35 | C
16:45 | A
16:47 | W
16:52 | C
16:58 | 14
16:59 | 36
17:00 | A
17:00 | 8
17:12 | E-2
17:15 | A
17:24 | 36
17:30 | A
17:40 | 268
17:45 | A
17:52 | C
17:59 | W
18:00 | A
18:09 | 14
18:15 | A
18:16 | 36
18:22 | C
18:30 | A
18:43 | 268
18:45 | A
18:52 | C
19:00 | A
19:15 | A
19:22 | C
19:22 | 14
19:23 | 36
19:30 | A
19:45 | A
19:50 | C
19:55 | 268
19:59 | 36
20:00 | A
20:06 | 14
20:15 | A
20:22 | C
20:30 | A
20:35 | 268
20:37 | 36
20:45 | A
21:00 | 14
21:00 | A
21:01 | C
21:15 | A
21:23 | C
21:27 | 36
21:30 | A
21:30 | 268
21:45 | A
21:53 | 8
22:00 | A
22:03 | C
22:15 | A
22:25 | 14
22:30 | A
22:35 | 36
22:45 | A
22:50 | 268
23:00 | A
23:00 | 8
23:06 | C
23:09 | 8
23:15 | A
23:26 | 8
23:30 | A
23:36 | 36
23:45 | A
24:00 | A
SOBOTA
Godzina | Linia
00:22 | 8
05:00 | A
05:20 | A
05:38 | C
05:40 | A
05:44 | 36
06:00 | A
06:08 | C
06:19 | 268
06:20 | A
06:30 | 36
06:38 | C
06:40 | A
07:00 | A
07:07 | 268
07:08 | C
07:20 | A
07:32 | C
07:40 | 36
07:40 | A
08:00 | A
08:07 | 268
08:08 | C
08:16 | 36
08:20 | A
08:32 | C
08:40 | A
08:58 | 268
09:00 | A
09:08 | C
09:13 | 36
09:20 | A
09:40 | A
09:45 | 268
09:59 | 36
10:00 | A
10:08 | C
10:20 | A
10:32 | C
10:40 | A
11:00 | A
11:08 | C
11:18 | 268
11:20 | A
11:26 | 36
11:32 | C
11:40 | A
11:56 | 268
12:00 | A
12:08 | C
12:20 | A
12:32 | C
12:34 | 36
12:40 | A
13:00 | A
13:08 | 268
13:20 | A
13:32 | 36
13:32 | C
13:40 | A
13:55 | C
14:00 | A
14:08 | 268
14:20 | A
14:32 | C
14:40 | A
14:47 | 36
14:54 | 268
14:55 | C
15:00 | A
15:20 | A
15:32 | C
15:40 | A
15:54 | 268
15:55 | C
15:59 | 36
16:00 | A
16:13 | 8
16:20 | A
16:32 | C
16:40 | A
16:55 | C
17:00 | A
17:13 | 8
17:17 | 268
17:20 | A
17:24 | 36
17:40 | A
17:55 | C
18:00 | A
18:09 | 36
18:19 | 268
18:20 | A
18:32 | C
18:40 | A
18:55 | C
19:00 | A
19:16 | 268
19:20 | A
19:32 | C
19:40 | A
19:54 | 36
19:55 | C
20:00 | A
20:20 | A
20:24 | 36
20:32 | C
20:40 | A
20:55 | C
20:55 | 268
21:00 | A
21:20 | A
21:24 | 36
21:32 | C
21:40 | A
21:47 | 268
21:48 | 8
21:55 | C
22:00 | A
22:20 | A
22:40 | A
22:55 | C
22:56 | 268
23:00 | A
23:00 | 8
23:02 | 8
23:10 | 8
23:20 | A
23:27 | 8
23:27 | 36
23:40 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:21 | 8
05:27 | A
05:47 | A
06:07 | A
06:19 | 268
06:27 | A
06:30 | 36
06:47 | A
07:07 | A
07:27 | A
07:47 | A
08:05 | 268
08:07 | A
08:16 | 36
08:27 | A
08:47 | A
09:07 | A
09:27 | A
09:45 | 268
09:47 | A
09:59 | 36
10:07 | A
10:27 | A
10:47 | A
11:07 | A
11:27 | A
11:47 | A
11:56 | 268
12:07 | A
12:27 | A
12:34 | 36
12:47 | A
13:05 | 268
13:07 | A
13:27 | A
13:32 | 36
13:47 | A
14:05 | 268
14:07 | A
14:27 | A
14:47 | A
14:47 | 36
14:54 | 268
15:07 | A
15:27 | A
15:47 | A
15:54 | 36
15:54 | 268
16:07 | A
16:27 | A
16:47 | A
17:07 | A
17:17 | 268
17:24 | 36
17:27 | A
17:47 | A
18:07 | A
18:09 | 36
18:19 | 268
18:27 | A
18:47 | A
19:07 | A
19:20 | 268
19:27 | A
19:47 | A
19:54 | 36
20:07 | A
20:24 | 36
20:27 | A
20:47 | A
20:55 | 268
21:07 | A
21:24 | 36
21:27 | A
21:47 | 268
21:47 | A
21:48 | 8
22:07 | A
22:27 | A
22:47 | A
22:48 | 8
22:56 | 268
23:00 | 8
23:07 | A
23:10 | 8
23:22 | 8
23:27 | A
23:27 | 36
23:47 | A


Tychy Piłsudskiego

kierunek: Tychy Dw.PKP T-bus, Mikołów Dworzec PKP, Paprocany Jezioro, Piotrowice FAMUR, Ligota Dom Akademicki, Tychy Dworzec PKP, Wygorzele Ligonia, Gliwice Pl. Piastów II

ROBOCZE
Godzina | Linia
03:23 | 8
03:40 | 8
04:02 | 8
04:04 | 8
04:06 | 268
04:10 | A
04:20 | 36
04:29 | 268
04:30 | A
04:40 | A
04:40 | 8
04:41 | 36
04:45 | 8
04:47 | 268
04:47 | 8
04:50 | A
05:00 | A
05:07 | C
05:08 | 268
05:10 | A
05:14 | 36
05:20 | A
05:30 | A
05:34 | 36
05:36 | C
05:40 | A
05:47 | 8
05:49 | W
05:50 | A
05:54 | 36
05:55 | 268
06:00 | A
06:01 | C
06:06 | 8
06:10 | A
06:13 | Sz
06:18 | 14
06:20 | A
06:24 | 268
06:30 | A
06:31 | 36
06:32 | C
06:40 | A
06:42 | 14
06:46 | 8
06:50 | E-2
06:50 | A
06:52 | 268
06:56 | W
07:00 | A
07:01 | 36
07:01 | C
07:07 | 14
07:10 | A
07:18 | 14
07:20 | A
07:20 | E-2
07:26 | 8
07:26 | C
07:30 | A
07:31 | 268
07:40 | A
07:41 | 36
07:42 | 14
07:50 | A
07:55 | C
07:58 | 268
08:02 | 14
08:05 | A
08:16 | 36
08:18 | 14
08:18 | W
08:19 | E-2
08:20 | A
08:26 | C
08:35 | A
08:42 | 14
08:50 | A
08:53 | 268
08:56 | E-2
09:01 | 36
09:02 | 14
09:05 | A
09:20 | A
09:20 | 14
09:26 | C
09:35 | A
09:42 | 268
09:44 | 36
09:50 | A
09:55 | W
09:56 | C
09:59 | 14
10:05 | A
10:20 | A
10:23 | 268
10:26 | C
10:31 | 36
10:35 | A
10:37 | 14
10:50 | A
10:55 | E-2
10:56 | C
11:05 | A
11:06 | 36
11:20 | 14
11:20 | A
11:26 | C
11:29 | E-2
11:35 | A
11:38 | 268
11:46 | 36
11:50 | A
11:53 | W
11:55 | C
12:05 | A
12:10 | 36
12:20 | 14
12:20 | A
12:23 | 268
12:35 | A
12:44 | E-2
12:46 | 8
12:48 | 36
12:50 | A
12:55 | C
13:05 | A
13:11 | 36
13:16 | C
13:20 | A
13:22 | 14
13:28 | 268
13:30 | A
13:36 | 36
13:40 | A
13:43 | W
13:47 | 14
13:50 | A
13:55 | C
14:00 | A
14:01 | 36
14:10 | A
14:16 | C
14:20 | A
14:20 | 14
14:28 | 268
14:29 | 36
14:30 | A
14:40 | A
14:44 | 14
14:50 | A
14:51 | W
14:54 | 268
14:55 | C
15:00 | A
15:01 | 36
15:07 | 14
15:10 | A
15:16 | C
15:20 | A
15:20 | 14
15:26 | 36
15:30 | A
15:38 | 268
15:40 | A
15:44 | 14
15:50 | A
15:55 | C
16:00 | W
16:05 | A
16:07 | 14
16:11 | 36
16:13 | 268
16:15 | C
16:20 | 14
16:20 | A
16:35 | A
16:44 | 14
16:50 | A
17:03 | 36
17:05 | A
17:07 | 14
17:11 | C
17:12 | W
17:20 | A
17:35 | A
17:43 | C
17:46 | 36
17:50 | A
17:59 | 268
18:05 | A
18:07 | 14
18:13 | C
18:20 | A
18:31 | 36
18:35 | A
18:43 | C
18:50 | A
19:00 | 268
19:05 | A
19:12 | C
19:17 | 14
19:20 | A
19:27 | 36
19:35 | A
19:43 | C
19:50 | A
20:05 | A
20:10 | C
20:15 | 268
20:17 | 36
20:20 | A
20:30 | 14
20:35 | A
20:43 | C
20:50 | A
21:05 | A
21:09 | 36
21:17 | 14
21:20 | A
21:21 | C
21:35 | A
21:36 | 268
21:50 | A
22:05 | A
22:09 | 14
22:20 | A
22:23 | C
22:26 | 36
22:35 | A
22:50 | A
23:05 | A
23:20 | A
23:29 | 14
SOBOTA
Godzina | Linia
04:02 | 8
04:07 | 8
04:20 | A
04:34 | 36
04:40 | A
04:43 | 8
04:45 | 8
04:48 | 8
04:54 | 268
05:00 | A
05:04 | C
05:18 | 8
05:19 | 36
05:20 | A
05:30 | 268
05:34 | C
05:40 | A
05:59 | C
06:00 | A
06:09 | 36
06:20 | 8
06:20 | A
06:29 | C
06:36 | 268
06:40 | A
06:59 | C
07:00 | 8
07:00 | A
07:03 | 36
07:20 | A
07:29 | C
07:32 | 268
07:40 | A
07:53 | C
08:00 | 8
08:00 | 36
08:00 | A
08:18 | 268
08:20 | A
08:29 | C
08:40 | A
08:46 | 36
09:00 | A
09:20 | A
09:28 | 268
09:29 | C
09:40 | A
09:41 | 36
09:59 | C
10:00 | A
10:08 | 268
10:20 | A
10:29 | C
10:40 | A
10:53 | C
11:00 | A
11:01 | 36
11:20 | A
11:29 | C
11:31 | 268
11:40 | A
11:53 | C
11:55 | 36
12:00 | A
12:09 | 268
12:20 | A
12:40 | A
12:53 | C
13:00 | A
13:01 | 36
13:16 | C
13:20 | A
13:25 | 268
13:40 | A
13:53 | C
14:00 | A
14:16 | C
14:20 | A
14:21 | 36
14:25 | 268
14:40 | A
14:53 | C
15:00 | A
15:16 | C
15:20 | A
15:29 | 268
15:36 | 36
15:40 | A
15:53 | C
16:00 | A
16:11 | 268
16:16 | C
16:20 | A
16:40 | A
16:56 | 36
17:00 | A
17:16 | C
17:20 | A
17:30 | 268
17:40 | A
17:53 | C
18:00 | 36
18:00 | A
18:16 | C
18:20 | A
18:40 | A
18:40 | 268
18:53 | C
19:00 | A
19:14 | 36
19:16 | C
19:20 | A
19:40 | A
19:52 | 268
19:53 | C
20:00 | A
20:14 | 36
20:16 | C
20:20 | A
20:40 | A
20:53 | C
21:00 | A
21:16 | C
21:16 | 268
21:20 | A
21:40 | A
22:00 | A
22:16 | C
22:17 | 36
22:20 | A
22:40 | A
23:00 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:02 | 8
04:20 | A
04:44 | 8
04:47 | 8
04:48 | 8
04:54 | 268
05:07 | A
05:10 | 8
05:18 | 8
05:19 | 36
05:27 | A
05:47 | A
06:07 | A
06:15 | 8
06:27 | A
06:36 | 268
06:47 | A
07:03 | 36
07:07 | A
07:27 | A
07:47 | A
08:07 | A
08:18 | 268
08:27 | A
08:46 | 36
08:47 | A
09:07 | A
09:27 | A
09:47 | A
10:07 | A
10:08 | 268
10:27 | A
10:47 | A
11:01 | 36
11:07 | A
11:27 | A
11:31 | 268
11:47 | A
11:55 | 36
12:07 | A
12:09 | 268
12:27 | A
12:47 | A
13:01 | 36
13:07 | A
13:25 | 268
13:27 | A
13:47 | A
14:07 | A
14:21 | 36
14:25 | 268
14:27 | A
14:47 | A
15:07 | A
15:27 | A
15:29 | 268
15:36 | 36
15:47 | A
16:07 | A
16:11 | 268
16:27 | A
16:47 | A
16:56 | 36
17:07 | A
17:27 | A
17:30 | 268
17:47 | A
18:00 | 36
18:07 | A
18:27 | A
18:40 | 268
18:47 | A
19:07 | A
19:14 | 36
19:27 | A
19:47 | A
19:52 | 268
20:07 | A
20:14 | 36
20:27 | A
20:47 | A
21:07 | A
21:16 | 268
21:27 | A
21:47 | A
22:07 | A
22:17 | 36
22:27 | A
22:47 | A
23:07 | A


Tychy Plac Wolności

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Tychy Plac Wolności

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:26 | S
07:21 | S
08:18 | S
09:13 | S
10:33 | S
11:33 | S
12:29 | S
13:19 | S
14:51 | S
15:41 | S
16:28 | S
17:18 | S
18:13 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Plac Wolności

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
06:09 | S
07:03 | S
07:53 | S
08:46 | S
09:50 | S
11:13 | S
12:11 | S
13:01 | S
14:34 | S
15:21 | S
16:09 | S
16:56 | S
17:51 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Powstańców


Tychy Przemysłowa

kierunek: Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Wilkowyje Murarska

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP


Tychy Przemysłowa

kierunek: Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Wilkowyje Murarska

ROBOCZE
Godzina | Linia
00:00 | B
00:09 | A
04:49 | 51
04:59 | A
05:19 | A
05:29 | A
05:39 | A
05:49 | A
05:49 | 51
05:50 | D
05:50 | C
05:59 | A
06:04 | D
06:09 | A
06:16 | 161
06:19 | A
06:20 | C
06:29 | A
06:39 | A
06:49 | A
06:50 | C
06:50 | D
06:59 | A
07:04 | D
07:09 | A
07:14 | C
07:19 | A
07:29 | A
07:34 | 51
07:39 | A
07:43 | C
07:46 | D
07:49 | A
07:59 | A
08:04 | 161
08:09 | A
08:14 | C
08:19 | A
08:29 | A
08:39 | A
08:43 | C
08:47 | D
08:54 | A
09:07 | 51
09:09 | A
09:14 | C
09:24 | A
09:34 | 161
09:39 | A
09:54 | A
10:04 | D
10:09 | A
10:14 | C
10:24 | A
10:39 | A
10:39 | 51
10:44 | C
10:54 | A
10:58 | 161
11:03 | D
11:09 | A
11:14 | C
11:24 | A
11:39 | A
11:44 | C
11:49 | 51
11:54 | A
12:03 | D
12:09 | A
12:14 | C
12:24 | A
12:25 | 161
12:39 | A
12:44 | C
12:54 | A
13:02 | D
13:04 | 51
13:09 | A
13:24 | A
13:39 | A
13:44 | C
13:45 | D
13:47 | 161
13:54 | A
14:04 | C
14:09 | A
14:15 | D
14:19 | A
14:29 | A
14:39 | A
14:44 | C
14:45 | D
14:49 | A
14:54 | 51
14:59 | A
15:04 | C
15:08 | 161
15:09 | A
15:15 | D
15:19 | A
15:29 | A
15:39 | A
15:44 | C
15:49 | A
15:59 | A
16:04 | C
16:09 | A
16:19 | A
16:22 | 51
16:29 | A
16:32 | D
16:39 | A
16:44 | C
16:49 | 161
16:54 | E
16:54 | A
17:01 | C
17:09 | A
17:24 | A
17:32 | D
17:39 | A
17:54 | A
18:01 | C
18:09 | A
18:15 | 161
18:24 | A
18:31 | C
18:39 | A
18:54 | A
19:01 | C
19:02 | D
19:09 | A
19:24 | A
19:31 | C
19:38 | 161
19:39 | A
19:54 | A
19:59 | C
20:09 | A
20:20 | D
20:24 | A
20:24 | E
20:31 | C
20:39 | A
20:54 | A
21:00 | 161
21:09 | A
21:10 | C
21:15 | D
21:24 | A
21:32 | C
21:39 | A
21:54 | A
22:09 | A
22:12 | C
22:14 | D
22:19 | 161
22:24 | A
22:39 | A
22:54 | A
23:09 | A
23:15 | B
23:15 | C
23:17 | D
23:24 | A
23:30 | B
23:39 | A
23:45 | B
23:54 | A
24:00 | B
SOBOTA
Godzina | Linia
04:49 | 51
05:09 | A
05:29 | A
05:47 | C
05:49 | A
05:49 | 51
06:09 | A
06:17 | C
06:29 | A
06:47 | C
06:49 | A
07:09 | A
07:17 | C
07:29 | A
07:34 | 51
07:41 | C
07:49 | A
08:09 | A
08:17 | C
08:29 | A
08:41 | C
08:49 | A
09:09 | A
09:17 | C
09:18 | 51
09:29 | A
09:49 | A
10:09 | A
10:17 | C
10:29 | A
10:41 | C
10:49 | A
10:54 | 51
11:09 | A
11:17 | C
11:29 | A
11:41 | C
11:49 | A
12:09 | A
12:17 | C
12:29 | A
12:41 | C
12:49 | A
13:02 | 51
13:09 | A
13:29 | A
13:41 | C
13:49 | A
14:04 | C
14:09 | A
14:29 | A
14:41 | C
14:49 | A
14:54 | E
14:55 | 51
15:04 | C
15:09 | A
15:29 | A
15:41 | C
15:49 | A
16:04 | C
16:09 | A
16:18 | 51
16:29 | A
16:41 | C
16:49 | A
17:04 | C
17:09 | A
17:29 | A
17:49 | A
18:04 | C
18:09 | A
18:16 | 51
18:29 | A
18:41 | C
18:49 | A
19:04 | C
19:09 | A
19:29 | A
19:41 | C
19:49 | A
20:04 | C
20:09 | A
20:29 | A
20:41 | C
20:49 | A
21:04 | C
21:09 | A
21:29 | A
21:41 | C
21:49 | A
22:04 | C
22:09 | A
22:29 | A
22:49 | A
23:04 | C
23:09 | A
23:19 | B
23:29 | A
23:38 | B
23:49 | A
23:58 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:49 | 51
05:36 | A
05:49 | 51
05:56 | A
06:16 | A
06:36 | A
06:56 | A
07:16 | A
07:34 | 51
07:36 | A
07:56 | A
08:16 | A
08:36 | A
08:56 | A
09:16 | A
09:18 | 51
09:36 | A
09:56 | A
10:16 | A
10:36 | A
10:54 | 51
10:56 | A
11:16 | A
11:36 | A
11:56 | A
12:16 | A
12:36 | A
12:56 | A
13:02 | 51
13:16 | A
13:36 | A
13:56 | A
14:16 | A
14:36 | A
14:55 | 51
14:56 | A
15:16 | A
15:36 | A
15:56 | A
16:16 | A
16:18 | 51
16:36 | A
16:56 | A
17:16 | A
17:36 | A
17:56 | A
18:16 | 51
18:16 | A
18:36 | A
18:56 | A
19:16 | A
19:36 | A
19:56 | A
20:16 | A
20:36 | A
20:56 | A
21:16 | A
21:36 | A
21:56 | A
22:16 | A
22:36 | A
22:56 | A
23:09 | B
23:16 | A
23:29 | B
23:36 | A
23:49 | B
23:56 | A


Tychy Przemysłowa

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:37 | 268
05:41 | 273
06:47 | 273
06:53 | 268
08:01 | 273
10:01 | 273
11:46 | 273
13:06 | 273
13:12 | 268
14:09 | 75
14:25 | 273
15:34 | 273
16:46 | 273
18:38 | 273
20:33 | 273
21:43 | 273
22:23 | 75
SOBOTA
Godzina | Linia
05:41 | 273
06:47 | 273
08:01 | 273
10:01 | 273
11:33 | 273
13:02 | 273
14:25 | 273
15:34 | 273
16:49 | 273
18:38 | 273
20:42 | 273
21:46 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:41 | 273
07:06 | 273
08:31 | 273
10:06 | 273
11:31 | 273
12:06 | 273
14:11 | 273
15:21 | 273
17:07 | 273
18:38 | 273
20:42 | 273
21:46 | 273


Tychy Ruch

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Paprocany Jezioro


Tychy Ruch

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia, Tychy Dworzec PKP, Paprocany Jezioro

ROBOCZE
Godzina | Linia
04:34 | A
04:47 | B
04:54 | A
05:02 | B
05:04 | A
05:14 | A
05:17 | B
05:24 | A
05:26 | C
05:27 | D
05:32 | B
05:34 | A
05:41 | D
05:44 | A
05:47 | B
05:54 | A
05:56 | C
06:02 | B
06:04 | A
06:14 | A
06:17 | B
06:24 | A
06:26 | C
06:27 | D
06:32 | B
06:34 | A
06:41 | D
06:44 | A
06:47 | B
06:50 | C
06:54 | A
07:02 | B
07:04 | A
07:14 | A
07:14 | Sz
07:17 | B
07:19 | C
07:23 | D
07:24 | A
07:32 | B
07:34 | A
07:41 | E
07:44 | A
07:47 | B
07:50 | C
07:53 | Sz
07:54 | A
08:02 | B
08:04 | A
08:09 | Sz
08:14 | A
08:17 | B
08:19 | C
08:24 | D
08:29 | A
08:32 | B
08:38 | E
08:44 | A
08:47 | B
08:50 | C
08:51 | Sz
08:59 | A
09:02 | B
09:14 | A
09:17 | B
09:23 | E
09:29 | A
09:32 | B
09:41 | D
09:44 | A
09:47 | B
09:50 | C
09:53 | E
09:59 | A
10:02 | B
10:14 | A
10:17 | B
10:20 | C
10:23 | E
10:29 | A
10:32 | B
10:40 | D
10:44 | A
10:47 | B
10:50 | C
10:53 | E
10:59 | A
11:02 | B
11:14 | A
11:17 | B
11:20 | C
11:23 | E
11:29 | A
11:32 | B
11:40 | D
11:44 | A
11:47 | B
11:50 | C
11:53 | E
11:59 | A
12:02 | B
12:14 | A
12:17 | B
12:20 | C
12:23 | E
12:29 | A
12:32 | B
12:39 | D
12:44 | A
12:47 | B
12:53 | E
12:59 | A
13:02 | B
13:14 | A
13:17 | B
13:20 | C
13:22 | D
13:29 | A
13:32 | B
13:40 | C
13:44 | A
13:47 | B
13:52 | D
13:53 | E
13:54 | A
14:02 | B
14:04 | A
14:14 | A
14:17 | B
14:20 | C
14:22 | D
14:24 | A
14:32 | B
14:34 | A
14:40 | C
14:44 | A
14:47 | B
14:52 | D
14:53 | E
14:54 | A
15:02 | B
15:04 | A
15:14 | A
15:17 | B
15:20 | C
15:23 | E
15:24 | A
15:32 | B
15:34 | A
15:40 | C
15:44 | A
15:47 | B
15:53 | E
15:54 | A
16:02 | B
16:04 | A
16:09 | D
16:14 | A
16:17 | B
16:20 | C
16:23 | E
16:29 | A
16:32 | B
16:37 | C
16:44 | A
16:47 | B
16:53 | E
16:59 | A
17:02 | B
17:09 | D
17:14 | A
17:17 | B
17:29 | A
17:32 | B
17:37 | C
17:44 | A
17:47 | B
17:53 | E
17:59 | A
18:02 | B
18:07 | C
18:14 | A
18:17 | B
18:29 | A
18:32 | B
18:37 | C
18:39 | D
18:44 | A
18:47 | B
18:53 | E
18:59 | A
19:02 | B
19:07 | C
19:14 | A
19:17 | B
19:29 | A
19:32 | B
19:35 | C
19:44 | A
19:47 | B
19:53 | E
19:57 | D
19:59 | A
20:02 | B
20:07 | C
20:14 | A
20:17 | B
20:29 | A
20:32 | B
20:44 | A
20:46 | C
20:47 | B
20:52 | D
20:59 | A
21:02 | B
21:08 | C
21:14 | A
21:17 | B
21:29 | A
21:32 | B
21:44 | A
21:47 | B
21:48 | C
21:51 | D
21:59 | A
22:02 | B
22:14 | A
22:17 | B
22:29 | A
22:32 | B
22:44 | A
22:47 | B
22:51 | C
22:54 | D
22:59 | A
23:02 | B
23:14 | A
23:17 | B
23:29 | A
23:32 | B
23:44 | A
SOBOTA
Godzina | Linia
04:44 | A
04:50 | B
05:04 | A
05:10 | B
05:23 | C
05:24 | A
05:30 | B
05:44 | A
05:50 | B
05:53 | C
06:04 | A
06:10 | B
06:23 | C
06:24 | A
06:30 | B
06:44 | A
06:50 | B
06:53 | C
07:04 | A
07:10 | B
07:17 | C
07:24 | A
07:30 | B
07:44 | A
07:50 | B
07:53 | C
08:04 | A
08:10 | B
08:17 | C
08:24 | A
08:30 | B
08:44 | A
08:50 | B
08:53 | C
09:04 | A
09:10 | B
09:23 | E
09:24 | A
09:30 | B
09:44 | A
09:50 | B
09:53 | C
10:04 | A
10:10 | B
10:17 | C
10:23 | E
10:24 | A
10:30 | B
10:44 | A
10:50 | B
10:53 | C
11:04 | A
11:10 | B
11:17 | C
11:23 | E
11:24 | A
11:30 | B
11:44 | A
11:50 | B
11:53 | C
12:04 | A
12:10 | B
12:17 | C
12:23 | E
12:24 | A
12:30 | B
12:44 | A
12:50 | B
13:04 | A
13:10 | B
13:17 | C
13:23 | E
13:24 | A
13:30 | B
13:40 | C
13:44 | A
13:50 | B
14:04 | A
14:10 | B
14:17 | C
14:23 | E
14:24 | A
14:30 | B
14:40 | C
14:44 | A
14:50 | B
15:04 | A
15:10 | B
15:17 | C
15:24 | A
15:30 | B
15:40 | C
15:44 | A
15:50 | B
16:04 | A
16:10 | B
16:17 | C
16:24 | A
16:30 | B
16:40 | C
16:44 | A
16:50 | B
17:04 | A
17:10 | B
17:24 | A
17:30 | B
17:40 | C
17:44 | A
17:50 | B
18:04 | A
18:10 | B
18:17 | C
18:24 | A
18:30 | B
18:40 | C
18:44 | A
18:50 | B
19:04 | A
19:10 | B
19:17 | C
19:24 | A
19:30 | B
19:40 | C
19:44 | A
19:50 | B
20:04 | A
20:10 | B
20:17 | C
20:24 | A
20:30 | B
20:40 | C
20:44 | A
20:50 | B
21:04 | A
21:10 | B
21:17 | C
21:24 | A
21:30 | B
21:40 | C
21:44 | A
21:50 | B
22:04 | A
22:10 | B
22:24 | A
22:30 | B
22:40 | C
22:44 | A
22:50 | B
23:04 | A
23:10 | B
23:24 | A
23:30 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:01 | B
05:11 | A
05:21 | B
05:31 | A
05:41 | B
05:51 | A
06:01 | B
06:11 | A
06:21 | B
06:31 | A
06:41 | B
06:51 | A
07:01 | B
07:11 | A
07:21 | B
07:31 | A
07:41 | B
07:51 | A
08:01 | B
08:11 | A
08:21 | B
08:31 | A
08:41 | B
08:51 | A
09:01 | B
09:11 | A
09:21 | B
09:31 | A
09:41 | B
09:51 | A
10:01 | B
10:11 | A
10:21 | B
10:31 | A
10:41 | B
10:51 | A
11:01 | B
11:11 | A
11:21 | B
11:31 | A
11:41 | B
11:51 | A
12:01 | B
12:11 | A
12:21 | B
12:31 | A
12:41 | B
12:51 | A
13:01 | B
13:11 | A
13:21 | B
13:31 | A
13:41 | B
13:51 | A
14:01 | B
14:11 | A
14:21 | B
14:31 | A
14:41 | B
14:51 | A
15:01 | B
15:11 | A
15:21 | B
15:31 | A
15:41 | B
15:51 | A
16:01 | B
16:11 | A
16:21 | B
16:31 | A
16:41 | B
16:51 | A
17:01 | B
17:11 | A
17:21 | B
17:31 | A
17:41 | B
17:51 | A
18:01 | B
18:11 | A
18:21 | B
18:31 | A
18:41 | B
18:51 | A
19:01 | B
19:11 | A
19:21 | B
19:31 | A
19:41 | B
19:51 | A
20:01 | B
20:11 | A
20:21 | B
20:31 | A
20:41 | B
20:51 | A
21:01 | B
21:11 | A
21:21 | B
21:31 | A
21:41 | B
21:51 | A
22:01 | B
22:11 | A
22:21 | B
22:31 | A
22:41 | B
22:51 | A
23:01 | B
23:11 | A
23:21 | B
23:31 | A


Tychy Rynek

kierunek: Wartogłowiec Pętla, Jaroszowice Szkoła, Czułów Fabryka, Katowice Korfantego, Paprocany Jezioro, Tychy Towarowa, Tychy Zajezdnia, Mąkołowiec Bociania, Tychy Towarowa

kierunek: Wartogłowiec Pętla, Tychy Dworzec PKP, Mąkołowiec Pętla, Tychy Szpital Wojewódzki, Tychy Zajezdnia, Wilkowyje Obywatelska, Żwaków Rogatki, Wilkowyje Murarska


Tychy Rynek

kierunek: Wartogłowiec Pętla, Jaroszowice Szkoła, Czułów Fabryka, Katowice Korfantego, Paprocany Jezioro, Tychy Towarowa, Tychy Zajezdnia, Mąkołowiec Bociania, Tychy Towarowa

ROBOCZE
Godzina | Linia
04:22 | 131
04:45 | 400
05:02 | G
05:20 | 273
05:22 | 400
05:29 | 131
05:38 | 400
06:00 | 2
06:02 | G
06:08 | S
06:12 | 400
06:26 | 273
06:28 | 696
06:34 | 131
06:35 | 400
06:51 | 2
06:56 | 400
07:02 | S
07:06 | G
07:17 | 400
07:40 | 273
07:44 | 161
07:46 | 131
07:50 | 2
07:52 | S
07:55 | 400
07:58 | 696
08:07 | G
08:35 | 400
08:41 | 2
08:45 | S
09:14 | 161
09:17 | 131
09:36 | 696
09:40 | 273
09:41 | 2
09:49 | S
09:50 | G
10:00 | 400
10:38 | 161
10:41 | 2
10:53 | G
11:00 | 400
11:02 | 131
11:12 | S
11:12 | 696
11:25 | 273
11:41 | 2
12:00 | 400
12:05 | 161
12:10 | S
12:17 | G
12:18 | 131
12:38 | 696
12:41 | 2
12:45 | 273
13:00 | S
13:00 | 400
13:16 | 400
13:27 | 161
13:38 | 2
13:38 | 400
13:42 | G
14:04 | 273
14:12 | 400
14:28 | 696
14:33 | S
14:37 | 131
14:38 | 400
14:45 | G
14:48 | 161
14:52 | 2
15:12 | 400
15:13 | 273
15:20 | S
15:38 | 400
15:45 | G
15:47 | 131
15:52 | 2
15:57 | 696
16:02 | 400
16:08 | S
16:25 | 273
16:29 | 161
16:38 | 400
16:55 | S
17:01 | 2
17:07 | 131
17:07 | G
17:11 | 400
17:25 | 696
17:50 | S
17:55 | 161
17:58 | 400
18:01 | 2
18:05 | G
18:17 | 273
18:32 | 131
18:44 | 2
18:57 | 696
18:58 | 400
19:22 | G
19:22 | 161
19:55 | 2
19:58 | 400
20:12 | 131
20:15 | 273
20:15 | G
20:44 | 161
20:57 | 696
21:25 | 273
21:38 | 400
21:48 | 2
22:03 | 161
22:29 | 696
22:34 | 131
22:37 | 2
23:03 | 161
SOBOTA
Godzina | Linia
04:26 | 131
05:20 | 273
05:29 | 131
06:02 | 2
06:20 | G
06:26 | 273
06:28 | 696
06:35 | 131
06:48 | 2
07:40 | G
07:40 | 273
07:52 | 2
08:01 | 131
08:37 | 2
09:11 | 131
09:28 | 696
09:32 | 2
09:40 | 273
09:54 | G
10:33 | 131
10:51 | 2
11:12 | 273
11:51 | 2
11:57 | G
11:59 | 696
12:24 | 131
12:41 | 273
12:51 | 2
13:43 | G
13:51 | 2
14:04 | 273
14:28 | 696
14:37 | 131
14:51 | 2
15:13 | 273
15:15 | G
15:47 | 131
15:51 | 2
16:18 | G
16:28 | 273
16:40 | 696
16:53 | 2
17:07 | 131
17:53 | 2
17:57 | G
18:17 | 273
18:32 | 131
18:53 | 2
19:41 | 131
19:55 | 2
20:24 | 273
20:47 | 131
21:28 | 273
21:43 | 2
22:31 | 2
22:36 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:20 | 273
05:29 | 131
06:02 | 2
06:20 | G
06:28 | 696
06:35 | 131
06:45 | 273
06:48 | 2
07:50 | G
07:54 | 2
08:01 | 131
08:10 | 273
08:37 | 2
09:11 | 131
09:28 | 696
09:32 | 2
09:45 | 273
09:54 | G
10:33 | 131
10:51 | 2
11:10 | 273
11:45 | 273
11:51 | 2
11:54 | G
11:59 | 696
12:24 | 131
12:51 | 2
13:49 | G
13:50 | 273
13:51 | 2
14:28 | 696
14:37 | 131
14:51 | 2
15:00 | 273
15:15 | G
15:47 | 131
15:51 | 2
16:18 | G
16:40 | 696
16:46 | 273
16:51 | 2
17:07 | 131
17:51 | 2
17:52 | G
18:17 | 273
18:32 | 131
18:52 | 2
19:41 | 131
19:55 | 2
20:24 | 273
20:47 | 131
21:28 | 273
21:43 | 2
22:36 | 131


Tychy Rynek

kierunek: Wartogłowiec Pętla, Tychy Dworzec PKP, Mąkołowiec Pętla, Tychy Szpital Wojewódzki, Tychy Zajezdnia, Wilkowyje Obywatelska, Żwaków Rogatki, Wilkowyje Murarska

ROBOCZE
Godzina | Linia
04:44 | 273
04:56 | 254
05:11 | 131
05:29 | 696
05:38 | G
05:53 | 254
05:53 | 400
05:57 | 273
06:19 | 131
06:24 | 400
06:27 | S
06:31 | G
06:32 | 161
06:43 | 400
06:48 | 254
06:58 | Sz
07:09 | 273
07:15 | 696
07:18 | 400
07:22 | S
07:27 | 131
07:29 | 254
07:36 | G
07:43 | 400
07:47 | Sz
07:50 | Sz
08:08 | 400
08:19 | S
08:20 | 400
08:20 | 161
08:41 | 131
08:45 | Sz
08:47 | 254
08:52 | 696
09:03 | 400
09:07 | 273
09:13 | G
09:14 | S
09:34 | 254
09:48 | 400
09:50 | 161
10:12 | 131
10:17 | 696
10:19 | 273
10:27 | G
10:34 | S
10:45 | 254
11:03 | 400
11:14 | 161
11:27 | G
11:34 | S
11:50 | 696
11:57 | 131
12:03 | 400
12:04 | 273
12:30 | S
12:41 | 161
12:46 | 254
12:51 | G
13:03 | 400
13:13 | 131
13:20 | S
13:22 | 696
13:24 | 273
13:48 | 254
14:03 | 161
14:03 | 400
14:21 | G
14:23 | 400
14:43 | 273
14:48 | 400
14:52 | S
15:11 | 696
15:12 | 254
15:21 | G
15:23 | 400
15:24 | 161
15:32 | 131
15:42 | S
15:48 | 400
15:52 | 273
16:00 | 254
16:21 | G
16:23 | 400
16:29 | S
16:33 | 696
16:42 | 131
16:48 | 400
17:04 | 273
17:05 | 161
17:16 | 400
17:18 | 254
17:19 | S
17:37 | G
17:48 | 400
18:02 | 131
18:02 | 696
18:14 | S
18:16 | 400
18:17 | 254
18:31 | 161
18:34 | G
19:03 | 400
19:17 | 273
19:21 | 254
19:25 | 131
19:34 | 696
19:52 | G
19:53 | 161
20:08 | 400
20:10 | 254
20:44 | G
20:49 | 273
21:01 | 400
21:06 | 254
21:12 | 131
21:15 | 161
21:29 | 696
22:06 | 254
22:34 | 161
22:43 | 400
SOBOTA
Godzina | Linia
04:44 | 273
04:54 | 254
05:15 | 131
05:25 | 696
05:57 | 273
06:03 | 254
06:19 | 131
06:45 | 254
06:52 | G
07:09 | 273
07:28 | 131
07:37 | 254
08:06 | 696
08:41 | 254
08:56 | 131
08:57 | G
09:10 | 273
09:38 | 254
10:06 | 131
10:07 | 696
10:19 | 273
10:40 | 254
10:54 | G
11:28 | 131
11:51 | 273
12:45 | 254
12:54 | G
13:17 | 696
13:19 | 131
13:24 | 273
13:34 | 254
14:23 | G
14:43 | 273
15:17 | 254
15:22 | 696
15:32 | 131
15:52 | G
15:52 | 273
16:02 | 254
16:42 | 131
17:01 | G
17:07 | 273
17:22 | 254
18:02 | 131
18:11 | 254
18:33 | G
18:52 | 254
19:25 | 131
19:40 | 273
20:01 | 254
20:32 | 131
20:53 | 254
20:58 | 273
21:38 | 131
21:50 | 254
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:44 | 273
04:54 | 254
05:25 | 696
05:57 | 273
06:03 | 254
06:19 | 131
06:45 | 254
06:52 | G
07:28 | 131
07:37 | 254
07:40 | 273
08:06 | 696
08:10 | 273
08:41 | 254
08:56 | 131
08:57 | G
09:38 | 254
09:40 | 273
10:06 | 131
10:07 | 696
10:40 | 254
10:54 | G
11:10 | 273
11:28 | 131
12:40 | 273
12:45 | 254
12:54 | G
13:17 | 696
13:19 | 131
13:37 | 254
14:23 | G
14:29 | 273
15:17 | 254
15:22 | 696
15:32 | 131
15:52 | G
16:03 | 254
16:10 | 273
16:42 | 131
17:01 | G
17:23 | 254
17:40 | 273
18:02 | 131
18:11 | 254
18:33 | G
18:52 | 254
19:25 | 131
19:40 | 273
20:01 | 254
20:32 | 131
20:53 | 254
20:58 | 273
21:38 | 131
21:50 | 254


Tychy SDK Tęcza

kierunek: Katowice Korfantego, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki, Paprocany Os.Z1, Wartogłowiec Pętla, Cielmice Jana, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Paprocany Jezioro, Lędziny Kopalnia Ziemowit, Tychy Towarowa, Bieruń Stary ERG, Wygorzele Ligonia

kierunek: Tychy Dworzec PKP, Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Wartogłowiec Pętla, Mąkołowiec Pętla, Tychy Os. L , Czułów Fabryka, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Hotelowiec Kolektura MZK, Urbanowice Sklep, Wilkowyje Baza Transportu, Tychy Serdeczna, Łaziska Średnie Dworzec PKP


Tychy SDK Tęcza

kierunek: Katowice Korfantego, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki, Paprocany Os.Z1, Wartogłowiec Pętla, Cielmice Jana, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Paprocany Jezioro, Lędziny Kopalnia Ziemowit, Tychy Towarowa, Bieruń Stary ERG, Wygorzele Ligonia

ROBOCZE
Godzina | Linia
00:03 | 75
03:53 | 1
04:11 | 31
04:32 | 1
04:57 | 157
05:07 | 21
05:09 | 31
05:11 | 262
05:15 | 1
05:15 | 254
05:21 | T
05:26 | L
05:28 | 137
05:30 | 273
05:30 | 75
05:32 | 4
05:38 | 157
05:40 | 51
05:43 | E-1
05:45 | 1
05:48 | G
05:50 | 82
05:57 | W
06:01 | 400
06:13 | E-1
06:13 | 4
06:14 | 262
06:14 | 254
06:17 | 21
06:20 | 1
06:24 | 31
06:31 | T
06:31 | 137
06:32 | 400
06:33 | E-1
06:35 | 273
06:36 | L
06:36 | 4
06:39 | 33
06:40 | 1
06:41 | G
06:43 | 291
06:48 | 157
06:50 | 128
06:51 | 400
06:53 | 137
06:53 | E-1
06:56 | 75
07:00 | 1
07:03 | 4
07:05 | W
07:10 | 254
07:12 | 82
07:13 | E-1
07:14 | 137
07:14 | 262
07:17 | 21
07:20 | 1
07:22 | 31
07:23 | 51
07:26 | 400
07:26 | 137
07:33 | E-1
07:33 | L
07:34 | T
07:36 | 75
07:38 | 4
07:40 | 1
07:46 | G
07:49 | 273
07:50 | 157
07:51 | 254
07:51 | 400
07:51 | 56
07:53 | 161
07:53 | E-1
07:56 | 82
07:57 | 137
07:58 | 4
08:00 | 1
08:05 | 33
08:05 | 262
08:06 | 31
08:13 | E-1
08:15 | 291
08:16 | 400
08:20 | 1
08:23 | 21
08:27 | W
08:27 | 137
08:28 | 400
08:29 | L
08:33 | E-1
08:37 | 75
08:38 | 4
08:40 | 1
08:42 | 137
08:53 | E-1
08:54 | 137
08:56 | 51
09:00 | 1
09:05 | 33
09:09 | 254
09:11 | 400
09:13 | E-1
09:18 | L
09:20 | 1
09:20 | 137
09:21 | 31
09:23 | 161
09:23 | G
09:24 | 82
09:27 | 33
09:28 | 157
09:31 | T
09:36 | 291
09:38 | 137
09:41 | 4
09:43 | E-1
09:49 | 273
09:50 | 1
09:56 | 254
09:56 | 400
09:57 | 75
10:01 | 21
10:04 | W
10:12 | 82
10:12 | 137
10:13 | E-1
10:20 | 1
10:21 | 31
10:27 | 137
10:28 | 51
10:31 | L
10:37 | 33
10:37 | G
10:43 | E-1
10:47 | 161
10:48 | 4
10:50 | 137
10:50 | 1
10:55 | 262
10:58 | 157
10:59 | 75
11:01 | T
11:01 | 21
11:07 | 254
11:11 | 400
11:11 | 31
11:12 | 137
11:12 | 33
11:13 | E-1
11:20 | 1
11:32 | 291
11:34 | 273
11:36 | L
11:37 | G
11:38 | 51
11:41 | 4
11:43 | E-1
11:50 | 137
11:50 | 1
11:57 | 82
12:00 | 157
12:02 | W
12:11 | 400
12:13 | E-1
12:14 | 161
12:15 | 33
12:17 | 137
12:20 | 1
12:21 | 31
12:29 | 21
12:32 | 75
12:37 | 137
12:41 | 4
12:43 | E-1
12:50 | 1
12:52 | 262
12:52 | 137
12:53 | 51
12:54 | 273
13:01 | G
13:07 | 33
13:08 | 254
13:10 | 137
13:11 | 400
13:13 | E-1
13:14 | 262
13:17 | 291
13:20 | 1
13:25 | 21
13:26 | 31
13:26 | T
13:27 | 82
13:32 | 137
13:32 | L
13:33 | E-1
13:36 | 161
13:41 | 4
13:41 | 157
13:42 | 75
13:50 | 1
13:52 | W
13:53 | 137
13:53 | E-1
14:07 | 33
14:07 | 137
14:10 | 254
14:11 | 400
14:13 | 273
14:13 | 4
14:13 | E-1
14:20 | 1
14:22 | 21
14:31 | G
14:31 | 400
14:32 | 137
14:33 | E-1
14:33 | 262
14:34 | 291
14:37 | 4
14:39 | 75
14:42 | 31
14:43 | 51
14:46 | L
14:50 | 1
14:50 | 128
14:53 | E-1
14:56 | 157
14:56 | 400
14:57 | 161
15:00 | W
15:03 | 137
15:04 | 75
15:07 | 33
15:11 | T
15:13 | 4
15:13 | E-1
15:20 | 1
15:20 | 137
15:21 | 21
15:22 | 273
15:25 | 82
15:31 | G
15:31 | 400
15:33 | 262
15:33 | 137
15:33 | E-1
15:34 | 254
15:41 | 291
15:41 | 4
15:42 | 75
15:42 | 31
15:45 | L
15:46 | 137
15:50 | 1
15:53 | E-1
15:55 | 245
15:55 | 33
15:56 | 400
16:08 | 157
16:09 | W
16:11 | 51
16:12 | 82
16:13 | 4
16:13 | E-1
16:20 | 1
16:22 | 254
16:23 | 137
16:31 | G
16:31 | 31
16:31 | L
16:31 | 400
16:31 | 33
16:34 | 273
16:38 | 161
16:41 | 4
16:43 | 137
16:43 | E-1
16:45 | 21
16:50 | 1
16:51 | 56
16:52 | 33
16:54 | 262
16:56 | 400
17:08 | 75
17:11 | 291
17:13 | 157
17:13 | E-1
17:13 | 4
17:13 | 137
17:20 | 1
17:21 | W
17:23 | 51
17:24 | 82
17:24 | 400
17:31 | 31
17:37 | 21
17:40 | 254
17:41 | 4
17:43 | E-1
17:43 | 137
17:46 | 56
17:47 | G
17:50 | 1
17:56 | 400
18:01 | 33
18:04 | 161
18:13 | E-1
18:19 | 137
18:20 | 1
18:24 | 75
18:24 | 400
18:26 | 273
18:31 | 31
18:38 | 137
18:39 | 254
18:41 | 4
18:43 | E-1
18:44 | G
18:48 | 157
18:50 | 1
18:54 | 21
19:02 | 75
19:04 | 262
19:08 | 291
19:09 | 137
19:11 | 400
19:13 | E-1
19:17 | 1
19:18 | 33
19:29 | 161
19:30 | 137
19:35 | 82
19:37 | 31
19:40 | 254
19:41 | 4
19:47 | 1
19:52 | 157
19:53 | 137
20:02 | G
20:06 | 75
20:13 | 33
20:15 | 291
20:16 | 400
20:17 | 1
20:22 | 273
20:29 | 254
20:32 | 21
20:38 | 137
20:41 | 4
20:47 | 1
20:51 | 82
20:51 | 161
20:54 | G
21:06 | 262
21:09 | 400
21:10 | 137
21:11 | 75
21:14 | 31
21:17 | 1
21:22 | 157
21:25 | 254
21:28 | 291
21:32 | 273
21:36 | 137
21:41 | 4
21:48 | 75
21:52 | 1
21:53 | 33
22:10 | 161
22:14 | 21
22:25 | 137
22:25 | 254
22:33 | 75
22:35 | 31
22:38 | 4
22:41 | 137
22:47 | 128
22:47 | 1
22:51 | 400
23:00 | 75
23:03 | 157
23:10 | 161
23:13 | 82
23:22 | 1
23:23 | 4
23:43 | 75
SOBOTA
Godzina | Linia
04:32 | 1
05:09 | 21
05:12 | 262
05:13 | 1
05:13 | 254
05:15 | 31
05:23 | 4
05:30 | 273
05:34 | 75
05:40 | 157
05:40 | 51
05:48 | 1
06:02 | 21
06:14 | 1
06:25 | 254
06:32 | 75
06:33 | 4
06:35 | 273
06:38 | 33
06:39 | 291
06:45 | 137
06:50 | 128
06:53 | 4
06:54 | 1
07:02 | G
07:07 | 254
07:12 | 82
07:14 | 1
07:19 | 21
07:23 | 51
07:26 | 31
07:30 | 75
07:34 | 1
07:40 | 262
07:43 | 4
07:44 | 137
07:49 | 273
07:54 | 1
07:59 | 254
08:14 | 1
08:15 | 21
08:15 | 4
08:22 | 291
08:24 | 137
08:34 | 1
08:37 | 75
08:48 | 157
08:53 | 4
08:54 | 1
09:03 | 254
09:07 | 51
09:07 | G
09:12 | 31
09:14 | 1
09:15 | 137
09:34 | 1
09:44 | 291
09:49 | 273
09:53 | 4
09:54 | 1
09:55 | 137
09:57 | 21
10:00 | 254
10:05 | 82
10:14 | 1
10:15 | 4
10:19 | 33
10:29 | 137
10:34 | 1
10:38 | 262
10:43 | 51
10:45 | 75
10:48 | 157
10:53 | 4
10:54 | 1
11:01 | 31
11:02 | 254
11:04 | G
11:10 | 21
11:14 | 1
11:16 | 137
11:21 | 273
11:24 | 291
11:34 | 1
11:53 | 4
11:54 | 1
11:54 | 137
12:14 | 1
12:15 | 4
12:30 | 82
12:34 | 1
12:35 | 21
12:41 | 137
12:50 | 273
12:51 | 51
12:53 | 4
12:54 | 1
13:04 | G
13:07 | 254
13:10 | 75
13:14 | 1
13:15 | 262
13:23 | 137
13:23 | 31
13:28 | 21
13:31 | 291
13:34 | 1
13:39 | 157
13:43 | 33
13:53 | 4
13:54 | 1
13:56 | 254
14:13 | 273
14:14 | 1
14:21 | 21
14:28 | 137
14:33 | G
14:33 | 4
14:34 | 1
14:44 | 51
14:44 | 75
14:50 | 128
14:54 | 1
15:01 | 137
15:14 | 1
15:16 | 291
15:18 | 82
15:22 | 273
15:26 | 31
15:29 | 21
15:34 | 1
15:37 | 262
15:39 | 254
15:44 | 137
15:53 | 4
15:54 | 1
16:02 | G
16:05 | 157
16:07 | 51
16:14 | 1
16:15 | 137
16:20 | 75
16:24 | 254
16:37 | 273
16:44 | 1
16:48 | 33
16:53 | 4
16:54 | 21
17:02 | 137
17:10 | 31
17:11 | G
17:14 | 1
17:21 | 291
17:37 | 137
17:43 | 4
17:44 | 254
17:44 | 1
17:48 | 21
17:57 | 82
18:05 | 51
18:14 | 1
18:26 | 273
18:33 | 254
18:38 | 137
18:43 | G
18:43 | 4
18:44 | 1
18:45 | 75
18:48 | 21
18:57 | 262
18:57 | 157
19:10 | 51
19:12 | 254
19:15 | 1
19:20 | 137
19:34 | 291
19:37 | 31
19:43 | 4
19:45 | 1
19:48 | 33
20:12 | 82
20:15 | 1
20:20 | 254
20:31 | 273
20:39 | 137
20:43 | 4
20:45 | 1
20:48 | 21
20:52 | 157
21:06 | 75
21:11 | 262
21:12 | 254
21:17 | 31
21:28 | 1
21:35 | 273
21:43 | 4
21:44 | 157
21:53 | 1
22:09 | 254
22:20 | 21
22:34 | 137
22:38 | 4
22:47 | 128
22:47 | 1
23:05 | 82
23:09 | 33
23:33 | 75
23:43 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:32 | 1
05:12 | 262
05:13 | 254
05:15 | 31
05:17 | 1
05:23 | 4
05:30 | 273
05:34 | 75
05:40 | 157
05:40 | 51
05:48 | 1
06:02 | 21
06:19 | 1
06:25 | 254
06:33 | 4
06:33 | 75
06:38 | 33
06:45 | 137
06:49 | 1
06:53 | 4
06:54 | 273
07:02 | G
07:07 | 254
07:12 | 82
07:14 | 1
07:19 | 21
07:23 | 31
07:23 | 51
07:30 | 75
07:40 | 262
07:43 | 4
07:44 | 1
07:59 | 254
08:14 | 1
08:15 | 4
08:15 | 21
08:19 | 273
08:22 | 291
08:24 | 137
08:37 | 75
08:43 | 4
08:44 | 1
08:48 | 157
09:03 | 254
09:07 | 51
09:07 | G
09:14 | 1
09:43 | 4
09:44 | 291
09:44 | 1
09:54 | 273
09:55 | 137
09:57 | 21
10:00 | 254
10:05 | 82
10:14 | 1
10:15 | 4
10:19 | 33
10:38 | 262
10:43 | 51
10:43 | 4
10:44 | 1
10:45 | 75
10:48 | 157
11:02 | 31
11:02 | 254
11:04 | G
11:10 | 21
11:14 | 1
11:16 | 137
11:19 | 273
11:24 | 291
11:43 | 4
11:44 | 1
11:50 | 137
11:54 | 273
12:14 | 1
12:15 | 4
12:30 | 82
12:35 | 21
12:39 | 137
12:43 | 4
12:44 | 1
12:51 | 51
13:04 | G
13:07 | 254
13:10 | 75
13:14 | 1
13:15 | 262
13:23 | 137
13:25 | 31
13:27 | 291
13:28 | 21
13:39 | 157
13:43 | 33
13:43 | 4
13:44 | 1
13:59 | 254
13:59 | 273
14:14 | 1
14:21 | 21
14:28 | 137
14:33 | 4
14:33 | G
14:44 | 1
14:44 | 75
14:44 | 51
15:00 | 137
15:09 | 273
15:14 | 1
15:16 | 291
15:18 | 82
15:26 | 31
15:29 | 21
15:37 | 262
15:39 | 254
15:43 | 4
15:44 | 1
15:45 | 137
16:02 | G
16:05 | 157
16:07 | 51
16:14 | 1
16:15 | 137
16:20 | 75
16:25 | 254
16:43 | 4
16:44 | 1
16:48 | 33
16:54 | 21
16:55 | 273
17:05 | 137
17:10 | 31
17:11 | G
17:14 | 1
17:20 | 291
17:34 | 137
17:43 | 4
17:44 | 1
17:45 | 254
17:48 | 21
17:57 | 82
18:05 | 51
18:14 | 1
18:26 | 273
18:33 | 254
18:34 | 137
18:43 | 4
18:43 | G
18:44 | 1
18:45 | 75
18:48 | 21
18:57 | 157
18:57 | 262
19:10 | 51
19:12 | 254
19:16 | 1
19:23 | 137
19:34 | 291
19:37 | 31
19:43 | 4
19:43 | 1
19:48 | 33
20:12 | 82
20:16 | 1
20:20 | 254
20:31 | 273
20:39 | 137
20:43 | 4
20:45 | 1
20:48 | 21
20:52 | 157
21:06 | 75
21:11 | 262
21:12 | 254
21:15 | 31
21:17 | 1
21:35 | 273
21:43 | 4
21:44 | 157
21:52 | 1
22:09 | 254
22:20 | 21
22:34 | 137
22:38 | 4
22:47 | 1
23:05 | 82
23:09 | 33
23:33 | 75
23:43 | 4


Tychy SDK Tęcza

kierunek: Tychy Dworzec PKP, Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Wartogłowiec Pętla, Mąkołowiec Pętla, Tychy Os. L , Czułów Fabryka, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Hotelowiec Kolektura MZK, Urbanowice Sklep, Wilkowyje Baza Transportu, Tychy Serdeczna, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
00:22 | 1
03:57 | 82
04:13 | 4
04:13 | 157
04:17 | 33
04:27 | 75
04:34 | 137
04:36 | 273
04:38 | 400
04:42 | 82
04:45 | 21
04:51 | 4
04:53 | G
04:55 | 56
04:56 | 51
04:57 | 1
05:02 | 31
05:04 | 75
05:05 | 157
05:10 | 4
05:11 | 128
05:14 | 291
05:15 | 400
05:22 | W
05:24 | 33
05:25 | 137
05:31 | 400
05:32 | 1
05:38 | 21
05:40 | 4
05:41 | 2
05:43 | 82
05:47 | 137
05:49 | 273
05:53 | G
05:56 | 51
06:05 | 400
06:09 | 157
06:10 | 75
06:12 | 245
06:17 | T
06:18 | 1
06:20 | 137
06:22 | L
06:23 | 161
06:24 | 4
06:26 | W
06:27 | 2
06:28 | 33
06:28 | 400
06:34 | 137
06:35 | E-1
06:36 | 262
06:39 | 31
06:41 | 82
06:42 | 21
06:43 | 4
06:49 | 400
06:50 | 33
06:53 | 1
06:53 | 137
06:57 | G
07:00 | 273
07:05 | E-1
07:08 | 33
07:10 | 400
07:14 | 137
07:15 | 128
07:17 | 291
07:18 | 75
07:19 | L
07:19 | 4
07:20 | T
07:22 | 31
07:22 | E-1
07:23 | 1
07:23 | 262
07:26 | 2
07:28 | 157
07:34 | W
07:36 | 137
07:41 | 21
07:41 | 51
07:42 | E-1
07:47 | 137
07:48 | 1
07:48 | 400
07:51 | 82
07:58 | G
08:02 | E-1
08:03 | 1
08:11 | 161
08:15 | L
08:15 | 75
08:17 | 2
08:17 | 31
08:19 | 262
08:20 | 137
08:22 | E-1
08:23 | 1
08:24 | 4
08:28 | 400
08:28 | 291
08:30 | T
08:33 | 33
08:42 | E-1
08:42 | 82
08:45 | 21
08:47 | 137
08:48 | 1
08:53 | 157
08:56 | W
08:58 | 273
09:02 | E-1
09:03 | L
09:03 | 137
09:07 | 31
09:08 | 1
09:09 | 75
09:14 | 51
09:16 | 137
09:17 | 2
09:23 | 1
09:25 | E-1
09:30 | 33
09:31 | 4
09:40 | 262
09:41 | 161
09:41 | G
09:42 | E-1
09:43 | 137
09:43 | 1
09:50 | L
09:53 | 400
10:00 | 137
10:05 | E-1
10:08 | 1
10:09 | 33
10:10 | 273
10:13 | 291
10:13 | 157
10:17 | 2
10:20 | 31
10:23 | 1
10:24 | 4
10:30 | 21
10:33 | 137
10:33 | W
10:35 | E-1
10:44 | T
10:44 | G
10:46 | 51
10:49 | 137
10:50 | 75
10:53 | 400
10:55 | 1
11:05 | E-1
11:05 | 161
11:10 | 137
11:15 | L
11:15 | 31
11:17 | 82
11:17 | 2
11:24 | 4
11:26 | 1
11:33 | 137
11:35 | E-1
11:39 | 157
11:40 | 21
11:51 | T
11:53 | 400
11:55 | 1
11:55 | 273
11:56 | 51
12:00 | 75
12:05 | E-1
12:08 | G
12:09 | 291
12:11 | 137
12:13 | 262
12:14 | 33
12:17 | 2
12:24 | 4
12:26 | 1
12:31 | W
12:32 | 161
12:35 | E-1
12:39 | 137
12:40 | 31
12:41 | 82
12:46 | 4
12:52 | 21
12:53 | 400
12:55 | 1
12:57 | 75
12:58 | 157
13:00 | 137
13:05 | E-1
13:09 | 400
13:11 | 51
13:12 | L
13:12 | 128
13:13 | 4
13:13 | 137
13:14 | 33
13:14 | 2
13:15 | 273
13:22 | 31
13:26 | 1
13:31 | 400
13:33 | G
13:33 | 137
13:34 | 56
13:35 | E-1
13:38 | 291
13:41 | 33
13:47 | 21
13:48 | 75
13:51 | 4
13:53 | 1
13:53 | 137
13:54 | 161
13:54 | 262
14:02 | 82
14:05 | E-1
14:05 | 400
14:13 | 33
14:13 | 137
14:21 | W
14:22 | E-1
14:23 | 157
14:24 | 4
14:27 | 75
14:28 | 137
14:28 | 2
14:28 | 1
14:29 | T
14:29 | L
14:31 | 400
14:34 | 273
14:36 | G
14:38 | 31
14:39 | 291
14:42 | E-1
14:43 | 262
14:43 | 33
14:45 | 21
14:51 | 4
14:53 | 1
14:53 | 137
15:01 | 51
15:02 | E-1
15:05 | 400
15:09 | 82
15:15 | 161
15:18 | 157
15:22 | E-1
15:23 | 137
15:24 | 4
15:27 | 33
15:28 | 2
15:28 | 1
15:29 | L
15:29 | W
15:31 | 400
15:36 | G
15:38 | 262
15:40 | 137
15:42 | E-1
15:43 | 31
15:43 | 273
15:51 | 4
15:53 | 21
15:53 | 1
15:55 | 400
15:57 | 75
16:02 | E-1
16:07 | 137
16:12 | 291
16:17 | L
16:19 | T
16:22 | E-1
16:24 | 4
16:28 | 33
16:28 | 1
16:29 | 51
16:31 | 400
16:32 | 31
16:33 | 262
16:37 | 2
16:38 | W
16:40 | 82
16:42 | E-1
16:45 | 137
16:53 | 1
16:55 | 273
16:56 | 161
16:58 | 157
16:58 | G
17:02 | 75
17:04 | 400
17:04 | 137
17:05 | E-1
17:08 | 21
17:23 | 1
17:24 | 4
17:29 | 33
17:30 | 31
17:34 | 137
17:35 | E-1
17:37 | 2
17:47 | 75
17:48 | 291
17:50 | W
17:51 | 400
17:53 | 1
17:56 | G
18:04 | 137
18:05 | E-1
18:08 | 157
18:11 | 21
18:20 | 2
18:22 | 161
18:24 | 4
18:27 | 82
18:28 | 262
18:29 | 1
18:35 | E-1
18:40 | 137
18:45 | 31
18:47 | 75
18:51 | 400
18:53 | 1
18:58 | 137
19:05 | E-1
19:09 | 273
19:13 | G
19:18 | 291
19:22 | 21
19:24 | 33
19:24 | 4
19:28 | 1
19:30 | 137
19:35 | E-1
19:36 | 2
19:43 | 157
19:45 | 161
19:49 | 137
19:51 | 400
19:52 | 1
19:52 | 75
20:00 | 31
20:05 | E-1
20:06 | G
20:15 | 137
20:22 | 1
20:24 | 4
20:30 | 262
20:33 | 82
20:37 | 291
20:41 | 273
20:47 | 1
20:50 | 75
20:57 | 137
21:03 | 31
21:07 | 161
21:13 | 4
21:14 | 75
21:14 | 128
21:21 | 157
21:22 | 1
21:29 | 2
21:31 | 400
21:35 | 21
21:52 | 1
21:55 | 137
21:59 | 75
22:09 | 4
22:17 | 1
22:18 | 2
22:21 | 157
22:26 | 161
22:36 | 262
22:38 | 31
22:40 | 75
22:55 | 1
23:47 | 1
SOBOTA
Godzina | Linia
04:06 | 33
04:08 | 157
04:09 | 4
04:30 | 75
04:36 | 273
04:45 | 21
04:49 | 82
04:56 | 51
05:11 | 75
05:11 | 128
05:13 | 4
05:22 | 137
05:32 | 4
05:37 | 1
05:40 | 21
05:43 | 2
05:46 | 291
05:49 | 273
05:56 | 51
06:08 | 75
06:11 | G
06:16 | 157
06:20 | 4
06:22 | 137
06:23 | 1
06:24 | 2
06:37 | 262
06:40 | 31
06:50 | 21
06:53 | 1
06:59 | 4
07:00 | 273
07:01 | 75
07:06 | 137
07:14 | 291
07:19 | 33
07:23 | 1
07:28 | 2
07:31 | G
07:36 | 4
07:41 | 51
07:43 | 21
07:52 | 82
07:58 | 1
08:06 | 137
08:13 | 2
08:18 | 1
08:27 | 31
08:36 | 4
08:38 | 1
08:38 | 21
08:42 | 291
08:45 | 137
08:58 | 1
08:59 | 4
09:00 | 75
09:01 | 273
09:04 | 157
09:08 | 2
09:13 | 262
09:18 | 1
09:25 | 51
09:35 | 137
09:36 | 4
09:38 | 1
09:45 | G
09:58 | 1
10:00 | 291
10:08 | 31
10:10 | 273
10:16 | 137
10:18 | 1
10:27 | 2
10:29 | 82
10:36 | 4
10:38 | 1
10:42 | 21
10:50 | 137
10:55 | 33
10:58 | 1
10:59 | 4
11:01 | 51
11:03 | 157
11:13 | 75
11:18 | 1
11:27 | 2
11:36 | 4
11:38 | 1
11:39 | 137
11:42 | 273
11:48 | G
11:50 | 21
11:58 | 1
12:00 | 262
12:07 | 291
12:17 | 137
12:18 | 1
12:27 | 2
12:29 | 31
12:36 | 4
12:38 | 1
12:50 | 82
12:58 | 1
12:59 | 21
13:04 | 137
13:09 | 51
13:12 | 128
13:13 | 4
13:15 | 273
13:18 | 1
13:27 | 2
13:33 | 75
13:34 | G
13:38 | 1
13:45 | 137
13:51 | 21
13:58 | 1
14:00 | 291
14:13 | 33
14:18 | 1
14:23 | 157
14:27 | 2
14:34 | 273
14:36 | 4
14:38 | 1
14:39 | 262
14:44 | 31
14:45 | 21
14:50 | 137
14:58 | 1
15:02 | 51
15:06 | G
15:09 | 75
15:18 | 1
15:21 | 137
15:27 | 2
15:36 | 4
15:38 | 1
15:43 | 273
15:50 | 82
15:58 | 1
16:05 | 137
16:09 | G
16:12 | 291
16:15 | 21
16:18 | 1
16:21 | 31
16:25 | 51
16:27 | 4
16:29 | 2
16:31 | 157
16:35 | 137
16:38 | 1
16:49 | 75
16:58 | 1
16:58 | 273
17:14 | 33
17:17 | 21
17:18 | 1
17:22 | 137
17:27 | 4
17:29 | 2
17:34 | 262
17:48 | 1
17:48 | G
17:53 | 291
17:59 | 137
18:05 | 31
18:10 | 21
18:13 | 82
18:18 | 1
18:23 | 51
18:27 | 4
18:29 | 2
18:48 | 1
19:00 | 137
19:03 | 157
19:17 | 1
19:19 | 75
19:27 | 4
19:32 | 273
19:36 | 2
19:42 | 21
19:47 | 1
19:53 | 262
20:17 | 1
20:25 | 33
20:27 | 4
20:31 | 31
20:43 | 82
20:47 | 1
20:50 | 273
21:01 | 137
21:13 | 4
21:14 | 128
21:17 | 1
21:20 | 21
21:24 | 2
21:47 | 1
22:12 | 2
22:14 | 75
22:21 | 157
22:27 | 4
22:32 | 1
22:37 | 262
22:39 | 31
22:57 | 1
23:52 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:06 | 33
04:08 | 157
04:09 | 4
04:30 | 75
04:36 | 273
04:49 | 82
04:56 | 51
05:11 | 75
05:13 | 4
05:22 | 137
05:32 | 4
05:37 | 1
05:40 | 21
05:43 | 2
05:49 | 273
05:56 | 51
06:08 | 75
06:11 | G
06:16 | 157
06:20 | 4
06:23 | 1
06:24 | 2
06:37 | 262
06:40 | 31
06:50 | 21
06:53 | 1
06:59 | 4
07:00 | 75
07:06 | 137
07:15 | 291
07:19 | 33
07:23 | 1
07:27 | 4
07:30 | 2
07:31 | 273
07:41 | G
07:41 | 51
07:43 | 21
07:52 | 82
07:58 | 1
08:01 | 273
08:13 | 2
08:18 | 1
08:26 | 31
08:27 | 4
08:38 | 21
08:42 | 291
08:46 | 137
08:48 | 1
08:59 | 4
09:00 | 75
09:04 | 157
09:08 | 2
09:13 | 262
09:18 | 1
09:25 | 51
09:27 | 4
09:31 | 273
09:45 | G
09:48 | 1
10:00 | 291
10:16 | 137
10:18 | 1
10:27 | 2
10:27 | 4
10:29 | 82
10:42 | 21
10:48 | 1
10:51 | 137
10:55 | 33
10:59 | 4
11:01 | 273
11:01 | 51
11:03 | 157
11:13 | 75
11:18 | 1
11:27 | 2
11:27 | 4
11:39 | 137
11:45 | G
11:48 | 1
11:50 | 21
12:00 | 262
12:07 | 291
12:13 | 137
12:18 | 1
12:27 | 2
12:27 | 4
12:29 | 31
12:31 | 273
12:48 | 1
12:50 | 82
12:59 | 21
13:02 | 137
13:09 | 51
13:13 | 4
13:18 | 1
13:27 | 2
13:34 | 75
13:40 | G
13:46 | 137
13:48 | 1
13:51 | 21
14:02 | 291
14:13 | 33
14:18 | 1
14:20 | 273
14:23 | 157
14:27 | 2
14:27 | 4
14:39 | 262
14:42 | 31
14:45 | 21
14:48 | 1
14:50 | 137
15:02 | 51
15:06 | G
15:09 | 75
15:18 | 1
15:21 | 137
15:27 | 2
15:27 | 4
15:48 | 1
15:50 | 82
16:01 | 273
16:05 | 137
16:09 | G
16:12 | 291
16:15 | 21
16:18 | 1
16:21 | 31
16:25 | 51
16:27 | 2
16:27 | 4
16:31 | 157
16:36 | 137
16:48 | 1
16:49 | 75
17:14 | 33
17:17 | 21
17:18 | 1
17:25 | 137
17:27 | 2
17:27 | 4
17:31 | 273
17:34 | 262
17:43 | G
17:48 | 1
17:53 | 291
17:55 | 137
18:05 | 31
18:10 | 21
18:13 | 82
18:18 | 1
18:23 | 51
18:27 | 4
18:28 | 2
18:48 | 1
18:54 | 137
19:03 | 157
19:17 | 1
19:19 | 75
19:27 | 4
19:32 | 273
19:36 | 2
19:42 | 21
19:47 | 1
19:53 | 262
20:17 | 1
20:25 | 33
20:27 | 4
20:31 | 31
20:43 | 82
20:47 | 1
20:50 | 273
21:01 | 137
21:13 | 4
21:17 | 1
21:20 | 21
21:24 | 2
21:47 | 1
22:14 | 75
22:17 | 1
22:21 | 157
22:27 | 4
22:37 | 262
22:39 | 31
22:52 | 1
23:52 | 1


Tychy Serdeczna

kierunek: Bieruń Stary Plac Autobusowy

kierunek: Tychy Zajezdnia, Tychy Hotelowiec Kolektura MZK


Tychy Serdeczna

kierunek: Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:34 | T
06:44 | T
07:47 | T
09:44 | T
11:14 | T
13:39 | T
15:24 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Serdeczna

kierunek: Tychy Zajezdnia, Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:04 | T
06:13 | 128
07:07 | T
07:51 | 128
08:17 | T
10:31 | T
11:38 | T
14:13 | 128
14:16 | T
16:06 | T
22:13 | 128
SOBOTA
Godzina | Linia
06:13 | 128
14:13 | 128
22:13 | 128
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Sikorskiego

kierunek: Paprocany Jezioro, Tychy Serdeczna, Tychy Dworzec PKP

kierunek: Katowice Korfantego, Wilkowyje Obywatelska, Tychy Zajezdnia


Tychy Sikorskiego

kierunek: Paprocany Jezioro, Tychy Serdeczna, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:28 | 128
06:23 | 14
06:40 | 696
06:47 | 14
07:12 | 14
07:23 | 14
07:32 | 128
07:35 | Sz
07:47 | 14
08:07 | 14
08:10 | 696
08:23 | 14
08:30 | Sz
08:47 | 14
09:07 | 14
09:25 | 14
09:48 | 696
10:04 | 14
10:42 | 14
11:24 | 696
11:25 | 14
12:25 | 14
12:50 | 696
13:27 | 14
13:29 | 128
13:52 | 14
14:25 | 14
14:40 | 696
14:49 | 14
15:12 | 14
15:25 | 14
15:49 | 14
16:09 | 696
16:12 | 14
16:25 | 14
16:49 | 14
17:12 | 14
17:37 | 696
18:12 | 14
19:08 | 696
19:21 | 14
20:34 | 14
21:07 | 696
21:21 | 14
21:30 | 128
22:13 | 14
22:39 | 696
23:33 | 14
SOBOTA
Godzina | Linia
05:28 | 128
06:40 | 696
09:40 | 696
12:11 | 696
13:29 | 128
14:40 | 696
16:52 | 696
21:30 | 128
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:40 | 696
09:40 | 696
12:11 | 696
14:40 | 696
16:52 | 696


Tychy Sikorskiego

kierunek: Katowice Korfantego, Wilkowyje Obywatelska, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:04 | 14
05:18 | 696
05:20 | 14
05:46 | 14
06:01 | 14
06:20 | 14
06:32 | 128
06:47 | 14
07:03 | 696
07:04 | 14
07:24 | 14
07:42 | 14
08:04 | 14
08:40 | 696
08:42 | 14
09:19 | 14
10:04 | 14
10:05 | 696
11:04 | 14
11:38 | 696
12:04 | 14
12:32 | 14
13:04 | 14
13:10 | 696
13:27 | 14
13:46 | 14
14:02 | 14
14:27 | 14
14:32 | 128
14:46 | 14
14:59 | 696
15:01 | 14
15:27 | 14
15:46 | 14
16:21 | 696
16:53 | 14
17:50 | 696
18:04 | 14
19:18 | 14
19:23 | 696
20:02 | 14
20:56 | 14
21:18 | 696
22:21 | 14
22:30 | 128
SOBOTA
Godzina | Linia
05:14 | 696
06:32 | 128
07:54 | 696
09:55 | 696
13:05 | 696
14:32 | 128
15:10 | 696
22:30 | 128
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:14 | 696
07:54 | 696
09:55 | 696
13:05 | 696
15:10 | 696


Tychy Skałka

kierunek: Tychy Zajezdnia, Tychy Towarowa, Katowice Korfantego, Paprocany Jezioro, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Tychy Serdeczna, Tychy Dworzec PKP

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Tychy Zajezdnia


Tychy Skałka

kierunek: Tychy Zajezdnia, Tychy Towarowa, Katowice Korfantego, Paprocany Jezioro, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Tychy Serdeczna, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
00:14 | 8
00:48 | 8
03:47 | 1
04:05 | 31
04:26 | 1
04:47 | A
04:49 | 268
05:03 | 31
05:07 | A
05:09 | 1
05:17 | A
05:19 | 268
05:24 | 128
05:26 | 36
05:27 | A
05:37 | A
05:39 | 1
05:44 | 268
05:47 | A
05:57 | A
06:04 | 36
06:07 | A
06:13 | 1
06:15 | 268
06:17 | A
06:17 | 31
06:22 | 36
06:27 | A
06:33 | 268
06:33 | 1
06:37 | A
06:42 | 36
06:47 | A
06:53 | 1
06:57 | A
07:07 | A
07:13 | 1
07:15 | 31
07:17 | A
07:27 | A
07:28 | 128
07:30 | 268
07:32 | Sz
07:33 | 1
07:34 | 36
07:37 | A
07:47 | A
07:49 | 268
07:53 | 1
07:57 | A
07:59 | 31
08:01 | 36
08:07 | A
08:13 | 1
08:17 | A
08:20 | 268
08:27 | A
08:27 | Sz
08:33 | 1
08:33 | 36
08:42 | A
08:43 | 8
08:51 | 36
08:51 | E-2
08:53 | 1
08:57 | A
09:00 | 268
09:12 | A
09:13 | 1
09:14 | 31
09:20 | 8
09:27 | A
09:30 | E-2
09:38 | 268
09:42 | A
09:43 | 1
09:46 | 36
09:57 | A
10:11 | 36
10:12 | A
10:13 | 1
10:14 | 31
10:15 | E-2
10:27 | A
10:31 | 268
10:40 | 8
10:42 | A
10:43 | 1
10:57 | A
11:04 | 31
11:10 | E-2
11:12 | A
11:13 | 1
11:16 | 36
11:27 | A
11:37 | 268
11:41 | 36
11:42 | A
11:43 | 1
11:57 | A
12:12 | A
12:13 | 1
12:14 | 31
12:27 | A
12:38 | 36
12:42 | A
12:43 | 1
12:52 | 268
12:56 | 36
12:57 | A
13:10 | E-2
13:12 | A
13:13 | 1
13:19 | 31
13:20 | 36
13:25 | 128
13:27 | A
13:42 | A
13:43 | 1
13:57 | A
13:57 | 268
14:07 | A
14:13 | 1
14:17 | A
14:24 | 268
14:27 | A
14:29 | 36
14:35 | 31
14:37 | A
14:43 | 1
14:47 | A
14:51 | 268
14:51 | 36
14:57 | A
15:07 | A
15:10 | E-2
15:11 | 36
15:13 | 1
15:17 | A
15:27 | A
15:30 | 36
15:35 | 31
15:37 | A
15:43 | 1
15:47 | A
15:48 | 245
15:54 | 268
15:57 | A
15:58 | 36
16:07 | A
16:11 | 36
16:13 | 1
16:17 | A
16:24 | 31
16:27 | A
16:27 | 268
16:42 | A
16:43 | 1
16:56 | 36
16:57 | 8
16:57 | A
17:10 | E-2
17:12 | A
17:13 | 1
17:21 | 36
17:24 | 31
17:27 | A
17:37 | 268
17:42 | A
17:43 | 1
17:57 | A
18:12 | A
18:13 | 36
18:13 | 1
18:24 | 31
18:27 | A
18:40 | 268
18:42 | A
18:43 | 1
18:57 | A
19:11 | 1
19:12 | A
19:20 | 36
19:27 | A
19:31 | 31
19:41 | 1
19:42 | A
19:52 | 268
19:56 | 36
19:57 | A
20:11 | 1
20:12 | A
20:27 | A
20:32 | 268
20:34 | 36
20:41 | 1
20:42 | A
20:57 | A
21:08 | 31
21:11 | 1
21:12 | A
21:24 | 36
21:26 | 128
21:27 | 268
21:27 | A
21:42 | A
21:46 | 1
21:50 | 8
21:57 | A
22:12 | A
22:27 | A
22:29 | 31
22:32 | 36
22:41 | 1
22:42 | A
22:47 | 268
22:57 | 8
22:57 | A
23:06 | 8
23:12 | A
23:16 | 1
23:23 | 8
23:27 | A
23:33 | 36
23:42 | A
23:57 | A
SOBOTA
Godzina | Linia
00:19 | 8
04:26 | 1
04:57 | A
05:07 | 1
05:09 | 31
05:17 | A
05:24 | 128
05:37 | A
05:41 | 36
05:42 | 1
05:57 | A
06:07 | 1
06:16 | 268
06:17 | A
06:27 | 36
06:37 | A
06:47 | 1
06:57 | A
07:04 | 268
07:07 | 1
07:17 | A
07:19 | 31
07:27 | 1
07:37 | A
07:37 | 36
07:47 | 1
07:57 | A
08:04 | 268
08:07 | 1
08:13 | 36
08:17 | A
08:27 | 1
08:37 | A
08:47 | 1
08:55 | 268
08:57 | A
09:05 | 31
09:07 | 1
09:10 | 36
09:17 | A
09:27 | 1
09:37 | A
09:42 | 268
09:47 | 1
09:56 | 36
09:57 | A
10:07 | 1
10:17 | A
10:27 | 1
10:37 | A
10:47 | 1
10:54 | 31
10:57 | A
11:07 | 1
11:15 | 268
11:17 | A
11:23 | 36
11:27 | 1
11:37 | A
11:47 | 1
11:53 | 268
11:57 | A
12:07 | 1
12:17 | A
12:27 | 1
12:31 | 36
12:37 | A
12:47 | 1
12:57 | A
13:05 | 268
13:07 | 1
13:16 | 31
13:17 | A
13:25 | 128
13:27 | 1
13:29 | 36
13:37 | A
13:47 | 1
13:57 | A
14:05 | 268
14:07 | 1
14:17 | A
14:27 | 1
14:37 | A
14:44 | 36
14:47 | 1
14:51 | 268
14:57 | A
15:07 | 1
15:17 | A
15:19 | 31
15:27 | 1
15:37 | A
15:47 | 1
15:51 | 268
15:56 | 36
15:57 | A
16:07 | 1
16:10 | 8
16:17 | A
16:37 | 1
16:37 | A
16:57 | A
17:03 | 31
17:07 | 1
17:10 | 8
17:14 | 268
17:17 | A
17:21 | 36
17:37 | A
17:37 | 1
17:57 | A
18:06 | 36
18:07 | 1
18:16 | 268
18:17 | A
18:37 | A
18:37 | 1
18:57 | A
19:09 | 1
19:13 | 268
19:17 | A
19:31 | 31
19:37 | A
19:39 | 1
19:51 | 36
19:57 | A
20:09 | 1
20:17 | A
20:21 | 36
20:37 | A
20:39 | 1
20:52 | 268
20:57 | A
21:11 | 31
21:17 | A
21:21 | 36
21:22 | 1
21:26 | 128
21:37 | A
21:44 | 268
21:45 | 8
21:47 | 1
21:57 | A
22:17 | A
22:37 | A
22:41 | 1
22:53 | 268
22:57 | A
22:57 | 8
22:59 | 8
23:07 | 8
23:17 | A
23:24 | 8
23:24 | 36
23:37 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:18 | 8
04:26 | 1
05:09 | 31
05:11 | 1
05:24 | A
05:42 | 1
05:44 | A
06:04 | A
06:12 | 1
06:16 | 268
06:24 | A
06:27 | 36
06:42 | 1
06:44 | A
07:04 | A
07:07 | 1
07:16 | 31
07:24 | A
07:37 | 1
07:44 | A
08:02 | 268
08:04 | A
08:07 | 1
08:13 | 36
08:24 | A
08:37 | 1
08:44 | A
09:04 | A
09:07 | 1
09:24 | A
09:37 | 1
09:42 | 268
09:44 | A
09:56 | 36
10:04 | A
10:07 | 1
10:24 | A
10:37 | 1
10:44 | A
10:55 | 31
11:04 | A
11:07 | 1
11:24 | A
11:37 | 1
11:44 | A
11:53 | 268
12:04 | A
12:07 | 1
12:24 | A
12:31 | 36
12:37 | 1
12:44 | A
13:02 | 268
13:04 | A
13:07 | 1
13:18 | 31
13:24 | A
13:29 | 36
13:37 | 1
13:44 | A
14:02 | 268
14:04 | A
14:07 | 1
14:24 | A
14:37 | 1
14:44 | 36
14:44 | A
14:51 | 268
15:04 | A
15:07 | 1
15:19 | 31
15:24 | A
15:37 | 1
15:44 | A
15:51 | 36
15:51 | 268
16:04 | A
16:07 | 1
16:24 | A
16:37 | 1
16:44 | A
17:03 | 31
17:04 | A
17:07 | 1
17:14 | 268
17:21 | 36
17:24 | A
17:37 | 1
17:44 | A
18:04 | A
18:06 | 36
18:07 | 1
18:16 | 268
18:24 | A
18:37 | 1
18:44 | A
19:04 | A
19:10 | 1
19:17 | 268
19:24 | A
19:31 | 31
19:37 | 1
19:44 | A
19:51 | 36
20:04 | A
20:10 | 1
20:21 | 36
20:24 | A
20:39 | 1
20:44 | A
20:52 | 268
21:04 | A
21:09 | 31
21:11 | 1
21:21 | 36
21:24 | A
21:44 | A
21:44 | 268
21:45 | 8
21:46 | 1
22:04 | A
22:24 | A
22:41 | 1
22:44 | A
22:45 | 8
22:53 | 268
22:57 | 8
23:04 | A
23:07 | 8
23:19 | 8
23:24 | 36
23:24 | A
23:44 | A


Tychy Skałka

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:28 | 1
03:26 | 8
03:43 | 8
04:05 | 8
04:07 | 8
04:09 | 268
04:13 | A
04:23 | 36
04:32 | 268
04:33 | A
04:43 | 8
04:43 | A
04:44 | 36
04:48 | 8
04:50 | 268
04:50 | 8
04:53 | A
05:03 | 1
05:03 | A
05:08 | 31
05:11 | 268
05:13 | A
05:17 | 36
05:23 | A
05:33 | A
05:37 | 36
05:38 | 1
05:43 | A
05:47 | 2
05:50 | 8
05:53 | A
05:57 | 36
05:58 | 268
06:03 | A
06:09 | 8
06:13 | A
06:16 | Sz
06:19 | 245
06:23 | A
06:25 | 1
06:27 | 268
06:33 | A
06:34 | 2
06:34 | 36
06:36 | 128
06:43 | A
06:46 | 31
06:49 | 8
06:52 | E-2
06:53 | A
06:55 | 268
07:00 | 1
07:03 | A
07:04 | 36
07:13 | A
07:22 | E-2
07:23 | A
07:29 | 31
07:29 | 8
07:30 | 1
07:33 | A
07:33 | 2
07:34 | 268
07:43 | A
07:44 | 36
07:53 | A
07:55 | 1
08:01 | 268
08:08 | A
08:10 | 1
08:19 | 36
08:21 | E-2
08:23 | A
08:24 | 31
08:24 | 2
08:30 | 1
08:38 | A
08:53 | A
08:55 | 1
08:56 | 268
08:58 | E-2
09:04 | 36
09:08 | A
09:14 | 31
09:15 | 1
09:23 | A
09:24 | 2
09:30 | 1
09:38 | A
09:45 | 268
09:47 | 36
09:50 | 1
09:53 | A
10:08 | A
10:15 | 1
10:23 | A
10:24 | 2
10:26 | 268
10:27 | 31
10:30 | 1
10:34 | 36
10:38 | A
10:53 | A
10:57 | E-2
11:02 | 1
11:08 | A
11:09 | 36
11:22 | 31
11:23 | A
11:24 | 2
11:31 | E-2
11:33 | 1
11:38 | A
11:41 | 268
11:49 | 36
11:53 | A
12:02 | 1
12:08 | A
12:13 | 36
12:23 | A
12:24 | 2
12:26 | 268
12:33 | 1
12:38 | A
12:46 | E-2
12:47 | 31
12:49 | 8
12:51 | 36
12:53 | A
13:02 | 1
13:08 | A
13:14 | 36
13:21 | 2
13:23 | A
13:29 | 31
13:31 | 268
13:33 | 1
13:33 | A
13:39 | 36
13:43 | A
13:53 | A
14:00 | 1
14:03 | A
14:04 | 36
14:13 | A
14:23 | A
14:31 | 268
14:32 | 36
14:33 | A
14:35 | 1
14:35 | 2
14:36 | 128
14:43 | A
14:45 | 31
14:53 | A
14:57 | 268
15:00 | 1
15:03 | A
15:04 | 36
15:13 | A
15:23 | A
15:29 | 36
15:33 | A
15:35 | 1
15:35 | 2
15:41 | 268
15:43 | A
15:50 | 31
15:53 | A
16:00 | 1
16:08 | A
16:14 | 36
16:16 | 268
16:23 | A
16:35 | 1
16:38 | A
16:39 | 31
16:44 | 2
16:53 | A
17:00 | 1
17:06 | 36
17:08 | A
17:23 | A
17:30 | 1
17:37 | 31
17:38 | A
17:44 | 2
17:49 | 36
17:53 | A
18:00 | 1
18:02 | 268
18:08 | A
18:23 | A
18:27 | 2
18:34 | 36
18:36 | 1
18:38 | A
18:52 | 31
18:53 | A
19:00 | 1
19:03 | 268
19:08 | A
19:23 | A
19:30 | 36
19:34 | 1
19:38 | A
19:42 | 2
19:53 | A
19:58 | 1
20:06 | 31
20:08 | A
20:18 | 268
20:20 | 36
20:23 | A
20:28 | 1
20:38 | A
20:53 | A
20:53 | 1
21:08 | A
21:09 | 31
21:12 | 36
21:23 | A
21:28 | 1
21:35 | 2
21:38 | A
21:39 | 268
21:53 | A
21:58 | 1
22:08 | A
22:23 | A
22:23 | 1
22:24 | 2
22:29 | 36
22:34 | 128
22:38 | A
22:44 | 31
22:53 | A
23:01 | 1
23:08 | A
23:23 | A
23:53 | 1
SOBOTA
Godzina | Linia
04:05 | 8
04:10 | 8
04:23 | A
04:37 | 36
04:43 | A
04:46 | 8
04:48 | 8
04:51 | 8
04:57 | 268
05:03 | A
05:21 | 8
05:22 | 36
05:23 | A
05:33 | 268
05:43 | 1
05:43 | A
05:49 | 2
06:03 | A
06:12 | 36
06:23 | A
06:23 | 8
06:30 | 1
06:31 | 2
06:36 | 128
06:39 | 268
06:43 | A
06:47 | 31
07:00 | 1
07:03 | A
07:03 | 8
07:06 | 36
07:23 | A
07:30 | 1
07:35 | 2
07:35 | 268
07:43 | A
08:03 | A
08:03 | 8
08:03 | 36
08:05 | 1
08:20 | 2
08:21 | 268
08:23 | A
08:25 | 1
08:34 | 31
08:43 | A
08:45 | 1
08:49 | 36
09:03 | A
09:05 | 1
09:15 | 2
09:23 | A
09:25 | 1
09:31 | 268
09:43 | A
09:44 | 36
09:45 | 1
10:03 | A
10:05 | 1
10:11 | 268
10:15 | 31
10:23 | A
10:25 | 1
10:34 | 2
10:43 | A
10:45 | 1
11:03 | A
11:04 | 36
11:05 | 1
11:23 | A
11:25 | 1
11:34 | 2
11:34 | 268
11:43 | A
11:45 | 1
11:58 | 36
12:03 | A
12:05 | 1
12:12 | 268
12:23 | A
12:25 | 1
12:34 | 2
12:36 | 31
12:43 | A
12:45 | 1
13:03 | A
13:04 | 36
13:05 | 1
13:23 | A
13:25 | 1
13:28 | 268
13:34 | 2
13:43 | A
13:45 | 1
14:03 | A
14:05 | 1
14:23 | A
14:24 | 36
14:25 | 1
14:28 | 268
14:34 | 2
14:36 | 128
14:43 | A
14:45 | 1
14:51 | 31
15:03 | A
15:05 | 1
15:23 | A
15:25 | 1
15:32 | 268
15:34 | 2
15:39 | 36
15:43 | A
15:45 | 1
16:03 | A
16:05 | 1
16:14 | 268
16:23 | A
16:25 | 1
16:28 | 31
16:36 | 2
16:43 | A
16:45 | 1
16:59 | 36
17:03 | A
17:05 | 1
17:23 | A
17:25 | 1
17:33 | 268
17:36 | 2
17:43 | A
17:55 | 1
18:03 | 36
18:03 | A
18:12 | 31
18:23 | A
18:25 | 1
18:36 | 2
18:43 | 268
18:43 | A
18:55 | 1
19:03 | A
19:17 | 36
19:23 | A
19:23 | 1
19:42 | 2
19:43 | A
19:53 | 1
19:55 | 268
20:03 | A
20:17 | 36
20:23 | A
20:23 | 1
20:37 | 31
20:43 | A
20:53 | 1
21:03 | A
21:19 | 268
21:23 | 1
21:23 | A
21:30 | 2
21:43 | A
21:53 | 1
22:03 | A
22:18 | 2
22:20 | 36
22:23 | A
22:34 | 128
22:38 | 1
22:43 | A
22:45 | 31
23:03 | 1
23:03 | A
23:58 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:05 | 8
04:23 | A
04:47 | 8
04:50 | 8
04:51 | 8
04:57 | 268
05:10 | A
05:13 | 8
05:21 | 8
05:22 | 36
05:30 | A
05:43 | 1
05:49 | 2
05:50 | A
06:10 | A
06:18 | 8
06:30 | A
06:30 | 1
06:31 | 2
06:39 | 268
06:47 | 31
06:50 | A
07:00 | 1
07:06 | 36
07:10 | A
07:30 | 1
07:30 | A
07:37 | 2
07:50 | A
08:05 | 1
08:10 | A
08:20 | 2
08:21 | 268
08:25 | 1
08:30 | A
08:33 | 31
08:49 | 36
08:50 | A
08:55 | 1
09:10 | A
09:15 | 2
09:25 | 1
09:30 | A
09:50 | A
09:55 | 1
10:10 | A
10:11 | 268
10:25 | 1
10:30 | A
10:34 | 2
10:50 | A
10:55 | 1
11:04 | 36
11:10 | A
11:25 | 1
11:30 | A
11:34 | 2
11:34 | 268
11:50 | A
11:55 | 1
11:58 | 36
12:10 | A
12:12 | 268
12:25 | 1
12:30 | A
12:34 | 2
12:36 | 31
12:50 | A
12:55 | 1
13:04 | 36
13:10 | A
13:25 | 1
13:28 | 268
13:30 | A
13:34 | 2
13:50 | A
13:55 | 1
14:10 | A
14:24 | 36
14:25 | 1
14:28 | 268
14:30 | A
14:34 | 2
14:49 | 31
14:50 | A
14:55 | 1
15:10 | A
15:25 | 1
15:30 | A
15:32 | 268
15:34 | 2
15:39 | 36
15:50 | A
15:55 | 1
16:10 | A
16:14 | 268
16:25 | 1
16:28 | 31
16:30 | A
16:34 | 2
16:50 | A
16:55 | 1
16:59 | 36
17:10 | A
17:25 | 1
17:30 | A
17:33 | 268
17:34 | 2
17:50 | A
17:55 | 1
18:03 | 36
18:10 | A
18:12 | 31
18:25 | 1
18:30 | A
18:35 | 2
18:43 | 268
18:50 | A
18:55 | 1
19:10 | A
19:17 | 36
19:23 | 1
19:30 | A
19:42 | 2
19:50 | A
19:53 | 1
19:55 | 268
20:10 | A
20:17 | 36
20:23 | 1
20:30 | A
20:37 | 31
20:50 | A
20:53 | 1
21:10 | A
21:19 | 268
21:23 | 1
21:30 | A
21:30 | 2
21:50 | A
21:53 | 1
22:10 | A
22:20 | 36
22:23 | 1
22:30 | A
22:45 | 31
22:50 | A
22:58 | 1
23:10 | A
23:58 | 1


Tychy Stadion

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro


Tychy Stadion

kierunek: Paprocany Pętla T-bus, Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
04:54 | B
05:09 | B
05:24 | B
05:34 | D
05:39 | B
05:48 | D
05:54 | B
06:09 | B
06:24 | B
06:34 | D
06:39 | B
06:48 | D
06:54 | B
06:58 | Sz
07:09 | B
07:24 | B
07:30 | D
07:39 | B
07:48 | E
07:54 | B
08:00 | Sz
08:09 | B
08:24 | B
08:31 | D
08:39 | B
08:45 | E
08:54 | B
08:58 | Sz
09:09 | B
09:24 | B
09:30 | E
09:39 | B
09:48 | D
09:54 | B
10:00 | E
10:09 | B
10:24 | B
10:30 | E
10:39 | B
10:47 | D
10:54 | B
11:00 | E
11:09 | B
11:24 | B
11:30 | E
11:39 | B
11:47 | D
11:54 | B
12:00 | E
12:09 | B
12:24 | B
12:30 | E
12:39 | B
12:46 | D
12:54 | B
13:00 | E
13:09 | B
13:24 | B
13:29 | D
13:39 | B
13:54 | B
13:59 | D
14:00 | E
14:09 | B
14:24 | B
14:29 | D
14:39 | B
14:54 | B
14:59 | D
15:00 | E
15:09 | B
15:24 | B
15:30 | E
15:39 | B
15:54 | B
16:00 | E
16:09 | B
16:16 | D
16:24 | B
16:30 | E
16:39 | B
16:54 | B
17:00 | E
17:09 | B
17:16 | D
17:24 | B
17:39 | B
17:54 | B
18:00 | E
18:09 | B
18:24 | B
18:39 | B
18:46 | D
18:54 | B
19:00 | E
19:09 | B
19:24 | B
19:39 | B
19:54 | B
20:00 | E
20:04 | D
20:09 | B
20:24 | B
20:39 | B
20:54 | B
20:59 | D
21:09 | B
21:24 | B
21:39 | B
21:54 | B
21:58 | D
22:09 | B
22:24 | B
22:39 | B
22:54 | B
23:01 | D
23:09 | B
23:24 | B
23:39 | B
SOBOTA
Godzina | Linia
04:57 | B
05:17 | B
05:37 | B
05:57 | B
06:17 | B
06:37 | B
06:57 | B
07:17 | B
07:37 | B
07:57 | B
08:17 | B
08:37 | B
08:57 | B
09:17 | B
09:30 | E
09:37 | B
09:57 | B
10:17 | B
10:30 | E
10:37 | B
10:57 | B
11:17 | B
11:30 | E
11:37 | B
11:57 | B
12:17 | B
12:30 | E
12:37 | B
12:57 | B
13:17 | B
13:30 | E
13:37 | B
13:57 | B
14:17 | B
14:30 | E
14:37 | B
14:57 | B
15:17 | B
15:37 | B
15:57 | B
16:17 | B
16:37 | B
16:57 | B
17:17 | B
17:37 | B
17:57 | B
18:17 | B
18:37 | B
18:57 | B
19:17 | B
19:37 | B
19:57 | B
20:17 | B
20:37 | B
20:57 | B
21:17 | B
21:37 | B
21:57 | B
22:17 | B
22:37 | B
22:57 | B
23:17 | B
23:37 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:08 | B
05:28 | B
05:48 | B
06:08 | B
06:28 | B
06:48 | B
07:08 | B
07:28 | B
07:48 | B
08:08 | B
08:28 | B
08:48 | B
09:08 | B
09:28 | B
09:48 | B
10:08 | B
10:28 | B
10:48 | B
11:08 | B
11:28 | B
11:48 | B
12:08 | B
12:28 | B
12:48 | B
13:08 | B
13:28 | B
13:48 | B
14:08 | B
14:28 | B
14:48 | B
15:08 | B
15:28 | B
15:48 | B
16:08 | B
16:28 | B
16:48 | B
17:08 | B
17:28 | B
17:48 | B
18:08 | B
18:28 | B
18:48 | B
19:08 | B
19:28 | B
19:48 | B
20:08 | B
20:28 | B
20:48 | B
21:08 | B
21:28 | B
21:48 | B
22:08 | B
22:28 | B
22:48 | B
23:08 | B
23:28 | B


Tychy Stoczniowców

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Jezioro, Wartogłowiec Pętla, Tychy Os. L , Tychy Towarowa , Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Tychy Serdeczna

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Katowice Korfantego, Gliwice Pl. Piastów II, Tychy Zajezdnia


Tychy Stoczniowców

kierunek: Tychy Towarowa, Katowice Korfantego, Tychy Zajezdnia, Paprocany Jezioro, Wartogłowiec Pętla, Tychy Os. L , Tychy Towarowa , Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Tychy Serdeczna

ROBOCZE
Godzina | Linia
03:44 | 1
04:02 | 31
04:23 | 1
04:43 | A
04:46 | 268
05:00 | 31
05:02 | 254
05:03 | A
05:06 | 1
05:13 | A
05:16 | 268
05:20 | 128
05:23 | A
05:29 | 51
05:33 | A
05:36 | 1
05:41 | 268
05:43 | A
05:53 | A
05:59 | 254
06:03 | A
06:09 | 1
06:11 | 268
06:13 | A
06:13 | 31
06:23 | A
06:29 | 1
06:29 | 268
06:33 | A
06:43 | E-1
06:43 | A
06:46 | Sz
06:49 | 1
06:53 | A
06:55 | 254
07:03 | A
07:09 | 1
07:11 | 51
07:11 | 31
07:13 | A
07:13 | E-1
07:23 | A
07:24 | 128
07:26 | 268
07:29 | 1
07:30 | E-1
07:33 | A
07:36 | 254
07:43 | A
07:45 | 268
07:49 | 1
07:50 | E-1
07:53 | A
07:55 | 31
08:03 | A
08:09 | 1
08:10 | E-1
08:13 | A
08:16 | 268
08:23 | A
08:29 | 1
08:30 | E-1
08:38 | A
08:44 | 51
08:48 | E-2
08:49 | 1
08:50 | E-1
08:53 | A
08:54 | 254
08:56 | 268
09:08 | A
09:09 | 1
09:10 | 31
09:10 | E-1
09:23 | A
09:27 | E-2
09:33 | E-1
09:34 | 268
09:38 | A
09:39 | 1
09:41 | 254
09:50 | E-1
09:53 | A
10:08 | A
10:09 | 1
10:10 | 31
10:12 | E-2
10:13 | E-1
10:16 | 51
10:23 | A
10:27 | 268
10:38 | A
10:39 | 1
10:43 | E-1
10:52 | 254
10:53 | A
11:00 | 31
11:07 | E-2
11:08 | A
11:09 | 1
11:13 | E-1
11:23 | A
11:26 | 51
11:33 | 268
11:38 | A
11:39 | 1
11:43 | E-1
11:53 | A
12:08 | A
12:09 | 1
12:10 | 31
12:13 | E-1
12:23 | A
12:38 | A
12:39 | 1
12:41 | 51
12:43 | E-1
12:48 | 268
12:53 | A
12:53 | 254
13:07 | E-2
13:08 | A
13:09 | 1
13:13 | E-1
13:15 | 31
13:21 | 128
13:23 | A
13:38 | A
13:39 | 1
13:43 | E-1
13:53 | A
13:53 | 268
13:55 | 254
14:03 | A
14:09 | 1
14:13 | A
14:13 | E-1
14:20 | 268
14:23 | A
14:30 | E-1
14:31 | 51
14:31 | 31
14:33 | A
14:39 | 1
14:43 | A
14:47 | 268
14:50 | E-1
14:53 | A
15:03 | A
15:07 | E-2
15:09 | 1
15:10 | E-1
15:13 | A
15:19 | 254
15:23 | A
15:30 | E-1
15:31 | 31
15:33 | A
15:39 | 1
15:43 | A
15:50 | E-1
15:50 | 268
15:53 | A
15:59 | 51
16:03 | A
16:07 | 254
16:09 | 1
16:10 | E-1
16:13 | A
16:20 | 31
16:23 | A
16:23 | 268
16:30 | E-1
16:38 | A
16:39 | 1
16:50 | E-1
16:53 | A
17:07 | E-2
17:08 | A
17:09 | 1
17:11 | 51
17:13 | E-1
17:20 | 31
17:23 | A
17:25 | 254
17:33 | 268
17:38 | A
17:39 | 1
17:43 | E-1
17:53 | A
18:08 | A
18:09 | 1
18:13 | E-1
18:20 | 31
18:23 | A
18:24 | 254
18:36 | 268
18:38 | A
18:39 | 1
18:43 | E-1
18:53 | A
19:08 | A
19:08 | 1
19:13 | E-1
19:23 | A
19:27 | 254
19:28 | 31
19:38 | A
19:38 | 1
19:43 | E-1
19:49 | 268
19:53 | A
20:08 | 1
20:08 | A
20:13 | E-1
20:16 | 254
20:23 | A
20:29 | 268
20:38 | 1
20:38 | A
20:53 | A
21:05 | 31
21:08 | 1
21:08 | A
21:12 | 254
21:23 | A
21:23 | 128
21:24 | 268
21:38 | A
21:43 | 1
21:53 | A
22:08 | A
22:12 | 254
22:23 | A
22:26 | 31
22:38 | 1
22:38 | A
22:44 | 268
22:53 | A
23:08 | A
23:13 | 1
23:23 | A
23:38 | A
23:53 | A
SOBOTA
Godzina | Linia
04:23 | 1
04:53 | A
05:00 | 254
05:04 | 1
05:06 | 31
05:13 | A
05:20 | 128
05:29 | 51
05:33 | A
05:39 | 1
05:53 | A
06:03 | 1
06:10 | 254
06:12 | 268
06:13 | A
06:33 | A
06:43 | 1
06:52 | 254
06:53 | A
07:00 | 268
07:03 | 1
07:11 | 51
07:13 | A
07:15 | 31
07:23 | 1
07:33 | A
07:43 | 1
07:44 | 254
07:53 | A
08:00 | 268
08:03 | 1
08:13 | A
08:23 | 1
08:33 | A
08:43 | 1
08:48 | 254
08:51 | 268
08:53 | A
08:55 | 51
09:01 | 31
09:03 | 1
09:13 | A
09:23 | 1
09:33 | A
09:38 | 268
09:43 | 1
09:45 | 254
09:53 | A
10:03 | 1
10:13 | A
10:23 | 1
10:31 | 51
10:33 | A
10:43 | 1
10:47 | 254
10:50 | 31
10:53 | A
11:03 | 1
11:11 | 268
11:13 | A
11:23 | 1
11:33 | A
11:43 | 1
11:49 | 268
11:53 | A
12:03 | 1
12:13 | A
12:23 | 1
12:33 | A
12:39 | 51
12:43 | 1
12:52 | 254
12:53 | A
13:01 | 268
13:03 | 1
13:12 | 31
13:13 | A
13:21 | 128
13:23 | 1
13:33 | A
13:41 | 254
13:43 | 1
13:53 | A
14:01 | 268
14:03 | 1
14:13 | A
14:23 | 1
14:32 | 51
14:33 | A
14:43 | 1
14:47 | 268
14:53 | A
15:03 | 1
15:13 | A
15:15 | 31
15:23 | 1
15:24 | 254
15:33 | A
15:43 | 1
15:47 | 268
15:53 | A
15:55 | 51
16:03 | 1
16:09 | 254
16:13 | A
16:33 | A
16:33 | 1
16:53 | A
16:59 | 31
17:03 | 1
17:10 | 268
17:13 | A
17:29 | 254
17:33 | A
17:33 | 1
17:53 | 51
17:53 | A
18:03 | 1
18:12 | 268
18:13 | A
18:18 | 254
18:33 | 1
18:33 | A
18:53 | A
18:59 | 254
18:59 | 51
19:06 | 1
19:10 | 268
19:13 | A
19:28 | 31
19:33 | A
19:36 | 1
19:53 | A
20:06 | 1
20:07 | 254
20:13 | A
20:33 | A
20:36 | 1
20:49 | 268
20:53 | A
20:59 | 254
21:08 | 31
21:13 | A
21:19 | 1
21:23 | 128
21:33 | A
21:41 | 268
21:44 | 1
21:53 | A
21:56 | 254
22:13 | A
22:33 | A
22:38 | 1
22:50 | 268
22:53 | A
23:13 | A
23:33 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:23 | 1
05:00 | 254
05:06 | 31
05:08 | 1
05:20 | A
05:29 | 51
05:39 | 1
05:40 | A
06:00 | A
06:08 | 1
06:10 | 254
06:12 | 268
06:20 | A
06:38 | 1
06:40 | A
06:52 | 254
07:00 | A
07:03 | 1
07:11 | 51
07:12 | 31
07:20 | A
07:33 | 1
07:40 | A
07:44 | 254
07:58 | 268
08:00 | A
08:03 | 1
08:20 | A
08:33 | 1
08:40 | A
08:48 | 254
08:55 | 51
09:00 | A
09:03 | 1
09:20 | A
09:33 | 1
09:38 | 268
09:40 | A
09:45 | 254
10:00 | A
10:03 | 1
10:20 | A
10:31 | 51
10:33 | 1
10:40 | A
10:47 | 254
10:51 | 31
11:00 | A
11:03 | 1
11:20 | A
11:33 | 1
11:40 | A
11:49 | 268
12:00 | A
12:03 | 1
12:20 | A
12:33 | 1
12:39 | 51
12:40 | A
12:52 | 254
12:58 | 268
13:00 | A
13:03 | 1
13:14 | 31
13:20 | A
13:33 | 1
13:40 | A
13:44 | 254
13:58 | 268
14:00 | A
14:03 | 1
14:20 | A
14:32 | 51
14:33 | 1
14:40 | A
14:47 | 268
15:00 | A
15:03 | 1
15:15 | 31
15:20 | A
15:24 | 254
15:33 | 1
15:40 | A
15:47 | 268
15:55 | 51
16:00 | A
16:03 | 1
16:10 | 254
16:20 | A
16:33 | 1
16:40 | A
16:59 | 31
17:00 | A
17:03 | 1
17:10 | 268
17:20 | A
17:30 | 254
17:33 | 1
17:40 | A
17:53 | 51
18:00 | A
18:03 | 1
18:12 | 268
18:18 | 254
18:20 | A
18:33 | 1
18:40 | A
18:59 | 51
18:59 | 254
19:00 | A
19:07 | 1
19:14 | 268
19:20 | A
19:28 | 31
19:34 | 1
19:40 | A
20:00 | A
20:07 | 1
20:07 | 254
20:20 | A
20:36 | 1
20:40 | A
20:49 | 268
20:59 | 254
21:00 | A
21:06 | 31
21:08 | 1
21:20 | A
21:40 | A
21:41 | 268
21:43 | 1
21:56 | 254
22:00 | A
22:20 | A
22:38 | 1
22:40 | A
22:50 | 268
23:00 | A
23:20 | A
23:40 | A


Tychy Stoczniowców

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wartogłowiec Pętla, Katowice Korfantego, Gliwice Pl. Piastów II, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
00:31 | 1
04:12 | 268
04:17 | A
04:35 | 268
04:37 | A
04:47 | A
04:53 | 268
04:57 | A
05:06 | 1
05:07 | 51
05:07 | A
05:11 | 31
05:14 | 268
05:17 | A
05:27 | A
05:35 | E-1
05:37 | A
05:41 | 1
05:47 | A
05:55 | 2
05:57 | A
06:01 | 268
06:05 | E-1
06:07 | A
06:09 | 51
06:17 | A
06:20 | Sz
06:25 | E-1
06:27 | A
06:29 | 1
06:31 | 268
06:37 | A
06:40 | 128
06:45 | 2
06:45 | E-1
06:47 | A
06:50 | 31
06:56 | E-2
06:57 | A
06:59 | 268
07:04 | 1
07:05 | E-1
07:07 | A
07:17 | A
07:25 | E-1
07:26 | E-2
07:27 | A
07:33 | 31
07:34 | 1
07:37 | A
07:38 | 268
07:44 | 2
07:45 | E-1
07:47 | A
07:54 | 51
07:57 | A
07:59 | 1
08:05 | 268
08:05 | E-1
08:12 | A
08:14 | 1
08:25 | E-1
08:25 | E-2
08:27 | A
08:28 | 31
08:34 | 1
08:35 | 2
08:42 | A
08:45 | E-1
08:57 | A
08:59 | 1
09:00 | 268
09:02 | E-2
09:05 | E-1
09:12 | A
09:18 | 31
09:19 | 1
09:27 | 51
09:27 | A
09:34 | 1
09:35 | E-1
09:35 | 2
09:42 | A
09:49 | 268
09:54 | 1
09:57 | A
10:05 | E-1
10:12 | A
10:19 | 1
10:27 | A
10:30 | 268
10:31 | 31
10:34 | 1
10:35 | 2
10:35 | E-1
10:42 | A
10:57 | A
10:59 | 51
11:01 | E-2
11:05 | E-1
11:06 | 1
11:12 | A
11:26 | 31
11:27 | A
11:35 | E-2
11:35 | E-1
11:35 | 2
11:37 | 1
11:42 | A
11:45 | 268
11:57 | A
12:05 | E-1
12:06 | 1
12:09 | 51
12:12 | A
12:27 | A
12:30 | 268
12:35 | E-1
12:35 | 2
12:37 | 1
12:42 | A
12:50 | E-2
12:51 | 31
12:57 | A
13:05 | E-1
13:06 | 1
13:12 | A
13:24 | 51
13:25 | E-1
13:27 | A
13:32 | 2
13:33 | 31
13:35 | 268
13:37 | A
13:37 | 1
13:45 | E-1
13:47 | A
13:57 | A
14:04 | 1
14:05 | E-1
14:07 | A
14:17 | A
14:25 | E-1
14:27 | A
14:35 | 268
14:37 | A
14:39 | 1
14:40 | 128
14:45 | E-1
14:46 | 2
14:47 | A
14:49 | 31
14:57 | A
15:01 | 268
15:04 | 1
15:05 | E-1
15:07 | A
15:14 | 51
15:17 | A
15:25 | E-1
15:27 | A
15:37 | A
15:39 | 1
15:45 | E-1
15:45 | 268
15:46 | 2
15:47 | A
15:54 | 31
15:57 | A
16:04 | 1
16:05 | E-1
16:12 | A
16:20 | 268
16:27 | A
16:35 | E-1
16:39 | 1
16:42 | 51
16:42 | A
16:43 | 31
16:55 | 2
16:57 | A
17:04 | 1
17:05 | E-1
17:12 | A
17:27 | A
17:34 | 1
17:35 | E-1
17:41 | 31
17:42 | A
17:55 | 2
17:57 | A
18:04 | 1
18:05 | E-1
18:06 | 268
18:12 | A
18:27 | A
18:35 | E-1
18:38 | 2
18:40 | 1
18:42 | A
18:56 | 31
18:57 | A
19:03 | 1
19:05 | E-1
19:06 | 268
19:12 | A
19:27 | A
19:37 | 1
19:42 | A
19:50 | 2
19:57 | A
20:01 | 1
20:09 | 31
20:12 | A
20:21 | 268
20:27 | A
20:31 | 1
20:42 | A
20:56 | 1
20:57 | A
21:12 | 31
21:12 | A
21:27 | A
21:31 | 1
21:42 | 268
21:42 | A
21:43 | 2
21:57 | A
22:01 | 1
22:12 | A
22:26 | 1
22:27 | A
22:32 | 2
22:37 | 128
22:42 | A
22:47 | 31
22:57 | A
23:04 | 1
23:12 | A
23:27 | A
23:56 | 1
SOBOTA
Godzina | Linia
00:01 | 1
04:27 | A
04:47 | A
05:00 | 268
05:07 | 51
05:07 | A
05:27 | A
05:36 | 268
05:46 | 1
05:47 | A
05:57 | 2
06:07 | A
06:09 | 51
06:27 | A
06:34 | 1
06:40 | 128
06:42 | 2
06:43 | 268
06:47 | A
06:51 | 31
07:04 | 1
07:07 | A
07:27 | A
07:34 | 1
07:39 | 268
07:46 | 2
07:47 | A
07:54 | 51
08:07 | A
08:09 | 1
08:25 | 268
08:27 | A
08:29 | 1
08:31 | 2
08:38 | 31
08:47 | A
08:49 | 1
09:07 | A
09:09 | 1
09:26 | 2
09:27 | A
09:29 | 1
09:35 | 268
09:38 | 51
09:47 | A
09:49 | 1
10:07 | A
10:09 | 1
10:15 | 268
10:19 | 31
10:27 | A
10:29 | 1
10:45 | 2
10:47 | A
10:49 | 1
11:07 | A
11:09 | 1
11:14 | 51
11:27 | A
11:29 | 1
11:38 | 268
11:45 | 2
11:47 | A
11:49 | 1
12:07 | A
12:09 | 1
12:16 | 268
12:27 | A
12:29 | 1
12:40 | 31
12:45 | 2
12:47 | A
12:49 | 1
13:07 | A
13:09 | 1
13:22 | 51
13:27 | A
13:29 | 1
13:32 | 268
13:45 | 2
13:47 | A
13:49 | 1
14:07 | A
14:09 | 1
14:27 | A
14:29 | 1
14:32 | 268
14:40 | 128
14:45 | 2
14:47 | A
14:49 | 1
14:55 | 31
15:07 | A
15:09 | 1
15:15 | 51
15:27 | A
15:29 | 1
15:36 | 268
15:45 | 2
15:47 | A
15:49 | 1
16:07 | A
16:09 | 1
16:18 | 268
16:27 | A
16:29 | 1
16:32 | 31
16:38 | 51
16:47 | A
16:47 | 2
16:49 | 1
17:07 | A
17:09 | 1
17:27 | A
17:29 | 1
17:37 | 268
17:47 | A
17:47 | 2
17:59 | 1
18:07 | A
18:16 | 31
18:27 | A
18:29 | 1
18:36 | 51
18:47 | 2
18:47 | A
18:47 | 268
18:59 | 1
19:07 | A
19:26 | 1
19:27 | A
19:47 | A
19:50 | 2
19:56 | 1
19:58 | 268
20:07 | A
20:26 | 1
20:27 | A
20:40 | 31
20:47 | A
20:56 | 1
21:07 | A
21:22 | 268
21:26 | 1
21:27 | A
21:38 | 2
21:47 | A
21:56 | 1
22:07 | A
22:26 | 2
22:27 | A
22:37 | 128
22:41 | 1
22:47 | A
22:48 | 31
23:06 | 1
23:07 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:01 | 1
04:27 | A
05:00 | 268
05:07 | 51
05:14 | A
05:34 | A
05:46 | 1
05:54 | A
05:57 | 2
06:09 | 51
06:14 | A
06:34 | 1
06:34 | A
06:42 | 2
06:43 | 268
06:51 | 31
06:54 | A
07:04 | 1
07:14 | A
07:34 | A
07:34 | 1
07:48 | 2
07:54 | 51
07:54 | A
08:09 | 1
08:14 | A
08:25 | 268
08:29 | 1
08:31 | 2
08:34 | A
08:37 | 31
08:54 | A
08:59 | 1
09:14 | A
09:26 | 2
09:29 | 1
09:34 | A
09:38 | 51
09:54 | A
09:59 | 1
10:14 | A
10:15 | 268
10:29 | 1
10:34 | A
10:45 | 2
10:54 | A
10:59 | 1
11:14 | 51
11:14 | A
11:29 | 1
11:34 | A
11:38 | 268
11:45 | 2
11:54 | A
11:59 | 1
12:14 | A
12:16 | 268
12:29 | 1
12:34 | A
12:40 | 31
12:45 | 2
12:54 | A
12:59 | 1
13:14 | A
13:22 | 51
13:29 | 1
13:32 | 268
13:34 | A
13:45 | 2
13:54 | A
13:59 | 1
14:14 | A
14:29 | 1
14:32 | 268
14:34 | A
14:45 | 2
14:53 | 31
14:54 | A
14:59 | 1
15:14 | A
15:15 | 51
15:29 | 1
15:34 | A
15:36 | 268
15:45 | 2
15:54 | A
15:59 | 1
16:14 | A
16:18 | 268
16:29 | 1
16:32 | 31
16:34 | A
16:38 | 51
16:45 | 2
16:54 | A
16:59 | 1
17:14 | A
17:29 | 1
17:34 | A
17:37 | 268
17:45 | 2
17:54 | A
17:59 | 1
18:14 | A
18:16 | 31
18:29 | 1
18:34 | A
18:36 | 51
18:46 | 2
18:47 | 268
18:54 | A
18:59 | 1
19:14 | A
19:26 | 1
19:34 | A
19:50 | 2
19:54 | A
19:56 | 1
19:58 | 268
20:14 | A
20:26 | 1
20:34 | A
20:40 | 31
20:54 | A
20:56 | 1
21:14 | A
21:22 | 268
21:26 | 1
21:34 | A
21:38 | 2
21:54 | A
21:56 | 1
22:14 | A
22:26 | 1
22:34 | A
22:48 | 31
22:54 | A
23:01 | 1
23:14 | A


Tychy Strefowa


Tychy Szkoła 13


Tychy Szkoła 20


Tychy Szkoła 35

kierunek: Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro, Katowice Korfantego, Urbanowice Sklep

kierunek: Tychy Dw.PKP T-bus, Mikołów Dworzec PKP, Paprocany Jezioro, Piotrowice FAMUR, Ligota Dom Akademicki, Tychy Dworzec PKP, Wygorzele Ligonia


Tychy Szkoła 35

kierunek: Tychy Towarowa, Tychy Zajezdnia, Paprocany Jezioro, Katowice Korfantego, Urbanowice Sklep

ROBOCZE
Godzina | Linia
00:16 | 8
00:50 | 8
04:49 | A
04:51 | 268
05:07 | 14
05:09 | A
05:19 | A
05:21 | 268
05:23 | 14
05:28 | 36
05:29 | W
05:29 | A
05:39 | A
05:40 | C
05:46 | 268
05:49 | A
05:49 | 14
05:59 | A
06:05 | 14
06:06 | 36
06:09 | A
06:10 | C
06:17 | 268
06:19 | A
06:24 | 14
06:24 | 36
06:29 | A
06:34 | W
06:35 | 268
06:39 | A
06:40 | C
06:44 | 36
06:49 | A
06:51 | 14
06:59 | A
07:04 | C
07:08 | 14
07:09 | A
07:19 | A
07:28 | 14
07:29 | A
07:32 | 268
07:33 | C
07:36 | 36
07:39 | A
07:42 | W
07:46 | 14
07:49 | A
07:51 | 268
07:59 | A
08:03 | 36
08:04 | C
08:08 | 14
08:09 | A
08:19 | A
08:22 | 268
08:29 | A
08:33 | C
08:35 | 36
08:44 | A
08:45 | 8
08:46 | 14
08:53 | 36
08:59 | A
09:02 | 268
09:04 | W
09:04 | C
09:14 | A
09:22 | 8
09:23 | 14
09:29 | A
09:40 | 268
09:44 | A
09:48 | 36
09:59 | A
10:04 | C
10:08 | 14
10:13 | 36
10:14 | A
10:29 | A
10:33 | 268
10:34 | C
10:41 | W
10:42 | 8
10:44 | A
10:59 | A
11:04 | C
11:08 | 14
11:14 | A
11:18 | 36
11:29 | A
11:34 | C
11:39 | 268
11:43 | 36
11:44 | A
11:59 | A
12:04 | C
12:08 | 14
12:14 | A
12:29 | A
12:34 | C
12:36 | 14
12:39 | W
12:40 | 36
12:44 | A
12:54 | 268
12:58 | 36
12:59 | A
13:08 | 14
13:14 | A
13:22 | 36
13:29 | A
13:31 | 14
13:34 | C
13:44 | A
13:50 | 14
13:54 | C
13:59 | 268
13:59 | A
14:06 | 14
14:09 | A
14:19 | A
14:26 | 268
14:29 | W
14:29 | A
14:31 | 14
14:31 | 36
14:34 | C
14:39 | A
14:49 | A
14:50 | 14
14:53 | 268
14:53 | 36
14:54 | C
14:59 | A
15:05 | 14
15:09 | A
15:13 | 36
15:19 | A
15:29 | A
15:31 | 14
15:32 | 36
15:34 | C
15:37 | W
15:39 | A
15:49 | A
15:50 | 14
15:54 | C
15:56 | 268
15:59 | A
16:00 | 36
16:09 | A
16:13 | 36
16:19 | A
16:29 | 268
16:29 | A
16:34 | C
16:44 | A
16:46 | W
16:51 | C
16:57 | 14
16:58 | 36
16:59 | A
16:59 | 8
17:14 | A
17:23 | 36
17:29 | A
17:39 | 268
17:44 | A
17:51 | C
17:58 | W
17:59 | A
18:08 | 14
18:14 | A
18:15 | 36
18:21 | C
18:29 | A
18:42 | 268
18:44 | A
18:51 | C
18:59 | A
19:14 | A
19:21 | 14
19:21 | C
19:22 | 36
19:29 | A
19:44 | A
19:49 | C
19:54 | 268
19:58 | 36
19:59 | A
20:05 | 14
20:14 | A
20:21 | C
20:29 | A
20:34 | 268
20:36 | 36
20:44 | A
20:59 | 14
20:59 | A
21:00 | C
21:14 | A
21:22 | C
21:26 | 36
21:29 | A
21:29 | 268
21:44 | A
21:52 | 8
21:59 | A
22:02 | C
22:14 | A
22:24 | 14
22:29 | A
22:34 | 36
22:44 | A
22:49 | 268
22:59 | A
22:59 | 8
23:05 | C
23:08 | 8
23:14 | A
23:25 | 8
23:29 | A
23:35 | 36
23:44 | A
23:59 | A
SOBOTA
Godzina | Linia
00:21 | 8
04:59 | A
05:19 | A
05:37 | C
05:39 | A
05:43 | 36
05:59 | A
06:07 | C
06:18 | 268
06:19 | A
06:29 | 36
06:37 | C
06:39 | A
06:59 | A
07:06 | 268
07:07 | C
07:19 | A
07:31 | C
07:39 | 36
07:39 | A
07:59 | A
08:06 | 268
08:07 | C
08:15 | 36
08:19 | A
08:31 | C
08:39 | A
08:57 | 268
08:59 | A
09:07 | C
09:12 | 36
09:19 | A
09:39 | A
09:44 | 268
09:58 | 36
09:59 | A
10:07 | C
10:19 | A
10:31 | C
10:39 | A
10:59 | A
11:07 | C
11:17 | 268
11:19 | A
11:25 | 36
11:31 | C
11:39 | A
11:55 | 268
11:59 | A
12:07 | C
12:19 | A
12:31 | C
12:33 | 36
12:39 | A
12:59 | A
13:07 | 268
13:19 | A
13:31 | C
13:31 | 36
13:39 | A
13:54 | C
13:59 | A
14:07 | 268
14:19 | A
14:31 | C
14:39 | A
14:46 | 36
14:53 | 268
14:54 | C
14:59 | A
15:19 | A
15:31 | C
15:39 | A
15:53 | 268
15:54 | C
15:58 | 36
15:59 | A
16:12 | 8
16:19 | A
16:31 | C
16:39 | A
16:54 | C
16:59 | A
17:12 | 8
17:16 | 268
17:19 | A
17:23 | 36
17:39 | A
17:54 | C
17:59 | A
18:08 | 36
18:18 | 268
18:19 | A
18:31 | C
18:39 | A
18:54 | C
18:59 | A
19:15 | 268
19:19 | A
19:31 | C
19:39 | A
19:53 | 36
19:54 | C
19:59 | A
20:19 | A
20:23 | 36
20:31 | C
20:39 | A
20:54 | C
20:54 | 268
20:59 | A
21:19 | A
21:23 | 36
21:31 | C
21:39 | A
21:46 | 268
21:47 | 8
21:54 | C
21:59 | A
22:19 | A
22:39 | A
22:54 | C
22:55 | 268
22:59 | 8
22:59 | A
23:01 | 8
23:09 | 8
23:19 | A
23:26 | 8
23:26 | 36
23:39 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:20 | 8
05:26 | A
05:46 | A
06:06 | A
06:18 | 268
06:26 | A
06:29 | 36
06:46 | A
07:06 | A
07:26 | A
07:46 | A
08:04 | 268
08:06 | A
08:15 | 36
08:26 | A
08:46 | A
09:06 | A
09:26 | A
09:44 | 268
09:46 | A
09:58 | 36
10:06 | A
10:26 | A
10:46 | A
11:06 | A
11:26 | A
11:46 | A
11:55 | 268
12:06 | A
12:26 | A
12:33 | 36
12:46 | A
13:04 | 268
13:06 | A
13:26 | A
13:31 | 36
13:46 | A
14:04 | 268
14:06 | A
14:26 | A
14:46 | A
14:46 | 36
14:53 | 268
15:06 | A
15:26 | A
15:46 | A
15:53 | 36
15:53 | 268
16:06 | A
16:26 | A
16:46 | A
17:06 | A
17:16 | 268
17:23 | 36
17:26 | A
17:46 | A
18:06 | A
18:08 | 36
18:18 | 268
18:26 | A
18:46 | A
19:06 | A
19:19 | 268
19:26 | A
19:46 | A
19:53 | 36
20:06 | A
20:23 | 36
20:26 | A
20:46 | A
20:54 | 268
21:06 | A
21:23 | 36
21:26 | A
21:46 | 268
21:46 | A
21:47 | 8
22:06 | A
22:26 | A
22:46 | A
22:47 | 8
22:55 | 268
22:59 | 8
23:06 | A
23:09 | 8
23:21 | 8
23:26 | A
23:26 | 36
23:46 | A


Tychy Szkoła 35

kierunek: Tychy Dw.PKP T-bus, Mikołów Dworzec PKP, Paprocany Jezioro, Piotrowice FAMUR, Ligota Dom Akademicki, Tychy Dworzec PKP, Wygorzele Ligonia

ROBOCZE
Godzina | Linia
03:24 | 8
03:41 | 8
04:03 | 8
04:05 | 8
04:07 | 268
04:11 | A
04:21 | 36
04:30 | 268
04:31 | A
04:41 | A
04:41 | 8
04:42 | 36
04:46 | 8
04:48 | 268
04:48 | 8
04:51 | A
05:01 | A
05:08 | C
05:09 | 268
05:11 | A
05:15 | 36
05:21 | A
05:31 | A
05:35 | 36
05:37 | C
05:41 | A
05:48 | 8
05:50 | W
05:51 | A
05:55 | 36
05:56 | 268
06:01 | A
06:02 | C
06:07 | 8
06:11 | A
06:14 | Sz
06:19 | 14
06:21 | A
06:25 | 268
06:31 | A
06:32 | 36
06:33 | C
06:41 | A
06:43 | 14
06:47 | 8
06:51 | A
06:53 | 268
06:57 | W
07:01 | A
07:02 | 36
07:02 | C
07:08 | 14
07:11 | A
07:19 | 14
07:21 | A
07:27 | C
07:27 | 8
07:31 | A
07:32 | 268
07:41 | A
07:42 | 36
07:43 | 14
07:51 | A
07:56 | C
07:59 | 268
08:03 | 14
08:06 | A
08:17 | 36
08:19 | 14
08:19 | W
08:21 | A
08:27 | C
08:36 | A
08:43 | 14
08:51 | A
08:54 | 268
09:02 | 36
09:03 | 14
09:06 | A
09:21 | A
09:21 | 14
09:27 | C
09:36 | A
09:43 | 268
09:45 | 36
09:51 | A
09:56 | W
09:57 | C
10:00 | 14
10:06 | A
10:21 | A
10:24 | 268
10:27 | C
10:32 | 36
10:36 | A
10:38 | 14
10:51 | A
10:57 | C
11:06 | A
11:07 | 36
11:21 | 14
11:21 | A
11:27 | C
11:36 | A
11:39 | 268
11:47 | 36
11:51 | A
11:54 | W
11:56 | C
12:06 | A
12:11 | 36
12:21 | A
12:21 | 14
12:24 | 268
12:36 | A
12:47 | 8
12:49 | 36
12:51 | A
12:56 | C
13:06 | A
13:12 | 36
13:17 | C
13:21 | A
13:23 | 14
13:29 | 268
13:31 | A
13:37 | 36
13:41 | A
13:44 | W
13:48 | 14
13:51 | A
13:56 | C
14:01 | A
14:02 | 36
14:11 | A
14:17 | C
14:21 | A
14:21 | 14
14:29 | 268
14:30 | 36
14:31 | A
14:41 | A
14:45 | 14
14:51 | A
14:52 | W
14:55 | 268
14:56 | C
15:01 | A
15:02 | 36
15:08 | 14
15:11 | A
15:17 | C
15:21 | A
15:21 | 14
15:27 | 36
15:31 | A
15:39 | 268
15:41 | A
15:45 | 14
15:51 | A
15:56 | C
16:01 | W
16:06 | A
16:08 | 14
16:12 | 36
16:14 | 268
16:16 | C
16:21 | A
16:21 | 14
16:36 | A
16:45 | 14
16:51 | A
17:04 | 36
17:06 | A
17:08 | 14
17:12 | C
17:13 | W
17:21 | A
17:36 | A
17:44 | C
17:47 | 36
17:51 | A
18:00 | 268
18:06 | A
18:08 | 14
18:14 | C
18:21 | A
18:32 | 36
18:36 | A
18:44 | C
18:51 | A
19:01 | 268
19:06 | A
19:13 | C
19:18 | 14
19:21 | A
19:28 | 36
19:36 | A
19:44 | C
19:51 | A
20:06 | A
20:11 | C
20:16 | 268
20:18 | 36
20:21 | A
20:31 | 14
20:36 | A
20:44 | C
20:51 | A
21:06 | A
21:10 | 36
21:18 | 14
21:21 | A
21:22 | C
21:36 | A
21:37 | 268
21:51 | A
22:06 | A
22:10 | 14
22:21 | A
22:24 | C
22:27 | 36
22:36 | A
22:51 | A
23:06 | A
23:21 | A
23:30 | 14
SOBOTA
Godzina | Linia
04:03 | 8
04:08 | 8
04:21 | A
04:35 | 36
04:41 | A
04:44 | 8
04:46 | 8
04:49 | 8
04:55 | 268
05:01 | A
05:05 | C
05:19 | 8
05:20 | 36
05:21 | A
05:31 | 268
05:35 | C
05:41 | A
06:00 | C
06:01 | A
06:10 | 36
06:21 | A
06:21 | 8
06:30 | C
06:37 | 268
06:41 | A
07:00 | C
07:01 | A
07:01 | 8
07:04 | 36
07:21 | A
07:30 | C
07:33 | 268
07:41 | A
07:54 | C
08:01 | A
08:01 | 36
08:01 | 8
08:19 | 268
08:21 | A
08:30 | C
08:41 | A
08:47 | 36
09:01 | A
09:21 | A
09:29 | 268
09:30 | C
09:41 | A
09:42 | 36
10:00 | C
10:01 | A
10:09 | 268
10:21 | A
10:30 | C
10:41 | A
10:54 | C
11:01 | A
11:02 | 36
11:21 | A
11:30 | C
11:32 | 268
11:41 | A
11:54 | C
11:56 | 36
12:01 | A
12:10 | 268
12:21 | A
12:41 | A
12:54 | C
13:01 | A
13:02 | 36
13:17 | C
13:21 | A
13:26 | 268
13:41 | A
13:54 | C
14:01 | A
14:17 | C
14:21 | A
14:22 | 36
14:26 | 268
14:41 | A
14:54 | C
15:01 | A
15:17 | C
15:21 | A
15:30 | 268
15:37 | 36
15:41 | A
15:54 | C
16:01 | A
16:12 | 268
16:17 | C
16:21 | A
16:41 | A
16:57 | 36
17:01 | A
17:17 | C
17:21 | A
17:31 | 268
17:41 | A
17:54 | C
18:01 | A
18:01 | 36
18:17 | C
18:21 | A
18:41 | 268
18:41 | A
18:54 | C
19:01 | A
19:15 | 36
19:17 | C
19:21 | A
19:41 | A
19:53 | 268
19:54 | C
20:01 | A
20:15 | 36
20:17 | C
20:21 | A
20:41 | A
20:54 | C
21:01 | A
21:17 | C
21:17 | 268
21:21 | A
21:41 | A
22:01 | A
22:17 | C
22:18 | 36
22:21 | A
22:41 | A
23:01 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:03 | 8
04:21 | A
04:45 | 8
04:48 | 8
04:49 | 8
04:55 | 268
05:08 | A
05:11 | 8
05:19 | 8
05:20 | 36
05:28 | A
05:48 | A
06:08 | A
06:16 | 8
06:28 | A
06:37 | 268
06:48 | A
07:04 | 36
07:08 | A
07:28 | A
07:48 | A
08:08 | A
08:19 | 268
08:28 | A
08:47 | 36
08:48 | A
09:08 | A
09:28 | A
09:48 | A
10:08 | A
10:09 | 268
10:28 | A
10:48 | A
11:02 | 36
11:08 | A
11:28 | A
11:32 | 268
11:48 | A
11:56 | 36
12:08 | A
12:10 | 268
12:28 | A
12:48 | A
13:02 | 36
13:08 | A
13:26 | 268
13:28 | A
13:48 | A
14:08 | A
14:22 | 36
14:26 | 268
14:28 | A
14:48 | A
15:08 | A
15:28 | A
15:30 | 268
15:37 | 36
15:48 | A
16:08 | A
16:12 | 268
16:28 | A
16:48 | A
16:57 | 36
17:08 | A
17:28 | A
17:31 | 268
17:48 | A
18:01 | 36
18:08 | A
18:28 | A
18:41 | 268
18:48 | A
19:08 | A
19:15 | 36
19:28 | A
19:48 | A
19:53 | 268
20:08 | A
20:15 | 36
20:28 | A
20:48 | A
21:08 | A
21:17 | 268
21:28 | A
21:48 | A
22:08 | A
22:18 | 36
22:28 | A
22:48 | A
23:08 | A


Tychy Szkoła 40


Tychy Szpital Miejski

kierunek: Tychy Dworzec PKP, Piotrowice FAMUR, Ligota Dom Akademicki, Paprocany Jezioro, Mikołów Dworzec PKP

kierunek: Tychy Zajezdnia, Tychy Szpital Wojewódzki


Tychy Szpital Miejski

kierunek: Tychy Dworzec PKP, Piotrowice FAMUR, Ligota Dom Akademicki, Paprocany Jezioro, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
03:28 | 8
03:45 | 8
04:07 | 8
04:09 | 8
04:25 | 36
04:45 | 8
04:46 | 36
04:50 | 8
04:52 | 8
05:19 | 36
05:31 | 291
05:39 | 36
05:52 | 8
05:59 | 36
06:12 | 8
06:22 | 245
06:37 | 36
06:52 | 8
06:56 | Sz
07:07 | 36
07:32 | 8
07:37 | 291
07:47 | 36
08:22 | 36
08:48 | 291
09:07 | 36
09:50 | 36
10:33 | 291
10:37 | 36
11:12 | 36
11:52 | 36
12:16 | 36
12:29 | 291
12:52 | 8
12:54 | 36
13:17 | 36
13:42 | 36
13:58 | 291
14:07 | 36
14:35 | 36
14:59 | 291
15:07 | 36
15:32 | 36
16:17 | 36
16:32 | 291
17:09 | 36
17:52 | 36
18:08 | 291
18:37 | 36
19:32 | 36
19:35 | 291
20:22 | 36
20:54 | 291
21:14 | 36
22:31 | 36
SOBOTA
Godzina | Linia
04:07 | 8
04:12 | 8
04:39 | 36
04:48 | 8
04:50 | 8
04:53 | 8
05:23 | 8
05:24 | 36
06:03 | 291
06:15 | 36
06:26 | 8
07:06 | 8
07:09 | 36
07:34 | 291
08:06 | 36
08:06 | 8
08:52 | 36
09:02 | 291
09:47 | 36
10:20 | 291
11:07 | 36
12:01 | 36
12:27 | 291
13:07 | 36
14:20 | 291
14:27 | 36
15:42 | 36
16:32 | 291
17:02 | 36
18:06 | 36
18:13 | 291
19:19 | 36
20:19 | 36
22:22 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:07 | 8
04:49 | 8
04:52 | 8
04:53 | 8
05:15 | 8
05:23 | 8
05:24 | 36
06:21 | 8
07:09 | 36
07:35 | 291
08:52 | 36
09:02 | 291
10:20 | 291
11:07 | 36
12:01 | 36
12:27 | 291
13:07 | 36
14:22 | 291
14:27 | 36
15:42 | 36
16:32 | 291
17:02 | 36
18:06 | 36
18:13 | 291
19:19 | 36
20:19 | 36
22:22 | 36


Tychy Szpital Miejski

kierunek: Tychy Zajezdnia, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
00:11 | 8
00:45 | 8
05:23 | 36
06:01 | 36
06:19 | 36
06:24 | 291
06:39 | 36
07:31 | 36
07:56 | 291
07:58 | 36
08:30 | 36
08:40 | 8
08:48 | 36
09:17 | 291
09:17 | 8
09:43 | 36
10:08 | 36
10:37 | 8
11:13 | 36
11:13 | 291
11:38 | 36
12:35 | 36
12:53 | 36
12:58 | 291
13:17 | 36
14:15 | 291
14:26 | 36
14:48 | 36
15:08 | 36
15:22 | 291
15:27 | 36
15:45 | 245
15:55 | 36
16:08 | 36
16:52 | 291
16:53 | 36
16:54 | 8
17:18 | 36
18:10 | 36
18:50 | 291
19:17 | 36
19:53 | 36
19:58 | 291
20:31 | 36
21:11 | 291
21:21 | 36
21:47 | 8
22:29 | 36
22:54 | 8
23:03 | 8
23:20 | 8
23:30 | 36
SOBOTA
Godzina | Linia
00:16 | 8
05:38 | 36
06:20 | 291
06:24 | 36
07:34 | 36
08:03 | 291
08:10 | 36
09:07 | 36
09:25 | 291
09:53 | 36
11:05 | 291
11:20 | 36
12:28 | 36
13:12 | 291
13:26 | 36
14:41 | 36
14:57 | 291
15:53 | 36
16:07 | 8
17:02 | 291
17:07 | 8
17:18 | 36
18:03 | 36
19:17 | 291
19:48 | 36
20:18 | 36
21:18 | 36
21:42 | 8
22:54 | 8
22:56 | 8
23:04 | 8
23:21 | 8
23:21 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:15 | 8
06:24 | 36
08:03 | 291
08:10 | 36
09:25 | 291
09:53 | 36
11:05 | 291
12:28 | 36
13:08 | 291
13:26 | 36
14:41 | 36
14:57 | 291
15:48 | 36
17:01 | 291
17:18 | 36
18:03 | 36
19:17 | 291
19:48 | 36
20:18 | 36
21:18 | 36
21:42 | 8
22:42 | 8
22:54 | 8
23:04 | 8
23:16 | 8
23:21 | 36


Tychy Szpital Wojewódzki

kierunek: Paprocany Pętla T-bus, Tychy Dworzec PKP, Wartogłowiec Pętla, Paprocany Jezioro, Czułów Fabryka, Tychy Towarowa, Tychy Zajezdnia, Urbanowice Sklep

kierunek: Tychy Dw.PKP T-bus, Mikołów Dworzec PKP, Tychy Dworzec PKP, Łaziska Średnie Dworzec PKP


Tychy Szpital Wojewódzki

kierunek: Paprocany Pętla T-bus, Tychy Dworzec PKP, Wartogłowiec Pętla, Paprocany Jezioro, Czułów Fabryka, Tychy Towarowa, Tychy Zajezdnia, Urbanowice Sklep

ROBOCZE
Godzina | Linia
00:21 | 1
04:52 | G
04:56 | 1
04:58 | B
05:01 | 31
05:13 | B
05:21 | W
05:28 | B
05:31 | 1
05:38 | D
05:43 | B
05:52 | G
05:52 | D
05:58 | B
06:13 | B
06:13 | 14
06:17 | 1
06:25 | W
06:26 | 2
06:28 | B
06:35 | 262
06:37 | 14
06:38 | 31
06:38 | D
06:43 | B
06:52 | D
06:52 | 1
06:56 | G
06:58 | B
07:02 | 14
07:04 | Sz
07:13 | 14
07:13 | B
07:21 | 31
07:22 | 262
07:22 | 1
07:25 | 2
07:28 | B
07:33 | W
07:34 | D
07:37 | 14
07:43 | B
07:47 | 1
07:57 | 14
07:57 | G
07:58 | B
08:02 | 1
08:06 | Sz
08:13 | B
08:13 | 14
08:16 | 31
08:16 | 2
08:18 | 262
08:22 | 1
08:28 | B
08:35 | D
08:37 | 14
08:43 | B
08:47 | 1
08:55 | W
08:57 | 14
08:58 | B
09:04 | Sz
09:06 | 31
09:07 | 1
09:13 | B
09:15 | 14
09:16 | 2
09:22 | 1
09:28 | B
09:39 | 262
09:40 | G
09:42 | 1
09:43 | B
09:52 | D
09:54 | 14
09:58 | B
10:07 | 1
10:13 | B
10:16 | 2
10:19 | 31
10:22 | 1
10:28 | B
10:32 | 14
10:32 | W
10:43 | G
10:43 | B
10:51 | D
10:54 | 1
10:58 | B
11:13 | B
11:14 | 31
11:15 | 14
11:16 | 2
11:25 | 1
11:28 | B
11:43 | B
11:51 | D
11:54 | 1
11:58 | B
12:07 | G
12:12 | 262
12:13 | B
12:15 | 14
12:16 | 2
12:25 | 1
12:28 | B
12:30 | W
12:39 | 31
12:43 | B
12:50 | D
12:54 | 1
12:58 | B
13:13 | B
13:13 | 2
13:17 | 14
13:21 | 31
13:25 | 1
13:28 | B
13:32 | G
13:33 | D
13:42 | 14
13:43 | B
13:52 | 1
13:53 | 262
13:58 | B
14:03 | D
14:13 | B
14:15 | 14
14:20 | W
14:27 | 2
14:27 | 1
14:28 | B
14:33 | D
14:35 | G
14:37 | 31
14:39 | 14
14:42 | 262
14:43 | B
14:52 | 1
14:58 | B
15:02 | 14
15:03 | D
15:13 | B
15:15 | 14
15:27 | 1
15:27 | 2
15:28 | B
15:28 | W
15:35 | G
15:37 | 262
15:39 | 14
15:42 | 31
15:43 | B
15:52 | 1
15:58 | B
16:02 | 14
16:13 | B
16:15 | 14
16:20 | D
16:27 | 1
16:28 | B
16:31 | 31
16:32 | 262
16:36 | 2
16:37 | W
16:39 | 14
16:43 | B
16:52 | 1
16:57 | G
16:58 | B
17:02 | 14
17:13 | B
17:20 | D
17:22 | 1
17:28 | B
17:29 | 31
17:36 | 2
17:43 | B
17:49 | W
17:52 | 1
17:55 | G
17:58 | B
18:02 | 14
18:13 | B
18:19 | 2
18:27 | 262
18:28 | 1
18:28 | B
18:43 | B
18:44 | 31
18:50 | D
18:52 | 1
18:58 | B
19:12 | G
19:13 | B
19:14 | 14
19:27 | 1
19:28 | B
19:35 | 2
19:43 | B
19:51 | 1
19:58 | B
19:59 | 31
20:05 | G
20:08 | D
20:13 | B
20:21 | 1
20:27 | 14
20:28 | B
20:29 | 262
20:43 | B
20:46 | 1
20:58 | B
21:02 | 31
21:03 | D
21:13 | B
21:14 | 14
21:21 | 1
21:28 | B
21:28 | 2
21:43 | B
21:51 | 1
21:58 | B
22:02 | D
22:06 | 14
22:13 | B
22:16 | 1
22:17 | 2
22:28 | B
22:35 | 262
22:37 | 31
22:43 | B
22:54 | 1
22:58 | B
23:05 | D
23:13 | B
23:24 | 31
23:26 | 14
23:28 | B
23:43 | B
23:46 | 1
SOBOTA
Godzina | Linia
05:01 | B
05:21 | B
05:36 | 1
05:41 | B
06:01 | B
06:10 | G
06:21 | B
06:22 | 1
06:23 | 2
06:36 | 262
06:39 | 31
06:41 | B
06:52 | 1
07:01 | B
07:21 | B
07:22 | 1
07:27 | 2
07:30 | G
07:41 | B
07:57 | 1
08:01 | B
08:12 | 2
08:17 | 1
08:21 | B
08:26 | 31
08:37 | 1
08:41 | B
08:57 | 1
09:01 | B
09:07 | 2
09:12 | 262
09:17 | 1
09:21 | B
09:37 | 1
09:41 | B
09:44 | G
09:57 | 1
10:01 | B
10:07 | 31
10:17 | 1
10:21 | B
10:26 | 2
10:37 | 1
10:41 | B
10:57 | 1
11:01 | B
11:17 | 1
11:21 | B
11:26 | 2
11:37 | 1
11:41 | B
11:47 | G
11:57 | 1
11:59 | 262
12:01 | B
12:17 | 1
12:21 | B
12:26 | 2
12:28 | 31
12:37 | 1
12:41 | B
12:57 | 1
13:01 | B
13:17 | 1
13:21 | B
13:26 | 2
13:33 | G
13:37 | 1
13:41 | B
13:57 | 1
14:01 | B
14:17 | 1
14:21 | B
14:26 | 2
14:37 | 1
14:38 | 262
14:41 | B
14:43 | 31
14:57 | 1
15:01 | B
15:05 | G
15:17 | 1
15:21 | B
15:26 | 2
15:37 | 1
15:41 | B
15:57 | 1
16:01 | B
16:08 | G
16:17 | 1
16:20 | 31
16:21 | B
16:28 | 2
16:37 | 1
16:41 | B
16:57 | 1
17:01 | B
17:17 | 1
17:21 | B
17:28 | 2
17:33 | 262
17:41 | B
17:47 | 1
17:47 | G
18:01 | B
18:04 | 31
18:17 | 1
18:21 | B
18:28 | 2
18:41 | B
18:47 | 1
19:01 | B
19:16 | 1
19:21 | B
19:35 | 2
19:41 | B
19:46 | 1
19:52 | 262
20:01 | B
20:16 | 1
20:21 | B
20:30 | 31
20:41 | B
20:46 | 1
21:01 | B
21:16 | 1
21:21 | B
21:23 | 2
21:41 | B
21:46 | 1
22:01 | B
22:11 | 2
22:21 | B
22:31 | 1
22:36 | 262
22:38 | 31
22:41 | B
22:56 | 1
23:01 | B
23:21 | B
23:41 | B
23:51 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:12 | B
05:32 | B
05:36 | 1
05:52 | B
06:10 | G
06:12 | B
06:22 | 1
06:23 | 2
06:32 | B
06:36 | 262
06:39 | 31
06:52 | 1
06:52 | B
07:12 | B
07:22 | 1
07:29 | 2
07:32 | B
07:40 | G
07:52 | B
07:57 | 1
08:12 | 2
08:12 | B
08:17 | 1
08:25 | 31
08:32 | B
08:47 | 1
08:52 | B
09:07 | 2
09:12 | 262
09:12 | B
09:17 | 1
09:32 | B
09:44 | G
09:47 | 1
09:52 | B
10:12 | B
10:17 | 1
10:26 | 2
10:32 | B
10:47 | 1
10:52 | B
11:12 | B
11:17 | 1
11:26 | 2
11:32 | B
11:44 | G
11:47 | 1
11:52 | B
11:59 | 262
12:12 | B
12:17 | 1
12:26 | 2
12:28 | 31
12:32 | B
12:47 | 1
12:52 | B
13:12 | B
13:17 | 1
13:26 | 2
13:32 | B
13:39 | G
13:47 | 1
13:52 | B
14:12 | B
14:17 | 1
14:26 | 2
14:32 | B
14:38 | 262
14:41 | 31
14:47 | 1
14:52 | B
15:05 | G
15:12 | B
15:17 | 1
15:26 | 2
15:32 | B
15:47 | 1
15:52 | B
16:08 | G
16:12 | B
16:17 | 1
16:20 | 31
16:26 | 2
16:32 | B
16:47 | 1
16:52 | B
17:12 | B
17:17 | 1
17:26 | 2
17:32 | B
17:33 | 262
17:42 | G
17:47 | 1
17:52 | B
18:04 | 31
18:12 | B
18:17 | 1
18:27 | 2
18:32 | B
18:47 | 1
18:52 | B
19:12 | B
19:16 | 1
19:32 | B
19:35 | 2
19:46 | 1
19:52 | 262
19:52 | B
20:12 | B
20:16 | 1
20:30 | 31
20:32 | B
20:46 | 1
20:52 | B
21:12 | B
21:16 | 1
21:23 | 2
21:32 | B
21:46 | 1
21:52 | B
22:12 | B
22:16 | 1
22:32 | B
22:36 | 262
22:38 | 31
22:51 | 1
22:52 | B
23:12 | B
23:32 | B
23:51 | 1


Tychy Szpital Wojewódzki

kierunek: Tychy Dw.PKP T-bus, Mikołów Dworzec PKP, Tychy Dworzec PKP, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:10 | 157
04:31 | B
04:46 | B
04:52 | 56
05:00 | B
05:02 | 157
05:06 | D
05:11 | 291
05:15 | B
05:25 | D
05:30 | B
05:45 | B
06:00 | B
06:06 | 157
06:06 | D
06:15 | B
06:25 | D
06:30 | B
06:45 | B
06:50 | Sz
07:00 | B
07:03 | D
07:14 | 291
07:15 | B
07:25 | D
07:25 | 157
07:30 | B
07:39 | Sz
07:42 | Sz
07:45 | B
08:00 | B
08:03 | D
08:15 | B
08:25 | 291
08:30 | B
08:37 | Sz
08:45 | B
08:50 | 157
09:00 | B
09:15 | B
09:24 | D
09:30 | B
09:45 | B
10:00 | B
10:10 | 291
10:10 | 157
10:15 | B
10:20 | D
10:30 | B
10:45 | B
11:00 | B
11:15 | B
11:19 | D
11:30 | B
11:36 | 157
11:45 | B
12:00 | B
12:06 | 291
12:15 | B
12:19 | D
12:30 | B
12:45 | B
12:55 | 157
13:00 | B
13:15 | B
13:24 | D
13:30 | B
13:31 | 56
13:35 | 291
13:45 | B
14:00 | B
14:05 | D
14:15 | B
14:20 | 157
14:29 | D
14:30 | B
14:36 | 291
14:45 | B
15:00 | B
15:05 | D
15:15 | 157
15:15 | B
15:29 | D
15:30 | B
15:45 | B
16:00 | B
16:09 | 291
16:15 | B
16:30 | B
16:45 | B
16:48 | D
16:55 | 157
17:00 | B
17:15 | B
17:30 | B
17:45 | 291
17:45 | B
18:00 | B
18:05 | 157
18:15 | B
18:22 | D
18:30 | B
18:45 | B
19:00 | B
19:15 | B
19:15 | 291
19:19 | D
19:30 | B
19:40 | 157
19:45 | B
20:00 | B
20:15 | B
20:30 | B
20:33 | D
20:34 | 291
20:45 | B
21:00 | B
21:15 | B
21:18 | 157
21:29 | D
21:30 | B
21:45 | B
22:00 | B
22:15 | B
22:18 | 157
22:28 | D
22:30 | B
22:45 | B
23:00 | B
23:15 | B
SOBOTA
Godzina | Linia
04:05 | 157
04:33 | B
04:53 | B
05:13 | B
05:33 | B
05:53 | B
06:13 | 157
06:13 | B
06:33 | B
06:53 | B
07:11 | 291
07:13 | B
07:33 | B
07:53 | B
08:13 | B
08:33 | B
08:39 | 291
08:53 | B
09:01 | 157
09:13 | B
09:33 | B
09:53 | B
09:57 | 291
10:13 | B
10:33 | B
10:53 | B
11:00 | 157
11:13 | B
11:33 | B
11:53 | B
12:04 | 291
12:13 | B
12:33 | B
12:53 | B
13:13 | B
13:33 | B
13:53 | B
13:57 | 291
14:13 | B
14:20 | 157
14:33 | B
14:53 | B
15:13 | B
15:33 | B
15:53 | B
16:09 | 291
16:13 | B
16:28 | 157
16:33 | B
16:53 | B
17:13 | B
17:33 | B
17:50 | 291
17:53 | B
18:13 | B
18:33 | B
18:53 | B
19:00 | 157
19:13 | B
19:33 | B
19:53 | B
20:13 | B
20:33 | B
20:53 | B
21:13 | B
21:33 | B
21:53 | B
22:13 | B
22:18 | 157
22:33 | B
22:53 | B
23:15 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:05 | 157
04:44 | B
05:04 | B
05:24 | B
05:44 | B
06:04 | B
06:13 | 157
06:24 | B
06:44 | B
07:04 | B
07:24 | B
07:44 | B
08:04 | B
08:24 | B
08:39 | 291
08:44 | B
09:01 | 157
09:04 | B
09:24 | B
09:44 | B
09:57 | 291
10:04 | B
10:24 | B
10:44 | B
11:00 | 157
11:04 | B
11:24 | B
11:44 | B
12:04 | 291
12:04 | B
12:24 | B
12:44 | B
13:04 | B
13:24 | B
13:44 | B
13:59 | 291
14:04 | B
14:20 | 157
14:24 | B
14:44 | B
15:04 | B
15:24 | B
15:44 | B
16:04 | B
16:09 | 291
16:24 | B
16:28 | 157
16:44 | B
17:04 | B
17:24 | B
17:44 | B
17:50 | 291
18:04 | B
18:24 | B
18:44 | B
19:00 | 157
19:04 | B
19:24 | B
19:44 | B
20:04 | B
20:24 | B
20:44 | B
21:04 | B
21:24 | B
21:44 | B
22:04 | B
22:18 | 157
22:24 | B
22:44 | B
23:04 | B


Tychy Śródmieście

kierunek: Tychy Dw.PKP T-bus

kierunek: Paprocany Pętla T-bus


Tychy Śródmieście

kierunek: Tychy Dw.PKP T-bus

ROBOCZE
Godzina | Linia
08:16 | E
09:06 | E
09:36 | E
10:06 | E
10:36 | E
11:06 | E
11:36 | E
12:06 | E
12:36 | E
13:06 | E
13:36 | E
14:36 | E
15:36 | E
16:06 | E
16:36 | E
17:36 | E
18:36 | E
19:36 | E
SOBOTA
Godzina | Linia
09:06 | E
10:06 | E
11:06 | E
12:06 | E
13:06 | E
14:06 | E
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Śródmieście

kierunek: Paprocany Pętla T-bus

ROBOCZE
Godzina | Linia
07:56 | E
08:53 | E
09:38 | E
10:08 | E
10:38 | E
11:08 | E
11:38 | E
12:08 | E
12:38 | E
13:08 | E
14:08 | E
15:08 | E
15:38 | E
16:08 | E
16:38 | E
17:08 | E
18:08 | E
19:08 | E
20:08 | E
SOBOTA
Godzina | Linia
09:38 | E
10:38 | E
11:38 | E
12:38 | E
13:38 | E
14:38 | E
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy therma


Tychy Targowisko

kierunek: Katowice Korfantego, Mąkołowiec Pętla, Piotrowice FAMUR, Ligota Dom Akademicki, Wilkowyje Obywatelska, Wilkowyje Murarska, Tychy Dworzec PKP

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Paprocany Jezioro, Tychy Towarowa, Tychy Towarowa


Tychy Targowisko

kierunek: Katowice Korfantego, Mąkołowiec Pętla, Piotrowice FAMUR, Ligota Dom Akademicki, Wilkowyje Obywatelska, Wilkowyje Murarska, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:19 | 4
04:27 | 36
04:42 | 273
04:48 | 36
04:57 | 4
05:16 | 4
05:21 | 36
05:27 | 696
05:41 | 36
05:46 | 4
05:55 | 273
06:01 | 36
06:30 | 161
06:30 | 4
06:39 | 36
06:49 | 4
06:56 | Sz
07:07 | 273
07:09 | 36
07:13 | 696
07:25 | 4
07:45 | Sz
07:48 | Sz
07:49 | 36
08:18 | 161
08:24 | 36
08:30 | 4
08:43 | Sz
08:50 | 696
09:05 | 273
09:09 | 36
09:37 | 4
09:48 | 161
09:52 | 36
10:15 | 696
10:17 | 273
10:30 | 4
10:39 | 36
11:12 | 161
11:14 | 36
11:30 | 4
11:48 | 696
11:54 | 36
12:02 | 273
12:18 | 36
12:30 | 4
12:39 | 161
12:52 | 4
12:56 | 36
13:19 | 36
13:19 | 4
13:20 | 696
13:22 | 273
13:44 | 36
13:57 | 4
14:01 | 161
14:09 | 36
14:30 | 4
14:37 | 36
14:41 | 273
14:57 | 4
15:09 | 36
15:09 | 696
15:22 | 161
15:30 | 4
15:34 | 36
15:50 | 273
15:57 | 4
16:19 | 36
16:30 | 4
16:31 | 696
17:02 | 273
17:03 | 161
17:11 | 36
17:30 | 4
17:54 | 36
18:00 | 696
18:29 | 161
18:30 | 4
18:39 | 36
19:15 | 273
19:30 | 4
19:32 | 696
19:34 | 36
19:51 | 161
20:24 | 36
20:30 | 4
20:47 | 273
21:13 | 161
21:16 | 36
21:19 | 4
21:27 | 696
22:15 | 4
22:32 | 161
22:33 | 36
SOBOTA
Godzina | Linia
04:15 | 4
04:41 | 36
04:42 | 273
05:19 | 4
05:23 | 696
05:26 | 36
05:38 | 4
05:55 | 273
06:17 | 36
06:26 | 4
07:05 | 4
07:07 | 273
07:11 | 36
07:42 | 4
08:04 | 696
08:08 | 36
08:42 | 4
08:54 | 36
09:05 | 4
09:08 | 273
09:42 | 4
09:49 | 36
10:05 | 696
10:17 | 273
10:42 | 4
11:05 | 4
11:09 | 36
11:42 | 4
11:49 | 273
12:03 | 36
12:42 | 4
13:09 | 36
13:15 | 696
13:19 | 4
13:22 | 273
14:29 | 36
14:41 | 273
14:42 | 4
15:20 | 696
15:42 | 4
15:44 | 36
15:50 | 273
16:33 | 4
17:04 | 36
17:05 | 273
17:33 | 4
18:08 | 36
18:33 | 4
19:21 | 36
19:33 | 4
19:38 | 273
20:21 | 36
20:33 | 4
20:56 | 273
21:19 | 4
22:24 | 36
22:33 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:15 | 4
04:42 | 273
05:19 | 4
05:23 | 696
05:26 | 36
05:38 | 4
05:55 | 273
06:26 | 4
07:05 | 4
07:11 | 36
07:33 | 4
07:38 | 273
08:04 | 696
08:08 | 273
08:33 | 4
08:54 | 36
09:05 | 4
09:33 | 4
09:38 | 273
10:05 | 696
10:33 | 4
11:05 | 4
11:08 | 273
11:09 | 36
11:33 | 4
12:03 | 36
12:33 | 4
12:38 | 273
13:09 | 36
13:15 | 696
13:19 | 4
14:27 | 273
14:29 | 36
14:33 | 4
15:20 | 696
15:33 | 4
15:44 | 36
16:08 | 273
16:33 | 4
17:04 | 36
17:33 | 4
17:38 | 273
18:08 | 36
18:33 | 4
19:21 | 36
19:33 | 4
19:38 | 273
20:21 | 36
20:33 | 4
20:56 | 273
21:19 | 4
22:24 | 36
22:33 | 4


Tychy Targowisko

kierunek: Tychy Zajezdnia, Paprocany Wiadukt, Paprocany Jezioro, Tychy Towarowa, Tychy Towarowa

ROBOCZE
Godzina | Linia
05:21 | 36
05:22 | 273
05:26 | 4
05:59 | 36
06:07 | 4
06:17 | 36
06:28 | 273
06:30 | 696
06:30 | 4
06:37 | 36
06:57 | 4
07:29 | 36
07:32 | 4
07:42 | 273
07:46 | 161
07:52 | 4
07:56 | 36
08:00 | 696
08:28 | 36
08:32 | 4
08:46 | 36
09:16 | 161
09:35 | 4
09:38 | 696
09:41 | 36
09:42 | 273
10:06 | 36
10:40 | 161
10:42 | 4
11:11 | 36
11:14 | 696
11:27 | 273
11:35 | 4
11:36 | 36
12:07 | 161
12:33 | 36
12:35 | 4
12:40 | 696
12:47 | 273
12:51 | 36
13:15 | 36
13:29 | 161
13:35 | 4
14:06 | 273
14:07 | 4
14:24 | 36
14:30 | 696
14:31 | 4
14:46 | 36
14:50 | 161
15:06 | 36
15:07 | 4
15:15 | 273
15:25 | 36
15:35 | 4
15:53 | 36
15:59 | 696
16:06 | 36
16:07 | 4
16:27 | 273
16:31 | 161
16:35 | 4
16:51 | 36
17:07 | 4
17:16 | 36
17:27 | 696
17:35 | 4
17:57 | 161
18:08 | 36
18:19 | 273
18:35 | 4
18:59 | 696
19:15 | 36
19:23 | 161
19:35 | 4
19:51 | 36
20:16 | 273
20:29 | 36
20:35 | 4
20:45 | 161
20:58 | 696
21:19 | 36
21:26 | 273
21:35 | 4
22:04 | 161
22:27 | 36
22:30 | 696
22:32 | 4
23:04 | 161
23:17 | 4
23:28 | 36
SOBOTA
Godzina | Linia
05:17 | 4
05:22 | 273
05:36 | 36
06:22 | 36
06:27 | 4
06:28 | 273
06:30 | 696
06:47 | 4
07:32 | 36
07:37 | 4
07:42 | 273
08:08 | 36
08:09 | 4
08:47 | 4
09:05 | 36
09:30 | 696
09:42 | 273
09:47 | 4
09:51 | 36
10:09 | 4
10:47 | 4
11:14 | 273
11:18 | 36
11:47 | 4
12:01 | 696
12:09 | 4
12:26 | 36
12:43 | 273
12:47 | 4
13:24 | 36
13:47 | 4
14:06 | 273
14:27 | 4
14:30 | 696
14:39 | 36
15:15 | 273
15:47 | 4
15:51 | 36
16:30 | 273
16:42 | 696
16:47 | 4
17:16 | 36
17:37 | 4
18:01 | 36
18:19 | 273
18:37 | 4
19:37 | 4
19:46 | 36
20:16 | 36
20:25 | 273
20:37 | 4
21:16 | 36
21:29 | 273
21:37 | 4
22:32 | 4
23:19 | 36
23:37 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:17 | 4
05:22 | 273
06:22 | 36
06:27 | 4
06:30 | 696
06:47 | 273
06:47 | 4
07:37 | 4
08:08 | 36
08:09 | 4
08:12 | 273
08:37 | 4
09:30 | 696
09:37 | 4
09:47 | 273
09:51 | 36
10:09 | 4
10:37 | 4
11:12 | 273
11:37 | 4
11:47 | 273
12:01 | 696
12:09 | 4
12:26 | 36
12:37 | 4
13:24 | 36
13:37 | 4
13:52 | 273
14:27 | 4
14:30 | 696
14:39 | 36
15:02 | 273
15:37 | 4
15:46 | 36
16:37 | 4
16:42 | 696
16:48 | 273
17:16 | 36
17:37 | 4
18:01 | 36
18:19 | 273
18:37 | 4
19:37 | 4
19:46 | 36
20:16 | 36
20:25 | 273
20:37 | 4
21:16 | 36
21:29 | 273
21:37 | 4
22:32 | 4
23:19 | 36
23:37 | 4


Tychy Technikum

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Mąkołowiec Pętla, Halemba Kopalnia, Wilkowyje Obywatelska, Wilkowyje Murarska, Łaziska Średnie Dworzec PKP

kierunek: Paprocany Pętla T-bus, Paprocany Jezioro, Paprocany Wiadukt, Cielmice Jana, Tychy Towarowa, Tychy Zajezdnia, Lędziny Kopalnia Ziemowit, Tychy Towarowa , Tychy Szpital Wojewódzki


Tychy Technikum

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Mąkołowiec Pętla, Halemba Kopalnia, Wilkowyje Obywatelska, Wilkowyje Murarska, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:01 | 82
04:31 | 75
04:35 | B
04:40 | 273
04:46 | 82
04:49 | 21
04:50 | B
04:59 | 56
05:04 | B
05:08 | 75
05:10 | D
05:19 | B
05:25 | 696
05:29 | D
05:34 | B
05:42 | 21
05:47 | 82
05:49 | B
05:53 | 273
06:04 | B
06:10 | D
06:15 | 75
06:19 | B
06:28 | 161
06:29 | D
06:34 | B
06:41 | 262
06:46 | 82
06:47 | 21
06:49 | B
06:54 | Sz
07:04 | B
07:05 | 273
07:07 | D
07:11 | 696
07:19 | B
07:23 | 75
07:28 | 262
07:29 | D
07:34 | B
07:43 | Sz
07:46 | 21
07:46 | Sz
07:49 | B
07:56 | 82
08:04 | B
08:07 | D
08:16 | 161
08:19 | B
08:20 | 75
08:22 | E
08:24 | 262
08:34 | B
08:41 | Sz
08:47 | 82
08:48 | 696
08:49 | B
08:50 | 21
09:03 | 273
09:04 | B
09:12 | E
09:14 | 75
09:19 | B
09:28 | D
09:34 | B
09:42 | E
09:45 | 262
09:46 | 161
09:49 | B
10:04 | B
10:12 | E
10:13 | 696
10:15 | 273
10:19 | B
10:24 | D
10:34 | B
10:35 | 21
10:42 | E
10:49 | B
10:55 | 75
11:04 | B
11:10 | 161
11:12 | E
11:19 | B
11:22 | 82
11:23 | D
11:34 | B
11:42 | E
11:45 | 21
11:46 | 696
11:49 | B
12:00 | 273
12:04 | B
12:05 | 75
12:12 | E
12:18 | 262
12:19 | B
12:23 | D
12:34 | B
12:37 | 161
12:42 | E
12:46 | 82
12:49 | B
12:57 | 21
13:02 | 75
13:04 | B
13:12 | E
13:18 | 696
13:19 | B
13:20 | 273
13:28 | D
13:34 | B
13:39 | 56
13:42 | E
13:49 | B
13:52 | 21
13:53 | 75
13:59 | 262
13:59 | 161
14:04 | B
14:07 | 82
14:09 | D
14:19 | B
14:32 | 75
14:33 | D
14:34 | B
14:39 | 273
14:42 | E
14:48 | 262
14:49 | B
14:50 | 21
15:04 | B
15:07 | 696
15:09 | D
15:14 | 82
15:19 | B
15:20 | 161
15:33 | D
15:34 | B
15:42 | E
15:43 | 262
15:48 | 273
15:49 | B
15:58 | 21
16:02 | 75
16:04 | B
16:12 | E
16:19 | B
16:29 | 696
16:34 | B
16:38 | 262
16:42 | E
16:45 | 82
16:49 | B
16:52 | D
17:00 | 273
17:01 | 161
17:04 | B
17:07 | 75
17:13 | 21
17:19 | B
17:34 | B
17:42 | E
17:49 | B
17:52 | 75
17:58 | 696
18:04 | B
18:16 | 21
18:19 | B
18:26 | D
18:27 | 161
18:32 | 82
18:33 | 262
18:34 | B
18:42 | E
18:49 | B
18:52 | 75
19:04 | B
19:13 | 273
19:19 | B
19:23 | D
19:26 | 21
19:30 | 696
19:34 | B
19:42 | E
19:49 | 161
19:49 | B
19:56 | 75
20:04 | B
20:19 | B
20:34 | 262
20:34 | B
20:37 | D
20:37 | 82
20:45 | 273
20:49 | B
20:54 | 75
21:04 | B
21:11 | 161
21:18 | 75
21:19 | B
21:25 | 696
21:33 | D
21:34 | B
21:39 | 21
21:49 | B
22:03 | 75
22:04 | B
22:19 | B
22:30 | 161
22:32 | D
22:34 | B
22:40 | 262
22:44 | 75
22:49 | B
23:04 | B
23:19 | B
SOBOTA
Godzina | Linia
04:34 | 75
04:37 | B
04:40 | 273
04:49 | 21
04:53 | 82
04:57 | B
05:15 | 75
05:17 | B
05:21 | 696
05:37 | B
05:44 | 21
05:53 | 273
05:57 | B
06:13 | 75
06:17 | B
06:37 | B
06:42 | 262
06:55 | 21
06:57 | B
07:05 | 273
07:06 | 75
07:17 | B
07:37 | B
07:48 | 21
07:57 | 82
07:57 | B
08:02 | 696
08:17 | B
08:37 | B
08:43 | 21
08:57 | B
09:05 | 75
09:06 | 273
09:12 | E
09:17 | B
09:18 | 262
09:37 | B
09:57 | B
10:03 | 696
10:12 | E
10:15 | 273
10:17 | B
10:34 | 82
10:37 | B
10:47 | 21
10:57 | B
11:12 | E
11:17 | B
11:18 | 75
11:37 | B
11:47 | 273
11:55 | 21
11:57 | B
12:05 | 262
12:12 | E
12:17 | B
12:37 | B
12:55 | 82
12:57 | B
13:04 | 21
13:12 | E
13:13 | 696
13:17 | B
13:20 | 273
13:37 | B
13:38 | 75
13:56 | 21
13:57 | B
14:12 | E
14:17 | B
14:37 | B
14:39 | 273
14:44 | 262
14:50 | 21
14:57 | B
15:14 | 75
15:17 | B
15:18 | 696
15:37 | B
15:48 | 273
15:55 | 82
15:57 | B
16:17 | B
16:20 | 21
16:37 | B
16:54 | 75
16:57 | B
17:03 | 273
17:17 | B
17:22 | 21
17:37 | B
17:39 | 262
17:57 | B
18:15 | 21
18:17 | B
18:18 | 82
18:37 | B
18:57 | B
19:17 | B
19:23 | 75
19:36 | 273
19:37 | B
19:46 | 21
19:57 | B
19:57 | 262
20:17 | B
20:37 | B
20:47 | 82
20:54 | 273
20:57 | B
21:17 | B
21:24 | 21
21:37 | B
21:57 | B
22:17 | B
22:18 | 75
22:37 | B
22:41 | 262
22:57 | B
23:19 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:34 | 75
04:40 | 273
04:48 | B
04:53 | 82
05:08 | B
05:15 | 75
05:21 | 696
05:28 | B
05:44 | 21
05:48 | B
05:53 | 273
06:08 | B
06:13 | 75
06:28 | B
06:42 | 262
06:48 | B
06:55 | 21
07:05 | 75
07:08 | B
07:28 | B
07:36 | 273
07:48 | 21
07:48 | B
07:57 | 82
08:02 | 696
08:06 | 273
08:08 | B
08:28 | B
08:43 | 21
08:48 | B
09:05 | 75
09:08 | B
09:18 | 262
09:28 | B
09:36 | 273
09:48 | B
10:03 | 696
10:08 | B
10:28 | B
10:34 | 82
10:47 | 21
10:48 | B
11:06 | 273
11:08 | B
11:18 | 75
11:28 | B
11:48 | B
11:55 | 21
12:05 | 262
12:08 | B
12:28 | B
12:36 | 273
12:48 | B
12:55 | 82
13:04 | 21
13:08 | B
13:13 | 696
13:28 | B
13:39 | 75
13:48 | B
13:56 | 21
14:08 | B
14:25 | 273
14:28 | B
14:44 | 262
14:48 | B
14:50 | 21
15:08 | B
15:14 | 75
15:18 | 696
15:28 | B
15:48 | B
15:55 | 82
16:06 | 273
16:08 | B
16:20 | 21
16:28 | B
16:48 | B
16:54 | 75
17:08 | B
17:22 | 21
17:28 | B
17:36 | 273
17:39 | 262
17:48 | B
18:08 | B
18:15 | 21
18:18 | 82
18:28 | B
18:48 | B
19:08 | B
19:23 | 75
19:28 | B
19:36 | 273
19:46 | 21
19:48 | B
19:57 | 262
20:08 | B
20:28 | B
20:47 | 82
20:48 | B
20:54 | 273
21:08 | B
21:24 | 21
21:28 | B
21:48 | B
22:08 | B
22:18 | 75
22:28 | B
22:41 | 262
22:48 | B
23:08 | B


Tychy Technikum

kierunek: Paprocany Pętla T-bus, Paprocany Jezioro, Paprocany Wiadukt, Cielmice Jana, Tychy Towarowa, Tychy Zajezdnia, Lędziny Kopalnia Ziemowit, Tychy Towarowa , Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:55 | B
05:03 | 21
05:07 | 262
05:10 | B
05:25 | 273
05:25 | B
05:26 | 75
05:35 | D
05:40 | B
05:46 | 82
05:49 | D
05:55 | B
06:09 | 262
06:10 | B
06:12 | 21
06:25 | B
06:30 | 273
06:32 | 696
06:35 | D
06:40 | B
06:49 | D
06:51 | 75
06:55 | B
06:59 | Sz
07:07 | 82
07:09 | 262
07:10 | B
07:12 | 21
07:25 | B
07:31 | D
07:31 | 75
07:40 | B
07:44 | 273
07:46 | 56
07:48 | 161
07:49 | E
07:51 | 82
07:55 | B
08:00 | 262
08:01 | Sz
08:02 | 696
08:10 | B
08:18 | 21
08:25 | B
08:32 | D
08:32 | 75
08:40 | B
08:46 | E
08:55 | B
08:59 | Sz
09:10 | B
09:18 | 161
09:19 | 82
09:25 | B
09:31 | E
09:40 | B
09:40 | 696
09:44 | 273
09:49 | D
09:52 | 75
09:55 | B
09:56 | 21
10:01 | E
10:07 | 82
10:10 | B
10:25 | B
10:31 | E
10:40 | B
10:42 | 161
10:48 | D
10:50 | 262
10:54 | 75
10:55 | B
10:56 | 21
11:01 | E
11:10 | B
11:16 | 696
11:25 | B
11:29 | 273
11:31 | E
11:40 | B
11:48 | D
11:52 | 82
11:55 | B
12:01 | E
12:09 | 161
12:10 | B
12:24 | 21
12:25 | B
12:27 | 75
12:31 | E
12:40 | B
12:42 | 696
12:47 | 262
12:47 | D
12:49 | 273
12:55 | B
13:01 | E
13:09 | 262
13:10 | B
13:20 | 21
13:22 | 82
13:25 | B
13:30 | D
13:31 | 161
13:37 | 75
13:40 | B
13:55 | B
14:00 | D
14:01 | E
14:08 | 273
14:10 | B
14:17 | 21
14:25 | B
14:28 | 262
14:30 | D
14:32 | 696
14:34 | 75
14:40 | B
14:52 | 161
14:55 | B
14:59 | 75
15:00 | D
15:01 | E
15:10 | B
15:16 | 21
15:17 | 273
15:20 | 82
15:25 | B
15:28 | 262
15:31 | E
15:37 | 75
15:40 | B
15:55 | B
16:01 | E
16:01 | 696
16:07 | 82
16:10 | B
16:17 | D
16:25 | B
16:29 | 273
16:31 | E
16:33 | 161
16:40 | B
16:40 | 21
16:46 | 56
16:49 | 262
16:55 | B
17:01 | E
17:03 | 75
17:10 | B
17:17 | D
17:19 | 82
17:25 | B
17:29 | 696
17:32 | 21
17:40 | B
17:41 | 56
17:55 | B
17:59 | 161
18:01 | E
18:10 | B
18:19 | 75
18:21 | 273
18:25 | B
18:40 | B
18:47 | D
18:49 | 21
18:55 | B
18:57 | 75
19:00 | 262
19:01 | E
19:01 | 696
19:10 | B
19:25 | B
19:25 | 161
19:31 | 82
19:40 | B
19:55 | B
20:01 | E
20:02 | 75
20:05 | D
20:10 | B
20:18 | 273
20:25 | B
20:28 | 21
20:40 | B
20:47 | 161
20:47 | 82
20:55 | B
21:00 | 696
21:00 | D
21:02 | 262
21:07 | 75
21:10 | B
21:25 | B
21:28 | 273
21:40 | B
21:44 | 75
21:55 | B
21:59 | D
22:06 | 161
22:10 | 21
22:10 | B
22:25 | B
22:29 | 75
22:32 | 696
22:40 | B
22:55 | B
22:56 | 75
23:02 | D
23:06 | 161
23:09 | 82
23:10 | B
23:25 | B
23:39 | 75
23:40 | B
23:59 | 75
SOBOTA
Godzina | Linia
04:58 | B
05:05 | 21
05:08 | 262
05:18 | B
05:25 | 273
05:30 | 75
05:38 | B
05:58 | 21
05:58 | B
06:18 | B
06:27 | 75
06:30 | 273
06:32 | 696
06:38 | B
06:58 | B
07:07 | 82
07:14 | 21
07:18 | B
07:25 | 75
07:35 | 262
07:38 | B
07:44 | 273
07:58 | B
08:10 | 21
08:18 | B
08:32 | 75
08:38 | B
08:58 | B
09:18 | B
09:31 | E
09:32 | 696
09:38 | B
09:44 | 273
09:52 | 21
09:58 | B
10:00 | 82
10:18 | B
10:31 | E
10:33 | 262
10:38 | B
10:40 | 75
10:58 | B
11:05 | 21
11:16 | 273
11:18 | B
11:31 | E
11:38 | B
11:58 | B
12:03 | 696
12:18 | B
12:25 | 82
12:30 | 21
12:31 | E
12:38 | B
12:45 | 273
12:58 | B
13:05 | 75
13:10 | 262
13:18 | B
13:23 | 21
13:31 | E
13:38 | B
13:58 | B
14:08 | 273
14:16 | 21
14:18 | B
14:31 | E
14:32 | 696
14:38 | B
14:39 | 75
14:58 | B
15:13 | 82
15:17 | 273
15:18 | B
15:24 | 21
15:32 | 262
15:38 | B
15:58 | B
16:15 | 75
16:18 | B
16:32 | 273
16:38 | B
16:44 | 696
16:49 | 21
16:58 | B
17:18 | B
17:38 | B
17:43 | 21
17:52 | 82
17:58 | B
18:18 | B
18:21 | 273
18:38 | B
18:40 | 75
18:43 | 21
18:52 | 262
18:58 | B
19:18 | B
19:38 | B
19:58 | B
20:08 | 82
20:18 | B
20:27 | 273
20:38 | B
20:44 | 21
20:58 | B
21:02 | 75
21:07 | 262
21:18 | B
21:31 | 273
21:38 | B
21:58 | B
22:16 | 21
22:18 | B
22:38 | B
22:58 | B
23:01 | 82
23:18 | B
23:29 | 75
23:38 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:08 | 262
05:09 | B
05:25 | 273
05:29 | B
05:30 | 75
05:49 | B
05:58 | 21
06:09 | B
06:28 | 75
06:29 | B
06:32 | 696
06:49 | B
06:49 | 273
07:07 | 82
07:09 | B
07:14 | 21
07:25 | 75
07:29 | B
07:35 | 262
07:49 | B
08:09 | B
08:10 | 21
08:14 | 273
08:29 | B
08:32 | 75
08:49 | B
09:09 | B
09:29 | B
09:32 | 696
09:49 | B
09:49 | 273
09:52 | 21
10:00 | 82
10:09 | B
10:29 | B
10:33 | 262
10:40 | 75
10:49 | B
11:05 | 21
11:09 | B
11:14 | 273
11:29 | B
11:49 | 273
11:49 | B
12:03 | 696
12:09 | B
12:25 | 82
12:29 | B
12:30 | 21
12:49 | B
13:05 | 75
13:09 | B
13:10 | 262
13:23 | 21
13:29 | B
13:49 | B
13:54 | 273
14:09 | B
14:16 | 21
14:29 | B
14:32 | 696
14:39 | 75
14:49 | B
15:04 | 273
15:09 | B
15:13 | 82
15:24 | 21
15:29 | B
15:32 | 262
15:49 | B
16:09 | B
16:15 | 75
16:29 | B
16:44 | 696
16:49 | 21
16:49 | B
16:50 | 273
17:09 | B
17:29 | B
17:43 | 21
17:49 | B
17:52 | 82
18:09 | B
18:21 | 273
18:29 | B
18:40 | 75
18:43 | 21
18:49 | B
18:52 | 262
19:09 | B
19:29 | B
19:49 | B
20:08 | 82
20:09 | B
20:27 | 273
20:29 | B
20:44 | 21
20:49 | B
21:02 | 75
21:07 | 262
21:09 | B
21:29 | B
21:31 | 273
21:49 | B
22:09 | B
22:16 | 21
22:29 | B
22:49 | B
23:01 | 82
23:09 | B
23:29 | 75
23:29 | B


Tychy TESCO

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Katowice Korfantego, Mąkołowiec Pętla, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Paprocany Pętla T-bus, Wygorzele Ligonia, Tychy Hotelowiec Kolektura MZK, Tychy Serdeczna, Tychy Zajezdnia, Wartogłowiec Pętla, Wilkowyje Baza Transportu, Mikołów Dworzec PKP, Paprocany Jezioro, Wilkowyje Murarska, Tychy Szpital Wojewódzki

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP


Tychy TESCO

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Katowice Korfantego, Mąkołowiec Pętla, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Paprocany Pętla T-bus, Wygorzele Ligonia, Tychy Hotelowiec Kolektura MZK, Tychy Serdeczna, Tychy Zajezdnia, Wartogłowiec Pętla, Wilkowyje Baza Transportu, Mikołów Dworzec PKP, Paprocany Jezioro, Wilkowyje Murarska, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
03:21 | 8
03:38 | 8
04:00 | 8
04:00 | 4
04:02 | 8
04:07 | A
04:12 | B
04:13 | 33
04:17 | 137
04:18 | 36
04:26 | B
04:27 | A
04:32 | 273
04:34 | 400
04:37 | A
04:38 | 4
04:38 | 8
04:39 | 36
04:41 | B
04:41 | 254
04:41 | 21
04:43 | 8
04:45 | 8
04:47 | A
04:56 | B
04:57 | 4
04:57 | A
05:00 | D
05:04 | C
05:06 | 128
05:07 | A
05:07 | 291
05:08 | 137
05:09 | 696
05:11 | 400
05:12 | 36
05:17 | A
05:19 | D
05:20 | 33
05:27 | 4
05:27 | A
05:27 | 400
05:32 | 36
05:33 | C
05:34 | 21
05:37 | 2
05:37 | A
05:45 | 8
05:45 | 273
05:47 | A
05:47 | W
05:52 | 36
05:57 | A
05:58 | C
06:00 | 400
06:00 | D
06:03 | 8
06:03 | 137
06:07 | A
06:07 | 245
06:10 | Sz
06:13 | T
06:17 | 137
06:17 | A
06:19 | D
06:23 | 128
06:23 | 400
06:23 | 33
06:27 | A
06:28 | 36
06:29 | C
06:37 | 21
06:37 | Sz
06:37 | A
06:43 | 8
06:44 | 400
06:45 | 33
06:47 | A
06:54 | W
06:55 | 273
06:57 | D
06:57 | A
06:58 | C
06:58 | 36
07:03 | 33
07:05 | 400
07:07 | A
07:10 | 128
07:16 | T
07:17 | A
07:19 | D
07:23 | C
07:23 | 8
07:27 | A
07:36 | 21
07:37 | A
07:38 | 36
07:43 | 400
07:47 | A
07:52 | C
07:57 | D
08:02 | A
08:13 | 36
08:16 | W
08:17 | A
08:23 | 400
08:23 | C
08:26 | T
08:28 | 33
08:32 | A
08:40 | 21
08:47 | A
08:53 | 273
08:58 | 36
09:02 | A
09:17 | A
09:17 | E
09:18 | D
09:23 | C
09:25 | 33
09:32 | A
09:41 | 36
09:47 | A
09:48 | 400
09:53 | W
09:53 | C
10:02 | A
10:04 | 33
10:05 | 273
10:14 | D
10:17 | A
10:23 | C
10:25 | 21
10:28 | 36
10:32 | A
10:40 | T
10:47 | A
10:48 | 400
10:53 | C
11:02 | A
11:03 | 36
11:13 | D
11:17 | A
11:23 | C
11:32 | A
11:35 | 21
11:43 | 36
11:47 | T
11:47 | A
11:48 | 400
11:50 | 273
11:51 | W
11:52 | C
12:02 | A
12:07 | 36
12:09 | 33
12:13 | D
12:17 | A
12:32 | A
12:33 | 4
12:43 | 8
12:45 | 36
12:47 | A
12:47 | 21
12:48 | 400
12:52 | C
13:00 | 4
13:02 | A
13:04 | 400
13:07 | 128
13:08 | 36
13:09 | 33
13:10 | 273
13:13 | C
13:17 | A
13:18 | D
13:26 | 400
13:27 | A
13:33 | 36
13:36 | 33
13:37 | A
13:41 | W
13:42 | 21
13:47 | A
13:52 | C
13:57 | A
13:58 | 36
13:59 | D
14:00 | 400
14:07 | A
14:08 | 33
14:13 | C
14:14 | 75
14:17 | A
14:23 | 128
14:23 | D
14:25 | T
14:26 | 400
14:26 | 36
14:27 | A
14:29 | 273
14:37 | A
14:38 | 33
14:40 | 21
14:47 | A
14:49 | W
14:52 | C
14:57 | A
14:58 | 36
14:59 | D
15:00 | 400
15:07 | A
15:13 | C
15:17 | A
15:22 | 33
15:23 | D
15:23 | 36
15:26 | 400
15:27 | A
15:37 | A
15:38 | 273
15:47 | A
15:48 | 21
15:50 | 400
15:52 | C
15:58 | W
16:02 | A
16:08 | 36
16:12 | C
16:15 | T
16:17 | A
16:23 | 33
16:26 | 400
16:32 | A
16:42 | D
16:47 | A
16:50 | 273
16:59 | 400
17:00 | 36
17:02 | A
17:03 | 21
17:08 | C
17:10 | W
17:17 | A
17:24 | 33
17:32 | A
17:40 | C
17:43 | 36
17:46 | 400
17:47 | A
18:02 | A
18:06 | 21
18:10 | C
18:16 | D
18:17 | A
18:28 | 36
18:32 | A
18:40 | C
18:46 | 400
18:47 | A
19:02 | A
19:05 | 273
19:09 | C
19:13 | D
19:17 | A
19:18 | 21
19:20 | 33
19:25 | 36
19:32 | A
19:40 | C
19:47 | 400
19:47 | A
20:02 | A
20:07 | C
20:15 | 36
20:17 | A
20:27 | D
20:32 | A
20:37 | 273
20:40 | C
20:47 | A
21:02 | A
21:07 | 36
21:10 | 128
21:17 | A
21:18 | C
21:23 | D
21:27 | 400
21:31 | 21
21:32 | A
21:47 | A
22:02 | A
22:17 | A
22:20 | C
22:22 | 128
22:22 | D
22:24 | 36
22:27 | 75
22:32 | A
22:47 | A
23:02 | A
23:17 | A
SOBOTA
Godzina | Linia
03:56 | 4
04:00 | 8
04:02 | 33
04:05 | 8
04:14 | B
04:17 | A
04:32 | 273
04:32 | 36
04:34 | B
04:37 | A
04:39 | 254
04:41 | 21
04:41 | 8
04:43 | 8
04:46 | 8
04:54 | B
04:57 | A
05:00 | 4
05:01 | C
05:05 | 137
05:05 | 696
05:06 | 128
05:16 | 8
05:17 | A
05:17 | 36
05:19 | 4
05:31 | C
05:36 | 21
05:37 | A
05:39 | 2
05:42 | 291
05:45 | 273
05:56 | C
05:57 | A
06:05 | 137
06:06 | 36
06:17 | A
06:17 | 8
06:23 | 128
06:26 | C
06:37 | A
06:45 | 21
06:55 | 273
06:56 | C
06:57 | A
06:57 | 8
07:00 | 36
07:14 | 33
07:17 | A
07:26 | C
07:37 | A
07:38 | 21
07:50 | C
07:57 | 8
07:57 | A
07:57 | 36
08:17 | A
08:26 | C
08:33 | 21
08:37 | A
08:43 | 36
08:48 | E
08:56 | 273
08:57 | A
09:17 | A
09:26 | C
09:37 | A
09:38 | 36
09:56 | C
09:57 | A
10:05 | 273
10:17 | A
10:26 | C
10:37 | A
10:37 | 21
10:50 | C
10:50 | 33
10:57 | A
10:58 | 36
11:17 | A
11:26 | C
11:37 | A
11:37 | 273
11:45 | 21
11:50 | C
11:52 | 36
11:57 | A
12:17 | A
12:37 | A
12:50 | C
12:54 | 21
12:57 | A
12:58 | 36
13:07 | 128
13:10 | 273
13:13 | C
13:17 | A
13:37 | A
13:46 | 21
13:50 | C
13:57 | A
14:08 | 33
14:13 | C
14:17 | A
14:18 | 36
14:23 | 128
14:29 | 273
14:37 | A
14:40 | 21
14:50 | C
14:57 | A
15:13 | C
15:17 | A
15:33 | 36
15:37 | A
15:38 | 273
15:50 | C
15:57 | A
16:10 | 21
16:13 | C
16:17 | A
16:37 | A
16:53 | 273
16:53 | 36
16:57 | A
17:09 | 33
17:12 | 21
17:13 | C
17:17 | A
17:37 | A
17:50 | C
17:57 | 36
17:57 | A
18:05 | 21
18:13 | C
18:17 | A
18:37 | A
18:50 | C
18:57 | A
19:12 | 36
19:13 | C
19:17 | A
19:28 | 273
19:37 | A
19:38 | 21
19:50 | C
19:57 | A
20:12 | 36
20:13 | C
20:17 | A
20:21 | 33
20:37 | A
20:46 | 273
20:50 | C
20:57 | A
21:10 | 128
21:13 | C
21:16 | 21
21:17 | A
21:37 | A
21:57 | A
22:13 | C
22:15 | 36
22:17 | A
22:22 | 128
22:37 | A
22:57 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
03:56 | 4
04:00 | 8
04:02 | 33
04:17 | A
04:25 | B
04:32 | 273
04:39 | 254
04:42 | 8
04:45 | B
04:45 | 8
04:46 | 8
05:00 | 4
05:04 | A
05:05 | 696
05:05 | B
05:05 | 137
05:08 | 8
05:16 | 8
05:17 | 36
05:19 | 4
05:24 | A
05:36 | 21
05:39 | 2
05:44 | A
05:45 | 273
06:04 | A
06:12 | 8
06:24 | A
06:44 | A
06:45 | 21
07:00 | 36
07:04 | A
07:10 | 291
07:14 | 33
07:24 | A
07:26 | 273
07:38 | 21
07:44 | A
07:56 | 273
08:04 | A
08:24 | A
08:33 | 21
08:43 | 36
08:44 | A
09:04 | A
09:24 | A
09:26 | 273
09:44 | A
10:04 | A
10:24 | A
10:34 | 137
10:37 | 21
10:44 | A
10:50 | 33
10:56 | 273
10:58 | 36
11:04 | A
11:24 | A
11:44 | A
11:45 | 21
11:52 | 36
12:04 | A
12:24 | A
12:26 | 273
12:44 | A
12:54 | 21
12:58 | 36
13:04 | A
13:24 | A
13:44 | A
13:46 | 21
14:04 | A
14:08 | 33
14:15 | 273
14:18 | 36
14:24 | A
14:40 | 21
14:44 | A
15:04 | A
15:24 | A
15:33 | 36
15:44 | A
15:56 | 273
16:04 | A
16:10 | 21
16:24 | A
16:44 | A
16:53 | 36
17:04 | A
17:09 | 33
17:12 | 21
17:24 | A
17:26 | 273
17:44 | A
17:57 | 36
18:04 | A
18:05 | 21
18:24 | A
18:44 | A
19:04 | A
19:12 | 36
19:24 | A
19:28 | 273
19:38 | 21
19:44 | A
20:04 | A
20:12 | 36
20:21 | 33
20:24 | A
20:44 | A
20:46 | 273
21:04 | A
21:16 | 21
21:24 | A
21:44 | A
22:04 | A
22:15 | 36
22:24 | A
22:44 | A
23:04 | A


Tychy TESCO

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:31 | 268
05:35 | 273
06:40 | 273
06:46 | 268
07:54 | 273
09:54 | 273
11:39 | 273
12:59 | 273
13:05 | 268
14:02 | 75
14:18 | 273
15:27 | 273
16:39 | 273
18:31 | 273
20:27 | 273
21:37 | 273
22:17 | 75
SOBOTA
Godzina | Linia
05:35 | 273
06:40 | 273
07:54 | 273
09:54 | 273
11:26 | 273
12:55 | 273
14:18 | 273
15:27 | 273
16:42 | 273
18:31 | 273
20:36 | 273
21:40 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:35 | 273
06:59 | 273
08:24 | 273
09:59 | 273
11:24 | 273
11:59 | 273
14:04 | 273
15:14 | 273
17:00 | 273
18:31 | 273
20:36 | 273
21:40 | 273


Tychy TESCO

kierunek: Tychy Zajezdnia, Tychy Towarowa, Cielmice Jana, Tychy Towarowa , Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy


Tychy TESCO

kierunek: Tychy Zajezdnia, Tychy Towarowa, Cielmice Jana, Tychy Towarowa , Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
00:03 | A
00:19 | 8
00:53 | 8
04:53 | A
05:12 | 21
05:13 | A
05:23 | A
05:25 | T
05:31 | 36
05:32 | W
05:33 | A
05:36 | 128
05:43 | A
05:44 | C
05:44 | D
05:45 | 51
05:53 | A
05:58 | D
06:03 | A
06:06 | 400
06:10 | 36
06:13 | A
06:14 | C
06:22 | 21
06:23 | A
06:28 | 36
06:33 | A
06:35 | T
06:37 | W
06:37 | 400
06:43 | A
06:44 | 33
06:44 | C
06:44 | D
06:48 | 36
06:53 | A
06:55 | 128
06:56 | 400
06:58 | D
07:03 | A
07:08 | C
07:13 | A
07:22 | 21
07:23 | A
07:28 | 51
07:31 | 400
07:33 | A
07:37 | C
07:38 | T
07:40 | 36
07:40 | 128
07:40 | D
07:43 | A
07:45 | W
07:53 | A
07:56 | 400
07:58 | 161
08:03 | A
08:07 | 36
08:08 | C
08:10 | 33
08:13 | A
08:21 | 400
08:23 | A
08:28 | 21
08:33 | 400
08:33 | A
08:37 | C
08:39 | 36
08:41 | D
08:48 | A
08:49 | 8
08:57 | 36
09:01 | 51
09:03 | A
09:07 | W
09:08 | C
09:10 | Sz
09:10 | 33
09:16 | 400
09:18 | A
09:26 | 8
09:28 | 161
09:32 | 33
09:33 | A
09:35 | T
09:48 | A
09:52 | 36
09:58 | D
10:01 | 400
10:03 | A
10:06 | 21
10:08 | C
10:17 | 36
10:18 | A
10:33 | A
10:33 | 51
10:38 | C
10:42 | 33
10:44 | W
10:46 | 8
10:48 | A
10:52 | 161
10:57 | D
11:03 | A
11:05 | T
11:06 | 21
11:08 | C
11:16 | 400
11:17 | 33
11:18 | A
11:22 | 36
11:33 | A
11:38 | C
11:43 | 51
11:47 | 36
11:48 | A
11:57 | D
12:03 | A
12:08 | C
12:16 | 400
12:18 | A
12:19 | 161
12:20 | 33
12:33 | A
12:34 | 21
12:38 | C
12:42 | W
12:44 | 36
12:48 | A
12:56 | D
12:58 | 51
13:02 | 36
13:03 | A
13:12 | 33
13:16 | 400
13:18 | A
13:26 | 36
13:30 | T
13:30 | 21
13:33 | A
13:37 | 128
13:38 | C
13:39 | D
13:41 | 161
13:48 | A
13:58 | C
14:03 | A
14:09 | D
14:12 | 33
14:13 | A
14:16 | 400
14:23 | A
14:27 | 21
14:32 | W
14:33 | A
14:35 | 36
14:36 | 400
14:38 | C
14:39 | D
14:43 | A
14:48 | 51
14:53 | A
14:55 | 128
14:57 | 36
14:58 | C
15:01 | 400
15:02 | 161
15:03 | A
15:09 | D
15:12 | 33
15:13 | A
15:15 | T
15:17 | 36
15:23 | A
15:26 | 21
15:33 | A
15:36 | 400
15:36 | 36
15:38 | C
15:40 | W
15:43 | A
15:47 | 137
15:53 | A
15:58 | C
16:00 | 33
16:00 | 245
16:01 | 400
16:03 | A
16:04 | 36
16:13 | A
16:16 | 51
16:17 | 36
16:23 | A
16:26 | D
16:33 | A
16:36 | 33
16:36 | 400
16:38 | C
16:43 | 161
16:48 | A
16:48 | E
16:49 | W
16:50 | 21
16:55 | C
16:57 | 33
17:01 | 400
17:02 | 36
17:03 | 8
17:03 | A
17:18 | A
17:26 | D
17:27 | 36
17:28 | 51
17:29 | 400
17:33 | A
17:42 | 21
17:48 | A
17:55 | C
18:01 | W
18:01 | 400
18:03 | A
18:06 | 33
18:09 | 161
18:18 | A
18:19 | 36
18:25 | C
18:29 | 400
18:33 | A
18:48 | A
18:55 | C
18:56 | D
18:59 | 21
19:03 | A
19:16 | 400
19:18 | A
19:23 | 33
19:25 | C
19:25 | 36
19:33 | A
19:34 | 161
19:48 | A
19:53 | C
20:01 | 36
20:03 | A
20:14 | D
20:18 | E
20:18 | A
20:18 | 33
20:21 | 400
20:25 | C
20:33 | A
20:37 | 21
20:39 | 36
20:48 | A
20:56 | 161
21:03 | A
21:04 | C
21:09 | D
21:14 | 400
21:18 | A
21:24 | 137
21:26 | C
21:29 | 36
21:33 | 291
21:33 | A
21:38 | 128
21:48 | A
21:55 | 8
21:58 | 33
22:03 | A
22:06 | C
22:08 | D
22:15 | 161
22:18 | A
22:19 | 21
22:30 | 254
22:33 | A
22:37 | 36
22:39 | 137
22:48 | 696
22:48 | A
22:52 | 128
22:55 | 131
22:55 | 137
22:56 | 400
23:02 | 8
23:03 | A
23:09 | B
23:09 | C
23:11 | D
23:11 | 8
23:15 | 161
23:18 | A
23:24 | B
23:28 | 8
23:29 | 31
23:33 | A
23:38 | 36
23:39 | B
23:48 | A
23:54 | B
SOBOTA
Godzina | Linia
00:24 | 8
05:03 | A
05:14 | 21
05:23 | A
05:36 | 128
05:41 | C
05:43 | A
05:45 | 51
05:46 | 36
06:03 | A
06:07 | 21
06:11 | C
06:23 | A
06:33 | 36
06:41 | C
06:43 | 33
06:43 | A
06:55 | 128
07:03 | A
07:11 | C
07:23 | A
07:24 | 21
07:28 | 51
07:35 | C
07:43 | A
07:43 | 36
08:03 | A
08:11 | C
08:19 | 36
08:20 | 21
08:23 | A
08:35 | C
08:43 | A
09:03 | A
09:11 | C
09:12 | 51
09:16 | 36
09:23 | A
09:43 | A
10:02 | 21
10:02 | 36
10:03 | A
10:11 | C
10:23 | A
10:24 | 33
10:35 | C
10:43 | A
10:48 | 51
11:03 | A
11:11 | C
11:15 | 21
11:23 | A
11:29 | 36
11:35 | C
11:43 | A
12:03 | A
12:11 | C
12:23 | A
12:35 | C
12:37 | 36
12:40 | 21
12:43 | A
12:56 | 51
13:03 | A
13:23 | A
13:33 | 21
13:35 | 36
13:35 | C
13:37 | 128
13:43 | A
13:48 | 33
13:58 | C
14:03 | A
14:23 | A
14:26 | 21
14:35 | C
14:43 | A
14:48 | E
14:49 | 51
14:50 | 36
14:55 | 128
14:58 | C
15:03 | A
15:23 | A
15:34 | 21
15:35 | C
15:43 | A
15:58 | C
16:02 | 36
16:03 | A
16:12 | 51
16:16 | 8
16:23 | A
16:35 | C
16:43 | A
16:53 | 33
16:58 | C
16:59 | 21
17:01 | 696
17:03 | A
17:16 | 8
17:23 | A
17:27 | 36
17:43 | A
17:53 | 21
17:58 | C
18:03 | A
18:10 | 51
18:12 | 36
18:23 | A
18:35 | C
18:43 | A
18:53 | 21
18:58 | C
19:03 | A
19:15 | 51
19:23 | A
19:34 | 137
19:35 | C
19:39 | 291
19:43 | A
19:53 | 33
19:56 | 36
19:58 | C
20:03 | A
20:23 | A
20:26 | 36
20:35 | C
20:43 | A
20:53 | 21
20:58 | C
21:03 | A
21:23 | A
21:26 | 36
21:35 | C
21:38 | 128
21:43 | A
21:50 | 8
21:58 | C
22:03 | A
22:14 | 254
22:23 | A
22:25 | 21
22:43 | A
22:48 | 137
22:52 | 128
22:57 | 131
22:58 | C
23:02 | 8
23:03 | A
23:04 | 8
23:12 | 8
23:13 | B
23:14 | 33
23:23 | A
23:29 | 8
23:29 | 36
23:32 | B
23:43 | A
23:52 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:23 | 8
05:30 | A
05:45 | 51
05:50 | A
06:07 | 21
06:10 | A
06:30 | A
06:33 | 36
06:43 | 33
06:50 | A
07:10 | A
07:24 | 21
07:28 | 51
07:30 | A
07:50 | A
08:10 | A
08:19 | 36
08:20 | 21
08:30 | A
08:50 | A
09:10 | A
09:12 | 51
09:30 | A
09:50 | A
10:02 | 36
10:02 | 21
10:10 | A
10:24 | 33
10:30 | A
10:48 | 51
10:50 | A
11:10 | A
11:15 | 21
11:30 | A
11:50 | A
12:10 | A
12:30 | A
12:37 | 36
12:40 | 21
12:50 | A
12:56 | 51
13:10 | A
13:30 | A
13:33 | 21
13:35 | 36
13:48 | 33
13:50 | A
14:10 | A
14:26 | 21
14:30 | A
14:49 | 51
14:50 | 36
14:50 | A
15:10 | A
15:30 | A
15:34 | 21
15:50 | A
15:57 | 36
16:10 | A
16:12 | 51
16:30 | A
16:50 | A
16:53 | 33
16:59 | 21
17:01 | 696
17:10 | A
17:27 | 36
17:30 | A
17:50 | A
17:53 | 21
18:10 | A
18:10 | 51
18:12 | 36
18:30 | A
18:50 | A
18:53 | 21
19:10 | A
19:15 | 51
19:30 | A
19:37 | 137
19:39 | 291
19:50 | A
19:53 | 33
19:56 | 36
20:10 | A
20:26 | 36
20:30 | A
20:50 | A
20:53 | 21
21:10 | A
21:26 | 36
21:30 | A
21:50 | A
21:50 | 8
22:10 | A
22:14 | 254
22:25 | 21
22:30 | A
22:48 | 137
22:50 | A
22:50 | 8
22:57 | 131
23:02 | 8
23:03 | B
23:10 | A
23:12 | 8
23:14 | 33
23:23 | B
23:24 | 8
23:29 | 36
23:30 | A
23:43 | B
23:50 | A


Tychy Towarowa

kierunek: Tychy Dw.PKP T-bus, Katowice Korfantego, Mąkołowiec Pętla, Tychy Dworzec PKP, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Paprocany Pętla T-bus, Tychy Hotelowiec Kolektura MZK, Wygorzele Ligonia, Tychy Serdeczna, Tychy Zajezdnia, Wartogłowiec Pętla, Wilkowyje Baza Transportu, Mikołów Dworzec PKP, Paprocany Jezioro, Wilkowyje Murarska, Tychy Szpital Wojewódzki


Tychy Towarowa

kierunek: Tychy Dw.PKP T-bus, Katowice Korfantego, Mąkołowiec Pętla, Tychy Dworzec PKP, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Paprocany Pętla T-bus, Tychy Hotelowiec Kolektura MZK, Wygorzele Ligonia, Tychy Serdeczna, Tychy Zajezdnia, Wartogłowiec Pętla, Wilkowyje Baza Transportu, Mikołów Dworzec PKP, Paprocany Jezioro, Wilkowyje Murarska, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
03:20 | 8
03:37 | 8
03:59 | 4
03:59 | 8
04:01 | 8
04:05 | A
04:10 | B
04:12 | 33
04:16 | 137
04:17 | 36
04:24 | B
04:25 | A
04:31 | 273
04:33 | 400
04:35 | A
04:37 | 4
04:37 | 8
04:38 | 36
04:39 | B
04:40 | 254
04:42 | 8
04:44 | 8
04:45 | A
04:54 | B
04:55 | A
04:56 | 4
04:58 | D
05:02 | C
05:05 | A
05:05 | 128
05:06 | 291
05:07 | 137
05:08 | 696
05:10 | 400
05:11 | 36
05:15 | A
05:17 | D
05:19 | 33
05:25 | A
05:26 | 4
05:26 | 400
05:31 | 36
05:31 | C
05:35 | A
05:36 | 2
05:44 | 273
05:44 | 8
05:45 | A
05:46 | W
05:51 | 36
05:55 | A
05:56 | C
05:58 | D
05:59 | 400
06:01 | 137
06:01 | 8
06:03 | L
06:05 | 245
06:05 | A
06:08 | Sz
06:11 | T
06:15 | 137
06:15 | A
06:17 | D
06:21 | 128
06:21 | 33
06:21 | 400
06:25 | A
06:26 | 36
06:27 | C
06:35 | Sz
06:35 | A
06:41 | 8
06:42 | 400
06:43 | 33
06:45 | A
06:53 | W
06:54 | 273
06:55 | A
06:55 | D
06:56 | C
06:56 | 36
07:00 | L
07:01 | 33
07:03 | 400
07:05 | A
07:08 | 128
07:14 | T
07:15 | A
07:17 | D
07:21 | 8
07:21 | C
07:25 | A
07:35 | A
07:36 | 36
07:41 | 400
07:45 | A
07:50 | C
07:55 | D
08:00 | A
08:11 | 36
08:15 | A
08:15 | W
08:21 | 400
08:21 | C
08:24 | T
08:26 | 33
08:30 | A
08:45 | A
08:52 | 273
08:56 | 36
09:00 | A
09:15 | A
09:15 | E
09:16 | D
09:21 | C
09:23 | 33
09:30 | A
09:39 | 36
09:45 | A
09:46 | 400
09:51 | C
09:52 | W
10:00 | A
10:02 | 33
10:04 | 273
10:12 | D
10:15 | A
10:21 | C
10:26 | 36
10:30 | A
10:38 | T
10:45 | A
10:46 | 400
10:51 | C
11:00 | A
11:01 | 36
11:11 | D
11:15 | A
11:21 | C
11:30 | A
11:41 | 36
11:45 | A
11:45 | T
11:46 | 400
11:49 | 273
11:50 | W
11:50 | C
12:00 | A
12:05 | 36
12:07 | 33
12:11 | D
12:15 | A
12:30 | A
12:31 | 4
12:41 | 8
12:43 | 36
12:45 | A
12:46 | 400
12:50 | C
12:58 | 4
13:00 | A
13:02 | 400
13:05 | 128
13:06 | 36
13:07 | 33
13:09 | 273
13:11 | C
13:15 | A
13:16 | D
13:24 | 400
13:25 | A
13:31 | 36
13:34 | 33
13:35 | A
13:40 | W
13:45 | A
13:50 | C
13:55 | A
13:56 | 36
13:57 | D
13:58 | 400
14:05 | A
14:06 | 33
14:10 | L
14:11 | C
14:12 | 75
14:15 | A
14:21 | 128
14:21 | D
14:23 | T
14:24 | 400
14:24 | 36
14:25 | A
14:28 | 273
14:35 | A
14:36 | 33
14:45 | A
14:48 | W
14:50 | C
14:55 | A
14:56 | 36
14:57 | D
14:58 | 400
15:05 | A
15:10 | L
15:11 | C
15:15 | A
15:20 | 33
15:21 | D
15:21 | 36
15:24 | 400
15:25 | A
15:35 | A
15:37 | 273
15:45 | A
15:48 | 400
15:50 | C
15:57 | W
16:00 | A
16:06 | 36
16:10 | C
16:13 | T
16:15 | A
16:21 | 33
16:24 | 400
16:30 | A
16:40 | D
16:45 | A
16:49 | 273
16:57 | 400
16:58 | 36
17:00 | A
17:06 | C
17:09 | W
17:15 | A
17:22 | 33
17:30 | A
17:38 | C
17:41 | 36
17:44 | 400
17:45 | A
18:00 | A
18:08 | C
18:14 | D
18:15 | A
18:26 | 36
18:30 | A
18:38 | C
18:44 | 400
18:45 | A
19:00 | A
19:04 | 273
19:07 | C
19:11 | D
19:15 | A
19:19 | 33
19:24 | 36
19:30 | A
19:38 | C
19:45 | A
19:46 | 400
20:00 | A
20:05 | C
20:14 | 36
20:15 | A
20:25 | D
20:30 | A
20:36 | 273
20:38 | C
20:45 | A
21:00 | A
21:06 | 36
21:09 | 128
21:15 | A
21:16 | C
21:21 | D
21:26 | 400
21:30 | A
21:45 | A
22:00 | A
22:15 | A
22:18 | C
22:20 | D
22:21 | 128
22:23 | 36
22:26 | 75
22:30 | A
22:45 | A
23:00 | A
23:15 | A
SOBOTA
Godzina | Linia
03:55 | 4
03:59 | 8
04:01 | 33
04:04 | 8
04:12 | B
04:15 | A
04:31 | 36
04:31 | 273
04:32 | B
04:35 | A
04:38 | 254
04:40 | 8
04:42 | 8
04:45 | 8
04:52 | B
04:55 | A
04:59 | C
04:59 | 4
05:04 | 137
05:04 | 696
05:05 | 128
05:15 | A
05:15 | 8
05:16 | 36
05:18 | 4
05:29 | C
05:35 | A
05:38 | 2
05:41 | 291
05:44 | 273
05:54 | C
05:55 | A
06:03 | 137
06:04 | 36
06:15 | 8
06:15 | A
06:21 | 128
06:24 | C
06:35 | A
06:54 | C
06:54 | 273
06:55 | 8
06:55 | A
06:58 | 36
07:12 | 33
07:15 | A
07:24 | C
07:35 | A
07:48 | C
07:55 | 8
07:55 | 36
07:55 | A
08:15 | A
08:24 | C
08:35 | A
08:41 | 36
08:46 | E
08:55 | 273
08:55 | A
09:15 | A
09:24 | C
09:35 | A
09:36 | 36
09:54 | C
09:55 | A
10:04 | 273
10:15 | A
10:24 | C
10:35 | A
10:48 | 33
10:48 | C
10:55 | A
10:56 | 36
11:15 | A
11:24 | C
11:35 | A
11:36 | 273
11:48 | C
11:50 | 36
11:55 | A
12:15 | A
12:35 | A
12:48 | C
12:55 | A
12:56 | 36
13:05 | 128
13:09 | 273
13:11 | C
13:15 | A
13:35 | A
13:48 | C
13:55 | A
14:06 | 33
14:11 | C
14:15 | A
14:16 | 36
14:21 | 128
14:28 | 273
14:35 | A
14:48 | C
14:55 | A
15:11 | C
15:15 | A
15:31 | 36
15:35 | A
15:37 | 273
15:48 | C
15:55 | A
16:11 | C
16:15 | A
16:35 | A
16:51 | 36
16:52 | 273
16:55 | A
17:07 | 33
17:11 | C
17:15 | A
17:35 | A
17:48 | C
17:55 | A
17:55 | 36
18:11 | C
18:15 | A
18:35 | A
18:48 | C
18:55 | A
19:11 | C
19:11 | 36
19:15 | A
19:27 | 273
19:35 | A
19:48 | C
19:55 | A
20:11 | 36
20:11 | C
20:15 | A
20:20 | 33
20:35 | A
20:45 | 273
20:48 | C
20:55 | A
21:09 | 128
21:11 | C
21:15 | A
21:35 | A
21:55 | A
22:11 | C
22:14 | 36
22:15 | A
22:21 | 128
22:35 | A
22:55 | A
NIEDZIELA I ŚWIĘTA
Godzina | Linia
03:55 | 4
03:59 | 8
04:01 | 33
04:15 | A
04:23 | B
04:31 | 273
04:38 | 254
04:41 | 8
04:43 | B
04:44 | 8
04:45 | 8
04:59 | 4
05:02 | A
05:03 | B
05:04 | 696
05:04 | 137
05:07 | 8
05:15 | 8
05:16 | 36
05:18 | 4
05:22 | A
05:38 | 2
05:42 | A
05:44 | 273
06:02 | A
06:10 | 8
06:22 | A
06:42 | A
06:58 | 36
07:02 | A
07:08 | 291
07:12 | 33
07:22 | A
07:25 | 273
07:42 | A
07:55 | 273
08:02 | A
08:22 | A
08:41 | 36
08:42 | A
09:02 | A
09:22 | A
09:25 | 273
09:42 | A
10:02 | A
10:22 | A
10:32 | 137
10:42 | A
10:48 | 33
10:55 | 273
10:56 | 36
11:02 | A
11:22 | A
11:42 | A
11:50 | 36
12:02 | A
12:22 | A
12:25 | 273
12:42 | A
12:56 | 36
13:02 | A
13:22 | A
13:42 | A
14:02 | A
14:06 | 33
14:14 | 273
14:16 | 36
14:22 | A
14:42 | A
15:02 | A
15:22 | A
15:31 | 36
15:42 | A
15:55 | 273
16:02 | A
16:22 | A
16:42 | A
16:51 | 36
17:02 | A
17:07 | 33
17:22 | A
17:25 | 273
17:42 | A
17:55 | 36
18:02 | A
18:22 | A
18:42 | A
19:02 | A
19:11 | 36
19:22 | A
19:27 | 273
19:42 | A
20:02 | A
20:11 | 36
20:20 | 33
20:22 | A
20:42 | A
20:45 | 273
21:02 | A
21:22 | A
21:42 | A
22:02 | A
22:14 | 36
22:22 | A
22:42 | A
23:02 | A


Tychy Towarowa

kierunek: Tychy Zajezdnia, Tychy Towarowa, Cielmice Jana, Tychy Dworzec PKP, Wilkowyje Murarska, Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy


Tychy Towarowa

kierunek: Tychy Zajezdnia, Tychy Towarowa, Cielmice Jana, Tychy Dworzec PKP, Wilkowyje Murarska, Urbanowice Sklep, Tychy Serdeczna, Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
00:05 | A
00:20 | 8
00:54 | 8
04:55 | A
05:13 | 21
05:15 | A
05:25 | A
05:27 | T
05:32 | 36
05:33 | W
05:35 | A
05:38 | 128
05:45 | A
05:46 | 51
05:46 | D
05:46 | C
05:55 | A
06:00 | D
06:05 | A
06:08 | 400
06:12 | 36
06:15 | A
06:16 | C
06:24 | 21
06:25 | A
06:30 | 36
06:35 | A
06:37 | T
06:38 | W
06:39 | 400
06:45 | A
06:46 | C
06:46 | 33
06:46 | D
06:50 | 36
06:55 | A
06:57 | 128
06:58 | 400
07:00 | D
07:05 | A
07:10 | C
07:15 | A
07:24 | 21
07:25 | A
07:30 | 51
07:33 | 400
07:35 | A
07:39 | C
07:40 | T
07:42 | 128
07:42 | 36
07:42 | D
07:45 | A
07:46 | W
07:55 | A
07:58 | 400
08:00 | 161
08:05 | A
08:09 | 36
08:10 | C
08:12 | 33
08:15 | A
08:23 | 400
08:25 | A
08:30 | 21
08:35 | A
08:35 | 400
08:39 | C
08:41 | 36
08:43 | D
08:50 | A
08:51 | 8
08:59 | 36
09:03 | 51
09:05 | A
09:08 | W
09:10 | C
09:12 | 33
09:12 | Sz
09:18 | 400
09:20 | A
09:28 | 8
09:30 | 161
09:34 | 33
09:35 | A
09:37 | T
09:50 | A
09:54 | 36
10:00 | D
10:03 | 400
10:05 | A
10:08 | 21
10:10 | C
10:19 | 36
10:20 | A
10:35 | A
10:35 | 51
10:40 | C
10:44 | 33
10:45 | W
10:48 | 8
10:50 | A
10:54 | 161
10:59 | D
11:05 | A
11:07 | T
11:08 | 21
11:10 | C
11:18 | 400
11:19 | 33
11:20 | A
11:24 | 36
11:35 | A
11:40 | C
11:45 | 51
11:49 | 36
11:50 | A
11:59 | D
12:05 | A
12:10 | C
12:18 | 400
12:20 | A
12:21 | 161
12:22 | 33
12:35 | A
12:36 | 21
12:40 | C
12:43 | W
12:46 | 36
12:50 | A
12:58 | D
13:00 | 51
13:04 | 36
13:05 | A
13:14 | 33
13:18 | 400
13:20 | A
13:28 | 36
13:32 | 21
13:32 | T
13:35 | A
13:39 | 128
13:40 | C
13:41 | D
13:43 | 161
13:50 | A
14:00 | C
14:05 | A
14:11 | D
14:14 | 33
14:15 | A
14:18 | 400
14:25 | A
14:29 | 21
14:33 | W
14:35 | A
14:37 | 36
14:38 | 400
14:40 | C
14:41 | D
14:45 | A
14:50 | 51
14:55 | A
14:57 | 128
14:59 | 36
15:00 | C
15:03 | 400
15:04 | 161
15:05 | A
15:11 | D
15:14 | 33
15:15 | A
15:17 | T
15:19 | 36
15:25 | A
15:28 | 21
15:35 | A
15:38 | 36
15:38 | 400
15:40 | C
15:41 | W
15:45 | A
15:49 | 137
15:55 | A
16:00 | C
16:02 | 33
16:02 | 245
16:03 | 400
16:05 | A
16:06 | 36
16:15 | A
16:18 | 51
16:19 | 36
16:25 | A
16:28 | D
16:35 | A
16:38 | 33
16:38 | 400
16:40 | C
16:45 | 161
16:50 | W
16:50 | A
16:50 | E
16:52 | 21
16:57 | C
16:59 | 33
17:03 | 400
17:04 | 36
17:05 | A
17:05 | 8
17:20 | A
17:28 | D
17:29 | 36
17:30 | 51
17:31 | 400
17:35 | A
17:44 | 21
17:50 | A
17:57 | C
18:02 | W
18:03 | 400
18:05 | A
18:08 | 33
18:11 | 161
18:20 | A
18:21 | 36
18:27 | C
18:31 | 400
18:35 | A
18:50 | A
18:57 | C
18:58 | D
19:01 | 21
19:05 | A
19:17 | 400
19:20 | A
19:24 | 33
19:26 | 36
19:27 | C
19:35 | 161
19:35 | A
19:50 | A
19:55 | C
20:02 | 36
20:05 | A
20:16 | D
20:19 | 33
20:20 | E
20:20 | A
20:22 | 400
20:27 | C
20:35 | A
20:38 | 21
20:40 | 36
20:50 | A
20:57 | 161
21:05 | A
21:06 | C
21:11 | D
21:15 | 400
21:20 | A
21:25 | 137
21:28 | C
21:30 | 36
21:34 | 291
21:35 | A
21:39 | 128
21:50 | A
21:56 | 8
21:59 | 33
22:05 | A
22:08 | C
22:10 | D
22:16 | 161
22:20 | A
22:20 | 21
22:31 | 254
22:35 | A
22:38 | 36
22:40 | 137
22:49 | 696
22:50 | A
22:53 | 128
22:56 | 131
22:56 | 137
22:57 | 400
23:03 | 8
23:05 | A
23:11 | B
23:11 | C
23:12 | 8
23:13 | D
23:16 | 161
23:20 | A
23:26 | B
23:29 | 8
23:30 | 31
23:35 | A
23:39 | 36
23:41 | B
23:50 | A
23:56 | B
SOBOTA
Godzina | Linia
00:25 | 8
05:05 | A
05:15 | 21
05:25 | A
05:38 | 128
05:43 | C
05:45 | A
05:46 | 51
05:47 | 36
06:05 | A
06:09 | 21
06:13 | C
06:25 | A
06:35 | 36
06:43 | C
06:45 | 33
06:45 | A
06:57 | 128
07:05 | A
07:13 | C
07:25 | A
07:26 | 21
07:30 | 51
07:37 | C
07:45 | 36
07:45 | A
08:05 | A
08:13 | C
08:21 | 36
08:22 | 21
08:25 | A
08:37 | C
08:45 | A
09:05 | A
09:13 | C
09:14 | 51
09:18 | 36
09:25 | A
09:45 | A
10:04 | 21
10:04 | 36
10:05 | A
10:13 | C
10:25 | A
10:26 | 33
10:37 | C
10:45 | A
10:50 | 51
11:05 | A
11:13 | C
11:17 | 21
11:25 | A
11:31 | 36
11:37 | C
11:45 | A
12:05 | A
12:13 | C
12:25 | A
12:37 | C
12:39 | 36
12:42 | 21
12:45 | A
12:58 | 51
13:05 | A
13:25 | A
13:35 | 21
13:37 | 36
13:37 | C
13:39 | 128
13:45 | A
13:50 | 33
14:00 | C
14:05 | A
14:25 | A
14:28 | 21
14:37 | C
14:45 | A
14:50 | E
14:51 | 51
14:52 | 36
14:57 | 128
15:00 | C
15:05 | A
15:25 | A
15:36 | 21
15:37 | C
15:45 | A
16:00 | C
16:04 | 36
16:05 | A
16:14 | 51
16:18 | 8
16:25 | A
16:37 | C
16:45 | A
16:55 | 33
17:00 | C
17:01 | 21
17:03 | 696
17:05 | A
17:18 | 8
17:25 | A
17:29 | 36
17:45 | A
17:55 | 21
18:00 | C
18:05 | A
18:12 | 51
18:14 | 36
18:25 | A
18:37 | C
18:45 | A
18:55 | 21
19:00 | C
19:05 | A
19:16 | 51
19:25 | A
19:35 | 137
19:37 | C
19:40 | 291
19:45 | A
19:54 | 33
19:57 | 36
20:00 | C
20:05 | A
20:25 | A
20:27 | 36
20:37 | C
20:45 | A
20:54 | 21
21:00 | C
21:05 | A
21:25 | A
21:27 | 36
21:37 | C
21:39 | 128
21:45 | A
21:51 | 8
22:00 | C
22:05 | A
22:15 | 254
22:25 | A
22:26 | 21
22:45 | A
22:49 | 137
22:53 | 128
22:58 | 131
23:00 | C
23:03 | 8
23:05 | 8
23:05 | A
23:13 | 8
23:15 | 33
23:15 | B
23:25 | A
23:30 | 36
23:30 | 8
23:34 | B
23:45 | A
23:54 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:24 | 8
05:32 | A
05:46 | 51
05:52 | A
06:09 | 21
06:12 | A
06:32 | A
06:35 | 36
06:45 | 33
06:52 | A
07:12 | A
07:26 | 21
07:30 | 51
07:32 | A
07:52 | A
08:12 | A
08:21 | 36
08:22 | 21
08:32 | A
08:52 | A
09:12 | A
09:14 | 51
09:32 | A
09:52 | A
10:04 | 21
10:04 | 36
10:12 | A
10:26 | 33
10:32 | A
10:50 | 51
10:52 | A
11:12 | A
11:17 | 21
11:32 | A
11:52 | A
12:12 | A
12:32 | A
12:39 | 36
12:42 | 21
12:52 | A
12:58 | 51
13:12 | A
13:32 | A
13:35 | 21
13:37 | 36
13:50 | 33
13:52 | A
14:12 | A
14:28 | 21
14:32 | A
14:51 | 51
14:52 | 36
14:52 | A
15:12 | A
15:32 | A
15:36 | 21
15:52 | A
15:59 | 36
16:12 | A
16:14 | 51
16:32 | A
16:52 | A
16:55 | 33
17:01 | 21
17:03 | 696
17:12 | A
17:29 | 36
17:32 | A
17:52 | A
17:55 | 21
18:12 | A
18:12 | 51
18:14 | 36
18:32 | A
18:52 | A
18:55 | 21
19:12 | A
19:16 | 51
19:32 | A
19:38 | 137
19:40 | 291
19:52 | A
19:54 | 33
19:57 | 36
20:12 | A
20:27 | 36
20:32 | A
20:52 | A
20:54 | 21
21:12 | A
21:27 | 36
21:32 | A
21:51 | 8
21:52 | A
22:12 | A
22:15 | 254
22:26 | 21
22:32 | A
22:49 | 137
22:51 | 8
22:52 | A
22:58 | 131
23:03 | 8
23:05 | B
23:12 | A
23:13 | 8
23:15 | 33
23:25 | 8
23:25 | B
23:30 | 36
23:32 | A
23:45 | B
23:52 | A


Tychy Tyskie Drogi

kierunek: Bieruń Stary Plac Autobusowy

kierunek: Tychy Hotelowiec Kolektura MZK


Tychy Tyskie Drogi

kierunek: Bieruń Stary Plac Autobusowy

ROBOCZE
Godzina | Linia
05:30 | T
06:40 | T
07:43 | T
09:40 | T
11:10 | T
13:35 | T
15:20 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Tyskie Drogi

kierunek: Tychy Hotelowiec Kolektura MZK

ROBOCZE
Godzina | Linia
06:08 | T
07:11 | T
08:21 | T
10:35 | T
11:42 | T
14:20 | T
16:10 | T
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Tychy Urząd Miasta

kierunek: Katowice Korfantego, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki, Paprocany Os.Z1, Wartogłowiec Pętla, Cielmice Jana, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Paprocany Jezioro, Lędziny Kopalnia Ziemowit, Tychy Towarowa, Bieruń Stary ERG, Wygorzele Ligonia

kierunek: Tychy Dworzec PKP, Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Wartogłowiec Pętla, Mąkołowiec Pętla, Tychy Os. L , Czułów Fabryka, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Hotelowiec Kolektura MZK, Urbanowice Sklep, Wilkowyje Baza Transportu, Tychy Serdeczna, Łaziska Średnie Dworzec PKP


Tychy Urząd Miasta

kierunek: Katowice Korfantego, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki, Paprocany Os.Z1, Wartogłowiec Pętla, Cielmice Jana, Tychy Towarowa , Bieruń Stary Plac Autobusowy , Paprocany Jezioro, Lędziny Kopalnia Ziemowit, Tychy Towarowa, Bieruń Stary ERG, Wygorzele Ligonia

ROBOCZE
Godzina | Linia
00:02 | 75
03:52 | 1
04:10 | 31
04:31 | 1
04:56 | 157
05:06 | 21
05:08 | 31
05:10 | 262
05:14 | 1
05:14 | 254
05:20 | T
05:25 | L
05:27 | 137
05:29 | 75
05:29 | 273
05:31 | 4
05:37 | 157
05:39 | 51
05:42 | E-1
05:44 | 1
05:47 | G
05:49 | 82
05:56 | W
06:00 | 400
06:12 | 4
06:12 | E-1
06:13 | 254
06:13 | 262
06:16 | 21
06:19 | 1
06:23 | 31
06:30 | T
06:30 | 137
06:31 | 400
06:32 | E-1
06:34 | 273
06:35 | L
06:35 | 4
06:38 | 33
06:39 | 1
06:40 | G
06:42 | 291
06:47 | 157
06:49 | 128
06:50 | 400
06:52 | E-1
06:52 | 137
06:55 | 75
06:59 | 1
07:02 | 4
07:04 | W
07:09 | 254
07:11 | 82
07:12 | E-1
07:13 | 137
07:13 | 262
07:16 | 21
07:19 | 1
07:21 | 31
07:22 | 51
07:25 | 137
07:25 | 400
07:32 | E-1
07:32 | L
07:33 | T
07:35 | 75
07:37 | 4
07:39 | 1
07:45 | G
07:48 | 273
07:49 | 157
07:50 | 254
07:50 | 400
07:50 | 56
07:52 | 161
07:52 | E-1
07:55 | 82
07:56 | 137
07:57 | 4
07:59 | 1
08:04 | 262
08:04 | 33
08:05 | 31
08:12 | E-1
08:14 | 291
08:15 | 400
08:19 | 1
08:22 | 21
08:26 | 137
08:26 | W
08:27 | 400
08:28 | L
08:32 | E-1
08:36 | 75
08:37 | 4
08:39 | 1
08:41 | 137
08:52 | E-1
08:53 | 137
08:55 | 51
08:59 | 1
09:04 | 33
09:08 | 254
09:10 | 400
09:12 | E-1
09:17 | L
09:19 | 137
09:19 | 1
09:20 | 31
09:22 | 161
09:22 | G
09:23 | 82
09:26 | 33
09:27 | 157
09:30 | T
09:35 | 291
09:37 | 137
09:40 | 4
09:42 | E-1
09:48 | 273
09:49 | 1
09:55 | 400
09:55 | 254
09:56 | 75
10:00 | 21
10:03 | W
10:11 | 82
10:11 | 137
10:12 | E-1
10:19 | 1
10:20 | 31
10:26 | 137
10:27 | 51
10:30 | L
10:36 | G
10:36 | 33
10:42 | E-1
10:46 | 161
10:47 | 4
10:49 | 1
10:49 | 137
10:54 | 262
10:57 | 157
10:58 | 75
11:00 | T
11:00 | 21
11:06 | 254
11:10 | 31
11:10 | 400
11:11 | 33
11:11 | 137
11:12 | E-1
11:19 | 1
11:31 | 291
11:33 | 273
11:35 | L
11:36 | G
11:37 | 51
11:40 | 4
11:42 | E-1
11:49 | 1
11:49 | 137
11:56 | 82
11:59 | 157
12:01 | W
12:10 | 400
12:12 | E-1
12:13 | 161
12:14 | 33
12:16 | 137
12:19 | 1
12:20 | 31
12:28 | 21
12:31 | 75
12:36 | 137
12:40 | 4
12:42 | E-1
12:49 | 1
12:51 | 137
12:51 | 262
12:52 | 51
12:53 | 273
13:00 | G
13:06 | 33
13:07 | 254
13:09 | 137
13:10 | 400
13:12 | E-1
13:13 | 262
13:16 | 291
13:19 | 1
13:24 | 21
13:25 | T
13:25 | 31
13:26 | 82
13:31 | L
13:31 | 137
13:32 | E-1
13:35 | 161
13:40 | 4
13:40 | 157
13:41 | 75
13:49 | 1
13:51 | W
13:52 | E-1
13:52 | 137
14:06 | 137
14:06 | 33
14:09 | 254
14:10 | 400
14:12 | 273
14:12 | 4
14:12 | E-1
14:19 | 1
14:21 | 21
14:30 | 400
14:30 | G
14:31 | 137
14:32 | 262
14:32 | E-1
14:33 | 291
14:36 | 4
14:38 | 75
14:41 | 31
14:42 | 51
14:45 | L
14:49 | 128
14:49 | 1
14:52 | E-1
14:55 | 400
14:55 | 157
14:56 | 161
14:59 | W
15:02 | 137
15:03 | 75
15:06 | 33
15:10 | T
15:12 | E-1
15:12 | 4
15:19 | 1
15:19 | 137
15:20 | 21
15:21 | 273
15:24 | 82
15:30 | 400
15:30 | G
15:32 | 262
15:32 | 137
15:32 | E-1
15:33 | 254
15:40 | 291
15:40 | 4
15:41 | 31
15:41 | 75
15:44 | L
15:45 | 137
15:49 | 1
15:52 | E-1
15:54 | 33
15:54 | 245
15:55 | 400
16:07 | 157
16:08 | W
16:10 | 51
16:11 | 82
16:12 | 4
16:12 | E-1
16:19 | 1
16:21 | 254
16:22 | 137
16:30 | 33
16:30 | 400
16:30 | L
16:30 | 31
16:30 | G
16:33 | 273
16:37 | 161
16:40 | 4
16:42 | 137
16:42 | E-1
16:44 | 21
16:49 | 1
16:50 | 56
16:51 | 33
16:53 | 262
16:55 | 400
17:07 | 75
17:10 | 291
17:12 | 157
17:12 | 137
17:12 | E-1
17:12 | 4
17:19 | 1
17:20 | W
17:22 | 51
17:23 | 400
17:23 | 82
17:30 | 31
17:36 | 21
17:39 | 254
17:40 | 4
17:42 | 137
17:42 | E-1
17:45 | 56
17:46 | G
17:49 | 1
17:55 | 400
18:00 | 33
18:03 | 161
18:12 | E-1
18:18 | 137
18:19 | 1
18:23 | 400
18:23 | 75
18:25 | 273
18:30 | 31
18:37 | 137
18:38 | 254
18:40 | 4
18:42 | E-1
18:43 | G
18:47 | 157
18:49 | 1
18:53 | 21
19:01 | 75
19:03 | 262
19:07 | 291
19:08 | 137
19:10 | 400
19:12 | E-1
19:16 | 1
19:17 | 33
19:28 | 161
19:29 | 137
19:34 | 82
19:36 | 31
19:39 | 254
19:40 | 4
19:46 | 1
19:51 | 157
19:52 | 137
20:01 | G
20:05 | 75
20:12 | 33
20:14 | 291
20:15 | 400
20:16 | 1
20:21 | 273
20:28 | 254
20:31 | 21
20:37 | 137
20:40 | 4
20:46 | 1
20:50 | 82
20:50 | 161
20:53 | G
21:05 | 262
21:08 | 400
21:09 | 137
21:10 | 75
21:13 | 31
21:16 | 1
21:21 | 157
21:24 | 254
21:27 | 291
21:31 | 273
21:35 | 137
21:40 | 4
21:47 | 75
21:51 | 1
21:52 | 33
22:09 | 161
22:13 | 21
22:24 | 137
22:24 | 254
22:32 | 75
22:34 | 31
22:37 | 4
22:40 | 137
22:46 | 1
22:46 | 128
22:50 | 400
22:59 | 75
23:02 | 157
23:09 | 161
23:12 | 82
23:21 | 1
23:22 | 4
23:42 | 75
SOBOTA
Godzina | Linia
04:31 | 1
05:08 | 21
05:11 | 262
05:12 | 254
05:12 | 1
05:14 | 31
05:22 | 4
05:29 | 273
05:33 | 75
05:39 | 157
05:39 | 51
05:47 | 1
06:01 | 21
06:13 | 1
06:24 | 254
06:31 | 75
06:32 | 4
06:34 | 273
06:37 | 33
06:38 | 291
06:44 | 137
06:49 | 128
06:52 | 4
06:53 | 1
07:01 | G
07:06 | 254
07:11 | 82
07:13 | 1
07:18 | 21
07:22 | 51
07:25 | 31
07:29 | 75
07:33 | 1
07:39 | 262
07:42 | 4
07:43 | 137
07:48 | 273
07:53 | 1
07:58 | 254
08:13 | 1
08:14 | 4
08:14 | 21
08:21 | 291
08:23 | 137
08:33 | 1
08:36 | 75
08:47 | 157
08:52 | 4
08:53 | 1
09:02 | 254
09:06 | 51
09:06 | G
09:11 | 31
09:13 | 1
09:14 | 137
09:33 | 1
09:43 | 291
09:48 | 273
09:52 | 4
09:53 | 1
09:54 | 137
09:56 | 21
09:59 | 254
10:04 | 82
10:13 | 1
10:14 | 4
10:18 | 33
10:28 | 137
10:33 | 1
10:37 | 262
10:42 | 51
10:44 | 75
10:47 | 157
10:52 | 4
10:53 | 1
11:00 | 31
11:01 | 254
11:03 | G
11:09 | 21
11:13 | 1
11:15 | 137
11:20 | 273
11:23 | 291
11:33 | 1
11:52 | 4
11:53 | 1
11:53 | 137
12:13 | 1
12:14 | 4
12:29 | 82
12:33 | 1
12:34 | 21
12:40 | 137
12:49 | 273
12:50 | 51
12:52 | 4
12:53 | 1
13:03 | G
13:06 | 254
13:09 | 75
13:13 | 1
13:14 | 262
13:22 | 31
13:22 | 137
13:27 | 21
13:30 | 291
13:33 | 1
13:38 | 157
13:42 | 33
13:52 | 4
13:53 | 1
13:55 | 254
14:12 | 273
14:13 | 1
14:20 | 21
14:27 | 137
14:32 | 4
14:32 | G
14:33 | 1
14:43 | 51
14:43 | 75
14:49 | 128
14:53 | 1
15:00 | 137
15:13 | 1
15:15 | 291
15:17 | 82
15:21 | 273
15:25 | 31
15:28 | 21
15:33 | 1
15:36 | 262
15:38 | 254
15:43 | 137
15:52 | 4
15:53 | 1
16:01 | G
16:04 | 157
16:06 | 51
16:13 | 1
16:14 | 137
16:19 | 75
16:23 | 254
16:36 | 273
16:43 | 1
16:47 | 33
16:52 | 4
16:53 | 21
17:01 | 137
17:09 | 31
17:10 | G
17:13 | 1
17:20 | 291
17:36 | 137
17:42 | 4
17:43 | 254
17:43 | 1
17:47 | 21
17:56 | 82
18:04 | 51
18:13 | 1
18:25 | 273
18:32 | 254
18:37 | 137
18:42 | G
18:42 | 4
18:43 | 1
18:44 | 75
18:47 | 21
18:56 | 262
18:56 | 157
19:09 | 51
19:11 | 254
19:14 | 1
19:19 | 137
19:33 | 291
19:36 | 31
19:42 | 4
19:44 | 1
19:47 | 33
20:11 | 82
20:14 | 1
20:19 | 254
20:30 | 273
20:38 | 137
20:42 | 4
20:44 | 1
20:47 | 21
20:51 | 157
21:05 | 75
21:10 | 262
21:11 | 254
21:16 | 31
21:27 | 1
21:34 | 273
21:42 | 4
21:43 | 157
21:52 | 1
22:08 | 254
22:19 | 21
22:33 | 137
22:37 | 4
22:46 | 1
22:46 | 128
23:04 | 82
23:08 | 33
23:32 | 75
23:42 | 4
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:31 | 1
05:11 | 262
05:12 | 254
05:14 | 31
05:16 | 1
05:22 | 4
05:29 | 273
05:33 | 75
05:39 | 157
05:39 | 51
05:47 | 1
06:01 | 21
06:18 | 1
06:24 | 254
06:32 | 4
06:32 | 75
06:37 | 33
06:44 | 137
06:48 | 1
06:52 | 4
06:53 | 273
07:01 | G
07:06 | 254
07:11 | 82
07:13 | 1
07:18 | 21
07:22 | 51
07:22 | 31
07:29 | 75
07:39 | 262
07:42 | 4
07:43 | 1
07:58 | 254
08:13 | 1
08:14 | 21
08:14 | 4
08:18 | 273
08:21 | 291
08:23 | 137
08:36 | 75
08:42 | 4
08:43 | 1
08:47 | 157
09:02 | 254
09:06 | 51
09:06 | G
09:13 | 1
09:42 | 4
09:43 | 1
09:43 | 291
09:53 | 273
09:54 | 137
09:56 | 21
09:59 | 254
10:04 | 82
10:13 | 1
10:14 | 4
10:18 | 33
10:37 | 262
10:42 | 4
10:42 | 51
10:43 | 1
10:44 | 75
10:47 | 157
11:01 | 254
11:01 | 31
11:03 | G
11:09 | 21
11:13 | 1
11:15 | 137
11:18 | 273
11:23 | 291
11:42 | 4
11:43 | 1
11:49 | 137
11:53 | 273
12:13 | 1
12:14 | 4
12:29 | 82
12:34 | 21
12:38 | 137
12:42 | 4
12:43 | 1
12:50 | 51
13:03 | G
13:06 | 254
13:09 | 75
13:13 | 1
13:14 | 262
13:22 | 137
13:24 | 31
13:26 | 291
13:27 | 21
13:38 | 157
13:42 | 33
13:42 | 4
13:43 | 1
13:58 | 273
13:58 | 254
14:13 | 1
14:20 | 21
14:27 | 137
14:32 | G
14:32 | 4
14:43 | 1
14:43 | 75
14:43 | 51
14:59 | 137
15:08 | 273
15:13 | 1
15:15 | 291
15:17 | 82
15:25 | 31
15:28 | 21
15:36 | 262
15:38 | 254
15:42 | 4
15:43 | 1
15:44 | 137
16:01 | G
16:04 | 157
16:06 | 51
16:13 | 1
16:14 | 137
16:19 | 75
16:24 | 254
16:42 | 4
16:43 | 1
16:47 | 33
16:53 | 21
16:54 | 273
17:04 | 137
17:09 | 31
17:10 | G
17:13 | 1
17:19 | 291
17:33 | 137
17:42 | 4
17:43 | 1
17:44 | 254
17:47 | 21
17:56 | 82
18:04 | 51
18:13 | 1
18:25 | 273
18:32 | 254
18:33 | 137
18:42 | 4
18:42 | G
18:43 | 1
18:44 | 75
18:47 | 21
18:56 | 157
18:56 | 262
19:09 | 51
19:11 | 254
19:15 | 1
19:22 | 137
19:33 | 291
19:36 | 31
19:42 | 4
19:42 | 1
19:47 | 33
20:11 | 82
20:15 | 1
20:19 | 254
20:30 | 273
20:38 | 137
20:42 | 4
20:44 | 1
20:47 | 21
20:51 | 157
21:05 | 75
21:10 | 262
21:11 | 254
21:14 | 31
21:16 | 1
21:34 | 273
21:42 | 4
21:43 | 157
21:51 | 1
22:08 | 254
22:19 | 21
22:33 | 137
22:37 | 4
22:46 | 1
23:04 | 82
23:08 | 33
23:32 | 75
23:42 | 4


Tychy Urząd Miasta

kierunek: Tychy Dworzec PKP, Katowice Korfantego, Mikołów Dworzec PKP, Wilkowyje Murarska, Wartogłowiec Pętla, Mąkołowiec Pętla, Tychy Os. L , Czułów Fabryka, Gliwice Pl. Piastów II, Halemba Kopalnia, Tychy Hotelowiec Kolektura MZK, Urbanowice Sklep, Wilkowyje Baza Transportu, Tychy Serdeczna, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
00:23 | 1
03:58 | 82
04:14 | 4
04:14 | 157
04:18 | 33
04:28 | 75
04:35 | 137
04:37 | 273
04:39 | 400
04:43 | 82
04:46 | 21
04:52 | 4
04:54 | G
04:56 | 56
04:57 | 51
04:58 | 1
05:03 | 31
05:05 | 75
05:06 | 157
05:11 | 4
05:12 | 128
05:15 | 291
05:16 | 400
05:23 | W
05:25 | 33
05:26 | 137
05:32 | 400
05:33 | 1
05:39 | 21
05:41 | 4
05:42 | 2
05:44 | 82
05:48 | 137
05:50 | 273
05:54 | G
05:57 | 51
06:06 | 400
06:10 | 157
06:11 | 75
06:13 | 245
06:18 | T
06:19 | 1
06:21 | 137
06:23 | L
06:24 | 161
06:25 | 4
06:27 | W
06:28 | 2
06:29 | 400
06:29 | 33
06:35 | 137
06:36 | E-1
06:37 | 262
06:40 | 31
06:42 | 82
06:43 | 21
06:44 | 4
06:50 | 400
06:51 | 33
06:54 | 137
06:54 | 1
06:58 | G
07:01 | 273
07:06 | E-1
07:09 | 33
07:11 | 400
07:15 | 137
07:16 | 128
07:18 | 291
07:19 | 75
07:20 | L
07:20 | 4
07:21 | T
07:23 | 31
07:23 | E-1
07:24 | 1
07:24 | 262
07:27 | 2
07:29 | 157
07:35 | W
07:37 | 137
07:42 | 51
07:42 | 21
07:43 | E-1
07:48 | 137
07:49 | 1
07:49 | 400
07:52 | 82
07:59 | G
08:03 | E-1
08:04 | 1
08:12 | 161
08:16 | 75
08:16 | L
08:18 | 31
08:18 | 2
08:20 | 262
08:21 | 137
08:23 | E-1
08:24 | 1
08:25 | 4
08:29 | 400
08:29 | 291
08:31 | T
08:34 | 33
08:43 | 82
08:43 | E-1
08:46 | 21
08:48 | 137
08:49 | 1
08:54 | 157
08:57 | W
08:59 | 273
09:03 | E-1
09:04 | L
09:04 | 137
09:08 | 31
09:09 | 1
09:10 | 75
09:15 | 51
09:17 | 137
09:18 | 2
09:24 | 1
09:26 | E-1
09:31 | 33
09:32 | 4
09:41 | 262
09:42 | 161
09:42 | G
09:43 | E-1
09:44 | 137
09:44 | 1
09:51 | L
09:54 | 400
10:01 | 137
10:06 | E-1
10:09 | 1
10:10 | 33
10:11 | 273
10:14 | 157
10:14 | 291
10:18 | 2
10:21 | 31
10:24 | 1
10:25 | 4
10:31 | 21
10:34 | 137
10:34 | W
10:36 | E-1
10:45 | G
10:45 | T
10:47 | 51
10:50 | 137
10:51 | 75
10:54 | 400
10:56 | 1
11:06 | 161
11:06 | E-1
11:11 | 137
11:16 | L
11:16 | 31
11:18 | 2
11:18 | 82
11:25 | 4
11:27 | 1
11:34 | 137
11:36 | E-1
11:40 | 157
11:41 | 21
11:52 | T
11:54 | 400
11:56 | 1
11:56 | 273
11:57 | 51
12:01 | 75
12:06 | E-1
12:09 | G
12:10 | 291
12:12 | 137
12:14 | 262
12:15 | 33
12:18 | 2
12:25 | 4
12:27 | 1
12:32 | W
12:33 | 161
12:36 | E-1
12:40 | 137
12:41 | 31
12:42 | 82
12:47 | 4
12:53 | 21
12:54 | 400
12:56 | 1
12:58 | 75
12:59 | 157
13:01 | 137
13:06 | E-1
13:10 | 400
13:12 | 51
13:13 | L
13:13 | 128
13:14 | 137
13:14 | 4
13:15 | 2
13:15 | 33
13:16 | 273
13:23 | 31
13:27 | 1
13:32 | 400
13:34 | 137
13:34 | G
13:35 | 56
13:36 | E-1
13:39 | 291
13:42 | 33
13:48 | 21
13:49 | 75
13:52 | 4
13:54 | 137
13:54 | 1
13:55 | 161
13:55 | 262
14:03 | 82
14:06 | 400
14:06 | E-1
14:14 | 33
14:14 | 137
14:22 | W
14:23 | E-1
14:24 | 157
14:25 | 4
14:28 | 75
14:29 | 137
14:29 | 1
14:29 | 2
14:30 | L
14:30 | T
14:32 | 400
14:35 | 273
14:37 | G
14:39 | 31
14:40 | 291
14:43 | E-1
14:44 | 33
14:44 | 262
14:46 | 21
14:52 | 4
14:54 | 137
14:54 | 1
15:02 | 51
15:03 | E-1
15:06 | 400
15:10 | 82
15:16 | 161
15:19 | 157
15:23 | E-1
15:24 | 137
15:25 | 4
15:28 | 33
15:29 | 1
15:29 | 2
15:30 | L
15:30 | W
15:32 | 400
15:37 | G
15:39 | 262
15:41 | 137
15:43 | E-1
15:44 | 273
15:44 | 31
15:52 | 4
15:54 | 1
15:54 | 21
15:56 | 400
15:58 | 75
16:03 | E-1
16:08 | 137
16:13 | 291
16:18 | L
16:20 | T
16:23 | E-1
16:25 | 4
16:29 | 1
16:29 | 33
16:30 | 51
16:32 | 400
16:33 | 31
16:34 | 262
16:38 | 2
16:39 | W
16:41 | 82
16:43 | E-1
16:46 | 137
16:54 | 1
16:56 | 273
16:57 | 161
16:59 | 157
16:59 | G
17:03 | 75
17:05 | 137
17:05 | 400
17:06 | E-1
17:09 | 21
17:24 | 1
17:25 | 4
17:30 | 33
17:31 | 31
17:35 | 137
17:36 | E-1
17:38 | 2
17:48 | 75
17:49 | 291
17:51 | W
17:52 | 400
17:54 | 1
17:57 | G
18:05 | 137
18:06 | E-1
18:09 | 157
18:12 | 21
18:21 | 2
18:23 | 161
18:25 | 4
18:28 | 82
18:29 | 262
18:30 | 1
18:36 | E-1
18:41 | 137
18:46 | 31
18:48 | 75
18:52 | 400
18:54 | 1
18:59 | 137
19:06 | E-1
19:10 | 273
19:14 | G
19:19 | 291
19:23 | 21
19:25 | 33
19:25 | 4
19:29 | 1
19:31 | 137
19:36 | E-1
19:37 | 2
19:44 | 157
19:46 | 161
19:50 | 137
19:52 | 400
19:53 | 1
19:53 | 75
20:01 | 31
20:06 | E-1
20:07 | G
20:16 | 137
20:23 | 1
20:25 | 4
20:31 | 262
20:34 | 82
20:38 | 291
20:42 | 273
20:48 | 1
20:51 | 75
20:58 | 137
21:04 | 31
21:08 | 161
21:14 | 4
21:15 | 75
21:15 | 128
21:22 | 157
21:23 | 1
21:30 | 2
21:32 | 400
21:36 | 21
21:53 | 1
21:56 | 137
22:00 | 75
22:10 | 4
22:18 | 1
22:19 | 2
22:22 | 157
22:27 | 161
22:37 | 262
22:39 | 31
22:41 | 75
22:56 | 1
23:48 | 1
SOBOTA
Godzina | Linia
04:07 | 33
04:09 | 157
04:10 | 4
04:31 | 75
04:37 | 273
04:46 | 21
04:50 | 82
04:57 | 51
05:12 | 75
05:12 | 128
05:14 | 4
05:23 | 137
05:33 | 4
05:38 | 1
05:41 | 21
05:44 | 2
05:47 | 291
05:50 | 273
05:57 | 51
06:09 | 75
06:12 | G
06:17 | 157
06:21 | 4
06:23 | 137
06:24 | 1
06:25 | 2
06:38 | 262
06:41 | 31
06:51 | 21
06:54 | 1
07:00 | 4
07:01 | 273
07:02 | 75
07:07 | 137
07:15 | 291
07:20 | 33
07:24 | 1
07:29 | 2
07:32 | G
07:37 | 4
07:42 | 51
07:44 | 21
07:53 | 82
07:59 | 1
08:07 | 137
08:14 | 2
08:19 | 1
08:28 | 31
08:37 | 4
08:39 | 1
08:39 | 21
08:43 | 291
08:46 | 137
08:59 | 1
09:00 | 4
09:01 | 75
09:02 | 273
09:05 | 157
09:09 | 2
09:14 | 262
09:19 | 1
09:26 | 51
09:36 | 137
09:37 | 4
09:39 | 1
09:46 | G
09:59 | 1
10:01 | 291
10:09 | 31
10:11 | 273
10:17 | 137
10:19 | 1
10:28 | 2
10:30 | 82
10:37 | 4
10:39 | 1
10:43 | 21
10:51 | 137
10:56 | 33
10:59 | 1
11:00 | 4
11:02 | 51
11:04 | 157
11:14 | 75
11:19 | 1
11:28 | 2
11:37 | 4
11:39 | 1
11:40 | 137
11:43 | 273
11:49 | G
11:51 | 21
11:59 | 1
12:01 | 262
12:08 | 291
12:18 | 137
12:19 | 1
12:28 | 2
12:30 | 31
12:37 | 4
12:39 | 1
12:51 | 82
12:59 | 1
13:00 | 21
13:05 | 137
13:10 | 51
13:13 | 128
13:14 | 4
13:16 | 273
13:19 | 1
13:28 | 2
13:34 | 75
13:35 | G
13:39 | 1
13:46 | 137
13:52 | 21
13:59 | 1
14:01 | 291
14:14 | 33
14:19 | 1
14:24 | 157
14:28 | 2
14:35 | 273
14:37 | 4
14:39 | 1
14:40 | 262
14:45 | 31
14:46 | 21
14:51 | 137
14:59 | 1
15:03 | 51
15:07 | G
15:10 | 75
15:19 | 1
15:22 | 137
15:28 | 2
15:37 | 4
15:39 | 1
15:44 | 273
15:51 | 82
15:59 | 1
16:06 | 137
16:10 | G
16:13 | 291
16:16 | 21
16:19 | 1
16:22 | 31
16:26 | 51
16:28 | 4
16:30 | 2
16:32 | 157
16:36 | 137
16:39 | 1
16:50 | 75
16:59 | 1
16:59 | 273
17:15 | 33
17:18 | 21
17:19 | 1
17:23 | 137
17:28 | 4
17:30 | 2
17:35 | 262
17:49 | G
17:49 | 1
17:54 | 291
18:00 | 137
18:06 | 31
18:11 | 21
18:14 | 82
18:19 | 1
18:24 | 51
18:28 | 4
18:30 | 2
18:49 | 1
19:01 | 137
19:04 | 157
19:18 | 1
19:20 | 75
19:28 | 4
19:33 | 273
19:37 | 2
19:43 | 21
19:48 | 1
19:54 | 262
20:18 | 1
20:26 | 33
20:28 | 4
20:32 | 31
20:44 | 82
20:48 | 1
20:51 | 273
21:02 | 137
21:14 | 4
21:15 | 128
21:18 | 1
21:21 | 21
21:25 | 2
21:48 | 1
22:13 | 2
22:15 | 75
22:22 | 157
22:28 | 4
22:33 | 1
22:38 | 262
22:40 | 31
22:58 | 1
23:53 | 1
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:07 | 33
04:09 | 157
04:10 | 4
04:31 | 75
04:37 | 273
04:50 | 82
04:57 | 51
05:12 | 75
05:14 | 4
05:23 | 137
05:33 | 4
05:38 | 1
05:41 | 21
05:44 | 2
05:50 | 273
05:57 | 51
06:09 | 75
06:12 | G
06:17 | 157
06:21 | 4
06:24 | 1
06:25 | 2
06:38 | 262
06:41 | 31
06:51 | 21
06:54 | 1
07:00 | 4
07:01 | 75
07:07 | 137
07:16 | 291
07:20 | 33
07:24 | 1
07:28 | 4
07:31 | 2
07:32 | 273
07:42 | 51
07:42 | G
07:44 | 21
07:53 | 82
07:59 | 1
08:02 | 273
08:14 | 2
08:19 | 1
08:27 | 31
08:28 | 4
08:39 | 21
08:43 | 291
08:47 | 137
08:49 | 1
09:00 | 4
09:01 | 75
09:05 | 157
09:09 | 2
09:14 | 262
09:19 | 1
09:26 | 51
09:28 | 4
09:32 | 273
09:46 | G
09:49 | 1
10:01 | 291
10:17 | 137
10:19 | 1
10:28 | 4
10:28 | 2
10:30 | 82
10:43 | 21
10:49 | 1
10:52 | 137
10:56 | 33
11:00 | 4
11:02 | 273
11:02 | 51
11:04 | 157
11:14 | 75
11:19 | 1
11:28 | 4
11:28 | 2
11:40 | 137
11:46 | G
11:49 | 1
11:51 | 21
12:01 | 262
12:08 | 291
12:14 | 137
12:19 | 1
12:28 | 4
12:28 | 2
12:30 | 31
12:32 | 273
12:49 | 1
12:51 | 82
13:00 | 21
13:03 | 137
13:10 | 51
13:14 | 4
13:19 | 1
13:28 | 2
13:35 | 75
13:41 | G
13:47 | 137
13:49 | 1
13:52 | 21
14:03 | 291
14:14 | 33
14:19 | 1
14:21 | 273
14:24 | 157
14:28 | 4
14:28 | 2
14:40 | 262
14:43 | 31
14:46 | 21
14:49 | 1
14:51 | 137
15:03 | 51
15:07 | G
15:10 | 75
15:19 | 1
15:22 | 137
15:28 | 2
15:28 | 4
15:49 | 1
15:51 | 82
16:02 | 273
16:06 | 137
16:10 | G
16:13 | 291
16:16 | 21
16:19 | 1
16:22 | 31
16:26 | 51
16:28 | 4
16:28 | 2
16:32 | 157
16:37 | 137
16:49 | 1
16:50 | 75
17:15 | 33
17:18 | 21
17:19 | 1
17:26 | 137
17:28 | 2
17:28 | 4
17:32 | 273
17:35 | 262
17:44 | G
17:49 | 1
17:54 | 291
17:56 | 137
18:06 | 31
18:11 | 21
18:14 | 82
18:19 | 1
18:24 | 51
18:28 | 4
18:29 | 2
18:49 | 1
18:55 | 137
19:04 | 157
19:18 | 1
19:20 | 75
19:28 | 4
19:33 | 273
19:37 | 2
19:43 | 21
19:48 | 1
19:54 | 262
20:18 | 1
20:26 | 33
20:28 | 4
20:32 | 31
20:44 | 82
20:48 | 1
20:51 | 273
21:02 | 137
21:14 | 4
21:18 | 1
21:21 | 21
21:25 | 2
21:48 | 1
22:15 | 75
22:18 | 1
22:22 | 157
22:28 | 4
22:38 | 262
22:40 | 31
22:53 | 1
23:53 | 1


Tychy Wieniawskiego


Tychy Zachodnie


Tychy Zajezdnia

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Katowice Korfantego, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Mąkołowiec Pętla, Paprocany Pętla T-bus, Tychy Serdeczna, Wartogłowiec Pętla, Wilkowyje Baza Transportu, Paprocany Jezioro, Wilkowyje Murarska, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki


Tychy Zajezdnia

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Katowice Korfantego, Piotrowice FAMUR, Ligota Dom Akademicki, Gliwice Pl. Piastów II, Mąkołowiec Pętla, Paprocany Pętla T-bus, Tychy Serdeczna, Wartogłowiec Pętla, Wilkowyje Baza Transportu, Paprocany Jezioro, Wilkowyje Murarska, Mikołów Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
03:19 | 8
03:36 | 8
03:58 | 4
03:58 | 8
04:00 | 8
04:04 | A
04:09 | B
04:11 | 33
04:15 | 137
04:16 | 36
04:23 | B
04:24 | A
04:30 | 273
04:32 | 400
04:33 | 21
04:34 | A
04:36 | 4
04:36 | 8
04:37 | 36
04:38 | B
04:39 | 254
04:41 | 8
04:43 | 8
04:44 | A
04:45 | 51
04:53 | B
04:54 | A
04:55 | 4
04:57 | D
05:01 | C
05:04 | 128
05:05 | 291
05:06 | 137
05:07 | 696
05:09 | 400
05:10 | 36
05:14 | A
05:16 | D
05:18 | 33
05:25 | 4
05:25 | 400
05:30 | 36
05:30 | C
05:35 | 2
05:43 | 8
05:50 | 36
05:58 | 400
06:00 | 137
06:00 | 8
06:04 | 245
06:07 | Sz
06:11 | 161
06:14 | 137
06:16 | D
06:20 | 33
06:20 | 400
06:25 | 36
06:34 | Sz
06:40 | 8
06:41 | 400
06:42 | 33
06:55 | 36
07:00 | 33
07:02 | 400
07:07 | 128
07:16 | D
07:20 | 8
07:35 | 36
07:40 | 400
07:59 | A
08:10 | 36
08:20 | 400
08:25 | 33
08:29 | A
08:44 | A
08:51 | 273
08:55 | 36
08:59 | A
09:14 | A
09:15 | D
09:20 | C
09:22 | 33
09:38 | 36
09:45 | 400
09:50 | C
10:01 | 33
10:25 | 36
10:45 | 400
11:00 | 36
11:40 | 36
11:45 | 400
12:04 | 36
12:06 | 33
12:30 | 4
12:40 | 8
12:42 | 36
12:45 | 400
12:49 | C
12:57 | 4
13:01 | 400
13:04 | 128
13:05 | 36
13:06 | 33
13:10 | C
13:15 | D
13:23 | 400
13:24 | A
13:30 | 36
13:33 | 33
13:34 | A
13:44 | A
13:54 | A
13:55 | 36
13:56 | D
13:57 | 400
14:04 | A
14:05 | 33
14:23 | 400
14:23 | 36
14:35 | 33
14:55 | 36
14:56 | D
14:57 | 400
15:19 | 33
15:20 | 36
15:23 | 400
15:47 | 400
15:59 | A
16:05 | 36
16:20 | 33
16:23 | 400
16:29 | A
16:56 | 400
16:57 | 36
16:59 | A
17:05 | C
17:14 | A
17:21 | 33
17:37 | C
17:40 | 36
17:43 | 400
17:44 | A
18:13 | D
18:25 | 36
18:29 | A
18:43 | 400
19:03 | 273
19:18 | 33
19:23 | 36
19:45 | 400
20:13 | 36
20:44 | A
20:59 | A
21:05 | 36
21:08 | 128
21:14 | A
21:25 | 400
22:22 | 36
SOBOTA
Godzina | Linia
03:54 | 4
03:58 | 8
04:00 | 33
04:03 | 8
04:11 | B
04:14 | A
04:30 | 36
04:30 | 273
04:31 | B
04:33 | 21
04:34 | A
04:37 | 254
04:39 | 8
04:41 | 8
04:44 | 8
04:45 | 51
04:51 | B
04:54 | A
04:58 | 4
04:58 | C
05:03 | 137
05:03 | 696
05:04 | 128
05:14 | 8
05:15 | 36
05:17 | 4
05:28 | C
05:37 | 2
05:40 | 291
06:02 | 137
06:03 | 36
06:14 | 8
06:54 | 8
06:57 | 36
07:11 | 33
07:54 | 8
07:54 | 36
08:14 | A
08:34 | A
08:40 | 36
08:45 | E
08:54 | 273
08:54 | A
09:23 | C
09:35 | 36
09:53 | C
10:34 | A
10:47 | 33
10:54 | A
10:55 | 36
11:14 | A
11:34 | A
11:49 | 36
12:47 | C
12:55 | 36
13:04 | 128
13:10 | C
14:05 | 33
14:15 | 36
15:30 | 36
15:54 | A
16:14 | A
16:34 | A
16:50 | 36
17:06 | 33
17:10 | C
17:47 | C
17:54 | 36
18:14 | A
18:34 | A
18:54 | A
19:10 | 36
19:26 | 273
19:34 | A
20:10 | 36
20:19 | 33
21:08 | 128
22:13 | 36
NIEDZIELA I ŚWIĘTA
Godzina | Linia
03:54 | 4
03:58 | 8
04:00 | 33
04:14 | A
04:22 | B
04:30 | 273
04:37 | 254
04:40 | 8
04:42 | B
04:43 | 8
04:44 | 8
04:45 | 51
04:58 | 4
05:01 | A
05:02 | B
05:03 | 696
05:03 | 137
05:06 | 8
05:14 | 8
05:15 | 36
05:17 | 4
05:21 | A
05:28 | 21
05:37 | 2
06:09 | 8
06:57 | 36
07:07 | 291
07:11 | 33
07:24 | 273
07:54 | 273
08:40 | 36
08:41 | A
09:01 | A
09:21 | A
09:24 | 273
10:31 | 137
10:47 | 33
10:54 | 273
10:55 | 36
11:01 | A
11:21 | A
11:41 | A
11:49 | 36
12:24 | 273
12:55 | 36
14:05 | 33
14:15 | 36
15:30 | 36
15:54 | 273
16:01 | A
16:21 | A
16:41 | A
16:50 | 36
17:06 | 33
17:24 | 273
17:54 | 36
19:10 | 36
19:21 | A
19:26 | 273
19:41 | A
20:01 | A
20:10 | 36
20:19 | 33
20:21 | A
20:41 | A
22:13 | 36


Tychy Zaręby


Tychy ZEG

kierunek: Tychy Towarowa, Paprocany Pętla T-bus, Tychy Zajezdnia, Katowice Korfantego, Paprocany Jezioro, Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Jaroszowice Szkoła, Tychy Towarowa , Tychy Szpital Wojewódzki, Lędziny Kopalnia Ziemowit, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Wartogłowiec Pętla, Tychy Dworzec PKP

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wilkowyje Murarska, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Łaziska Średnie Dworzec PKP


Tychy ZEG

kierunek: Tychy Towarowa, Paprocany Pętla T-bus, Tychy Zajezdnia, Katowice Korfantego, Paprocany Jezioro, Paprocany Os.Z1, Paprocany Wiadukt, Cielmice Jana, Jaroszowice Szkoła, Tychy Towarowa , Tychy Szpital Wojewódzki, Lędziny Kopalnia Ziemowit, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Wartogłowiec Pętla, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
00:07 | 8
00:41 | 8
03:38 | 1
03:56 | 31
04:17 | 1
04:19 | 131
04:37 | A
04:40 | 268
04:50 | B
04:54 | 31
04:57 | A
04:59 | 21
05:00 | 1
05:03 | 262
05:05 | B
05:07 | A
05:10 | 268
05:15 | 137
05:16 | 273
05:17 | A
05:20 | B
05:22 | 51
05:22 | 75
05:26 | 131
05:27 | A
05:29 | C
05:30 | 1
05:30 | D
05:35 | 268
05:35 | B
05:37 | A
05:42 | 82
05:44 | D
05:47 | A
05:50 | B
05:57 | A
05:59 | C
06:03 | 1
06:04 | 262
06:05 | B
06:05 | 268
06:07 | 31
06:07 | A
06:07 | 21
06:17 | A
06:18 | 137
06:20 | B
06:20 | 291
06:22 | 273
06:23 | 1
06:23 | 268
06:24 | 696
06:27 | A
06:29 | C
06:30 | D
06:31 | 131
06:31 | 33
06:35 | B
06:37 | A
06:40 | Sz
06:40 | 137
06:43 | 1
06:44 | D
06:46 | 75
06:47 | A
06:50 | B
06:53 | C
06:57 | A
07:01 | 137
07:02 | 82
07:03 | 1
07:04 | 262
07:04 | 51
07:05 | 31
07:05 | B
07:07 | A
07:07 | 21
07:13 | 137
07:17 | Sz
07:17 | A
07:20 | 268
07:20 | B
07:22 | C
07:23 | 1
07:26 | 75
07:26 | D
07:27 | A
07:35 | B
07:36 | 273
07:37 | A
07:39 | 268
07:40 | 161
07:41 | 56
07:43 | 131
07:43 | 1
07:44 | 137
07:44 | E
07:46 | 82
07:47 | A
07:49 | 31
07:50 | B
07:52 | 291
07:53 | C
07:54 | 696
07:55 | 262
07:56 | Sz
07:57 | A
07:57 | 33
08:03 | 1
08:05 | B
08:07 | A
08:10 | 268
08:12 | Sz
08:13 | 21
08:14 | 137
08:17 | A
08:20 | B
08:22 | C
08:23 | 1
08:27 | 75
08:27 | D
08:29 | 137
08:32 | A
08:35 | B
08:36 | 8
08:37 | 51
08:41 | 137
08:41 | E
08:43 | 1
08:47 | A
08:50 | B
08:50 | 268
08:53 | C
08:54 | Sz
08:57 | 33
09:02 | A
09:03 | 1
09:04 | 31
09:05 | B
09:07 | 137
09:10 | 161
09:13 | 291
09:13 | 8
09:14 | 131
09:14 | 82
09:17 | A
09:19 | 33
09:20 | B
09:25 | 137
09:26 | E
09:28 | 268
09:32 | 696
09:32 | A
09:33 | 1
09:35 | B
09:36 | 273
09:44 | D
09:47 | A
09:47 | 75
09:50 | B
09:51 | 21
09:53 | C
09:56 | E
09:59 | 137
10:02 | 82
10:02 | A
10:03 | 1
10:04 | 31
10:05 | B
10:09 | 51
10:14 | 137
10:17 | A
10:20 | B
10:21 | 268
10:23 | C
10:26 | E
10:29 | 33
10:32 | A
10:33 | 8
10:33 | 1
10:34 | 161
10:35 | B
10:37 | 137
10:43 | D
10:45 | 262
10:47 | A
10:49 | 75
10:50 | B
10:51 | 21
10:53 | C
10:54 | 31
10:56 | E
10:59 | 131
10:59 | 137
11:02 | A
11:03 | 1
11:04 | 33
11:05 | B
11:08 | 696
11:09 | 291
11:17 | A
11:19 | 51
11:20 | B
11:21 | 273
11:23 | C
11:26 | E
11:27 | 268
11:32 | A
11:33 | 1
11:35 | B
11:37 | 137
11:43 | D
11:47 | A
11:47 | 82
11:50 | B
11:53 | C
11:56 | E
12:01 | 161
12:02 | A
12:03 | 1
12:04 | 31
12:04 | 137
12:05 | B
12:07 | 33
12:15 | 131
12:17 | A
12:19 | 21
12:20 | B
12:22 | 75
12:23 | C
12:24 | 137
12:26 | E
12:32 | A
12:33 | 1
12:34 | 696
12:34 | 51
12:35 | B
12:39 | 137
12:41 | 273
12:42 | D
12:42 | 262
12:42 | 268
12:47 | A
12:50 | B
12:54 | 291
12:56 | E
12:57 | 137
12:59 | 33
13:02 | A
13:03 | 1
13:04 | 262
13:05 | B
13:09 | 31
13:15 | 21
13:17 | A
13:17 | 82
13:19 | 137
13:20 | B
13:23 | C
13:23 | 161
13:25 | D
13:32 | A
13:32 | 75
13:33 | 1
13:35 | B
13:40 | 137
13:43 | C
13:47 | 268
13:47 | A
13:50 | B
13:54 | 137
13:55 | D
13:56 | E
13:57 | A
13:59 | 33
14:00 | 273
14:03 | 1
14:05 | B
14:07 | A
14:11 | 291
14:12 | 21
14:14 | 268
14:17 | A
14:19 | 137
14:20 | B
14:23 | 262
14:23 | C
14:24 | 51
14:24 | 696
14:25 | D
14:25 | 31
14:27 | A
14:29 | 75
14:33 | 1
14:34 | 131
14:35 | B
14:37 | A
14:41 | 268
14:43 | C
14:44 | 161
14:47 | A
14:50 | B
14:50 | 137
14:54 | 75
14:55 | D
14:56 | E
14:57 | A
14:59 | 33
15:03 | 1
15:05 | B
15:07 | 137
15:07 | A
15:09 | 273
15:11 | 21
15:15 | 82
15:17 | A
15:18 | 291
15:20 | B
15:20 | 137
15:23 | C
15:23 | 262
15:25 | 31
15:26 | E
15:27 | A
15:32 | 75
15:33 | 137
15:33 | 1
15:35 | B
15:37 | A
15:41 | 245
15:43 | C
15:44 | 131
15:44 | 268
15:47 | 33
15:47 | A
15:50 | B
15:52 | 51
15:53 | 696
15:56 | E
15:57 | A
16:02 | 82
16:03 | 1
16:05 | B
16:07 | A
16:10 | 137
16:12 | D
16:14 | 31
16:17 | A
16:17 | 268
16:20 | B
16:21 | 273
16:23 | 33
16:23 | C
16:25 | 161
16:26 | E
16:30 | 137
16:32 | A
16:33 | 1
16:35 | B
16:35 | 21
16:40 | C
16:41 | 56
16:44 | 262
16:44 | 33
16:47 | A
16:48 | 291
16:50 | 8
16:50 | B
16:56 | E
16:58 | 75
17:00 | 137
17:02 | A
17:03 | 1
17:04 | 131
17:04 | 51
17:05 | B
17:12 | D
17:14 | 82
17:14 | 31
17:17 | A
17:20 | B
17:21 | 696
17:27 | 268
17:27 | 21
17:30 | 137
17:32 | A
17:33 | 1
17:35 | B
17:36 | 56
17:40 | C
17:47 | A
17:50 | B
17:51 | 161
17:53 | 33
17:56 | E
18:02 | A
18:03 | 1
18:05 | B
18:06 | 137
18:10 | C
18:13 | 273
18:14 | 31
18:14 | 75
18:17 | A
18:20 | B
18:25 | 137
18:29 | 131
18:30 | 268
18:32 | A
18:33 | 1
18:35 | B
18:40 | C
18:42 | D
18:44 | 21
18:46 | 291
18:47 | A
18:50 | B
18:52 | 75
18:53 | 696
18:55 | 262
18:56 | E
18:56 | 137
19:02 | A
19:02 | 1
19:05 | B
19:10 | 33
19:10 | C
19:17 | 137
19:17 | A
19:19 | 161
19:20 | B
19:22 | 31
19:27 | 82
19:32 | 1
19:32 | A
19:35 | B
19:38 | C
19:40 | 137
19:43 | 268
19:47 | A
19:50 | B
19:54 | 291
19:56 | E
19:58 | 75
20:00 | D
20:02 | 1
20:02 | A
20:05 | 33
20:05 | B
20:09 | 131
20:10 | C
20:12 | 273
20:17 | A
20:20 | B
20:23 | 268
20:24 | 21
20:25 | 137
20:32 | A
20:32 | 1
20:35 | B
20:41 | 161
20:43 | 82
20:47 | A
20:49 | C
20:50 | B
20:54 | 696
20:55 | D
20:57 | 137
20:58 | 262
20:59 | 31
21:02 | A
21:02 | 1
21:03 | 75
21:05 | B
21:07 | 291
21:11 | C
21:17 | A
21:18 | 268
21:20 | B
21:22 | 273
21:23 | 137
21:32 | A
21:35 | B
21:37 | 1
21:40 | 75
21:43 | 8
21:45 | 33
21:47 | A
21:50 | B
21:51 | C
21:54 | D
22:00 | 161
22:02 | A
22:05 | B
22:06 | 21
22:12 | 137
22:17 | A
22:20 | 31
22:20 | B
22:25 | 75
22:26 | 696
22:28 | 137
22:31 | 131
22:32 | 1
22:32 | A
22:35 | B
22:38 | 268
22:47 | A
22:50 | 8
22:50 | B
22:52 | 75
22:54 | C
22:57 | D
22:59 | 8
23:00 | 161
23:02 | A
23:05 | 82
23:05 | B
23:07 | 1
23:16 | 8
23:17 | A
23:20 | B
23:32 | A
23:35 | 75
23:35 | B
23:47 | A
23:55 | 75
SOBOTA
Godzina | Linia
00:12 | 8
04:17 | 1
04:23 | 131
04:47 | A
04:53 | B
04:58 | 1
05:00 | 31
05:01 | 21
05:04 | 262
05:07 | A
05:13 | B
05:16 | 273
05:22 | 51
05:26 | 131
05:26 | 75
05:26 | C
05:27 | A
05:33 | B
05:33 | 1
05:47 | A
05:53 | B
05:54 | 21
05:56 | C
05:57 | 1
06:06 | 268
06:07 | A
06:13 | B
06:16 | 291
06:22 | 75
06:22 | 273
06:24 | 696
06:26 | C
06:27 | A
06:30 | 33
06:32 | 137
06:32 | 131
06:33 | B
06:37 | 1
06:47 | A
06:53 | B
06:54 | 268
06:56 | C
06:57 | 1
07:02 | 82
07:04 | 51
07:07 | A
07:09 | 31
07:09 | 21
07:13 | B
07:17 | 1
07:20 | C
07:20 | 75
07:27 | A
07:30 | 262
07:31 | 137
07:33 | B
07:36 | 273
07:37 | 1
07:47 | A
07:53 | B
07:54 | 268
07:56 | C
07:57 | 1
07:58 | 131
07:59 | 291
08:05 | 21
08:07 | A
08:11 | 137
08:13 | B
08:17 | 1
08:20 | C
08:27 | 75
08:27 | A
08:33 | B
08:37 | 1
08:45 | 268
08:47 | A
08:48 | 51
08:53 | B
08:55 | 31
08:56 | C
08:57 | 1
09:02 | 137
09:07 | A
09:08 | 131
09:13 | B
09:17 | 1
09:21 | 291
09:24 | 696
09:26 | E
09:27 | A
09:32 | 268
09:33 | B
09:36 | 273
09:37 | 1
09:42 | 137
09:47 | 21
09:47 | A
09:53 | B
09:55 | 82
09:56 | C
09:57 | 1
10:07 | A
10:11 | 33
10:13 | B
10:16 | 137
10:17 | 1
10:20 | C
10:24 | 51
10:26 | E
10:27 | A
10:28 | 262
10:30 | 131
10:33 | B
10:35 | 75
10:37 | 1
10:44 | 31
10:47 | A
10:53 | B
10:56 | C
10:57 | 1
11:00 | 21
11:01 | 291
11:03 | 137
11:05 | 268
11:07 | A
11:08 | 273
11:13 | B
11:17 | 1
11:20 | C
11:26 | E
11:27 | A
11:33 | B
11:37 | 1
11:41 | 137
11:43 | 268
11:47 | A
11:53 | B
11:55 | 696
11:56 | C
11:57 | 1
12:07 | A
12:13 | B
12:17 | 1
12:20 | C
12:20 | 82
12:21 | 131
12:25 | 21
12:26 | E
12:27 | A
12:28 | 137
12:32 | 51
12:33 | B
12:37 | 273
12:37 | 1
12:47 | A
12:53 | B
12:55 | 268
12:57 | 1
13:00 | 75
13:05 | 262
13:06 | 31
13:07 | A
13:08 | 291
13:10 | 137
13:13 | B
13:17 | 1
13:18 | 21
13:20 | C
13:26 | E
13:27 | A
13:33 | B
13:35 | 33
13:37 | 1
13:43 | C
13:47 | A
13:53 | B
13:55 | 268
13:57 | 1
14:00 | 273
14:07 | A
14:11 | 21
14:13 | B
14:15 | 137
14:17 | 1
14:20 | C
14:24 | 696
14:25 | 51
14:26 | E
14:27 | A
14:33 | B
14:34 | 131
14:34 | 75
14:37 | 1
14:41 | 268
14:43 | C
14:47 | A
14:48 | 137
14:53 | 291
14:53 | B
14:57 | 1
15:07 | A
15:08 | 82
15:09 | 273
15:09 | 31
15:13 | B
15:17 | 1
15:19 | 21
15:20 | C
15:27 | 262
15:27 | A
15:31 | 137
15:33 | B
15:37 | 1
15:41 | 268
15:43 | C
15:44 | 131
15:47 | A
15:48 | 51
15:53 | B
15:57 | 1
16:02 | 137
16:03 | 8
16:07 | A
16:10 | 75
16:13 | B
16:20 | C
16:24 | 273
16:27 | 1
16:27 | A
16:33 | B
16:36 | 696
16:40 | 33
16:43 | C
16:44 | 21
16:47 | A
16:49 | 137
16:53 | 31
16:53 | B
16:57 | 1
16:58 | 291
17:03 | 8
17:04 | 268
17:04 | 131
17:07 | A
17:13 | B
17:24 | 137
17:27 | 1
17:27 | A
17:33 | B
17:38 | 21
17:43 | C
17:46 | 51
17:47 | A
17:47 | 82
17:53 | B
17:57 | 1
18:06 | 268
18:07 | A
18:13 | B
18:13 | 273
18:20 | C
18:25 | 137
18:27 | 1
18:27 | A
18:29 | 131
18:33 | B
18:35 | 75
18:38 | 21
18:43 | C
18:47 | 262
18:47 | A
18:52 | 51
18:53 | B
19:00 | 1
19:04 | 268
19:07 | A
19:07 | 137
19:13 | 291
19:13 | B
19:20 | C
19:22 | 31
19:27 | A
19:30 | 1
19:33 | B
19:38 | 131
19:40 | 33
19:43 | C
19:47 | A
19:53 | B
20:00 | 1
20:04 | 82
20:07 | A
20:13 | B
20:20 | C
20:21 | 273
20:26 | 137
20:27 | A
20:30 | 1
20:33 | B
20:40 | 21
20:43 | 268
20:43 | C
20:44 | 131
20:47 | A
20:53 | B
20:58 | 75
21:02 | 31
21:03 | 262
21:07 | A
21:13 | B
21:13 | 1
21:20 | C
21:25 | 273
21:27 | A
21:33 | B
21:35 | 268
21:38 | 8
21:38 | 1
21:43 | C
21:47 | A
21:53 | B
22:07 | A
22:12 | 21
22:13 | B
22:21 | 137
22:27 | A
22:32 | 1
22:33 | B
22:33 | 131
22:43 | C
22:44 | 268
22:47 | A
22:50 | 8
22:52 | 8
22:53 | B
22:57 | 82
23:00 | 8
23:01 | 33
23:07 | A
23:13 | B
23:17 | 8
23:25 | 75
23:27 | A
23:33 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:11 | 8
04:17 | 1
05:00 | 31
05:02 | 1
05:04 | B
05:04 | 262
05:14 | A
05:16 | 273
05:22 | 51
05:24 | B
05:26 | 75
05:26 | 131
05:33 | 1
05:34 | A
05:44 | B
05:54 | 21
05:54 | A
06:02 | 1
06:04 | B
06:06 | 268
06:14 | A
06:23 | 75
06:24 | B
06:24 | 696
06:30 | 33
06:32 | 137
06:32 | 131
06:32 | 1
06:34 | A
06:41 | 273
06:44 | B
06:54 | A
06:57 | 1
07:02 | 82
07:04 | 51
07:04 | B
07:06 | 31
07:09 | 21
07:14 | A
07:20 | 75
07:24 | B
07:27 | 1
07:30 | 262
07:34 | A
07:44 | B
07:52 | 268
07:54 | A
07:57 | 1
07:58 | 131
07:59 | 291
08:04 | B
08:05 | 21
08:06 | 273
08:11 | 137
08:14 | A
08:24 | B
08:27 | 75
08:27 | 1
08:34 | A
08:44 | B
08:48 | 51
08:54 | A
08:57 | 1
09:04 | B
09:08 | 131
09:14 | A
09:21 | 291
09:24 | B
09:24 | 696
09:27 | 1
09:32 | 268
09:34 | A
09:41 | 273
09:42 | 137
09:44 | B
09:47 | 21
09:54 | A
09:55 | 82
09:57 | 1
10:04 | B
10:11 | 33
10:14 | A
10:24 | B
10:24 | 51
10:27 | 1
10:28 | 262
10:30 | 131
10:34 | A
10:35 | 75
10:44 | B
10:45 | 31
10:54 | A
10:57 | 1
11:00 | 21
11:01 | 291
11:03 | 137
11:04 | B
11:06 | 273
11:14 | A
11:24 | B
11:27 | 1
11:34 | A
11:37 | 137
11:41 | 273
11:43 | 268
11:44 | B
11:54 | A
11:55 | 696
11:57 | 1
12:04 | B
12:14 | A
12:20 | 82
12:21 | 131
12:24 | B
12:25 | 21
12:26 | 137
12:27 | 1
12:32 | 51
12:34 | A
12:44 | B
12:52 | 268
12:54 | A
12:57 | 1
13:00 | 75
13:04 | B
13:04 | 291
13:05 | 262
13:08 | 31
13:10 | 137
13:14 | A
13:18 | 21
13:24 | B
13:27 | 1
13:34 | A
13:35 | 33
13:44 | B
13:46 | 273
13:52 | 268
13:54 | A
13:57 | 1
14:04 | B
14:11 | 21
14:14 | A
14:15 | 137
14:24 | 696
14:24 | B
14:25 | 51
14:27 | 1
14:34 | 75
14:34 | 131
14:34 | A
14:41 | 268
14:44 | B
14:47 | 137
14:53 | 291
14:54 | A
14:56 | 273
14:57 | 1
15:04 | B
15:08 | 82
15:09 | 31
15:14 | A
15:19 | 21
15:24 | B
15:27 | 1
15:27 | 262
15:32 | 137
15:34 | A
15:41 | 268
15:44 | B
15:44 | 131
15:48 | 51
15:54 | A
15:57 | 1
16:02 | 137
16:04 | B
16:10 | 75
16:14 | A
16:24 | B
16:27 | 1
16:34 | A
16:36 | 696
16:40 | 33
16:42 | 273
16:44 | B
16:44 | 21
16:52 | 137
16:53 | 31
16:54 | A
16:57 | 1
16:57 | 291
17:04 | B
17:04 | 268
17:04 | 131
17:14 | A
17:21 | 137
17:24 | B
17:27 | 1
17:34 | A
17:38 | 21
17:44 | B
17:46 | 51
17:47 | 82
17:54 | A
17:57 | 1
18:04 | B
18:06 | 268
18:13 | 273
18:14 | A
18:21 | 137
18:24 | B
18:27 | 1
18:29 | 131
18:34 | A
18:35 | 75
18:38 | 21
18:44 | B
18:47 | 262
18:52 | 51
18:54 | A
19:01 | 1
19:04 | B
19:08 | 268
19:10 | 137
19:13 | 291
19:14 | A
19:22 | 31
19:24 | B
19:28 | 1
19:34 | A
19:38 | 131
19:40 | 33
19:44 | B
19:54 | A
20:01 | 1
20:04 | 82
20:04 | B
20:14 | A
20:21 | 273
20:24 | B
20:26 | 137
20:30 | 1
20:34 | A
20:40 | 21
20:43 | 268
20:44 | B
20:44 | 131
20:54 | A
20:58 | 75
21:00 | 31
21:02 | 1
21:03 | 262
21:04 | B
21:14 | A
21:24 | B
21:25 | 273
21:34 | A
21:35 | 268
21:37 | 1
21:38 | 8
21:44 | B
21:54 | A
22:04 | B
22:12 | 21
22:14 | A
22:21 | 137
22:24 | B
22:32 | 1
22:33 | 131
22:34 | A
22:38 | 8
22:44 | B
22:44 | 268
22:50 | 8
22:54 | A
22:57 | 82
23:00 | 8
23:01 | 33
23:04 | B
23:12 | 8
23:14 | A
23:24 | B
23:25 | 75
23:34 | A


Tychy ZEG

kierunek: Tychy Dw.PKP T-bus, Tychy Dworzec PKP, Mikołów Dworzec PKP, Wilkowyje Murarska, Mąkołowiec Pętla, Gliwice Pl. Piastów II, Halemba Kopalnia, Wilkowyje Obywatelska, Wilkowyje Baza Transportu, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
00:01 | 1
00:36 | 1
03:31 | 8
03:48 | 8
04:04 | 82
04:10 | 8
04:12 | 8
04:17 | 268
04:23 | A
04:24 | 33
04:34 | 75
04:40 | 268
04:40 | B
04:43 | A
04:45 | 137
04:46 | 273
04:48 | 8
04:49 | 82
04:52 | 21
04:53 | A
04:53 | 8
04:55 | 8
04:55 | B
04:58 | 268
05:02 | 56
05:03 | A
05:09 | B
05:11 | 75
05:11 | 1
05:13 | A
05:13 | 131
05:14 | 51
05:15 | D
05:16 | 31
05:19 | 268
05:19 | C
05:23 | A
05:24 | B
05:31 | 696
05:31 | 33
05:33 | A
05:34 | D
05:35 | 291
05:36 | 137
05:39 | B
05:43 | A
05:45 | 21
05:46 | 1
05:48 | C
05:50 | 82
05:53 | A
05:54 | B
05:55 | 8
05:58 | 137
05:59 | 273
06:03 | A
06:07 | 268
06:09 | B
06:13 | A
06:13 | C
06:15 | 8
06:15 | D
06:17 | 51
06:19 | 75
06:22 | 131
06:23 | A
06:24 | B
06:25 | 245
06:26 | Sz
06:32 | 137
06:33 | A
06:34 | D
06:35 | 33
06:35 | 161
06:35 | 1
06:37 | 268
06:39 | B
06:43 | A
06:44 | C
06:45 | 262
06:46 | 137
06:50 | 82
06:51 | 21
06:53 | A
06:54 | B
06:55 | 8
06:56 | 31
06:57 | 33
07:03 | A
07:05 | 268
07:05 | 137
07:09 | B
07:10 | 1
07:12 | D
07:12 | 273
07:13 | A
07:13 | C
07:15 | 33
07:18 | 696
07:23 | A
07:24 | B
07:26 | 137
07:27 | 75
07:30 | 131
07:32 | 262
07:33 | A
07:34 | D
07:35 | 8
07:38 | C
07:39 | 31
07:39 | B
07:40 | 1
07:41 | 291
07:43 | A
07:44 | 268
07:48 | 137
07:50 | 21
07:53 | A
07:54 | B
07:59 | 137
08:00 | 82
08:02 | 51
08:03 | A
08:05 | 1
08:07 | C
08:09 | B
08:11 | 268
08:12 | D
08:18 | A
08:20 | 1
08:23 | 161
08:24 | B
08:24 | 75
08:27 | E
08:28 | 262
08:32 | 137
08:33 | A
08:34 | 31
08:38 | C
08:39 | B
08:40 | 33
08:40 | 1
08:44 | 131
08:48 | A
08:51 | 82
08:52 | 291
08:54 | 21
08:54 | B
08:55 | 696
08:59 | 137
09:03 | A
09:05 | 1
09:06 | 268
09:09 | B
09:10 | 273
09:15 | 137
09:17 | E
09:18 | A
09:18 | 75
09:24 | 31
09:24 | B
09:25 | 1
09:28 | 137
09:33 | D
09:33 | A
09:35 | 51
09:37 | 33
09:38 | C
09:39 | B
09:40 | 1
09:47 | E
09:48 | A
09:49 | 262
09:53 | 161
09:54 | B
09:55 | 268
09:55 | 137
10:00 | 1
10:03 | A
10:08 | C
10:09 | B
10:12 | 137
10:15 | 131
10:16 | 33
10:17 | E
10:18 | A
10:20 | 696
10:22 | 273
10:24 | B
10:25 | 1
10:29 | D
10:33 | A
10:36 | 268
10:37 | 31
10:37 | 291
10:38 | C
10:39 | B
10:39 | 21
10:40 | 1
10:45 | 137
10:47 | E
10:48 | A
10:54 | B
10:59 | 75
11:01 | 137
11:03 | A
11:07 | 51
11:08 | C
11:09 | B
11:12 | 1
11:17 | 161
11:17 | E
11:18 | A
11:22 | 137
11:24 | B
11:26 | 82
11:28 | D
11:32 | 31
11:33 | A
11:38 | C
11:39 | B
11:43 | 1
11:45 | 137
11:47 | E
11:48 | A
11:49 | 21
11:51 | 268
11:53 | 696
11:54 | B
12:00 | 131
12:03 | A
12:07 | C
12:07 | 273
12:09 | 75
12:09 | B
12:12 | 1
12:17 | E
12:17 | 51
12:18 | A
12:21 | 33
12:22 | 262
12:23 | 137
12:24 | B
12:28 | D
12:33 | A
12:33 | 291
12:36 | 268
12:39 | B
12:43 | 1
12:44 | 161
12:47 | E
12:48 | A
12:50 | 82
12:51 | 137
12:54 | B
12:55 | 8
12:57 | 31
13:01 | 21
13:03 | A
13:06 | 75
13:07 | C
13:09 | B
13:12 | 1
13:12 | 137
13:16 | 131
13:17 | E
13:18 | A
13:21 | 33
13:24 | B
13:25 | 137
13:25 | 696
13:27 | 273
13:28 | C
13:32 | 51
13:33 | D
13:33 | A
13:39 | B
13:39 | 31
13:41 | 268
13:43 | 56
13:43 | A
13:43 | 1
13:45 | 137
13:47 | E
13:48 | 33
13:53 | A
13:54 | B
13:56 | 21
13:57 | 75
14:02 | 291
14:03 | A
14:03 | 262
14:05 | 137
14:06 | 161
14:07 | C
14:09 | B
14:10 | 1
14:11 | 82
14:13 | A
14:14 | D
14:20 | 33
14:23 | A
14:24 | B
14:25 | 137
14:28 | C
14:33 | A
14:36 | 75
14:38 | D
14:39 | B
14:40 | 137
14:41 | 268
14:43 | A
14:45 | 1
14:46 | 273
14:47 | E
14:50 | 33
14:52 | 262
14:53 | A
14:54 | 21
14:54 | B
14:55 | 31
15:03 | A
15:03 | 291
15:05 | 137
15:07 | 268
15:07 | C
15:09 | B
15:10 | 1
15:13 | A
15:14 | 696
15:14 | D
15:18 | 82
15:22 | 51
15:23 | A
15:24 | B
15:27 | 161
15:28 | C
15:33 | A
15:34 | 33
15:35 | 131
15:35 | 137
15:38 | D
15:39 | B
15:43 | A
15:45 | 1
15:47 | 262
15:47 | E
15:51 | 268
15:52 | 137
15:53 | A
15:54 | B
15:55 | 273
16:00 | 31
16:02 | 21
16:03 | A
16:06 | 75
16:07 | C
16:09 | B
16:10 | 1
16:17 | E
16:18 | A
16:19 | 137
16:24 | B
16:26 | 268
16:27 | C
16:33 | A
16:35 | 33
16:36 | 696
16:36 | 291
16:39 | B
16:42 | 262
16:45 | 1
16:45 | 131
16:47 | E
16:48 | A
16:49 | 31
16:49 | 82
16:50 | 51
16:54 | B
16:57 | D
16:57 | 137
17:03 | A
17:07 | 273
17:08 | 161
17:09 | B
17:10 | 1
17:11 | 75
17:16 | 137
17:17 | 21
17:18 | A
17:23 | C
17:24 | B
17:33 | A
17:36 | 33
17:39 | B
17:40 | 1
17:46 | 137
17:47 | E
17:47 | 31
17:48 | A
17:54 | B
17:55 | C
17:56 | 75
18:03 | A
18:05 | 696
18:05 | 131
18:09 | B
18:10 | 1
18:12 | 291
18:12 | 268
18:16 | 137
18:18 | A
18:20 | 21
18:24 | B
18:25 | C
18:31 | D
18:33 | A
18:34 | 161
18:36 | 82
18:37 | 262
18:39 | B
18:46 | 1
18:47 | E
18:48 | A
18:52 | 137
18:54 | B
18:55 | C
18:56 | 75
19:02 | 31
19:03 | A
19:08 | 1
19:09 | B
19:09 | 137
19:11 | 268
19:18 | A
19:19 | 273
19:24 | B
19:24 | C
19:27 | 131
19:28 | D
19:29 | 21
19:31 | 33
19:33 | A
19:36 | 696
19:39 | 291
19:39 | B
19:41 | 137
19:42 | 1
19:47 | E
19:48 | A
19:54 | B
19:55 | 161
19:55 | C
19:59 | 75
20:00 | 137
20:03 | A
20:06 | 1
20:09 | B
20:14 | 31
20:18 | A
20:22 | C
20:24 | B
20:26 | 268
20:26 | 137
20:33 | A
20:36 | 1
20:37 | 262
20:39 | B
20:40 | 82
20:42 | D
20:48 | A
20:51 | 273
20:54 | B
20:55 | C
20:57 | 75
20:58 | 291
21:01 | 1
21:03 | A
21:08 | 137
21:09 | B
21:14 | 131
21:17 | 161
21:17 | 31
21:18 | A
21:21 | 75
21:24 | B
21:31 | 696
21:33 | A
21:33 | C
21:36 | 1
21:38 | D
21:39 | B
21:42 | 21
21:47 | 268
21:48 | A
21:54 | B
22:03 | A
22:06 | 1
22:06 | 75
22:06 | 137
22:09 | B
22:18 | A
22:24 | B
22:31 | 1
22:33 | A
22:35 | C
22:36 | 161
22:37 | D
22:39 | B
22:43 | 262
22:47 | 75
22:48 | A
22:52 | 31
22:54 | B
23:03 | A
23:09 | 1
23:09 | B
23:18 | A
23:24 | B
23:33 | A
SOBOTA
Godzina | Linia
00:06 | 1
04:10 | 8
04:13 | 33
04:15 | 8
04:33 | A
04:37 | 75
04:42 | B
04:46 | 273
04:51 | 8
04:52 | 21
04:53 | 8
04:53 | A
04:56 | 8
04:56 | 82
05:02 | B
05:05 | 268
05:13 | A
05:14 | 51
05:16 | C
05:17 | 131
05:18 | 75
05:22 | B
05:26 | 8
05:27 | 696
05:33 | 137
05:33 | A
05:41 | 268
05:42 | B
05:46 | C
05:47 | 21
05:51 | 1
05:53 | A
05:59 | 273
06:02 | B
06:07 | 291
06:11 | C
06:13 | A
06:17 | 51
06:17 | 75
06:22 | B
06:22 | 131
06:29 | 8
06:33 | A
06:34 | 137
06:40 | 1
06:41 | C
06:42 | B
06:46 | 262
06:49 | 268
06:53 | A
06:57 | 31
06:59 | 21
07:02 | B
07:09 | 8
07:10 | 1
07:10 | 75
07:11 | C
07:12 | 273
07:13 | A
07:18 | 137
07:22 | B
07:26 | 33
07:31 | 131
07:33 | A
07:38 | 291
07:40 | 1
07:41 | C
07:42 | B
07:45 | 268
07:52 | 21
07:53 | A
08:01 | 82
08:02 | B
08:02 | 51
08:05 | C
08:09 | 696
08:09 | 8
08:13 | A
08:15 | 1
08:18 | 137
08:22 | B
08:31 | 268
08:33 | A
08:35 | 1
08:41 | C
08:42 | B
08:44 | 31
08:47 | 21
08:53 | A
08:55 | 1
08:57 | 137
08:59 | 131
09:02 | B
09:06 | 291
09:09 | 75
09:13 | A
09:13 | 273
09:15 | 1
09:17 | E
09:22 | 262
09:22 | B
09:33 | A
09:35 | 1
09:41 | 268
09:41 | C
09:42 | B
09:46 | 51
09:47 | 137
09:53 | A
09:55 | 1
10:02 | B
10:09 | 131
10:10 | 696
10:11 | C
10:13 | A
10:15 | 1
10:17 | E
10:21 | 268
10:22 | B
10:22 | 273
10:24 | 291
10:25 | 31
10:28 | 137
10:33 | A
10:35 | 1
10:38 | 82
10:41 | C
10:42 | B
10:51 | 21
10:53 | A
10:55 | 1
11:02 | 33
11:02 | 137
11:02 | B
11:05 | C
11:13 | A
11:15 | 1
11:17 | E
11:22 | 51
11:22 | B
11:22 | 75
11:31 | 131
11:33 | A
11:35 | 1
11:41 | C
11:42 | B
11:44 | 268
11:51 | 137
11:53 | A
11:54 | 273
11:55 | 1
11:59 | 21
12:02 | B
12:05 | C
12:09 | 262
12:13 | A
12:15 | 1
12:17 | E
12:22 | 268
12:22 | B
12:29 | 137
12:31 | 291
12:33 | A
12:35 | 1
12:42 | B
12:46 | 31
12:53 | A
12:55 | 1
12:59 | 82
13:02 | B
13:05 | C
13:08 | 21
13:13 | A
13:15 | 1
13:16 | 137
13:17 | E
13:20 | 696
13:22 | B
13:22 | 131
13:27 | 273
13:28 | C
13:30 | 51
13:33 | A
13:35 | 1
13:38 | 268
13:42 | 75
13:42 | B
13:53 | A
13:55 | 1
13:57 | 137
14:00 | 21
14:02 | B
14:05 | C
14:13 | A
14:15 | 1
14:17 | E
14:20 | 33
14:22 | B
14:24 | 291
14:28 | C
14:33 | A
14:35 | 1
14:38 | 268
14:42 | B
14:46 | 273
14:48 | 262
14:53 | A
14:54 | 21
14:55 | 1
15:01 | 31
15:02 | B
15:02 | 137
15:05 | C
15:13 | A
15:15 | 1
15:18 | 75
15:22 | B
15:23 | 51
15:25 | 696
15:28 | C
15:33 | 137
15:33 | A
15:35 | 131
15:35 | 1
15:42 | 268
15:42 | B
15:53 | A
15:55 | 273
15:55 | 1
15:59 | 82
16:02 | B
16:05 | C
16:13 | A
16:15 | 1
16:17 | 137
16:22 | B
16:24 | 21
16:24 | 268
16:28 | C
16:33 | A
16:35 | 1
16:36 | 291
16:38 | 31
16:42 | B
16:45 | 131
16:46 | 51
16:47 | 137
16:53 | A
16:55 | 1
16:58 | 75
17:02 | B
17:10 | 273
17:13 | A
17:15 | 1
17:21 | 33
17:22 | B
17:26 | 21
17:28 | C
17:33 | A
17:34 | 137
17:35 | 1
17:42 | B
17:43 | 262
17:43 | 268
17:53 | A
18:02 | B
18:05 | 131
18:05 | C
18:05 | 1
18:11 | 137
18:13 | A
18:17 | 291
18:19 | 21
18:22 | 82
18:22 | 31
18:22 | B
18:28 | C
18:33 | A
18:35 | 1
18:42 | B
18:44 | 51
18:53 | A
18:53 | 268
19:02 | B
19:04 | 1
19:05 | C
19:11 | 137
19:13 | A
19:22 | B
19:26 | 75
19:27 | 131
19:28 | C
19:31 | 1
19:33 | A
19:42 | B
19:42 | 273
19:49 | 21
19:53 | A
20:00 | 262
20:01 | 1
20:02 | B
20:03 | 268
20:05 | C
20:13 | A
20:22 | B
20:28 | C
20:31 | 1
20:32 | 33
20:33 | A
20:34 | 131
20:42 | B
20:45 | 31
20:50 | 82
20:53 | A
21:00 | 273
21:01 | 1
21:02 | B
21:05 | C
21:12 | 137
21:13 | A
21:22 | B
21:27 | 21
21:27 | 268
21:28 | C
21:31 | 1
21:33 | A
21:40 | 131
21:42 | B
21:53 | A
22:01 | 1
22:02 | B
22:13 | A
22:21 | 75
22:22 | B
22:28 | C
22:33 | A
22:42 | B
22:44 | 262
22:46 | 1
22:53 | A
22:53 | 31
23:02 | B
23:11 | 1
23:13 | A
23:24 | B
NIEDZIELA I ŚWIĘTA
Godzina | Linia
00:06 | 1
04:10 | 8
04:13 | 33
04:33 | A
04:37 | 75
04:46 | 273
04:52 | 8
04:53 | B
04:55 | 8
04:56 | 8
04:56 | 82
05:05 | 268
05:13 | B
05:14 | 51
05:18 | 8
05:18 | 75
05:20 | A
05:26 | 8
05:27 | 696
05:33 | B
05:33 | 137
05:40 | A
05:47 | 21
05:51 | 1
05:53 | B
05:59 | 273
06:00 | A
06:13 | B
06:17 | 75
06:17 | 51
06:20 | A
06:22 | 131
06:24 | 8
06:33 | B
06:40 | A
06:40 | 1
06:46 | 262
06:49 | 268
06:53 | B
06:57 | 31
06:59 | 21
07:00 | A
07:09 | 75
07:10 | 1
07:13 | B
07:18 | 137
07:20 | A
07:26 | 33
07:31 | 131
07:33 | B
07:39 | 291
07:40 | 1
07:40 | A
07:43 | 273
07:52 | 21
07:53 | B
08:00 | A
08:01 | 82
08:02 | 51
08:09 | 696
08:13 | B
08:13 | 273
08:15 | 1
08:20 | A
08:31 | 268
08:33 | B
08:35 | 1
08:40 | A
08:43 | 31
08:47 | 21
08:53 | B
08:58 | 137
08:59 | 131
09:00 | A
09:05 | 1
09:06 | 291
09:09 | 75
09:13 | B
09:20 | A
09:22 | 262
09:33 | B
09:35 | 1
09:40 | A
09:43 | 273
09:46 | 51
09:53 | B
10:00 | A
10:05 | 1
10:09 | 131
10:10 | 696
10:13 | B
10:20 | A
10:21 | 268
10:24 | 291
10:28 | 137
10:33 | B
10:35 | 1
10:38 | 82
10:40 | A
10:51 | 21
10:53 | B
11:00 | A
11:02 | 33
11:03 | 137
11:05 | 1
11:13 | 273
11:13 | B
11:20 | A
11:22 | 75
11:22 | 51
11:31 | 131
11:33 | B
11:35 | 1
11:40 | A
11:44 | 268
11:51 | 137
11:53 | B
11:59 | 21
12:00 | A
12:05 | 1
12:09 | 262
12:13 | B
12:20 | A
12:22 | 268
12:25 | 137
12:31 | 291
12:33 | B
12:35 | 1
12:40 | A
12:43 | 273
12:46 | 31
12:53 | B
12:59 | 82
13:00 | A
13:05 | 1
13:08 | 21
13:13 | B
13:14 | 137
13:20 | A
13:20 | 696
13:22 | 131
13:30 | 51
13:33 | B
13:35 | 1
13:38 | 268
13:40 | A
13:43 | 75
13:53 | B
13:58 | 137
14:00 | A
14:00 | 21
14:05 | 1
14:13 | B
14:20 | A
14:20 | 33
14:26 | 291
14:32 | 273
14:33 | B
14:35 | 1
14:38 | 268
14:40 | A
14:48 | 262
14:53 | B
14:54 | 21
14:59 | 31
15:00 | A
15:02 | 137
15:05 | 1
15:13 | B
15:18 | 75
15:20 | A
15:23 | 51
15:25 | 696
15:33 | B
15:33 | 137
15:35 | 1
15:35 | 131
15:40 | A
15:42 | 268
15:53 | B
15:59 | 82
16:00 | A
16:05 | 1
16:13 | B
16:13 | 273
16:17 | 137
16:20 | A
16:24 | 268
16:24 | 21
16:33 | B
16:35 | 1
16:36 | 291
16:38 | 31
16:40 | A
16:45 | 131
16:46 | 51
16:48 | 137
16:53 | B
16:58 | 75
17:00 | A
17:05 | 1
17:13 | B
17:20 | A
17:21 | 33
17:26 | 21
17:33 | B
17:35 | 1
17:37 | 137
17:40 | A
17:43 | 262
17:43 | 273
17:43 | 268
17:53 | B
18:00 | A
18:05 | 131
18:05 | 1
18:07 | 137
18:13 | B
18:17 | 291
18:19 | 21
18:20 | A
18:22 | 82
18:22 | 31
18:33 | B
18:35 | 1
18:40 | A
18:44 | 51
18:53 | B
18:53 | 268
19:00 | A
19:04 | 1
19:05 | 137
19:13 | B
19:20 | A
19:26 | 75
19:27 | 131
19:31 | 1
19:33 | B
19:40 | A
19:42 | 273
19:49 | 21
19:53 | B
20:00 | A
20:00 | 262
20:01 | 1
20:03 | 268
20:13 | B
20:20 | A
20:31 | 1
20:32 | 33
20:33 | B
20:34 | 131
20:40 | A
20:45 | 31
20:50 | 82
20:53 | B
21:00 | 273
21:00 | A
21:01 | 1
21:12 | 137
21:13 | B
21:20 | A
21:27 | 268
21:27 | 21
21:31 | 1
21:33 | B
21:40 | 131
21:40 | A
21:53 | B
22:00 | A
22:01 | 1
22:13 | B
22:20 | A
22:21 | 75
22:31 | 1
22:33 | B
22:40 | A
22:44 | 262
22:53 | B
22:53 | 31
23:00 | A
23:06 | 1
23:13 | B
23:20 | A


Tychy ZREMB

kierunek: Tychy Dworzec PKP, Wilkowyje Murarska

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP


Tychy ZREMB

kierunek: Tychy Dworzec PKP, Wilkowyje Murarska

ROBOCZE
Godzina | Linia
04:53 | 51
05:53 | 51
06:20 | 161
07:38 | 51
08:08 | 161
09:11 | 51
09:38 | 161
10:43 | 51
11:02 | 161
11:53 | 51
12:29 | 161
13:08 | 51
13:51 | 161
14:58 | 51
15:12 | 161
16:26 | 51
16:53 | 161
18:19 | 161
19:42 | 161
21:04 | 161
22:23 | 161
SOBOTA
Godzina | Linia
04:53 | 51
05:53 | 51
07:38 | 51
09:22 | 51
10:58 | 51
13:06 | 51
14:59 | 51
16:22 | 51
18:20 | 51
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:53 | 51
05:53 | 51
07:38 | 51
09:22 | 51
10:58 | 51
13:06 | 51
14:59 | 51
16:22 | 51
18:20 | 51


Tychy ZREMB

kierunek: Tychy Towarowa, Tychy Zajezdnia, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:34 | 268
05:38 | 273
06:43 | 273
06:49 | 268
07:57 | 273
09:57 | 273
11:42 | 273
13:02 | 273
13:08 | 268
14:05 | 75
14:21 | 273
15:30 | 273
16:42 | 273
18:34 | 273
20:30 | 273
21:40 | 273
22:20 | 75
SOBOTA
Godzina | Linia
05:38 | 273
06:43 | 273
07:57 | 273
09:57 | 273
11:29 | 273
12:58 | 273
14:21 | 273
15:30 | 273
16:45 | 273
18:34 | 273
20:39 | 273
21:43 | 273
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:38 | 273
07:02 | 273
08:27 | 273
10:02 | 273
11:27 | 273
12:02 | 273
14:07 | 273
15:17 | 273
17:03 | 273
18:34 | 273
20:39 | 273
21:43 | 273


Tychy ZUS


Tychy Żwakowska

kierunek: Tychy Dw.PKP T-bus, Wilkowyje Murarska, Tychy Dworzec PKP, Tychy Szpital Wojewódzki, Wilkowyje Baza Transportu, Tychy Serdeczna, Tychy Zajezdnia

kierunek: Paprocany Os.Z1, Tychy Towarowa, Tychy Dworzec PKP, Tychy Zajezdnia, Paprocany Wiadukt


Tychy Żwakowska

kierunek: Tychy Dw.PKP T-bus, Wilkowyje Murarska, Tychy Dworzec PKP, Tychy Szpital Wojewódzki, Wilkowyje Baza Transportu, Tychy Serdeczna, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:41 | 137
05:14 | C
05:18 | 128
05:32 | 137
05:43 | C
05:54 | 137
06:08 | C
06:26 | 291
06:27 | 137
06:39 | C
06:41 | 137
07:00 | 137
07:08 | C
07:21 | 137
07:22 | 128
07:33 | C
07:43 | 137
07:54 | 137
07:58 | 291
08:02 | C
08:27 | 137
08:33 | C
08:54 | 137
09:10 | 137
09:19 | 291
09:23 | 137
09:33 | C
09:50 | 137
10:03 | C
10:07 | 137
10:33 | C
10:40 | 137
10:56 | 137
11:03 | C
11:15 | 291
11:17 | 137
11:33 | C
11:40 | 137
12:02 | C
12:18 | 137
12:46 | 137
13:00 | 291
13:02 | C
13:07 | 137
13:19 | 128
13:20 | 137
13:23 | C
13:40 | 137
14:00 | 137
14:02 | C
14:17 | 291
14:20 | 137
14:23 | C
14:35 | 137
15:00 | 137
15:02 | C
15:23 | C
15:24 | 291
15:30 | 137
15:47 | 137
16:02 | C
16:14 | 137
16:22 | C
16:52 | 137
16:54 | 291
17:11 | 137
17:18 | C
17:41 | 137
17:50 | C
18:11 | 137
18:20 | C
18:47 | 137
18:50 | C
18:52 | 291
19:05 | 137
19:19 | C
19:37 | 137
19:50 | C
19:56 | 137
20:00 | 291
20:17 | C
20:22 | 137
20:50 | C
21:04 | 137
21:13 | 291
21:21 | 128
21:28 | C
22:02 | 137
22:30 | C
SOBOTA
Godzina | Linia
05:11 | C
05:18 | 128
05:29 | 137
05:41 | C
06:06 | C
06:22 | 291
06:29 | 137
06:36 | C
07:06 | C
07:13 | 137
07:36 | C
08:00 | C
08:05 | 291
08:13 | 137
08:36 | C
08:52 | 137
09:27 | 291
09:36 | C
09:42 | 137
10:06 | C
10:23 | 137
10:36 | C
10:57 | 137
11:00 | C
11:07 | 291
11:36 | C
11:46 | 137
12:00 | C
12:24 | 137
13:00 | C
13:11 | 137
13:14 | 291
13:19 | 128
13:23 | C
13:52 | 137
14:00 | C
14:23 | C
14:57 | 137
14:59 | 291
15:00 | C
15:23 | C
15:28 | 137
16:00 | C
16:12 | 137
16:23 | C
16:42 | 137
17:04 | 291
17:23 | C
17:29 | 137
18:00 | C
18:06 | 137
18:23 | C
19:00 | C
19:07 | 137
19:19 | 291
19:23 | C
20:00 | C
20:23 | C
21:00 | C
21:08 | 137
21:21 | 128
21:23 | C
22:23 | C
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:29 | 137
07:13 | 137
08:05 | 291
08:53 | 137
09:27 | 291
10:23 | 137
10:58 | 137
11:07 | 291
11:46 | 137
12:20 | 137
13:09 | 137
13:10 | 291
13:53 | 137
14:57 | 137
14:59 | 291
15:28 | 137
16:12 | 137
16:43 | 137
17:03 | 291
17:32 | 137
18:02 | 137
19:01 | 137
19:19 | 291
21:08 | 137


Tychy Żwakowska

kierunek: Paprocany Os.Z1, Tychy Towarowa, Tychy Dworzec PKP, Tychy Zajezdnia, Paprocany Wiadukt

ROBOCZE
Godzina | Linia
05:20 | 137
05:29 | 291
05:34 | C
06:04 | C
06:23 | 137
06:34 | C
06:42 | 128
06:45 | 137
06:58 | C
07:06 | 137
07:18 | 137
07:27 | C
07:35 | 291
07:49 | 137
07:58 | C
08:19 | 137
08:27 | C
08:34 | 137
08:46 | 291
08:46 | 137
08:58 | C
09:12 | 137
09:30 | 137
09:58 | C
10:04 | 137
10:19 | 137
10:28 | C
10:31 | 291
10:42 | 137
10:58 | C
11:04 | 137
11:28 | C
11:42 | 137
11:58 | C
12:09 | 137
12:27 | 291
12:28 | C
12:29 | 137
12:44 | 137
13:02 | 137
13:24 | 137
13:28 | C
13:45 | 137
13:48 | C
13:56 | 291
13:59 | 137
14:24 | 137
14:28 | C
14:42 | 128
14:48 | C
14:55 | 137
14:57 | 291
15:12 | 137
15:25 | 137
15:28 | C
15:38 | 137
15:48 | C
16:15 | 137
16:28 | C
16:30 | 291
16:35 | 137
16:45 | C
17:05 | 137
17:35 | 137
17:45 | C
18:06 | 291
18:11 | 137
18:15 | C
18:30 | 137
18:45 | C
19:01 | 137
19:15 | C
19:22 | 137
19:33 | 291
19:43 | C
19:45 | 137
20:15 | C
20:30 | 137
20:52 | 291
20:54 | C
21:02 | 137
21:16 | C
21:28 | 137
21:56 | C
22:17 | 137
22:33 | 137
22:39 | 128
22:59 | C
SOBOTA
Godzina | Linia
05:31 | C
06:01 | C
06:01 | 291
06:31 | C
06:37 | 137
06:42 | 128
07:01 | C
07:25 | C
07:32 | 291
07:36 | 137
08:01 | C
08:16 | 137
08:25 | C
09:00 | 291
09:01 | C
09:07 | 137
09:47 | 137
10:01 | C
10:18 | 291
10:21 | 137
10:25 | C
11:01 | C
11:08 | 137
11:25 | C
11:46 | 137
12:01 | C
12:25 | C
12:25 | 291
12:33 | 137
13:15 | 137
13:25 | C
13:48 | C
14:18 | 291
14:20 | 137
14:25 | C
14:42 | 128
14:48 | C
14:53 | 137
15:25 | C
15:36 | 137
15:48 | C
16:07 | 137
16:25 | C
16:30 | 291
16:48 | C
16:54 | 137
17:29 | 137
17:48 | C
18:11 | 291
18:25 | C
18:30 | 137
18:48 | C
19:12 | 137
19:25 | C
19:48 | C
20:25 | C
20:31 | 137
20:48 | C
21:25 | C
21:48 | C
22:26 | 137
22:39 | 128
22:48 | C
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:37 | 137
07:33 | 291
08:16 | 137
09:00 | 291
09:47 | 137
10:18 | 291
11:08 | 137
11:42 | 137
12:25 | 291
12:31 | 137
13:15 | 137
14:20 | 291
14:20 | 137
14:52 | 137
15:37 | 137
16:07 | 137
16:30 | 291
16:57 | 137
17:26 | 137
18:11 | 291
18:26 | 137
19:15 | 137
20:31 | 137
22:26 | 137


Urbanowice

kierunek: Lędziny Kopalnia Ziemowit

kierunek: Tychy Dworzec PKP, Urbanowice Sklep


Urbanowice

kierunek: Lędziny Kopalnia Ziemowit

ROBOCZE
Godzina | Linia
05:19 | 262
06:22 | 262
07:22 | 262
08:13 | 262
11:03 | 262
13:00 | 262
13:22 | 262
14:41 | 262
15:41 | 262
17:02 | 262
19:12 | 262
21:14 | 262
SOBOTA
Godzina | Linia
05:20 | 262
07:48 | 262
10:46 | 262
13:23 | 262
15:45 | 262
19:05 | 262
21:19 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:20 | 262
07:48 | 262
10:46 | 262
13:23 | 262
15:45 | 262
19:05 | 262
21:19 | 262


Urbanowice

kierunek: Tychy Dworzec PKP, Urbanowice Sklep

ROBOCZE
Godzina | Linia
04:52 | 131
05:15 | W
05:59 | 131
06:19 | W
06:28 | 262
07:07 | 131
07:15 | 262
07:27 | W
08:11 | 262
08:19 | 131
08:49 | W
09:32 | 262
09:50 | 131
10:26 | W
11:35 | 131
12:05 | 262
12:24 | W
12:51 | 131
13:46 | 262
14:14 | W
14:35 | 262
15:10 | 131
15:22 | W
15:30 | 262
16:20 | 131
16:25 | 262
16:31 | W
17:40 | 131
17:43 | W
18:20 | 262
19:05 | 131
20:22 | 262
20:52 | 131
22:28 | 262
SOBOTA
Godzina | Linia
04:56 | 131
05:59 | 131
06:29 | 262
07:08 | 131
08:34 | 131
09:05 | 262
09:44 | 131
11:06 | 131
11:52 | 262
12:57 | 131
14:31 | 262
15:10 | 131
16:20 | 131
17:26 | 262
17:40 | 131
19:05 | 131
19:45 | 262
20:12 | 131
21:18 | 131
22:29 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:59 | 131
06:29 | 262
07:08 | 131
08:34 | 131
09:05 | 262
09:44 | 131
11:06 | 131
11:52 | 262
12:57 | 131
14:31 | 262
15:10 | 131
16:20 | 131
17:26 | 262
17:40 | 131
19:05 | 131
19:45 | 262
20:12 | 131
21:18 | 131
22:29 | 262


Urbanowice Bar

kierunek: Urbanowice Sklep

kierunek: Wygorzele Ligonia


Urbanowice Bar

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:38 | W
06:43 | W
07:51 | W
09:13 | W
10:50 | W
12:48 | W
14:38 | W
15:46 | W
16:55 | W
18:07 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Urbanowice Bar

kierunek: Wygorzele Ligonia

ROBOCZE
Godzina | Linia
05:42 | W
06:48 | W
08:10 | W
09:47 | W
11:45 | W
13:35 | W
14:43 | W
15:52 | W
17:04 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Urbanowice Przejazd

kierunek: Wygorzele Ligonia

kierunek: Urbanowice Sklep


Urbanowice Przejazd

kierunek: Wygorzele Ligonia

ROBOCZE
Godzina | Linia
05:43 | W
06:49 | W
08:11 | W
09:48 | W
11:46 | W
13:36 | W
14:44 | W
15:53 | W
17:05 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Urbanowice Przejazd

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:37 | W
06:42 | W
07:50 | W
09:12 | W
10:49 | W
12:47 | W
14:37 | W
15:45 | W
16:54 | W
18:06 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Urbanowice Sklep

kierunek: Wygorzele Ligonia


Urbanowice Sklep

kierunek: Wygorzele Ligonia

ROBOCZE
Godzina | Linia
05:41 | W
06:47 | W
08:09 | W
09:46 | W
11:44 | W
13:34 | W
14:42 | W
15:51 | W
17:03 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Urbanowice Skrzyżowanie


Wartogłowiec Cmentarz

kierunek: Wartogłowiec Pętla

kierunek: Wartogłowiec Pętla, Tychy Zajezdnia


Wartogłowiec Cmentarz

kierunek: Wartogłowiec Pętla

ROBOCZE
Godzina | Linia
06:06 | 2
06:57 | 2
07:56 | 2
08:47 | 2
09:47 | 2
10:47 | 2
11:47 | 2
12:47 | 2
13:44 | 2
14:58 | 2
15:58 | 2
17:07 | 2
18:07 | 2
18:50 | 2
20:01 | 2
21:54 | 2
22:43 | 2
SOBOTA
Godzina | Linia
06:08 | 2
06:54 | 2
07:58 | 2
08:43 | 2
09:38 | 2
10:57 | 2
11:57 | 2
12:57 | 2
13:57 | 2
14:57 | 2
15:57 | 2
16:59 | 2
17:59 | 2
18:59 | 2
20:01 | 2
21:49 | 2
22:37 | 2
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:08 | 2
06:54 | 2
08:00 | 2
08:43 | 2
09:38 | 2
10:57 | 2
11:57 | 2
12:57 | 2
13:57 | 2
14:57 | 2
15:57 | 2
16:57 | 2
17:57 | 2
18:58 | 2
20:01 | 2
21:49 | 2


Wartogłowiec Cmentarz

kierunek: Wartogłowiec Pętla, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:50 | 254
05:47 | 254
06:42 | 254
07:23 | 254
08:41 | 254
09:28 | 254
10:39 | 254
12:40 | 254
13:42 | 254
15:06 | 254
15:54 | 254
17:12 | 254
18:11 | 254
19:15 | 254
20:04 | 254
21:00 | 254
22:00 | 254
SOBOTA
Godzina | Linia
04:48 | 254
05:57 | 254
06:39 | 254
07:31 | 254
08:35 | 254
09:32 | 254
10:34 | 254
12:39 | 254
13:28 | 254
15:11 | 254
15:56 | 254
17:16 | 254
18:05 | 254
18:46 | 254
19:55 | 254
20:47 | 254
21:44 | 254
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:48 | 254
05:57 | 254
06:39 | 254
07:31 | 254
08:35 | 254
09:32 | 254
10:34 | 254
12:39 | 254
13:31 | 254
15:11 | 254
15:57 | 254
17:17 | 254
18:05 | 254
18:46 | 254
19:55 | 254
20:47 | 254
21:44 | 254


Wartogłowiec Czarna

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

kierunek: Tychy Dworzec PKP


Wartogłowiec Czarna

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

ROBOCZE
Godzina | Linia
04:32 | 131
05:39 | 131
06:44 | 131
07:56 | 131
09:27 | 131
11:12 | 131
12:28 | 131
14:47 | 131
15:57 | 131
17:17 | 131
18:42 | 131
20:22 | 131
22:44 | 131
SOBOTA
Godzina | Linia
04:36 | 131
05:39 | 131
06:45 | 131
08:11 | 131
09:21 | 131
10:43 | 131
12:34 | 131
14:47 | 131
15:57 | 131
17:17 | 131
18:42 | 131
19:51 | 131
20:57 | 131
22:46 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:39 | 131
06:45 | 131
08:11 | 131
09:21 | 131
10:43 | 131
12:34 | 131
14:47 | 131
15:57 | 131
17:17 | 131
18:42 | 131
19:51 | 131
20:57 | 131
22:46 | 131


Wartogłowiec Czarna

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:02 | 131
06:09 | 131
07:17 | 131
08:31 | 131
10:02 | 131
11:47 | 131
13:03 | 131
15:22 | 131
16:32 | 131
17:52 | 131
19:16 | 131
21:03 | 131
SOBOTA
Godzina | Linia
05:06 | 131
06:09 | 131
07:18 | 131
08:46 | 131
09:56 | 131
11:18 | 131
13:09 | 131
15:22 | 131
16:32 | 131
17:52 | 131
19:16 | 131
20:23 | 131
21:29 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:09 | 131
07:18 | 131
08:46 | 131
09:56 | 131
11:18 | 131
13:09 | 131
15:22 | 131
16:32 | 131
17:52 | 131
19:16 | 131
20:23 | 131
21:29 | 131


Wartogłowiec Czarna Droga.

kierunek: Wartogłowiec Pętla, Tychy Zajezdnia

kierunek: Wartogłowiec Pętla


Wartogłowiec Czarna Droga.

kierunek: Wartogłowiec Pętla, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:52 | 254
05:49 | 254
06:44 | 254
07:25 | 254
08:43 | 254
09:30 | 254
10:41 | 254
12:42 | 254
13:44 | 254
15:08 | 254
15:56 | 254
17:14 | 254
18:13 | 254
19:17 | 254
20:06 | 254
21:02 | 254
22:02 | 254
SOBOTA
Godzina | Linia
04:50 | 254
05:59 | 254
06:41 | 254
07:33 | 254
08:37 | 254
09:34 | 254
10:36 | 254
12:41 | 254
13:30 | 254
15:13 | 254
15:58 | 254
17:18 | 254
18:07 | 254
18:48 | 254
19:57 | 254
20:49 | 254
21:46 | 254
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:50 | 254
05:59 | 254
06:41 | 254
07:33 | 254
08:37 | 254
09:34 | 254
10:36 | 254
12:41 | 254
13:33 | 254
15:13 | 254
15:59 | 254
17:19 | 254
18:07 | 254
18:48 | 254
19:57 | 254
20:49 | 254
21:46 | 254


Wartogłowiec Czarna Droga.

kierunek: Wartogłowiec Pętla

ROBOCZE
Godzina | Linia
06:04 | 2
06:55 | 2
07:54 | 2
08:45 | 2
09:45 | 2
10:45 | 2
11:45 | 2
12:45 | 2
13:42 | 2
14:56 | 2
15:56 | 2
17:05 | 2
18:05 | 2
18:48 | 2
19:59 | 2
21:52 | 2
22:41 | 2
SOBOTA
Godzina | Linia
06:06 | 2
06:52 | 2
07:56 | 2
08:41 | 2
09:36 | 2
10:55 | 2
11:55 | 2
12:55 | 2
13:55 | 2
14:55 | 2
15:55 | 2
16:57 | 2
17:57 | 2
18:57 | 2
19:59 | 2
21:47 | 2
22:35 | 2
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:06 | 2
06:52 | 2
07:58 | 2
08:41 | 2
09:36 | 2
10:55 | 2
11:55 | 2
12:55 | 2
13:55 | 2
14:55 | 2
15:55 | 2
16:55 | 2
17:55 | 2
18:56 | 2
19:59 | 2
21:47 | 2


Wartogłowiec Dzwonkowa

kierunek: Wartogłowiec Pętla, Jaroszowice Szkoła, Tychy Zajezdnia

kierunek: Wartogłowiec Pętla, Tychy Dworzec PKP


Wartogłowiec Dzwonkowa

kierunek: Wartogłowiec Pętla, Jaroszowice Szkoła, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:37 | 131
04:48 | 254
05:44 | 131
05:45 | 254
06:21 | 2
06:40 | 254
06:51 | 131
07:20 | 2
07:21 | 254
08:03 | 131
08:11 | 2
08:39 | 254
09:11 | 2
09:26 | 254
09:34 | 131
10:11 | 2
10:37 | 254
11:11 | 2
11:19 | 131
12:11 | 2
12:35 | 131
12:38 | 254
13:08 | 2
13:40 | 254
14:22 | 2
14:54 | 131
15:04 | 254
15:22 | 2
15:52 | 254
16:04 | 131
16:31 | 2
17:10 | 254
17:24 | 131
17:31 | 2
18:09 | 254
18:14 | 2
18:49 | 131
19:13 | 254
19:31 | 2
20:02 | 254
20:28 | 131
20:58 | 254
21:24 | 2
21:58 | 254
22:13 | 2
22:48 | 2
22:50 | 131
SOBOTA
Godzina | Linia
04:41 | 131
04:46 | 254
05:44 | 131
05:55 | 254
06:18 | 2
06:37 | 254
06:52 | 131
07:22 | 2
07:29 | 254
08:07 | 2
08:18 | 131
08:33 | 254
09:02 | 2
09:28 | 131
09:30 | 254
10:21 | 2
10:32 | 254
10:50 | 131
11:21 | 2
12:21 | 2
12:37 | 254
12:41 | 131
13:21 | 2
13:26 | 254
14:21 | 2
14:54 | 131
15:09 | 254
15:21 | 2
15:54 | 254
16:04 | 131
16:23 | 2
17:14 | 254
17:23 | 2
17:24 | 131
18:03 | 254
18:23 | 2
18:44 | 254
18:49 | 131
19:31 | 2
19:53 | 254
19:57 | 131
20:45 | 254
21:03 | 131
21:19 | 2
21:42 | 254
22:07 | 2
22:42 | 2
22:52 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:46 | 254
05:44 | 131
05:55 | 254
06:18 | 2
06:37 | 254
06:52 | 131
07:24 | 2
07:29 | 254
08:07 | 2
08:18 | 131
08:33 | 254
09:02 | 2
09:28 | 131
09:30 | 254
10:21 | 2
10:32 | 254
10:50 | 131
11:21 | 2
12:21 | 2
12:37 | 254
12:41 | 131
13:21 | 2
13:29 | 254
14:21 | 2
14:54 | 131
15:09 | 254
15:21 | 2
15:55 | 254
16:04 | 131
16:21 | 2
17:15 | 254
17:21 | 2
17:24 | 131
18:03 | 254
18:22 | 2
18:44 | 254
18:49 | 131
19:31 | 2
19:53 | 254
19:57 | 131
20:45 | 254
21:03 | 131
21:19 | 2
21:42 | 254
21:54 | 2
22:52 | 131


Wartogłowiec Dzwonkowa

kierunek: Wartogłowiec Pętla, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:46 | 254
04:57 | 131
05:21 | 254
06:04 | 131
06:09 | 2
06:21 | 254
07:00 | 2
07:12 | 131
07:17 | 254
07:58 | 254
07:59 | 2
08:24 | 131
08:50 | 2
09:16 | 254
09:50 | 2
09:55 | 131
10:03 | 254
10:50 | 2
11:14 | 254
11:40 | 131
11:50 | 2
12:50 | 2
12:56 | 131
13:15 | 254
13:47 | 2
14:17 | 254
15:01 | 2
15:15 | 131
15:41 | 254
16:01 | 2
16:25 | 131
16:29 | 254
17:10 | 2
17:45 | 131
17:47 | 254
18:10 | 2
18:46 | 254
18:53 | 2
19:10 | 131
19:46 | 254
20:04 | 2
20:35 | 254
20:57 | 131
21:31 | 254
21:57 | 2
22:46 | 2
SOBOTA
Godzina | Linia
04:44 | 254
05:01 | 131
05:19 | 254
06:04 | 131
06:11 | 2
06:32 | 254
06:57 | 2
07:13 | 131
07:14 | 254
08:01 | 2
08:06 | 254
08:39 | 131
08:46 | 2
09:10 | 254
09:41 | 2
09:49 | 131
10:07 | 254
11:00 | 2
11:09 | 254
11:11 | 131
12:00 | 2
13:00 | 2
13:02 | 131
13:14 | 254
14:00 | 2
14:03 | 254
15:00 | 2
15:15 | 131
15:46 | 254
16:00 | 2
16:25 | 131
16:31 | 254
17:02 | 2
17:45 | 131
17:51 | 254
18:02 | 2
18:40 | 254
19:02 | 2
19:10 | 131
19:18 | 254
20:04 | 2
20:17 | 131
20:26 | 254
21:18 | 254
21:23 | 131
21:52 | 2
22:40 | 2
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:44 | 254
05:19 | 254
06:04 | 131
06:11 | 2
06:32 | 254
06:57 | 2
07:13 | 131
07:14 | 254
08:03 | 2
08:06 | 254
08:39 | 131
08:46 | 2
09:10 | 254
09:41 | 2
09:49 | 131
10:07 | 254
11:00 | 2
11:09 | 254
11:11 | 131
12:00 | 2
13:00 | 2
13:02 | 131
13:14 | 254
14:00 | 2
14:06 | 254
15:00 | 2
15:15 | 131
15:46 | 254
16:00 | 2
16:25 | 131
16:32 | 254
17:00 | 2
17:45 | 131
17:52 | 254
18:00 | 2
18:40 | 254
19:01 | 2
19:10 | 131
19:18 | 254
20:04 | 2
20:17 | 131
20:26 | 254
21:18 | 254
21:23 | 131
21:52 | 2


Wartogłowiec Kościół

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

kierunek: Tychy Dworzec PKP


Wartogłowiec Kościół

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

ROBOCZE
Godzina | Linia
04:35 | 131
05:42 | 131
06:47 | 131
07:59 | 131
09:30 | 131
11:15 | 131
12:31 | 131
14:50 | 131
16:00 | 131
17:20 | 131
18:45 | 131
20:25 | 131
22:47 | 131
SOBOTA
Godzina | Linia
04:39 | 131
05:42 | 131
06:48 | 131
08:14 | 131
09:24 | 131
10:46 | 131
12:37 | 131
14:50 | 131
16:00 | 131
17:20 | 131
18:45 | 131
19:54 | 131
21:00 | 131
22:49 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:42 | 131
06:48 | 131
08:14 | 131
09:24 | 131
10:46 | 131
12:37 | 131
14:50 | 131
16:00 | 131
17:20 | 131
18:45 | 131
19:54 | 131
21:00 | 131
22:49 | 131


Wartogłowiec Kościół

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
04:59 | 131
06:06 | 131
07:14 | 131
08:28 | 131
09:59 | 131
11:44 | 131
13:00 | 131
15:19 | 131
16:29 | 131
17:49 | 131
19:13 | 131
21:00 | 131
SOBOTA
Godzina | Linia
05:03 | 131
06:06 | 131
07:15 | 131
08:43 | 131
09:53 | 131
11:15 | 131
13:06 | 131
15:19 | 131
16:29 | 131
17:49 | 131
19:13 | 131
20:20 | 131
21:26 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:06 | 131
07:15 | 131
08:43 | 131
09:53 | 131
11:15 | 131
13:06 | 131
15:19 | 131
16:29 | 131
17:49 | 131
19:13 | 131
20:20 | 131
21:26 | 131


Wartogłowiec Most

kierunek: Jaroszowice Szkoła, Lędziny Kopalnia Ziemowit, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Wygorzele Ligonia

kierunek: Tychy Dworzec PKP, Urbanowice Sklep, Tychy Szpital Wojewódzki


Wartogłowiec Most

kierunek: Jaroszowice Szkoła, Lędziny Kopalnia Ziemowit, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG, Wygorzele Ligonia

ROBOCZE
Godzina | Linia
04:16 | 31
04:39 | 131
05:14 | 31
05:16 | 262
05:46 | 131
06:01 | W
06:19 | 262
06:29 | 31
06:54 | 131
07:09 | W
07:19 | 262
07:27 | 31
08:06 | 131
08:10 | 262
08:11 | 31
08:31 | W
09:26 | 31
09:37 | 131
10:08 | W
10:26 | 31
11:00 | 262
11:16 | 31
11:22 | 131
12:06 | W
12:26 | 31
12:38 | 131
12:57 | 262
13:19 | 262
13:31 | 31
13:56 | W
14:38 | 262
14:47 | 31
14:57 | 131
15:04 | W
15:38 | 262
15:47 | 31
16:07 | 131
16:13 | W
16:36 | 31
16:59 | 262
17:25 | W
17:27 | 131
17:36 | 31
18:36 | 31
18:52 | 131
19:09 | 262
19:42 | 31
20:30 | 131
21:11 | 262
21:19 | 31
22:40 | 31
SOBOTA
Godzina | Linia
04:43 | 131
05:17 | 262
05:20 | 31
05:46 | 131
06:55 | 131
07:31 | 31
07:45 | 262
08:21 | 131
09:17 | 31
09:31 | 131
10:43 | 262
10:53 | 131
11:06 | 31
12:44 | 131
13:20 | 262
13:28 | 31
14:57 | 131
15:31 | 31
15:42 | 262
16:07 | 131
17:15 | 31
17:27 | 131
18:52 | 131
19:02 | 262
19:42 | 31
19:59 | 131
21:05 | 131
21:16 | 262
21:22 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:17 | 262
05:20 | 31
05:46 | 131
06:55 | 131
07:28 | 31
07:45 | 262
08:21 | 131
09:31 | 131
10:43 | 262
10:53 | 131
11:07 | 31
12:44 | 131
13:20 | 262
13:30 | 31
14:57 | 131
15:31 | 31
15:42 | 262
16:07 | 131
17:15 | 31
17:27 | 131
18:52 | 131
19:02 | 262
19:42 | 31
19:59 | 131
21:05 | 131
21:16 | 262
21:20 | 31


Wartogłowiec Most

kierunek: Tychy Dworzec PKP, Urbanowice Sklep, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:55 | 131
04:57 | 31
05:18 | W
06:02 | 131
06:22 | W
06:31 | 262
06:34 | 31
07:10 | 131
07:17 | 31
07:18 | 262
07:30 | W
08:12 | 31
08:14 | 262
08:22 | 131
08:52 | W
09:02 | 31
09:35 | 262
09:53 | 131
10:15 | 31
10:29 | W
11:10 | 31
11:38 | 131
12:08 | 262
12:27 | W
12:35 | 31
12:54 | 131
13:17 | 31
13:49 | 262
14:17 | W
14:33 | 31
14:38 | 262
15:13 | 131
15:25 | W
15:33 | 262
15:38 | 31
16:23 | 131
16:27 | 31
16:28 | 262
16:34 | W
17:25 | 31
17:43 | 131
17:46 | W
18:23 | 262
18:40 | 31
19:08 | 131
19:55 | 31
20:25 | 262
20:55 | 131
20:58 | 31
22:31 | 262
22:33 | 31
23:20 | 31
SOBOTA
Godzina | Linia
04:59 | 131
06:02 | 131
06:32 | 262
06:35 | 31
07:11 | 131
08:22 | 31
08:37 | 131
09:08 | 262
09:47 | 131
10:03 | 31
11:09 | 131
11:55 | 262
12:24 | 31
13:00 | 131
14:34 | 262
14:39 | 31
15:13 | 131
16:16 | 31
16:23 | 131
17:29 | 262
17:43 | 131
18:00 | 31
19:08 | 131
19:48 | 262
20:15 | 131
20:26 | 31
21:21 | 131
22:32 | 262
22:34 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:02 | 131
06:32 | 262
06:35 | 31
07:11 | 131
08:21 | 31
08:37 | 131
09:08 | 262
09:47 | 131
11:09 | 131
11:55 | 262
12:24 | 31
13:00 | 131
14:34 | 262
14:37 | 31
15:13 | 131
16:16 | 31
16:23 | 131
17:29 | 262
17:43 | 131
18:00 | 31
19:08 | 131
19:48 | 262
20:15 | 131
20:26 | 31
21:21 | 131
22:32 | 262
22:34 | 31


Wartogłowiec Pętla

kierunek: Jaroszowice Szkoła, Tychy Zajezdnia

kierunek: Wartogłowiec Pętla, Tychy Dworzec PKP, Tychy Zajezdnia


Wartogłowiec Pętla

kierunek: Jaroszowice Szkoła, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
06:50 | 131
08:02 | 131
09:33 | 131
11:18 | 131
12:34 | 131
14:53 | 131
16:03 | 131
17:23 | 131
18:48 | 131
20:27 | 131
22:49 | 131
SOBOTA
Godzina | Linia
06:51 | 131
08:17 | 131
09:27 | 131
10:49 | 131
12:40 | 131
14:53 | 131
16:03 | 131
17:23 | 131
18:48 | 131
19:56 | 131
21:02 | 131
22:51 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:51 | 131
08:17 | 131
09:27 | 131
10:49 | 131
12:40 | 131
14:53 | 131
16:03 | 131
17:23 | 131
18:48 | 131
19:56 | 131
21:02 | 131
22:51 | 131


Wartogłowiec Pętla

kierunek: Wartogłowiec Pętla, Tychy Dworzec PKP, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:47 | 254
05:44 | 254
06:20 | 2
06:39 | 254
07:19 | 2
07:20 | 254
08:10 | 2
08:25 | 131
08:38 | 254
09:10 | 2
09:25 | 254
09:56 | 131
10:10 | 2
10:36 | 254
11:10 | 2
11:41 | 131
12:10 | 2
12:37 | 254
12:57 | 131
13:07 | 2
13:39 | 254
14:21 | 2
15:03 | 254
15:16 | 131
15:21 | 2
15:51 | 254
16:26 | 131
16:30 | 2
17:09 | 254
17:30 | 2
17:46 | 131
18:08 | 254
18:13 | 2
19:11 | 131
19:12 | 254
19:30 | 2
20:01 | 254
20:57 | 254
20:58 | 131
21:23 | 2
21:57 | 254
22:12 | 2
22:47 | 2
SOBOTA
Godzina | Linia
04:45 | 254
05:54 | 254
06:17 | 2
06:36 | 254
07:21 | 2
07:28 | 254
08:06 | 2
08:32 | 254
08:40 | 131
09:01 | 2
09:29 | 254
09:50 | 131
10:20 | 2
10:31 | 254
11:12 | 131
11:20 | 2
12:20 | 2
12:36 | 254
13:03 | 131
13:20 | 2
13:25 | 254
14:20 | 2
15:08 | 254
15:16 | 131
15:20 | 2
15:53 | 254
16:22 | 2
16:26 | 131
17:13 | 254
17:22 | 2
17:46 | 131
18:02 | 254
18:22 | 2
18:43 | 254
19:11 | 131
19:30 | 2
19:52 | 254
20:18 | 131
20:44 | 254
21:18 | 2
21:24 | 131
21:41 | 254
22:06 | 2
22:41 | 2
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:45 | 254
05:54 | 254
06:17 | 2
06:36 | 254
07:23 | 2
07:28 | 254
08:06 | 2
08:32 | 254
08:40 | 131
09:01 | 2
09:29 | 254
09:50 | 131
10:20 | 2
10:31 | 254
11:12 | 131
11:20 | 2
12:20 | 2
12:36 | 254
13:03 | 131
13:20 | 2
13:28 | 254
14:20 | 2
15:08 | 254
15:16 | 131
15:20 | 2
15:54 | 254
16:20 | 2
16:26 | 131
17:14 | 254
17:20 | 2
17:46 | 131
18:02 | 254
18:21 | 2
18:43 | 254
19:11 | 131
19:30 | 2
19:52 | 254
20:18 | 131
20:44 | 254
21:18 | 2
21:24 | 131
21:41 | 254
21:53 | 2


Wartogłowiec Polna

kierunek: Wartogłowiec Pętla, Tychy Zajezdnia

kierunek: Wartogłowiec Pętla


Wartogłowiec Polna

kierunek: Wartogłowiec Pętla, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:51 | 254
05:48 | 254
06:43 | 254
07:24 | 254
08:42 | 254
09:29 | 254
10:40 | 254
12:41 | 254
13:43 | 254
15:07 | 254
15:55 | 254
17:13 | 254
18:12 | 254
19:16 | 254
20:05 | 254
21:01 | 254
22:01 | 254
SOBOTA
Godzina | Linia
04:49 | 254
05:58 | 254
06:40 | 254
07:32 | 254
08:36 | 254
09:33 | 254
10:35 | 254
12:40 | 254
13:29 | 254
15:12 | 254
15:57 | 254
17:17 | 254
18:06 | 254
18:47 | 254
19:56 | 254
20:48 | 254
21:45 | 254
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:49 | 254
05:58 | 254
06:40 | 254
07:32 | 254
08:36 | 254
09:33 | 254
10:35 | 254
12:40 | 254
13:32 | 254
15:12 | 254
15:58 | 254
17:18 | 254
18:06 | 254
18:47 | 254
19:56 | 254
20:48 | 254
21:45 | 254


Wartogłowiec Polna

kierunek: Wartogłowiec Pętla

ROBOCZE
Godzina | Linia
06:05 | 2
06:56 | 2
07:55 | 2
08:46 | 2
09:46 | 2
10:46 | 2
11:46 | 2
12:46 | 2
13:43 | 2
14:57 | 2
15:57 | 2
17:06 | 2
18:06 | 2
18:49 | 2
20:00 | 2
21:53 | 2
22:42 | 2
SOBOTA
Godzina | Linia
06:07 | 2
06:53 | 2
07:57 | 2
08:42 | 2
09:37 | 2
10:56 | 2
11:56 | 2
12:56 | 2
13:56 | 2
14:56 | 2
15:56 | 2
16:58 | 2
17:58 | 2
18:58 | 2
20:00 | 2
21:48 | 2
22:36 | 2
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:07 | 2
06:53 | 2
07:59 | 2
08:42 | 2
09:37 | 2
10:56 | 2
11:56 | 2
12:56 | 2
13:56 | 2
14:56 | 2
15:56 | 2
16:56 | 2
17:56 | 2
18:57 | 2
20:00 | 2
21:48 | 2


Wartogłowiec Zwierzyniecka

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

kierunek: Tychy Dworzec PKP


Wartogłowiec Zwierzyniecka

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

ROBOCZE
Godzina | Linia
04:33 | 131
05:40 | 131
06:45 | 131
07:57 | 131
09:28 | 131
11:13 | 131
12:29 | 131
14:48 | 131
15:58 | 131
17:18 | 131
18:43 | 131
20:23 | 131
22:45 | 131
SOBOTA
Godzina | Linia
04:37 | 131
05:40 | 131
06:46 | 131
08:12 | 131
09:22 | 131
10:44 | 131
12:35 | 131
14:48 | 131
15:58 | 131
17:18 | 131
18:43 | 131
19:52 | 131
20:58 | 131
22:47 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:40 | 131
06:46 | 131
08:12 | 131
09:22 | 131
10:44 | 131
12:35 | 131
14:48 | 131
15:58 | 131
17:18 | 131
18:43 | 131
19:52 | 131
20:58 | 131
22:47 | 131


Wartogłowiec Zwierzyniecka

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:01 | 131
06:08 | 131
07:16 | 131
08:30 | 131
10:01 | 131
11:46 | 131
13:02 | 131
15:21 | 131
16:31 | 131
17:51 | 131
19:15 | 131
21:02 | 131
SOBOTA
Godzina | Linia
05:05 | 131
06:08 | 131
07:17 | 131
08:45 | 131
09:55 | 131
11:17 | 131
13:08 | 131
15:21 | 131
16:31 | 131
17:51 | 131
19:15 | 131
20:22 | 131
21:28 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:08 | 131
07:17 | 131
08:45 | 131
09:55 | 131
11:17 | 131
13:08 | 131
15:21 | 131
16:31 | 131
17:51 | 131
19:15 | 131
20:22 | 131
21:28 | 131


Wesoła Droga do Giszowca


Wesoła Droga do Morgów


Wesoła Kopalnia I


Wesoła Kopalnia II


Wesoła Morgi - Posesja 72a


Wesoła Mostek


Wesoła Pętla


Wesoła Skrzyżowanie


Wesoła Spółdzielnia


Wesoła Szkoła


Wilkowyje Obywatelska

kierunek: Paprocany Jezioro


Wilkowyje Obywatelska

kierunek: Paprocany Jezioro

ROBOCZE
Godzina | Linia
06:10 | 696
07:40 | 696
09:18 | 696
10:54 | 696
12:20 | 696
14:10 | 696
15:39 | 696
17:07 | 696
18:39 | 696
20:43 | 696
22:15 | 696
SOBOTA
Godzina | Linia
06:10 | 696
09:10 | 696
11:41 | 696
14:10 | 696
16:22 | 696
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:10 | 696
09:10 | 696
11:41 | 696
14:10 | 696
16:22 | 696


Wilkowyje Baza Transportu

kierunek: Paprocany Os.Z1, Tychy Towarowa , Paprocany Wiadukt, Tychy Zajezdnia


Wilkowyje Baza Transportu

kierunek: Paprocany Os.Z1, Tychy Towarowa , Paprocany Wiadukt, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:05 | 137
06:05 | 137
06:27 | 137
07:00 | 137
07:27 | 161
07:31 | 137
08:01 | 137
08:28 | 137
08:57 | 161
10:21 | 161
11:48 | 161
11:51 | 137
13:10 | 161
13:27 | 137
14:06 | 137
14:31 | 161
14:37 | 137
15:07 | 137
15:20 | 137
16:12 | 161
16:47 | 137
17:38 | 161
18:12 | 137
18:43 | 137
19:09 | 161
20:31 | 161
21:50 | 161
22:18 | 137
22:50 | 161
SOBOTA
Godzina | Linia
06:19 | 137
07:18 | 137
07:58 | 137
08:49 | 137
09:29 | 137
10:03 | 137
10:50 | 137
11:28 | 137
12:15 | 137
12:57 | 137
14:02 | 137
14:35 | 137
15:18 | 137
15:49 | 137
16:36 | 137
17:11 | 137
18:12 | 137
18:57 | 137
20:16 | 137
22:11 | 137
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:19 | 137
07:58 | 137
09:29 | 137
10:50 | 137
11:24 | 137
12:13 | 137
12:57 | 137
14:02 | 137
14:34 | 137
15:19 | 137
15:49 | 137
16:39 | 137
17:08 | 137
18:08 | 137
19:00 | 137
20:16 | 137
22:11 | 137


Wilkowyje Działki

kierunek: Wilkowyje Obywatelska

kierunek: Paprocany Jezioro


Wilkowyje Działki

kierunek: Wilkowyje Obywatelska

ROBOCZE
Godzina | Linia
05:42 | 696
07:31 | 696
09:08 | 696
10:33 | 696
12:06 | 696
13:38 | 696
15:27 | 696
16:49 | 696
18:18 | 696
19:47 | 696
21:42 | 696
SOBOTA
Godzina | Linia
05:38 | 696
08:22 | 696
10:23 | 696
13:33 | 696
15:38 | 696
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:38 | 696
08:22 | 696
10:23 | 696
13:33 | 696
15:38 | 696


Wilkowyje Działki

kierunek: Paprocany Jezioro

ROBOCZE
Godzina | Linia
06:11 | 696
07:41 | 696
09:19 | 696
10:55 | 696
12:21 | 696
14:11 | 696
15:40 | 696
17:08 | 696
18:40 | 696
20:44 | 696
22:16 | 696
SOBOTA
Godzina | Linia
06:11 | 696
09:11 | 696
11:42 | 696
14:11 | 696
16:23 | 696
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:11 | 696
09:11 | 696
11:42 | 696
14:11 | 696
16:23 | 696


Wilkowyje Gospoda

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Paprocany Os.Z1, Tychy Zajezdnia, Tychy Towarowa , Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP, Gliwice Pl. Piastów II, Halemba Kopalnia, Łaziska Średnie Dworzec PKP


Wilkowyje Gospoda

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Paprocany Os.Z1, Tychy Zajezdnia, Tychy Towarowa , Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:32 | 268
05:02 | 268
05:07 | 137
05:14 | 75
05:27 | 268
05:34 | 82
05:55 | 268
06:07 | 137
06:12 | 268
06:20 | 33
06:29 | 137
06:35 | 75
06:51 | 82
07:02 | 137
07:09 | 268
07:15 | 75
07:28 | 268
07:29 | 161
07:30 | 56
07:33 | 137
07:35 | 82
07:46 | 33
07:59 | 268
08:03 | 137
08:16 | 75
08:30 | 137
08:39 | 268
08:46 | 33
08:59 | 161
09:03 | 82
09:08 | 33
09:17 | 268
09:36 | 75
09:51 | 82
10:10 | 268
10:18 | 33
10:23 | 161
10:38 | 75
10:53 | 33
11:16 | 268
11:36 | 82
11:50 | 161
11:53 | 137
11:56 | 33
12:11 | 75
12:31 | 268
12:48 | 33
13:06 | 82
13:12 | 161
13:21 | 75
13:29 | 137
13:36 | 268
13:48 | 33
14:03 | 268
14:08 | 137
14:18 | 75
14:30 | 268
14:33 | 161
14:39 | 137
14:43 | 75
14:48 | 33
15:04 | 82
15:09 | 137
15:21 | 75
15:22 | 137
15:30 | 245
15:33 | 268
15:36 | 33
15:51 | 82
16:06 | 268
16:12 | 33
16:14 | 161
16:30 | 56
16:33 | 33
16:47 | 75
16:49 | 137
17:03 | 82
17:16 | 268
17:25 | 56
17:40 | 161
17:42 | 33
18:03 | 75
18:14 | 137
18:19 | 268
18:41 | 75
18:45 | 137
19:02 | 33
19:11 | 161
19:19 | 82
19:35 | 268
19:50 | 75
19:57 | 33
20:15 | 268
20:33 | 161
20:35 | 82
20:55 | 75
21:10 | 268
21:32 | 75
21:37 | 33
21:52 | 161
22:17 | 75
22:20 | 137
22:30 | 268
22:44 | 75
22:52 | 161
22:57 | 82
23:27 | 75
23:47 | 75
SOBOTA
Godzina | Linia
05:18 | 75
05:56 | 268
06:11 | 75
06:19 | 33
06:21 | 137
06:43 | 268
06:51 | 82
07:09 | 75
07:20 | 137
07:43 | 268
08:00 | 137
08:16 | 75
08:34 | 268
08:51 | 137
09:21 | 268
09:31 | 137
09:44 | 82
10:00 | 33
10:05 | 137
10:24 | 75
10:52 | 137
10:54 | 268
11:30 | 137
11:32 | 268
12:09 | 82
12:17 | 137
12:44 | 268
12:49 | 75
12:59 | 137
13:24 | 33
13:44 | 268
14:04 | 137
14:23 | 75
14:30 | 268
14:37 | 137
14:57 | 82
15:20 | 137
15:30 | 268
15:51 | 137
15:59 | 75
16:29 | 33
16:38 | 137
16:53 | 268
17:13 | 137
17:36 | 82
17:55 | 268
18:14 | 137
18:24 | 75
18:55 | 268
18:59 | 137
19:32 | 33
19:56 | 82
20:18 | 137
20:35 | 268
20:50 | 75
21:27 | 268
22:13 | 137
22:36 | 268
22:49 | 82
22:53 | 33
23:17 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:18 | 75
05:56 | 268
06:12 | 75
06:19 | 33
06:21 | 137
06:51 | 82
07:09 | 75
07:41 | 268
08:00 | 137
08:16 | 75
09:21 | 268
09:31 | 137
09:44 | 82
10:00 | 33
10:24 | 75
10:52 | 137
11:26 | 137
11:32 | 268
12:09 | 82
12:15 | 137
12:41 | 268
12:49 | 75
12:59 | 137
13:24 | 33
13:41 | 268
14:04 | 137
14:23 | 75
14:30 | 268
14:36 | 137
14:57 | 82
15:21 | 137
15:30 | 268
15:51 | 137
15:59 | 75
16:29 | 33
16:41 | 137
16:53 | 268
17:10 | 137
17:36 | 82
17:55 | 268
18:10 | 137
18:24 | 75
19:00 | 268
19:02 | 137
19:32 | 33
19:56 | 82
20:18 | 137
20:35 | 268
20:50 | 75
21:27 | 268
22:13 | 137
22:36 | 268
22:49 | 82
22:53 | 33
23:17 | 75


Wilkowyje Gospoda

kierunek: Mikołów Dworzec PKP, Gliwice Pl. Piastów II, Halemba Kopalnia, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:13 | 82
04:26 | 268
04:33 | 33
04:43 | 75
04:49 | 268
04:58 | 82
05:07 | 268
05:11 | 56
05:20 | 75
05:28 | 268
05:40 | 33
05:59 | 82
06:18 | 268
06:30 | 75
06:36 | 245
06:46 | 33
06:48 | 268
07:01 | 82
07:08 | 33
07:16 | 268
07:26 | 33
07:38 | 75
07:55 | 268
08:11 | 82
08:22 | 268
08:35 | 75
08:51 | 33
09:02 | 82
09:17 | 268
09:29 | 75
09:48 | 33
10:06 | 268
10:27 | 33
10:47 | 268
11:10 | 75
11:37 | 82
12:02 | 268
12:20 | 75
12:32 | 33
12:47 | 268
13:01 | 82
13:17 | 75
13:32 | 33
13:52 | 268
13:54 | 56
13:59 | 33
14:08 | 75
14:22 | 82
14:31 | 33
14:47 | 75
14:52 | 268
15:01 | 33
15:18 | 268
15:29 | 82
15:45 | 33
16:02 | 268
16:17 | 75
16:37 | 268
16:46 | 33
17:00 | 82
17:22 | 75
17:47 | 33
18:07 | 75
18:23 | 268
18:47 | 82
19:05 | 75
19:20 | 268
19:40 | 33
20:08 | 75
20:35 | 268
20:49 | 82
21:06 | 75
21:30 | 75
21:56 | 268
22:15 | 75
22:56 | 75
SOBOTA
Godzina | Linia
04:22 | 33
04:46 | 75
05:05 | 82
05:14 | 268
05:27 | 75
05:50 | 268
06:28 | 75
07:00 | 268
07:21 | 75
07:37 | 33
07:56 | 268
08:12 | 82
08:42 | 268
09:20 | 75
09:52 | 268
10:32 | 268
10:49 | 82
11:13 | 33
11:33 | 75
11:55 | 268
12:33 | 268
13:10 | 82
13:49 | 268
13:53 | 75
14:31 | 33
14:49 | 268
15:29 | 75
15:53 | 268
16:10 | 82
16:35 | 268
17:09 | 75
17:32 | 33
17:54 | 268
18:33 | 82
19:04 | 268
19:35 | 75
20:12 | 268
20:41 | 33
20:59 | 82
21:36 | 268
22:30 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:22 | 33
04:46 | 75
05:05 | 82
05:14 | 268
05:27 | 75
06:28 | 75
07:00 | 268
07:20 | 75
07:37 | 33
08:12 | 82
08:42 | 268
09:20 | 75
10:32 | 268
10:49 | 82
11:13 | 33
11:33 | 75
11:55 | 268
12:33 | 268
13:10 | 82
13:49 | 268
13:54 | 75
14:31 | 33
14:49 | 268
15:29 | 75
15:53 | 268
16:10 | 82
16:35 | 268
17:09 | 75
17:32 | 33
17:54 | 268
18:33 | 82
19:04 | 268
19:35 | 75
20:12 | 268
20:41 | 33
20:59 | 82
21:36 | 268
22:30 | 75


Wilkowyje Murarska

kierunek: Paprocany Os.Z1, Tychy Towarowa , Wilkowyje Baza Transportu, Paprocany Wiadukt, Tychy Zajezdnia


Wilkowyje Murarska

kierunek: Paprocany Os.Z1, Tychy Towarowa , Wilkowyje Baza Transportu, Paprocany Wiadukt, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
04:55 | 137
05:46 | 137
06:10 | 137
06:44 | 137
07:25 | 161
07:29 | 137
07:38 | 137
08:11 | 137
08:55 | 161
10:19 | 161
11:46 | 161
11:49 | 137
13:08 | 161
13:25 | 137
14:04 | 137
14:29 | 161
14:35 | 137
15:05 | 137
15:18 | 137
16:10 | 161
16:45 | 137
17:36 | 161
18:10 | 137
18:41 | 137
19:08 | 161
20:30 | 161
21:49 | 161
22:17 | 137
22:49 | 161
SOBOTA
Godzina | Linia
05:43 | 137
06:46 | 137
07:56 | 137
08:47 | 137
09:27 | 137
10:01 | 137
10:48 | 137
11:26 | 137
12:13 | 137
12:55 | 137
14:00 | 137
14:33 | 137
15:16 | 137
15:47 | 137
16:34 | 137
17:09 | 137
18:10 | 137
18:55 | 137
20:15 | 137
22:10 | 137
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:43 | 137
07:56 | 137
09:27 | 137
10:48 | 137
11:22 | 137
12:11 | 137
12:55 | 137
14:00 | 137
14:32 | 137
15:17 | 137
15:47 | 137
16:37 | 137
17:06 | 137
18:06 | 137
18:58 | 137
20:15 | 137
22:10 | 137


Wilkowyje Podleska

kierunek: Wilkowyje Murarska, Wilkowyje Baza Transportu


Wilkowyje Podleska

kierunek: Wilkowyje Murarska, Wilkowyje Baza Transportu

ROBOCZE
Godzina | Linia
04:54 | 137
05:45 | 137
06:08 | 137
06:42 | 137
06:45 | 161
07:15 | 137
07:36 | 137
08:09 | 137
08:33 | 161
10:03 | 161
11:11 | 137
11:27 | 161
12:54 | 161
13:22 | 137
13:35 | 137
14:15 | 137
14:16 | 161
14:50 | 137
15:15 | 137
15:37 | 161
16:02 | 137
17:18 | 161
17:26 | 137
18:26 | 137
18:44 | 161
20:04 | 161
21:26 | 161
22:15 | 137
22:45 | 161
SOBOTA
Godzina | Linia
05:42 | 137
06:44 | 137
07:28 | 137
08:28 | 137
09:07 | 137
09:57 | 137
10:38 | 137
11:12 | 137
12:01 | 137
12:39 | 137
13:26 | 137
14:07 | 137
15:12 | 137
15:43 | 137
16:27 | 137
16:57 | 137
17:44 | 137
18:21 | 137
19:20 | 137
21:21 | 137
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:42 | 137
07:28 | 137
09:08 | 137
10:38 | 137
11:13 | 137
12:01 | 137
12:35 | 137
13:24 | 137
14:08 | 137
15:12 | 137
15:43 | 137
16:27 | 137
16:58 | 137
17:47 | 137
18:17 | 137
19:14 | 137
21:21 | 137


Wilkowyje Posesja 25

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

kierunek: Mikołów Dworzec PKP, Halemba Kopalnia, Łaziska Średnie Dworzec PKP


Wilkowyje Posesja 25

kierunek: Paprocany Jezioro, Paprocany Wiadukt, Tychy Zajezdnia, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:29 | 268
04:59 | 268
05:11 | 75
05:24 | 268
05:31 | 82
05:52 | 268
06:09 | 268
06:32 | 75
06:48 | 82
07:06 | 268
07:12 | 75
07:25 | 268
07:27 | 56
07:32 | 82
07:56 | 268
08:13 | 75
08:36 | 268
09:00 | 82
09:14 | 268
09:33 | 75
09:48 | 82
10:07 | 268
10:35 | 75
11:13 | 268
11:33 | 82
12:08 | 75
12:28 | 268
13:03 | 82
13:18 | 75
13:33 | 268
14:00 | 268
14:15 | 75
14:27 | 268
14:40 | 75
15:01 | 82
15:18 | 75
15:27 | 245
15:30 | 268
15:48 | 82
16:03 | 268
16:27 | 56
16:44 | 75
17:00 | 82
17:13 | 268
17:22 | 56
18:00 | 75
18:16 | 268
18:38 | 75
19:16 | 82
19:32 | 268
19:47 | 75
20:12 | 268
20:32 | 82
20:52 | 75
21:07 | 268
21:29 | 75
22:14 | 75
22:27 | 268
22:41 | 75
22:54 | 82
23:24 | 75
23:44 | 75
SOBOTA
Godzina | Linia
05:15 | 75
05:53 | 268
06:08 | 75
06:40 | 268
06:48 | 82
07:06 | 75
07:40 | 268
08:13 | 75
08:31 | 268
09:18 | 268
09:41 | 82
10:21 | 75
10:51 | 268
11:29 | 268
12:06 | 82
12:41 | 268
12:46 | 75
13:41 | 268
14:20 | 75
14:27 | 268
14:54 | 82
15:27 | 268
15:56 | 75
16:50 | 268
17:33 | 82
17:52 | 268
18:21 | 75
18:52 | 268
19:53 | 82
20:32 | 268
20:47 | 75
21:24 | 268
22:33 | 268
22:46 | 82
23:14 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:15 | 75
05:53 | 268
06:09 | 75
06:48 | 82
07:06 | 75
07:38 | 268
08:13 | 75
09:18 | 268
09:41 | 82
10:21 | 75
11:29 | 268
12:06 | 82
12:38 | 268
12:46 | 75
13:38 | 268
14:20 | 75
14:27 | 268
14:54 | 82
15:27 | 268
15:56 | 75
16:50 | 268
17:33 | 82
17:52 | 268
18:21 | 75
18:57 | 268
19:53 | 82
20:32 | 268
20:47 | 75
21:24 | 268
22:33 | 268
22:46 | 82
23:14 | 75


Wilkowyje Posesja 25

kierunek: Mikołów Dworzec PKP, Halemba Kopalnia, Łaziska Średnie Dworzec PKP

ROBOCZE
Godzina | Linia
04:16 | 82
04:29 | 268
04:46 | 75
04:52 | 268
05:01 | 82
05:10 | 268
05:14 | 56
05:23 | 75
05:31 | 268
06:02 | 82
06:21 | 268
06:33 | 75
06:39 | 245
06:51 | 268
07:04 | 82
07:19 | 268
07:41 | 75
07:58 | 268
08:14 | 82
08:25 | 268
08:38 | 75
09:05 | 82
09:20 | 268
09:32 | 75
10:09 | 268
10:50 | 268
11:13 | 75
11:40 | 82
12:05 | 268
12:23 | 75
12:50 | 268
13:04 | 82
13:20 | 75
13:55 | 268
13:57 | 56
14:11 | 75
14:25 | 82
14:50 | 75
14:55 | 268
15:21 | 268
15:32 | 82
16:05 | 268
16:20 | 75
16:40 | 268
17:03 | 82
17:25 | 75
18:10 | 75
18:26 | 268
18:50 | 82
19:08 | 75
19:23 | 268
20:11 | 75
20:38 | 268
20:52 | 82
21:09 | 75
21:33 | 75
21:59 | 268
22:18 | 75
22:59 | 75
SOBOTA
Godzina | Linia
04:49 | 75
05:08 | 82
05:17 | 268
05:30 | 75
05:53 | 268
06:31 | 75
07:03 | 268
07:24 | 75
07:59 | 268
08:15 | 82
08:45 | 268
09:23 | 75
09:55 | 268
10:35 | 268
10:52 | 82
11:36 | 75
11:58 | 268
12:36 | 268
13:13 | 82
13:52 | 268
13:56 | 75
14:52 | 268
15:32 | 75
15:56 | 268
16:13 | 82
16:38 | 268
17:12 | 75
17:57 | 268
18:36 | 82
19:07 | 268
19:38 | 75
20:15 | 268
21:02 | 82
21:39 | 268
22:33 | 75
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:49 | 75
05:08 | 82
05:17 | 268
05:30 | 75
06:31 | 75
07:03 | 268
07:23 | 75
08:15 | 82
08:45 | 268
09:23 | 75
10:35 | 268
10:52 | 82
11:36 | 75
11:58 | 268
12:36 | 268
13:13 | 82
13:52 | 268
13:57 | 75
14:52 | 268
15:32 | 75
15:56 | 268
16:13 | 82
16:38 | 268
17:12 | 75
17:57 | 268
18:36 | 82
19:07 | 268
19:38 | 75
20:15 | 268
21:02 | 82
21:39 | 268
22:33 | 75


Wilkowyje Serwis

kierunek: Wilkowyje Obywatelska

kierunek: Paprocany Jezioro


Wilkowyje Serwis

kierunek: Wilkowyje Obywatelska

ROBOCZE
Godzina | Linia
05:41 | 696
07:30 | 696
09:07 | 696
10:32 | 696
12:05 | 696
13:37 | 696
15:26 | 696
16:48 | 696
18:17 | 696
19:46 | 696
21:41 | 696
SOBOTA
Godzina | Linia
05:37 | 696
08:21 | 696
10:22 | 696
13:32 | 696
15:37 | 696
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:37 | 696
08:21 | 696
10:22 | 696
13:32 | 696
15:37 | 696


Wilkowyje Serwis

kierunek: Paprocany Jezioro

ROBOCZE
Godzina | Linia
06:12 | 696
07:42 | 696
09:20 | 696
10:56 | 696
12:22 | 696
14:12 | 696
15:41 | 696
17:09 | 696
18:41 | 696
20:45 | 696
22:17 | 696
SOBOTA
Godzina | Linia
06:12 | 696
09:12 | 696
11:43 | 696
14:12 | 696
16:24 | 696
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:12 | 696
09:12 | 696
11:43 | 696
14:12 | 696
16:24 | 696


Wilkowyje Szkolna


Wilkowyje Wałowa

kierunek: Wilkowyje Murarska, Wilkowyje Baza Transportu


Wilkowyje Wałowa

kierunek: Wilkowyje Murarska, Wilkowyje Baza Transportu

ROBOCZE
Godzina | Linia
04:53 | 137
05:44 | 137
06:07 | 137
06:41 | 137
06:44 | 161
07:14 | 137
07:35 | 137
08:08 | 137
08:32 | 161
10:02 | 161
11:10 | 137
11:26 | 161
12:53 | 161
13:21 | 137
13:34 | 137
14:14 | 137
14:15 | 161
14:49 | 137
15:14 | 137
15:36 | 161
16:01 | 137
17:17 | 161
17:25 | 137
18:25 | 137
18:43 | 161
20:03 | 161
21:25 | 161
22:14 | 137
22:44 | 161
SOBOTA
Godzina | Linia
05:41 | 137
06:43 | 137
07:27 | 137
08:27 | 137
09:06 | 137
09:56 | 137
10:37 | 137
11:11 | 137
12:00 | 137
12:38 | 137
13:25 | 137
14:06 | 137
15:11 | 137
15:42 | 137
16:26 | 137
16:56 | 137
17:43 | 137
18:20 | 137
19:19 | 137
21:20 | 137
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:41 | 137
07:27 | 137
09:07 | 137
10:37 | 137
11:12 | 137
12:00 | 137
12:34 | 137
13:23 | 137
14:07 | 137
15:11 | 137
15:42 | 137
16:26 | 137
16:57 | 137
17:46 | 137
18:16 | 137
19:13 | 137
21:20 | 137


Wilkowyje Wierzbowa


Wirek Mrówcza Górka


Wola I


Wola Kop. Czeczot I


Wola Kop. Czeczot Pętla


Wola Osiedle


Wola Skrzyżowanie


Woszczyce Centrum

kierunek: Zgoń Pętla, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Woszczyce Centrum

kierunek: Zgoń Pętla, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:51 | 69
05:13 | 655
06:16 | 69
06:36 | 655
07:23 | 655
07:27 | 69
08:44 | 655
09:02 | 69
09:57 | 655
10:40 | 69
11:18 | 655
12:24 | 69
13:03 | 655
13:53 | 69
14:42 | 655
15:16 | 69
15:21 | 655
16:29 | 69
16:31 | 655
17:44 | 655
18:17 | 69
19:05 | 655
19:35 | 69
20:12 | 655
20:38 | 69
22:59 | 655
SOBOTA
Godzina | Linia
07:38 | 69
09:34 | 655
11:13 | 69
12:39 | 655
14:00 | 69
15:07 | 655
16:33 | 69
18:04 | 655
21:03 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:38 | 69
09:34 | 655
11:13 | 69
12:39 | 655
14:00 | 69
15:07 | 655
16:33 | 69
18:04 | 655
21:03 | 655


Woszczyce Centrum

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:55 | 655
05:20 | 69
05:38 | 655
06:54 | 69
06:59 | 655
07:50 | 655
08:32 | 69
09:17 | 655
10:22 | 69
10:25 | 655
11:39 | 655
11:57 | 69
13:08 | 69
13:35 | 655
14:32 | 69
15:42 | 655
15:47 | 69
17:16 | 69
17:32 | 655
18:15 | 655
18:54 | 69
19:25 | 655
20:03 | 69
20:35 | 655
21:07 | 69
SOBOTA
Godzina | Linia
08:27 | 69
10:33 | 655
11:52 | 69
13:00 | 655
14:34 | 69
15:55 | 655
17:42 | 69
18:42 | 655
21:51 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:27 | 69
10:20 | 655
11:52 | 69
13:24 | 655
14:34 | 69
15:45 | 655
17:42 | 69
18:42 | 655
21:33 | 655


Woszczyce Klonowa


Woszczyce Komis


Woszczyce Skrzyżowanie

kierunek: Zgoń Pętla, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Woszczyce Skrzyżowanie

kierunek: Zgoń Pętla, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:49 | 69
05:11 | 655
06:14 | 69
06:33 | 655
07:20 | 655
07:25 | 69
08:41 | 655
09:00 | 69
09:54 | 655
10:38 | 69
11:15 | 655
12:22 | 69
13:00 | 655
13:51 | 69
14:39 | 655
15:14 | 69
15:18 | 655
16:27 | 69
16:28 | 655
17:41 | 655
18:15 | 69
19:03 | 655
19:33 | 69
20:10 | 655
20:36 | 69
22:57 | 655
SOBOTA
Godzina | Linia
07:36 | 69
09:31 | 655
11:11 | 69
12:36 | 655
13:58 | 69
15:04 | 655
16:31 | 69
18:01 | 655
21:01 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:36 | 69
09:31 | 655
11:11 | 69
12:36 | 655
13:58 | 69
15:04 | 655
16:31 | 69
18:01 | 655
21:01 | 655


Woszczyce Skrzyżowanie

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:57 | 655
05:22 | 69
05:40 | 655
06:56 | 69
07:02 | 655
07:53 | 655
08:34 | 69
09:20 | 655
10:24 | 69
10:28 | 655
11:42 | 655
11:59 | 69
13:10 | 69
13:38 | 655
14:34 | 69
15:45 | 655
15:49 | 69
17:18 | 69
17:35 | 655
18:18 | 655
18:56 | 69
19:27 | 655
20:05 | 69
20:37 | 655
21:09 | 69
SOBOTA
Godzina | Linia
08:29 | 69
10:36 | 655
11:54 | 69
13:03 | 655
14:36 | 69
15:58 | 655
17:44 | 69
18:45 | 655
21:53 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:29 | 69
10:23 | 655
11:54 | 69
13:27 | 655
14:36 | 69
15:48 | 655
17:44 | 69
18:45 | 655
21:35 | 655


Woszczyce Szkoła

kierunek: Zgoń Pętla

kierunek: Mikołów Dworzec PKP


Woszczyce Szkoła

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:14 | 655
06:37 | 655
07:24 | 655
08:45 | 655
09:58 | 655
11:19 | 655
13:04 | 655
14:43 | 655
15:22 | 655
16:32 | 655
17:45 | 655
19:06 | 655
20:13 | 655
23:00 | 655
SOBOTA
Godzina | Linia
09:35 | 655
12:40 | 655
15:08 | 655
18:05 | 655
21:04 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:35 | 655
12:40 | 655
15:08 | 655
18:05 | 655
21:04 | 655


Woszczyce Szkoła

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:54 | 655
05:37 | 655
06:57 | 655
07:48 | 655
09:15 | 655
10:23 | 655
11:37 | 655
13:33 | 655
15:40 | 655
17:30 | 655
18:13 | 655
19:24 | 655
20:34 | 655
SOBOTA
Godzina | Linia
10:31 | 655
12:58 | 655
15:53 | 655
18:40 | 655
21:50 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:18 | 655
13:22 | 655
15:43 | 655
18:40 | 655
21:32 | 655


Wygoda Skrzyżowanie

kierunek: Gliwice Pl. Piastów II, Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP


Wygoda Skrzyżowanie

kierunek: Gliwice Pl. Piastów II, Halemba Kopalnia, Orzesze Szkoła, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:40 | 82
04:53 | 33
04:59 | 605
05:12 | 620
05:25 | 82
06:00 | 33
06:20 | 605
06:21 | 620
06:28 | 82
07:06 | 620
07:09 | 33
07:24 | 605
07:30 | 82
07:31 | 33
07:49 | 33
08:40 | 82
09:14 | 33
09:31 | 82
09:47 | 605
10:11 | 33
10:50 | 33
12:00 | 605
12:06 | 82
12:55 | 33
13:30 | 82
13:31 | 620
13:47 | 605
13:55 | 33
14:22 | 33
14:51 | 82
14:54 | 33
14:55 | 605
15:24 | 33
15:55 | 605
15:58 | 82
16:08 | 33
17:09 | 33
17:18 | 620
17:29 | 82
17:31 | 605
18:10 | 33
19:06 | 620
19:16 | 82
19:21 | 605
20:00 | 33
21:16 | 82
21:25 | 605
22:37 | 620
SOBOTA
Godzina | Linia
04:42 | 33
05:12 | 605
05:32 | 82
07:24 | 605
08:00 | 33
08:41 | 82
09:44 | 605
11:18 | 82
11:36 | 33
12:20 | 605
13:39 | 82
14:29 | 605
14:54 | 33
16:29 | 605
16:39 | 82
17:55 | 33
18:44 | 605
19:02 | 82
20:57 | 605
21:01 | 33
21:26 | 82
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:42 | 33
05:32 | 82
07:24 | 605
08:00 | 33
08:41 | 82
09:44 | 605
11:18 | 82
11:36 | 33
12:20 | 605
13:39 | 82
14:29 | 605
14:54 | 33
16:29 | 605
16:39 | 82
17:55 | 33
18:44 | 605
19:02 | 82
20:57 | 605
21:01 | 33
21:26 | 82


Wygoda Skrzyżowanie

kierunek: Mikołów Dworzec PKP, Tychy Zajezdnia, Paprocany Jezioro


Wygoda Skrzyżowanie

kierunek: Mikołów Dworzec PKP, Tychy Zajezdnia, Paprocany Jezioro

ROBOCZE
Godzina | Linia
04:50 | K
05:08 | 82
05:13 | 605
05:54 | K
05:56 | 33
06:01 | 605
06:23 | 82
06:48 | K
07:07 | 82
07:14 | 605
07:22 | 33
07:43 | K
08:00 | 620
08:18 | 605
08:22 | 33
08:35 | 82
08:38 | K
08:44 | 33
08:50 | 620
09:23 | 82
09:37 | 620
09:54 | 33
10:09 | K
10:29 | 33
10:49 | 620
11:08 | 82
11:11 | 605
11:32 | 33
11:55 | K
12:24 | 33
12:29 | 620
12:38 | 82
13:00 | K
13:22 | 605
13:24 | 33
13:55 | K
14:24 | 33
14:36 | 82
14:47 | 620
14:50 | K
15:12 | 605
15:12 | 33
15:23 | 82
15:40 | 620
15:46 | K
15:48 | 33
16:09 | 33
16:30 | 620
16:35 | 82
16:42 | 605
17:05 | K
17:18 | 33
17:50 | 605
18:37 | 605
18:38 | 33
18:53 | 82
19:35 | 33
20:09 | 82
20:11 | 605
20:26 | 620
21:11 | 620
21:15 | 33
22:25 | 605
22:31 | 82
SOBOTA
Godzina | Linia
05:55 | 33
06:07 | 605
06:23 | 82
08:32 | 605
09:16 | 82
09:36 | 33
11:11 | 605
11:41 | 82
13:00 | 33
13:17 | 605
14:29 | 82
15:32 | 605
16:05 | 33
17:08 | 82
17:31 | 605
19:10 | 33
19:30 | 82
20:08 | 605
21:53 | 605
22:23 | 82
22:31 | 33
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:55 | 33
06:23 | 82
08:32 | 605
09:16 | 82
09:36 | 33
11:11 | 605
11:41 | 82
13:00 | 33
13:17 | 605
14:29 | 82
15:32 | 605
16:05 | 33
17:08 | 82
17:31 | 605
19:10 | 33
19:30 | 82
20:08 | 605
21:53 | 605
22:23 | 82
22:31 | 33


Wygorzele

kierunek: Lędziny Kopalnia Ziemowit, Wygorzele Ligonia

kierunek: Tychy Dworzec PKP, Urbanowice Sklep


Wygorzele

kierunek: Lędziny Kopalnia Ziemowit, Wygorzele Ligonia

ROBOCZE
Godzina | Linia
05:18 | 262
06:03 | W
06:21 | 262
07:11 | W
07:21 | 262
08:12 | 262
08:33 | W
10:10 | W
11:02 | 262
12:08 | W
12:59 | 262
13:21 | 262
13:58 | W
14:40 | 262
15:06 | W
15:40 | 262
16:15 | W
17:01 | 262
17:27 | W
19:11 | 262
21:13 | 262
SOBOTA
Godzina | Linia
05:19 | 262
07:47 | 262
10:45 | 262
13:22 | 262
15:44 | 262
19:04 | 262
21:18 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:19 | 262
07:47 | 262
10:45 | 262
13:22 | 262
15:44 | 262
19:04 | 262
21:18 | 262


Wygorzele

kierunek: Tychy Dworzec PKP, Urbanowice Sklep

ROBOCZE
Godzina | Linia
04:53 | 131
05:16 | W
06:00 | 131
06:20 | W
06:29 | 262
07:08 | 131
07:16 | 262
07:28 | W
08:12 | 262
08:20 | 131
08:50 | W
09:33 | 262
09:51 | 131
10:27 | W
11:36 | 131
12:06 | 262
12:25 | W
12:52 | 131
13:47 | 262
14:15 | W
14:36 | 262
15:11 | 131
15:23 | W
15:31 | 262
16:21 | 131
16:26 | 262
16:32 | W
17:41 | 131
17:44 | W
18:21 | 262
19:06 | 131
20:23 | 262
20:53 | 131
22:29 | 262
SOBOTA
Godzina | Linia
04:57 | 131
06:00 | 131
06:30 | 262
07:09 | 131
08:35 | 131
09:06 | 262
09:45 | 131
11:07 | 131
11:53 | 262
12:58 | 131
14:32 | 262
15:11 | 131
16:21 | 131
17:27 | 262
17:41 | 131
19:06 | 131
19:46 | 262
20:13 | 131
21:19 | 131
22:30 | 262
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:00 | 131
06:30 | 262
07:09 | 131
08:35 | 131
09:06 | 262
09:45 | 131
11:07 | 131
11:53 | 262
12:58 | 131
14:32 | 262
15:11 | 131
16:21 | 131
17:27 | 262
17:41 | 131
19:06 | 131
19:46 | 262
20:13 | 131
21:19 | 131
22:30 | 262


Wygorzele Długa

kierunek: Urbanowice Sklep


Wygorzele Długa

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:07 | W
06:11 | W
07:19 | W
08:41 | W
10:18 | W
12:16 | W
14:06 | W
15:14 | W
16:23 | W
17:35 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Wygorzele Goździków


Wygorzele I

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

kierunek: Jaroszowice Szkoła, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG


Wygorzele I

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:55 | 31
06:32 | 31
07:15 | 31
08:10 | 31
09:00 | 31
10:13 | 31
11:08 | 31
12:33 | 31
13:15 | 31
14:31 | 31
15:36 | 31
16:25 | 31
17:23 | 31
18:38 | 31
19:53 | 31
20:56 | 31
22:31 | 31
23:18 | 31
SOBOTA
Godzina | Linia
06:33 | 31
08:20 | 31
10:01 | 31
12:22 | 31
14:37 | 31
16:14 | 31
17:58 | 31
20:24 | 31
22:32 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:33 | 31
08:19 | 31
12:22 | 31
14:35 | 31
16:14 | 31
17:58 | 31
20:24 | 31
22:32 | 31


Wygorzele I

kierunek: Jaroszowice Szkoła, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

ROBOCZE
Godzina | Linia
04:18 | 31
04:41 | 131
05:16 | 31
05:48 | 131
06:31 | 31
06:56 | 131
07:29 | 31
08:08 | 131
08:13 | 31
09:28 | 31
09:39 | 131
10:28 | 31
11:18 | 31
11:24 | 131
12:28 | 31
12:40 | 131
13:33 | 31
14:49 | 31
14:59 | 131
15:49 | 31
16:09 | 131
16:38 | 31
17:29 | 131
17:38 | 31
18:38 | 31
18:54 | 131
19:44 | 31
20:32 | 131
21:21 | 31
22:42 | 31
SOBOTA
Godzina | Linia
04:45 | 131
05:22 | 31
05:48 | 131
06:57 | 131
07:33 | 31
08:23 | 131
09:19 | 31
09:33 | 131
10:55 | 131
11:08 | 31
12:46 | 131
13:30 | 31
14:59 | 131
15:33 | 31
16:09 | 131
17:17 | 31
17:29 | 131
18:54 | 131
19:44 | 31
20:01 | 131
21:07 | 131
21:24 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:22 | 31
05:48 | 131
06:57 | 131
07:30 | 31
08:23 | 131
09:33 | 131
10:55 | 131
11:09 | 31
12:46 | 131
13:32 | 31
14:59 | 131
15:33 | 31
16:09 | 131
17:17 | 31
17:29 | 131
18:54 | 131
19:44 | 31
20:01 | 131
21:07 | 131
21:22 | 31


Wygorzele Jana

kierunek: Urbanowice Sklep


Wygorzele Jana

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:09 | W
06:13 | W
07:21 | W
08:43 | W
10:20 | W
12:18 | W
14:08 | W
15:16 | W
16:25 | W
17:37 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Wygorzele Jaroszowicka

kierunek: Urbanowice Sklep


Wygorzele Jaroszowicka

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:07 | W
06:11 | W
07:19 | W
08:41 | W
10:18 | W
12:16 | W
14:06 | W
15:14 | W
16:23 | W
17:35 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Wygorzele Klub

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

kierunek: Jaroszowice Szkoła, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG


Wygorzele Klub

kierunek: Tychy Dworzec PKP, Tychy Szpital Wojewódzki

ROBOCZE
Godzina | Linia
04:53 | 31
06:30 | 31
07:13 | 31
08:08 | 31
08:58 | 31
10:11 | 31
11:06 | 31
12:31 | 31
13:13 | 31
14:29 | 31
15:34 | 31
16:23 | 31
17:21 | 31
18:36 | 31
19:51 | 31
20:54 | 31
22:29 | 31
23:16 | 31
SOBOTA
Godzina | Linia
06:31 | 31
08:18 | 31
09:59 | 31
12:20 | 31
14:35 | 31
16:12 | 31
17:56 | 31
20:22 | 31
22:30 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:31 | 31
08:17 | 31
12:20 | 31
14:33 | 31
16:12 | 31
17:56 | 31
20:22 | 31
22:30 | 31


Wygorzele Klub

kierunek: Jaroszowice Szkoła, Bieruń Stary Plac Autobusowy , Bieruń Stary ERG

ROBOCZE
Godzina | Linia
04:20 | 31
04:43 | 131
05:18 | 31
05:50 | 131
06:33 | 31
06:58 | 131
07:31 | 31
08:10 | 131
08:15 | 31
09:30 | 31
09:41 | 131
10:30 | 31
11:20 | 31
11:26 | 131
12:30 | 31
12:42 | 131
13:35 | 31
14:51 | 31
15:01 | 131
15:51 | 31
16:11 | 131
16:40 | 31
17:31 | 131
17:40 | 31
18:40 | 31
18:56 | 131
19:46 | 31
20:34 | 131
21:23 | 31
22:44 | 31
SOBOTA
Godzina | Linia
04:47 | 131
05:24 | 31
05:50 | 131
06:59 | 131
07:35 | 31
08:25 | 131
09:21 | 31
09:35 | 131
10:57 | 131
11:10 | 31
12:48 | 131
13:32 | 31
15:01 | 131
15:35 | 31
16:11 | 131
17:19 | 31
17:31 | 131
18:56 | 131
19:46 | 31
20:03 | 131
21:09 | 131
21:26 | 31
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:24 | 31
05:50 | 131
06:59 | 131
07:32 | 31
08:25 | 131
09:35 | 131
10:57 | 131
11:11 | 31
12:48 | 131
13:34 | 31
15:01 | 131
15:35 | 31
16:11 | 131
17:19 | 31
17:31 | 131
18:56 | 131
19:46 | 31
20:03 | 131
21:09 | 131
21:24 | 31


Wygorzele Klub

kierunek: Urbanowice Sklep


Wygorzele Klub

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:10 | W
06:14 | W
07:22 | W
08:44 | W
10:21 | W
12:19 | W
14:09 | W
15:17 | W
16:26 | W
17:38 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Wygorzele Ligonia

kierunek: Urbanowice Sklep


Wygorzele Ligonia

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:05 | W
06:09 | W
07:17 | W
08:39 | W
10:16 | W
12:14 | W
14:04 | W
15:12 | W
16:21 | W
17:33 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Wygorzele Rymarska

kierunek: Urbanowice Sklep


Wygorzele Rymarska

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:06 | W
06:10 | W
07:18 | W
08:40 | W
10:17 | W
12:15 | W
14:05 | W
15:13 | W
16:22 | W
17:34 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Wygorzele Skrzyżowanie


Wygorzele Tartak

kierunek: Urbanowice Sklep


Wygorzele Tartak

kierunek: Urbanowice Sklep

ROBOCZE
Godzina | Linia
05:08 | W
06:12 | W
07:20 | W
08:42 | W
10:19 | W
12:17 | W
14:07 | W
15:15 | W
16:24 | W
17:36 | W
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Wyry Bar


Wyry Dąbrowszczaków

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Wyry Dąbrowszczaków

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:10 | 69
04:25 | 157
04:35 | 294
05:06 | 157
05:35 | 69
05:50 | 294
06:11 | 157
06:44 | 69
07:13 | 157
07:15 | 294
08:19 | 69
08:32 | 294
08:51 | 157
09:34 | 294
09:57 | 69
10:21 | 157
10:39 | 294
11:23 | 157
11:41 | 69
12:16 | 294
13:04 | 157
13:10 | 69
13:22 | 294
14:19 | 157
14:33 | 69
14:51 | 294
15:31 | 157
15:46 | 69
15:54 | 294
16:36 | 157
17:23 | 294
17:34 | 69
18:11 | 157
18:35 | 294
18:54 | 69
19:20 | 157
19:57 | 69
20:19 | 294
20:50 | 157
22:31 | 157
22:43 | 294
SOBOTA
Godzina | Linia
05:08 | 157
06:39 | 294
06:55 | 69
08:11 | 157
09:23 | 294
10:11 | 157
10:30 | 69
11:37 | 294
13:02 | 157
13:17 | 69
14:48 | 294
15:28 | 157
15:50 | 69
16:56 | 294
18:20 | 157
19:25 | 294
20:20 | 157
21:12 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:08 | 157
06:39 | 294
06:55 | 69
08:11 | 157
09:23 | 294
10:11 | 157
10:30 | 69
11:37 | 294
13:02 | 157
13:17 | 69
14:48 | 294
15:28 | 157
15:50 | 69
16:56 | 294
18:20 | 157
19:25 | 294
20:20 | 157
21:12 | 157


Wyry Dąbrowszczaków

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:46 | 157
05:10 | 294
05:38 | 157
06:01 | 69
06:21 | 294
06:47 | 157
07:24 | 294
07:37 | 69
08:06 | 157
08:51 | 294
09:15 | 69
09:31 | 157
10:32 | 294
10:51 | 157
11:05 | 69
11:35 | 294
12:17 | 157
12:40 | 69
13:15 | 294
13:36 | 157
13:51 | 69
14:24 | 294
15:01 | 157
15:15 | 69
15:30 | 294
15:56 | 157
16:30 | 69
17:16 | 294
17:36 | 157
17:59 | 69
18:23 | 294
18:46 | 157
19:26 | 294
19:35 | 69
20:16 | 157
20:44 | 69
20:55 | 294
21:48 | 69
21:54 | 157
22:07 | 294
22:54 | 157
SOBOTA
Godzina | Linia
04:41 | 157
05:17 | 294
06:54 | 157
08:17 | 294
09:10 | 69
09:42 | 157
11:00 | 294
11:41 | 157
12:35 | 69
13:15 | 294
15:01 | 157
15:17 | 69
16:28 | 294
17:09 | 157
18:25 | 69
18:35 | 294
19:36 | 157
22:54 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:41 | 157
05:17 | 294
06:54 | 157
08:17 | 294
09:10 | 69
09:42 | 157
11:00 | 294
11:41 | 157
12:35 | 69
13:15 | 294
15:01 | 157
15:17 | 69
16:28 | 294
17:09 | 157
18:25 | 69
18:35 | 294
19:36 | 157
22:54 | 157


Wyry I

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Wyry I

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:07 | 69
04:22 | 157
04:32 | 294
05:03 | 157
05:32 | 69
05:47 | 294
06:08 | 157
06:41 | 69
07:10 | 157
07:12 | 294
08:16 | 69
08:29 | 294
08:48 | 157
09:31 | 294
09:54 | 69
10:18 | 157
10:36 | 294
11:20 | 157
11:38 | 69
12:13 | 294
13:01 | 157
13:07 | 69
13:19 | 294
14:16 | 157
14:30 | 69
14:48 | 294
15:28 | 157
15:43 | 69
15:51 | 294
16:33 | 157
17:20 | 294
17:31 | 69
18:08 | 157
18:32 | 294
18:51 | 69
19:17 | 157
19:54 | 69
20:16 | 294
20:47 | 157
22:28 | 157
22:40 | 294
SOBOTA
Godzina | Linia
05:05 | 157
06:36 | 294
06:52 | 69
08:08 | 157
09:20 | 294
10:08 | 157
10:27 | 69
11:34 | 294
12:59 | 157
13:14 | 69
14:45 | 294
15:25 | 157
15:47 | 69
16:53 | 294
18:17 | 157
19:22 | 294
20:17 | 157
21:09 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:05 | 157
06:36 | 294
06:52 | 69
08:08 | 157
09:20 | 294
10:08 | 157
10:27 | 69
11:34 | 294
12:59 | 157
13:14 | 69
14:45 | 294
15:25 | 157
15:47 | 69
16:53 | 294
18:17 | 157
19:22 | 294
20:17 | 157
21:09 | 157


Wyry I

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:49 | 157
05:13 | 294
05:41 | 157
06:04 | 69
06:24 | 294
06:50 | 157
07:27 | 294
07:40 | 69
08:09 | 157
08:54 | 294
09:18 | 69
09:34 | 157
10:35 | 294
10:54 | 157
11:08 | 69
11:38 | 294
12:20 | 157
12:43 | 69
13:18 | 294
13:39 | 157
13:54 | 69
14:27 | 294
15:04 | 157
15:18 | 69
15:33 | 294
15:59 | 157
16:33 | 69
17:19 | 294
17:39 | 157
18:02 | 69
18:26 | 294
18:49 | 157
19:29 | 294
19:38 | 69
20:19 | 157
20:47 | 69
20:58 | 294
21:51 | 69
21:57 | 157
22:10 | 294
22:57 | 157
SOBOTA
Godzina | Linia
04:44 | 157
05:20 | 294
06:57 | 157
08:20 | 294
09:13 | 69
09:45 | 157
11:03 | 294
11:44 | 157
12:38 | 69
13:18 | 294
15:04 | 157
15:20 | 69
16:31 | 294
17:12 | 157
18:28 | 69
18:38 | 294
19:39 | 157
22:57 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:44 | 157
05:20 | 294
06:57 | 157
08:20 | 294
09:13 | 69
09:45 | 157
11:03 | 294
11:44 | 157
12:38 | 69
13:18 | 294
15:04 | 157
15:20 | 69
16:31 | 294
17:12 | 157
18:28 | 69
18:38 | 294
19:39 | 157
22:57 | 157


Wyry Kościół


Wyry Magazynowa


Wyry Przejazd Kolejowy

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP


Wyry Przejazd Kolejowy

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:28 | 157
04:38 | 294
05:09 | 157
05:53 | 294
06:14 | 157
07:16 | 157
07:18 | 294
08:35 | 294
08:54 | 157
09:37 | 294
10:24 | 157
10:42 | 294
11:26 | 157
12:19 | 294
13:07 | 157
13:25 | 294
14:22 | 157
14:54 | 294
15:34 | 157
15:57 | 294
16:39 | 157
17:26 | 294
18:14 | 157
18:38 | 294
19:23 | 157
20:22 | 294
20:53 | 157
22:34 | 157
22:46 | 294
SOBOTA
Godzina | Linia
05:11 | 157
06:42 | 294
08:14 | 157
09:26 | 294
10:14 | 157
11:40 | 294
13:05 | 157
14:51 | 294
15:31 | 157
16:59 | 294
18:23 | 157
19:28 | 294
20:23 | 157
21:15 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:11 | 157
06:42 | 294
08:14 | 157
09:26 | 294
10:14 | 157
11:40 | 294
13:05 | 157
14:51 | 294
15:31 | 157
16:59 | 294
18:23 | 157
19:28 | 294
20:23 | 157
21:15 | 157


Wyry Przejazd Kolejowy

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:43 | 157
05:07 | 294
05:35 | 157
06:18 | 294
06:44 | 157
07:21 | 294
08:03 | 157
08:48 | 294
09:28 | 157
10:29 | 294
10:48 | 157
11:32 | 294
12:14 | 157
13:12 | 294
13:33 | 157
14:21 | 294
14:58 | 157
15:27 | 294
15:53 | 157
17:13 | 294
17:33 | 157
18:20 | 294
18:43 | 157
19:23 | 294
20:13 | 157
20:52 | 294
21:51 | 157
22:04 | 294
22:51 | 157
SOBOTA
Godzina | Linia
04:38 | 157
05:14 | 294
06:51 | 157
08:14 | 294
09:39 | 157
10:57 | 294
11:38 | 157
13:12 | 294
14:58 | 157
16:25 | 294
17:06 | 157
18:32 | 294
19:33 | 157
22:51 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:38 | 157
05:14 | 294
06:51 | 157
08:14 | 294
09:39 | 157
10:57 | 294
11:38 | 157
13:12 | 294
14:58 | 157
16:25 | 294
17:06 | 157
18:32 | 294
19:33 | 157
22:51 | 157


Wyry Pszczyńska


Wyry Skrzyżowanie

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Wyry Skrzyżowanie

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:08 | 69
04:23 | 157
04:33 | 294
05:04 | 157
05:33 | 69
05:48 | 294
06:09 | 157
06:42 | 69
07:11 | 157
07:13 | 294
08:17 | 69
08:30 | 294
08:49 | 157
09:32 | 294
09:55 | 69
10:19 | 157
10:37 | 294
11:21 | 157
11:39 | 69
12:14 | 294
13:02 | 157
13:08 | 69
13:20 | 294
14:17 | 157
14:31 | 69
14:49 | 294
15:29 | 157
15:44 | 69
15:52 | 294
16:34 | 157
17:21 | 294
17:32 | 69
18:09 | 157
18:33 | 294
18:52 | 69
19:18 | 157
19:55 | 69
20:17 | 294
20:48 | 157
22:29 | 157
22:41 | 294
SOBOTA
Godzina | Linia
05:06 | 157
06:37 | 294
06:53 | 69
08:09 | 157
09:21 | 294
10:09 | 157
10:28 | 69
11:35 | 294
13:00 | 157
13:15 | 69
14:46 | 294
15:26 | 157
15:48 | 69
16:54 | 294
18:18 | 157
19:23 | 294
20:18 | 157
21:10 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:06 | 157
06:37 | 294
06:53 | 69
08:09 | 157
09:21 | 294
10:09 | 157
10:28 | 69
11:35 | 294
13:00 | 157
13:15 | 69
14:46 | 294
15:26 | 157
15:48 | 69
16:54 | 294
18:18 | 157
19:23 | 294
20:18 | 157
21:10 | 157


Wyry Skrzyżowanie

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:48 | 157
05:12 | 294
05:40 | 157
06:03 | 69
06:23 | 294
06:49 | 157
07:26 | 294
07:39 | 69
08:08 | 157
08:53 | 294
09:17 | 69
09:33 | 157
10:34 | 294
10:53 | 157
11:07 | 69
11:37 | 294
12:19 | 157
12:42 | 69
13:17 | 294
13:38 | 157
13:53 | 69
14:26 | 294
15:03 | 157
15:17 | 69
15:32 | 294
15:58 | 157
16:32 | 69
17:18 | 294
17:38 | 157
18:01 | 69
18:25 | 294
18:48 | 157
19:28 | 294
19:37 | 69
20:18 | 157
20:46 | 69
20:57 | 294
21:50 | 69
21:56 | 157
22:09 | 294
22:56 | 157
SOBOTA
Godzina | Linia
04:43 | 157
05:19 | 294
06:56 | 157
08:19 | 294
09:12 | 69
09:44 | 157
11:02 | 294
11:43 | 157
12:37 | 69
13:17 | 294
15:03 | 157
15:19 | 69
16:30 | 294
17:11 | 157
18:27 | 69
18:37 | 294
19:38 | 157
22:56 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:43 | 157
05:19 | 294
06:56 | 157
08:19 | 294
09:12 | 69
09:44 | 157
11:02 | 294
11:43 | 157
12:37 | 69
13:17 | 294
15:03 | 157
15:19 | 69
16:30 | 294
17:11 | 157
18:27 | 69
18:37 | 294
19:38 | 157
22:56 | 157


Wyry Szkoła


Wyry Tysiąclecia


Wyry Urząd Gminy

kierunek: Mikołów Dworzec PKP

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS


Wyry Urząd Gminy

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:45 | 157
05:09 | 294
05:37 | 157
06:00 | 69
06:20 | 294
06:46 | 157
07:23 | 294
07:36 | 69
08:05 | 157
08:50 | 294
09:14 | 69
09:30 | 157
10:31 | 294
10:50 | 157
11:04 | 69
11:34 | 294
12:16 | 157
12:39 | 69
13:14 | 294
13:35 | 157
13:50 | 69
14:23 | 294
15:00 | 157
15:14 | 69
15:29 | 294
15:55 | 157
16:29 | 69
17:15 | 294
17:35 | 157
17:58 | 69
18:22 | 294
18:45 | 157
19:25 | 294
19:34 | 69
20:15 | 157
20:43 | 69
20:54 | 294
21:47 | 69
21:53 | 157
22:06 | 294
22:53 | 157
SOBOTA
Godzina | Linia
04:40 | 157
05:16 | 294
06:53 | 157
08:16 | 294
09:09 | 69
09:41 | 157
10:59 | 294
11:40 | 157
12:34 | 69
13:14 | 294
15:00 | 157
15:16 | 69
16:27 | 294
17:08 | 157
18:24 | 69
18:34 | 294
19:35 | 157
22:53 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:40 | 157
05:16 | 294
06:53 | 157
08:16 | 294
09:09 | 69
09:41 | 157
10:59 | 294
11:40 | 157
12:34 | 69
13:14 | 294
15:00 | 157
15:16 | 69
16:27 | 294
17:08 | 157
18:24 | 69
18:34 | 294
19:35 | 157
22:53 | 157


Wyry Urząd Gminy

kierunek: Tychy Szpital Wojewódzki, Mikołów Dworzec PKP, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:11 | 69
04:26 | 157
04:36 | 294
05:07 | 157
05:36 | 69
05:51 | 294
06:12 | 157
06:45 | 69
07:14 | 157
07:16 | 294
08:20 | 69
08:33 | 294
08:52 | 157
09:35 | 294
09:58 | 69
10:22 | 157
10:40 | 294
11:24 | 157
11:42 | 69
12:17 | 294
13:05 | 157
13:11 | 69
13:23 | 294
14:20 | 157
14:34 | 69
14:52 | 294
15:32 | 157
15:47 | 69
15:55 | 294
16:37 | 157
17:24 | 294
17:35 | 69
18:12 | 157
18:36 | 294
18:55 | 69
19:21 | 157
19:58 | 69
20:20 | 294
20:51 | 157
22:32 | 157
22:44 | 294
SOBOTA
Godzina | Linia
05:09 | 157
06:40 | 294
06:56 | 69
08:12 | 157
09:24 | 294
10:12 | 157
10:31 | 69
11:38 | 294
13:03 | 157
13:18 | 69
14:49 | 294
15:29 | 157
15:51 | 69
16:57 | 294
18:21 | 157
19:26 | 294
20:21 | 157
21:13 | 157
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:09 | 157
06:40 | 294
06:56 | 69
08:12 | 157
09:24 | 294
10:12 | 157
10:31 | 69
11:38 | 294
13:03 | 157
13:18 | 69
14:49 | 294
15:29 | 157
15:51 | 69
16:57 | 294
18:21 | 157
19:26 | 294
20:21 | 157
21:13 | 157


Wyry Zakręt


Wyry Zawodzie


Wyry Zwycięstwa


Wysoki Brzeg JW098


Zabrze Bielszowicka


Zabrze Chełmońskiego


Zabrze Damrota


Zabrze Franciszkańska


Zabrze Goethego


Zabrze Grunwaldzka


Zabrze Guido


Zabrze Janika


Zabrze Kopalnia Zabrze


Zabrze Korczaka


Zabrze Korfantego


Zabrze Kościół Józefa


Zabrze Ligenzy


Zabrze Lompy


Zabrze Miarki


Zabrze Os. Józefa


Zabrze Os. Matejki


Zabrze Os. Matejki Apteka


Zabrze Os. Poręba


Zabrze Os. XX-lecia


Zabrze Pawliczka


Zabrze Pl. Krakowski


Zabrze Pl. Słowiański


Zabrze Pyki


Zabrze Skargi


Zabrze Słowackiego


Zabrze Stadion


Zabrze Stalmacha


Zabrze Staromiejska


Zabrze Struga


Zabrze Struzika


Zabrze Szpital


Zabrze ŚIęczka


Zabrze Trocera


Zabrze Webera


Zabrze Wschód


Zabrze ZZPW


Zabrzeg I


Zagórze Kombajnistów


Załęże Bocheńskiego


Załęże Dwór


Załęże Gliwicka


Załęże Kopalnia Kleofas


Załęże Wiśniowa


Załęże Wytwórnia Wyrobów Kulin.


Zamoście GS


Zamoście Posesja 10


Zamoście Posesja 30


Zamoście Skrzyżowanie


Zamoście Zamkowa


Zarzecze I


Zarzecze II


Zawiść Kasztanowa


Zawiść Łąkowa


Zawiść Pasieki


Zawiść Skrzyżowanie

kierunek: Zgoń Pętla, Mikołów Dworzec PKP

kierunek: Zgoń Pętla

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP

kierunek: Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II


Zawiść Skrzyżowanie

kierunek: Zgoń Pętla, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:53 | 294
05:41 | 29
06:03 | 294
06:12 | 29
06:43 | 29
07:06 | 294
07:49 | 29
08:33 | 294
08:45 | 29
09:18 | 29
10:14 | 294
10:45 | 29
11:17 | 294
11:29 | 29
12:57 | 294
13:09 | 29
14:06 | 294
14:33 | 29
15:12 | 294
15:17 | 29
15:50 | 29
16:58 | 294
17:45 | 29
18:05 | 294
19:09 | 294
19:23 | 29
20:18 | 29
20:38 | 294
21:50 | 294
22:13 | 29
SOBOTA
Godzina | Linia
05:00 | 294
07:05 | 29
07:59 | 294
08:12 | 29
09:35 | 29
10:42 | 294
10:51 | 29
12:35 | 29
12:57 | 294
14:35 | 29
15:35 | 29
16:10 | 294
17:35 | 29
18:17 | 294
18:35 | 29
20:23 | 29
22:18 | 29
23:08 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:00 | 294
07:05 | 29
07:59 | 294
08:12 | 29
09:35 | 29
10:42 | 294
10:51 | 29
12:35 | 29
12:57 | 294
14:35 | 29
15:35 | 29
16:10 | 294
17:35 | 29
18:17 | 294
18:35 | 29
20:23 | 29
22:18 | 29
23:08 | 29


Zawiść Skrzyżowanie

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
04:58 | 655
06:20 | 655
07:07 | 655
08:28 | 655
09:41 | 655
11:02 | 655
12:47 | 655
14:26 | 655
15:05 | 655
16:15 | 655
17:28 | 655
18:50 | 655
19:57 | 655
22:44 | 655
SOBOTA
Godzina | Linia
09:18 | 655
12:23 | 655
14:51 | 655
17:48 | 655
20:48 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:18 | 655
12:23 | 655
14:51 | 655
17:48 | 655
20:48 | 655


Zawiść Skrzyżowanie

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:40 | 29
04:52 | 294
05:10 | 29
05:42 | 29
06:07 | 294
06:12 | 29
06:40 | 29
07:10 | 29
07:33 | 294
08:37 | 29
08:50 | 294
09:20 | 29
09:52 | 294
10:57 | 294
11:12 | 29
11:38 | 29
12:08 | 29
12:34 | 294
13:40 | 294
13:44 | 29
15:04 | 29
15:09 | 294
15:27 | 29
15:41 | 29
16:12 | 294
16:16 | 29
17:41 | 294
18:20 | 29
18:53 | 294
20:12 | 29
20:36 | 294
21:20 | 29
23:00 | 294
SOBOTA
Godzina | Linia
04:40 | 29
06:57 | 294
07:27 | 29
08:45 | 29
09:41 | 294
10:26 | 29
11:55 | 294
12:27 | 29
13:27 | 29
15:06 | 294
15:27 | 29
16:27 | 29
17:14 | 294
18:29 | 29
19:42 | 294
19:48 | 29
21:16 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:40 | 29
06:57 | 294
07:27 | 29
08:45 | 29
09:41 | 294
10:26 | 29
11:55 | 294
12:27 | 29
13:27 | 29
15:06 | 294
15:27 | 29
16:27 | 29
17:14 | 294
18:29 | 29
19:42 | 294
19:48 | 29
21:16 | 29


Zawiść Skrzyżowanie

kierunek: Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
05:10 | 655
05:53 | 655
07:15 | 655
08:06 | 655
09:33 | 655
10:41 | 655
11:55 | 655
13:22 | 655
13:51 | 655
15:58 | 655
17:48 | 655
18:31 | 655
19:40 | 655
20:50 | 655
SOBOTA
Godzina | Linia
10:49 | 655
13:16 | 655
16:11 | 655
18:58 | 655
22:06 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:36 | 655
13:40 | 655
16:01 | 655
18:58 | 655
21:48 | 655


Zawiść Staw


Zawiść Szkoła

kierunek: Zgoń Pętla

kierunek: Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II


Zawiść Szkoła

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
04:56 | 655
06:18 | 655
07:05 | 655
08:26 | 655
09:39 | 655
11:00 | 655
12:45 | 655
14:24 | 655
15:03 | 655
16:13 | 655
17:26 | 655
18:48 | 655
19:55 | 655
22:42 | 655
SOBOTA
Godzina | Linia
09:16 | 655
12:21 | 655
14:49 | 655
17:46 | 655
20:46 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:16 | 655
12:21 | 655
14:49 | 655
17:46 | 655
20:46 | 655


Zawiść Szkoła

kierunek: Mikołów Dworzec PKP, Ornontowice Kopalnia Budryk II

ROBOCZE
Godzina | Linia
05:12 | 655
05:55 | 655
07:17 | 655
08:08 | 655
09:35 | 655
10:43 | 655
11:57 | 655
13:24 | 655
13:53 | 655
16:00 | 655
17:50 | 655
18:33 | 655
19:42 | 655
20:52 | 655
SOBOTA
Godzina | Linia
10:51 | 655
13:18 | 655
16:13 | 655
19:00 | 655
22:08 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:38 | 655
13:42 | 655
16:03 | 655
19:00 | 655
21:50 | 655


Zawiść Świętojańska


Zawiść Tysiąclecia


Zazdrość I

kierunek: Zgoń Pętla, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Zazdrość I

kierunek: Zgoń Pętla, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:47 | 69
05:09 | 655
06:12 | 69
06:31 | 655
07:18 | 655
07:23 | 69
08:39 | 655
08:58 | 69
09:52 | 655
10:36 | 69
11:13 | 655
12:20 | 69
12:58 | 655
13:49 | 69
14:37 | 655
15:12 | 69
15:16 | 655
16:25 | 69
16:26 | 655
17:39 | 655
18:13 | 69
19:01 | 655
19:31 | 69
20:08 | 655
20:34 | 69
22:55 | 655
SOBOTA
Godzina | Linia
07:34 | 69
09:29 | 655
11:09 | 69
12:34 | 655
13:56 | 69
15:02 | 655
16:29 | 69
17:59 | 655
20:59 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:34 | 69
09:29 | 655
11:09 | 69
12:34 | 655
13:56 | 69
15:02 | 655
16:29 | 69
17:59 | 655
20:59 | 655


Zazdrość I

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:59 | 655
05:24 | 69
05:42 | 655
06:58 | 69
07:04 | 655
07:55 | 655
08:36 | 69
09:22 | 655
10:26 | 69
10:30 | 655
11:44 | 655
12:01 | 69
13:12 | 69
13:40 | 655
14:36 | 69
15:47 | 655
15:51 | 69
17:20 | 69
17:37 | 655
18:20 | 655
18:58 | 69
19:29 | 655
20:07 | 69
20:39 | 655
21:11 | 69
SOBOTA
Godzina | Linia
08:31 | 69
10:38 | 655
11:56 | 69
13:05 | 655
14:38 | 69
16:00 | 655
17:46 | 69
18:47 | 655
21:55 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:31 | 69
10:25 | 655
11:56 | 69
13:29 | 655
14:38 | 69
15:50 | 655
17:46 | 69
18:47 | 655
21:37 | 655


Zazdrość Las

kierunek: Zgoń Pętla, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Zazdrość Las

kierunek: Zgoń Pętla, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:44 | 69
05:06 | 655
06:09 | 69
06:28 | 655
07:15 | 655
07:20 | 69
08:36 | 655
08:55 | 69
09:49 | 655
10:33 | 69
11:10 | 655
12:17 | 69
12:55 | 655
13:46 | 69
14:34 | 655
15:09 | 69
15:13 | 655
16:22 | 69
16:23 | 655
17:36 | 655
18:10 | 69
18:58 | 655
19:28 | 69
20:05 | 655
20:31 | 69
22:52 | 655
SOBOTA
Godzina | Linia
07:31 | 69
09:26 | 655
11:06 | 69
12:31 | 655
13:53 | 69
14:59 | 655
16:26 | 69
17:56 | 655
20:56 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:31 | 69
09:26 | 655
11:06 | 69
12:31 | 655
13:53 | 69
14:59 | 655
16:26 | 69
17:56 | 655
20:56 | 655


Zazdrość Las

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:02 | 655
05:27 | 69
05:45 | 655
07:01 | 69
07:07 | 655
07:58 | 655
08:39 | 69
09:25 | 655
10:29 | 69
10:33 | 655
11:47 | 655
12:04 | 69
13:15 | 69
13:43 | 655
14:39 | 69
15:50 | 655
15:54 | 69
17:23 | 69
17:40 | 655
18:23 | 655
19:01 | 69
19:32 | 655
20:10 | 69
20:42 | 655
21:14 | 69
SOBOTA
Godzina | Linia
08:34 | 69
10:41 | 655
11:59 | 69
13:08 | 655
14:41 | 69
16:03 | 655
17:49 | 69
18:50 | 655
21:58 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:34 | 69
10:28 | 655
11:59 | 69
13:32 | 655
14:41 | 69
15:53 | 655
17:49 | 69
18:50 | 655
21:40 | 655


Zazdrość Szkoła

kierunek: Zgoń Pętla, Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Zazdrość Szkoła

kierunek: Zgoń Pętla, Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:46 | 69
05:08 | 655
06:11 | 69
06:30 | 655
07:17 | 655
07:22 | 69
08:38 | 655
08:57 | 69
09:51 | 655
10:35 | 69
11:12 | 655
12:19 | 69
12:57 | 655
13:48 | 69
14:36 | 655
15:11 | 69
15:15 | 655
16:24 | 69
16:25 | 655
17:38 | 655
18:12 | 69
19:00 | 655
19:30 | 69
20:07 | 655
20:33 | 69
22:54 | 655
SOBOTA
Godzina | Linia
07:33 | 69
09:28 | 655
11:08 | 69
12:33 | 655
13:55 | 69
15:01 | 655
16:28 | 69
17:58 | 655
20:58 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:33 | 69
09:28 | 655
11:08 | 69
12:33 | 655
13:55 | 69
15:01 | 655
16:28 | 69
17:58 | 655
20:58 | 655


Zazdrość Szkoła

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:00 | 655
05:25 | 69
05:43 | 655
06:59 | 69
07:05 | 655
07:56 | 655
08:37 | 69
09:23 | 655
10:27 | 69
10:31 | 655
11:45 | 655
12:02 | 69
13:13 | 69
13:41 | 655
14:37 | 69
15:48 | 655
15:52 | 69
17:21 | 69
17:38 | 655
18:21 | 655
18:59 | 69
19:30 | 655
20:08 | 69
20:40 | 655
21:12 | 69
SOBOTA
Godzina | Linia
08:32 | 69
10:39 | 655
11:57 | 69
13:06 | 655
14:39 | 69
16:01 | 655
17:47 | 69
18:48 | 655
21:56 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:32 | 69
10:26 | 655
11:57 | 69
13:30 | 655
14:39 | 69
15:51 | 655
17:47 | 69
18:48 | 655
21:38 | 655


Zgoń Gostyńska

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP

kierunek: Zgoń Pętla


Zgoń Gostyńska

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:31 | 29
05:01 | 29
05:33 | 29
06:03 | 29
06:31 | 29
07:01 | 29
08:28 | 29
09:11 | 29
11:03 | 29
11:29 | 29
11:59 | 29
13:35 | 29
14:55 | 29
15:18 | 29
15:32 | 29
16:07 | 29
18:11 | 29
20:03 | 29
21:11 | 29
SOBOTA
Godzina | Linia
04:31 | 29
07:18 | 29
08:36 | 29
10:17 | 29
12:18 | 29
13:18 | 29
15:18 | 29
16:18 | 29
18:20 | 29
19:39 | 29
21:07 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:31 | 29
07:18 | 29
08:36 | 29
10:17 | 29
12:18 | 29
13:18 | 29
15:18 | 29
16:18 | 29
18:20 | 29
19:39 | 29
21:07 | 29


Zgoń Gostyńska

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:48 | 29
06:20 | 29
06:51 | 29
07:33 | 655
07:57 | 29
08:53 | 29
09:26 | 29
10:53 | 29
11:37 | 29
13:17 | 29
14:41 | 29
15:25 | 29
15:58 | 29
17:53 | 29
19:30 | 29
20:25 | 29
22:20 | 29
SOBOTA
Godzina | Linia
07:13 | 29
08:20 | 29
09:43 | 29
10:59 | 29
12:43 | 29
14:43 | 29
15:43 | 29
17:43 | 29
18:43 | 29
20:30 | 29
22:25 | 29
23:15 | 29
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:13 | 29
08:20 | 29
09:43 | 29
10:59 | 29
12:43 | 29
14:43 | 29
15:43 | 29
17:43 | 29
18:43 | 29
20:30 | 29
22:25 | 29
23:15 | 29


Zgoń Kapliczka

kierunek: Zgoń Pętla

kierunek: Katowice Dworzec PKP


Zgoń Kapliczka

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
07:36 | 655
14:44 | 29
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Zgoń Kapliczka

kierunek: Katowice Dworzec PKP

ROBOCZE
Godzina | Linia
06:58 | 29
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Zgoń Pętla

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Zgoń Pętla


Zgoń Pętla

kierunek: Katowice Dworzec PKP, Mikołów Dworzec PKP, Zgoń Pętla

ROBOCZE
Godzina | Linia
04:30 | 29
04:47 | 655
05:00 | 29
05:30 | 655
05:32 | 29
06:02 | 29
06:30 | 29
06:49 | 655
06:55 | 29
07:32 | 655
07:40 | 655
08:27 | 29
09:07 | 655
09:10 | 29
10:15 | 655
11:02 | 29
11:28 | 29
11:29 | 655
11:58 | 29
13:25 | 655
13:34 | 29
14:54 | 29
15:17 | 29
15:31 | 29
15:32 | 655
16:06 | 29
17:22 | 655
18:05 | 655
18:10 | 29
19:17 | 655
20:02 | 29
20:27 | 655
21:10 | 29
SOBOTA
Godzina | Linia
04:30 | 29
07:17 | 29
08:35 | 29
10:16 | 29
10:23 | 655
12:17 | 29
12:50 | 655
13:17 | 29
15:17 | 29
15:45 | 655
16:17 | 29
18:19 | 29
18:32 | 655
19:38 | 29
21:06 | 29
21:43 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
04:30 | 29
07:17 | 29
08:35 | 29
10:10 | 655
10:16 | 29
12:17 | 29
13:14 | 655
13:17 | 29
15:17 | 29
15:35 | 655
16:17 | 29
18:19 | 29
18:32 | 655
19:38 | 29
21:06 | 29
21:25 | 655


Zgoń Skrzyżowanie

kierunek: Zgoń Pętla

kierunek: Mikołów Dworzec PKP


Zgoń Skrzyżowanie

kierunek: Zgoń Pętla

ROBOCZE
Godzina | Linia
05:21 | 655
06:44 | 655
07:31 | 655
08:52 | 655
10:05 | 655
11:26 | 655
13:11 | 655
14:50 | 655
15:29 | 655
16:39 | 655
17:52 | 655
19:13 | 655
20:20 | 655
23:07 | 655
SOBOTA
Godzina | Linia
09:42 | 655
12:47 | 655
15:15 | 655
18:12 | 655
21:11 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
09:42 | 655
12:47 | 655
15:15 | 655
18:12 | 655
21:11 | 655


Zgoń Skrzyżowanie

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
04:48 | 655
05:31 | 655
06:50 | 655
07:41 | 655
09:08 | 655
10:16 | 655
11:30 | 655
13:26 | 655
15:33 | 655
17:23 | 655
18:06 | 655
19:18 | 655
20:28 | 655
SOBOTA
Godzina | Linia
10:24 | 655
12:51 | 655
15:46 | 655
18:33 | 655
21:44 | 655
NIEDZIELA I ŚWIĘTA
Godzina | Linia
10:11 | 655
13:15 | 655
15:36 | 655
18:33 | 655
21:26 | 655


Zwierzyniec Działki

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

kierunek: Tychy Dworzec PKP


Zwierzyniec Działki

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

ROBOCZE
Godzina | Linia
04:29 | 131
05:36 | 131
06:41 | 131
07:53 | 131
09:24 | 131
11:09 | 131
12:25 | 131
14:44 | 131
15:54 | 131
17:14 | 131
18:39 | 131
20:19 | 131
22:41 | 131
SOBOTA
Godzina | Linia
04:33 | 131
05:36 | 131
06:42 | 131
08:08 | 131
09:18 | 131
10:40 | 131
12:31 | 131
14:44 | 131
15:54 | 131
17:14 | 131
18:39 | 131
19:48 | 131
20:54 | 131
22:43 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:36 | 131
06:42 | 131
08:08 | 131
09:18 | 131
10:40 | 131
12:31 | 131
14:44 | 131
15:54 | 131
17:14 | 131
18:39 | 131
19:48 | 131
20:54 | 131
22:43 | 131


Zwierzyniec Działki

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:05 | 131
06:12 | 131
07:20 | 131
08:34 | 131
10:05 | 131
11:50 | 131
13:06 | 131
15:25 | 131
16:35 | 131
17:55 | 131
19:19 | 131
21:06 | 131
SOBOTA
Godzina | Linia
05:09 | 131
06:12 | 131
07:21 | 131
08:49 | 131
09:59 | 131
11:21 | 131
13:12 | 131
15:25 | 131
16:35 | 131
17:55 | 131
19:19 | 131
20:26 | 131
21:32 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:12 | 131
07:21 | 131
08:49 | 131
09:59 | 131
11:21 | 131
13:12 | 131
15:25 | 131
16:35 | 131
17:55 | 131
19:19 | 131
20:26 | 131
21:32 | 131


Zwierzyniec Pod Lasem

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

kierunek: Tychy Dworzec PKP


Zwierzyniec Pod Lasem

kierunek: Jaroszowice Szkoła, Wartogłowiec Pętla

ROBOCZE
Godzina | Linia
04:31 | 131
05:38 | 131
06:43 | 131
07:55 | 131
09:26 | 131
11:11 | 131
12:27 | 131
14:46 | 131
15:56 | 131
17:16 | 131
18:41 | 131
20:21 | 131
22:43 | 131
SOBOTA
Godzina | Linia
04:35 | 131
05:38 | 131
06:44 | 131
08:10 | 131
09:20 | 131
10:42 | 131
12:33 | 131
14:46 | 131
15:56 | 131
17:16 | 131
18:41 | 131
19:50 | 131
20:56 | 131
22:45 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:38 | 131
06:44 | 131
08:10 | 131
09:20 | 131
10:42 | 131
12:33 | 131
14:46 | 131
15:56 | 131
17:16 | 131
18:41 | 131
19:50 | 131
20:56 | 131
22:45 | 131


Zwierzyniec Pod Lasem

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:03 | 131
06:10 | 131
07:18 | 131
08:32 | 131
10:03 | 131
11:48 | 131
13:04 | 131
15:23 | 131
16:33 | 131
17:53 | 131
19:17 | 131
21:04 | 131
SOBOTA
Godzina | Linia
05:07 | 131
06:10 | 131
07:19 | 131
08:47 | 131
09:57 | 131
11:19 | 131
13:10 | 131
15:23 | 131
16:33 | 131
17:53 | 131
19:17 | 131
20:24 | 131
21:30 | 131
NIEDZIELA I ŚWIĘTA
Godzina | Linia
06:10 | 131
07:19 | 131
08:47 | 131
09:57 | 131
11:19 | 131
13:10 | 131
15:23 | 131
16:33 | 131
17:53 | 131
19:17 | 131
20:24 | 131
21:30 | 131


Żory 3 Maja


Żory Adria


Żory Armii Ludowej


Żory Armii Ludowej Dąbrowskiego


Żory Armii Ludowej Sklep


Żory Armii Ludowej Szpital


Żory Bajerówka


Żory Biskupa


Żory Brzozowa


Żory Cegielnia


Żory Cmentarz


Żory Dworzec PKP


Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:08 | 69
06:42 | 69
08:20 | 69
10:10 | 69
11:45 | 69
12:56 | 69
14:20 | 69
15:35 | 69
17:04 | 69
18:42 | 69
19:51 | 69
20:55 | 69
SOBOTA
Godzina | Linia
08:15 | 69
11:40 | 69
14:22 | 69
17:30 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:15 | 69
11:40 | 69
14:22 | 69
17:30 | 69


Żory Fadom


Żory Folwarki Kiosk


Żory Folwarki Pałki


Żory Hańcówka


Żory Kleszczówka

kierunek: Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Żory Kleszczówka

kierunek: Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:57 | 69
06:22 | 69
07:33 | 69
09:08 | 69
10:46 | 69
12:30 | 69
13:59 | 69
15:22 | 69
16:35 | 69
18:23 | 69
19:41 | 69
20:44 | 69
SOBOTA
Godzina | Linia
07:44 | 69
11:19 | 69
14:06 | 69
16:39 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:44 | 69
11:19 | 69
14:06 | 69
16:39 | 69


Żory Kleszczówka

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:14 | 69
06:48 | 69
08:26 | 69
10:16 | 69
11:51 | 69
13:02 | 69
14:26 | 69
15:41 | 69
17:10 | 69
18:48 | 69
19:57 | 69
21:01 | 69
SOBOTA
Godzina | Linia
08:21 | 69
11:46 | 69
14:28 | 69
17:36 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:21 | 69
11:46 | 69
14:28 | 69
17:36 | 69


Żory Kuźnia

kierunek: Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Żory Kuźnia

kierunek: Żory Dworzec PKS

ROBOCZE
Godzina | Linia
05:01 | 69
06:26 | 69
07:37 | 69
09:12 | 69
10:50 | 69
12:34 | 69
14:03 | 69
15:26 | 69
16:39 | 69
18:27 | 69
19:45 | 69
20:48 | 69
SOBOTA
Godzina | Linia
07:48 | 69
11:23 | 69
14:10 | 69
16:43 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:48 | 69
11:23 | 69
14:10 | 69
16:43 | 69


Żory Kuźnia

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:10 | 69
06:44 | 69
08:22 | 69
10:12 | 69
11:47 | 69
12:58 | 69
14:22 | 69
15:37 | 69
17:06 | 69
18:44 | 69
19:53 | 69
20:57 | 69
SOBOTA
Godzina | Linia
08:17 | 69
11:42 | 69
14:24 | 69
17:32 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:17 | 69
11:42 | 69
14:24 | 69
17:32 | 69


Żory Ogrodowa


Żory Os. Korfantego


Żory Pawlikowskiego I


Żory Pawlikowskiego II


Żory PCV


Żory Polmozbyt


Żory Pomnik


Żory Pszczyńska Sklep


Żory Pszczyńska ZEC


Żory Rybnicka ERG


Żory Rybnicka Wygoda


Żory Sikorskiego I


Żory Sikorskiego II


Żory Sikorskiego III


Żory Spółdzielnia

kierunek: Żory Dworzec PKS

kierunek: Mikołów Dworzec PKP


Żory Spółdzielnia

kierunek: Żory Dworzec PKS

ROBOCZE
Godzina | Linia
04:58 | 69
06:23 | 69
07:34 | 69
09:09 | 69
10:47 | 69
12:31 | 69
14:00 | 69
15:23 | 69
16:36 | 69
18:24 | 69
19:42 | 69
20:45 | 69
SOBOTA
Godzina | Linia
07:45 | 69
11:20 | 69
14:07 | 69
16:40 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:45 | 69
11:20 | 69
14:07 | 69
16:40 | 69


Żory Spółdzielnia

kierunek: Mikołów Dworzec PKP

ROBOCZE
Godzina | Linia
05:13 | 69
06:47 | 69
08:25 | 69
10:15 | 69
11:50 | 69
13:01 | 69
14:25 | 69
15:40 | 69
17:09 | 69
18:47 | 69
19:56 | 69
21:00 | 69
SOBOTA
Godzina | Linia
08:20 | 69
11:45 | 69
14:27 | 69
17:35 | 69
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:20 | 69
11:45 | 69
14:27 | 69
17:35 | 69


Żory Szczejkowicka


Żory Wodzisławska


Żory Wodzisławska Szkoła


Żory Wojska Polskiego


Żory Żwaka


Żwaków Bar

kierunek: Wartogłowiec Pętla, Tychy Szpital Wojewódzki, Żwaków Rogatki, Tychy Zajezdnia, Tychy Dworzec PKP


Żwaków Bar

kierunek: Wartogłowiec Pętla, Tychy Szpital Wojewódzki, Żwaków Rogatki, Tychy Zajezdnia, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:05 | 254
05:51 | 2
06:02 | 254
06:31 | 291
06:36 | S
06:39 | 2
06:58 | 254
07:26 | Sz
07:31 | S
07:38 | 2
07:39 | 254
08:03 | 291
08:21 | Sz
08:28 | S
08:29 | 2
08:57 | 254
09:23 | S
09:24 | 291
09:29 | 2
09:44 | 254
10:29 | 2
10:43 | S
10:55 | 254
11:20 | 291
11:29 | 2
11:43 | S
12:29 | 2
12:39 | S
12:56 | 254
13:05 | 291
13:26 | 2
13:29 | S
13:58 | 254
14:22 | 291
14:40 | 2
15:01 | S
15:22 | 254
15:29 | 291
15:40 | 2
15:51 | S
16:10 | 254
16:38 | S
16:49 | 2
16:59 | 291
17:28 | 254
17:28 | S
17:49 | 2
18:23 | S
18:27 | 254
18:32 | 2
18:57 | 291
19:30 | 254
19:46 | 2
20:05 | 291
20:19 | 254
21:15 | 254
21:18 | 291
21:39 | 2
22:15 | 254
22:28 | 2
SOBOTA
Godzina | Linia
05:03 | 254
05:53 | 2
06:13 | 254
06:27 | 291
06:36 | 2
06:55 | 254
07:40 | 2
07:47 | 254
08:10 | 291
08:25 | 2
08:51 | 254
09:20 | 2
09:32 | 291
09:48 | 254
10:39 | 2
10:50 | 254
11:12 | 291
11:39 | 2
12:39 | 2
12:55 | 254
13:19 | 291
13:39 | 2
13:44 | 254
14:39 | 2
15:04 | 291
15:27 | 254
15:39 | 2
16:12 | 254
16:41 | 2
17:09 | 291
17:32 | 254
17:41 | 2
18:21 | 254
18:41 | 2
19:02 | 254
19:24 | 291
19:46 | 2
20:10 | 254
21:02 | 254
21:34 | 2
21:59 | 254
22:22 | 2
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:03 | 254
05:53 | 2
06:13 | 254
06:36 | 2
06:55 | 254
07:42 | 2
07:47 | 254
08:10 | 291
08:25 | 2
08:51 | 254
09:20 | 2
09:32 | 291
09:48 | 254
10:39 | 2
10:50 | 254
11:12 | 291
11:39 | 2
12:39 | 2
12:55 | 254
13:15 | 291
13:39 | 2
13:47 | 254
14:39 | 2
15:04 | 291
15:27 | 254
15:39 | 2
16:13 | 254
16:39 | 2
17:08 | 291
17:33 | 254
17:39 | 2
18:21 | 254
18:40 | 2
19:02 | 254
19:24 | 291
19:46 | 2
20:10 | 254
21:02 | 254
21:34 | 2
21:59 | 254


Żwaków Bar

kierunek: Mąkołowiec Bociania


Żwaków Bar

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
06:00 | S
06:54 | S
07:44 | S
08:37 | S
09:41 | S
11:04 | S
12:02 | S
12:52 | S
14:25 | S
15:12 | S
16:00 | S
16:47 | S
17:42 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Żwaków Borowa I

kierunek: Wartogłowiec Pętla, Tychy Zajezdnia


Żwaków Borowa I

kierunek: Wartogłowiec Pętla, Tychy Zajezdnia

ROBOCZE
Godzina | Linia
05:04 | 254
05:50 | 2
06:01 | 254
06:38 | 2
06:57 | 254
07:37 | 2
07:38 | 254
08:28 | 2
08:56 | 254
09:28 | 2
09:43 | 254
10:28 | 2
10:54 | 254
11:28 | 2
12:28 | 2
12:55 | 254
13:25 | 2
13:57 | 254
14:39 | 2
15:21 | 254
15:39 | 2
16:09 | 254
16:48 | 2
17:27 | 254
17:48 | 2
18:26 | 254
18:31 | 2
19:29 | 254
19:45 | 2
20:18 | 254
21:14 | 254
21:38 | 2
22:14 | 254
22:27 | 2
SOBOTA
Godzina | Linia
05:02 | 254
05:52 | 2
06:12 | 254
06:35 | 2
06:54 | 254
07:39 | 2
07:46 | 254
08:24 | 2
08:50 | 254
09:19 | 2
09:47 | 254
10:38 | 2
10:49 | 254
11:38 | 2
12:38 | 2
12:54 | 254
13:38 | 2
13:43 | 254
14:38 | 2
15:26 | 254
15:38 | 2
16:11 | 254
16:40 | 2
17:31 | 254
17:40 | 2
18:20 | 254
18:40 | 2
19:01 | 254
19:45 | 2
20:09 | 254
21:01 | 254
21:33 | 2
21:58 | 254
22:21 | 2
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:02 | 254
05:52 | 2
06:12 | 254
06:35 | 2
06:54 | 254
07:41 | 2
07:46 | 254
08:24 | 2
08:50 | 254
09:19 | 2
09:47 | 254
10:38 | 2
10:49 | 254
11:38 | 2
12:38 | 2
12:54 | 254
13:38 | 2
13:46 | 254
14:38 | 2
15:26 | 254
15:38 | 2
16:12 | 254
16:38 | 2
17:32 | 254
17:38 | 2
18:20 | 254
18:39 | 2
19:01 | 254
19:45 | 2
20:09 | 254
21:01 | 254
21:33 | 2
21:58 | 254


Żwaków Borowa II

kierunek: Tychy Szpital Wojewódzki, Tychy Zajezdnia, Tychy Dworzec PKP

kierunek: Tychy Dworzec PKP


Żwaków Borowa II

kierunek: Tychy Szpital Wojewódzki, Tychy Zajezdnia, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
06:30 | 291
07:25 | Sz
08:02 | 291
08:20 | Sz
09:23 | 291
11:19 | 291
13:04 | 291
14:21 | 291
15:28 | 291
16:58 | 291
18:56 | 291
20:04 | 291
21:17 | 291
SOBOTA
Godzina | Linia
06:26 | 291
08:09 | 291
09:31 | 291
11:11 | 291
13:18 | 291
15:03 | 291
17:08 | 291
19:23 | 291
NIEDZIELA I ŚWIĘTA
Godzina | Linia
08:09 | 291
09:31 | 291
11:11 | 291
13:14 | 291
15:03 | 291
17:07 | 291
19:23 | 291


Żwaków Borowa II

kierunek: Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:25 | 291
07:30 | 291
08:41 | 291
10:26 | 291
12:22 | 291
13:51 | 291
14:52 | 291
16:25 | 291
18:01 | 291
19:29 | 291
20:48 | 291
SOBOTA
Godzina | Linia
05:57 | 291
07:27 | 291
08:55 | 291
10:13 | 291
12:20 | 291
14:13 | 291
16:25 | 291
18:06 | 291
NIEDZIELA I ŚWIĘTA
Godzina | Linia
07:28 | 291
08:55 | 291
10:13 | 291
12:20 | 291
14:15 | 291
16:25 | 291
18:06 | 291


Żwaków Kościół

kierunek: Wartogłowiec Pętla, Tychy Szpital Wojewódzki, Tychy Zajezdnia, Tychy Dworzec PKP


Żwaków Kościół

kierunek: Wartogłowiec Pętla, Tychy Szpital Wojewódzki, Tychy Zajezdnia, Tychy Dworzec PKP

ROBOCZE
Godzina | Linia
05:06 | 254
05:52 | 2
06:04 | 254
06:33 | 291
06:41 | 2
07:00 | 254
07:28 | Sz
07:40 | 2
07:41 | 254
08:05 | 291
08:23 | Sz
08:31 | 2
08:59 | 254
09:26 | 291
09:31 | 2
09:46 | 254
10:31 | 2
10:57 | 254
11:22 | 291
11:31 | 2
12:31 | 2
12:58 | 254
13:07 | 291
13:28 | 2
14:00 | 254
14:24 | 291
14:42 | 2
15:24 | 254
15:31 | 291
15:42 | 2
16:12 | 254
16:51 | 2
17:01 | 291
17:30 | 254
17:51 | 2
18:29 | 254
18:34 | 2
18:59 | 291
19:31 | 254
19:47 | 2
20:06 | 291
20:20 | 254
21:16 | 254
21:19 | 291
21:40 | 2
22:16 | 254
22:29 | 2
SOBOTA
Godzina | Linia
05:04 | 254
05:54 | 2
06:15 | 254
06:29 | 291
06:38 | 2
06:57 | 254
07:42 | 2
07:49 | 254
08:12 | 291
08:27 | 2
08:53 | 254
09:22 | 2
09:34 | 291
09:50 | 254
10:41 | 2
10:52 | 254
11:14 | 291
11:41 | 2
12:41 | 2
12:57 | 254
13:21 | 291
13:41 | 2
13:46 | 254
14:41 | 2
15:06 | 291
15:29 | 254
15:41 | 2
16:14 | 254
16:43 | 2
17:11 | 291
17:34 | 254
17:43 | 2
18:23 | 254
18:43 | 2
19:03 | 254
19:25 | 291
19:47 | 2
20:11 | 254
21:03 | 254
21:35 | 2
22:00 | 254
NIEDZIELA I ŚWIĘTA
Godzina | Linia
05:04 | 254
05:54 | 2
06:15 | 254
06:38 | 2
06:57 | 254
07:44 | 2
07:49 | 254
08:12 | 291
08:27 | 2
08:53 | 254
09:22 | 2
09:34 | 291
09:50 | 254
10:41 | 2
10:52 | 254
11:14 | 291
11:41 | 2
12:41 | 2
12:57 | 254
13:17 | 291
13:41 | 2
13:49 | 254
14:41 | 2
15:06 | 291
15:29 | 254
15:41 | 2
16:15 | 254
16:41 | 2
17:10 | 291
17:35 | 254
17:41 | 2
18:23 | 254
18:42 | 2
19:03 | 254
19:25 | 291
19:47 | 2
20:11 | 254
21:03 | 254
21:35 | 2


Żwaków Kościół


Żwaków Nowa

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Żwaków Nowa

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:37 | S
07:32 | S
08:29 | S
09:24 | S
10:44 | S
11:44 | S
12:40 | S
13:30 | S
15:02 | S
15:52 | S
16:39 | S
17:29 | S
18:24 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Żwaków Nowa

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
05:59 | S
06:53 | S
07:43 | S
08:36 | S
09:40 | S
11:03 | S
12:01 | S
12:51 | S
14:24 | S
15:11 | S
15:59 | S
16:46 | S
17:41 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Żwaków Rogatki

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
05:56 | S
06:50 | S
07:40 | S
08:33 | S
09:37 | S
11:00 | S
11:58 | S
12:48 | S
14:21 | S
15:08 | S
15:56 | S
16:43 | S
17:38 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Żwaków Sosnowe

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Żwaków Sosnowe

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:39 | S
07:34 | S
08:31 | S
09:26 | S
10:46 | S
11:46 | S
12:42 | S
13:32 | S
15:04 | S
15:54 | S
16:41 | S
17:31 | S
18:26 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Żwaków Sosnowe

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
05:57 | S
06:51 | S
07:41 | S
08:34 | S
09:38 | S
11:01 | S
11:59 | S
12:49 | S
14:22 | S
15:09 | S
15:57 | S
16:44 | S
17:39 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Żwaków Szkoła

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Żwaków Szkoła

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:35 | S
07:30 | S
08:27 | S
09:22 | S
10:42 | S
11:42 | S
12:38 | S
13:28 | S
15:00 | S
15:50 | S
16:37 | S
17:27 | S
18:22 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Żwaków Szkoła

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
06:01 | S
06:55 | S
07:45 | S
08:38 | S
09:42 | S
11:05 | S
12:03 | S
12:53 | S
14:26 | S
15:13 | S
16:01 | S
16:48 | S
17:43 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Żwaków Żorska

kierunek: Żwaków Rogatki

kierunek: Mąkołowiec Bociania


Żwaków Żorska

kierunek: Żwaków Rogatki

ROBOCZE
Godzina | Linia
06:38 | S
07:33 | S
08:30 | S
09:25 | S
10:45 | S
11:45 | S
12:41 | S
13:31 | S
15:03 | S
15:53 | S
16:40 | S
17:30 | S
18:25 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Żwaków Żorska

kierunek: Mąkołowiec Bociania

ROBOCZE
Godzina | Linia
05:58 | S
06:52 | S
07:42 | S
08:35 | S
09:39 | S
11:02 | S
12:00 | S
12:50 | S
14:23 | S
15:10 | S
15:58 | S
16:45 | S
SOBOTA
Godzina Linia
NIEDZIELA I ŚWIĘTA
Godzina Linia


Bieruń Stary Chemików I

31 - > Bieruń Stary ERG
31 - > Tychy Dworzec PKP


Bieruń Stary DANONE

T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy


Bieruń Stary ERG

31 - > Tychy Dworzec PKP


Bieruń Stary Liceum

T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy


Bieruń Stary Łysinowa

T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy


Bieruń Stary Plac Autobusowy

T - > Tychy Hotelowiec Kolektura MZK
31 - > Tychy Dworzec PKP


Bieruń Stary Plac Autobusowy

31 - > Bieruń Stary ERG


Bieruń Stary Ratusz

T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy


Bieruń Stary Szymanowskiego

T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy


Bieruń Stary Świerczyniec

T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy


Bogucice Bohaterów Monte Cassino

4 - > Katowice Korfantego


Borowa Wieś Stawowa

82 - > Halemba Kopalnia
82 - > Paprocany Jezioro


Borowa Wieś Szkoła

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Borowa Wieś Świetlica

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Brada I

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP
Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Brada Las

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP
Ł - > Łaziska Średnie Plac Autobusowy


Brada Orzeska

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP
Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Brynów Dworska

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Brynów Kościuszki I

29 - > Zgoń Pętla
45 - > Łaziska Średnie Dworzec PKP


Brynów Kościuszki II

29 - > Katowice Dworzec PKP
45 - > Katowice Dworzec PKP


Brynów Różyckiego

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Brynów W. Pola

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Bujaków Dworcowa

K - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP


Bujaków Działki

K - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP


Bujaków Kościół

K - > Mikołów Dworzec PKP
K - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP


Bujaków Ośrodek Zdrowia

K - > Mikołów Dworzec PKP
K - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP


Bujaków Posesja

K - > Mikołów Dworzec PKP


Cielmice Bar

21 - > Tychy Dworzec PKP


Cielmice Jana

L - > Tychy Hotelowiec Kolektura MZK
L - > Tychy Towarowa
21 - > Tychy Dworzec PKP


Cielmice Posesja

L - > Tychy Towarowa
L - > Tychy Hotelowiec Kolektura MZK
21 - > Cielmice Jana


Cielmice Skrzyżowanie

L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK


Cielmice Strzelecka

L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK


Cielmice Targiela

L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
Sz - > Tychy Dworzec PKP
128 - > Tychy Zajezdnia
137 - > Paprocany Os.Z1


Czułów Bar

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki


Czułów Cegielnia

4 - > Paprocany Wiadukt
36 - > Tychy Zajezdnia
400 - > Tychy Zajezdnia


Czułów Cegielnia

4 - > Katowice Korfantego
36 - > Ligota Dom Akademicki
131 - > Jaroszowice Szkoła
400 - > Katowice Korfantego


Czułów Cegielnia

131 - > Tychy Dworzec PKP


Czułów Fabryka

G - > Tychy Szpital Wojewódzki
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Czułów Kościół

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki


Czułów Narcyzów

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki


Czułów Osiedle

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Czułów Posesja 56

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki


Czułów Słowicza

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki


Czułów Wieś

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Czułów Zielona

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki


Gardawice Piekarnia

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Gardawice SKR

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Gardawice Wojska Polskiego

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Gierałtowice Kościół

M - > Orzesze Targowisko


Gierałtowice Most

M - > Orzesze Targowisko
M - > Gierałtowice Kościół


Giszowiec Osiedle

1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Gliwice 1 Maja

E-2 - > Paprocany Jezioro
33 - > Tychy Zajezdnia


Gliwice Baza Transportowa

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Gliwice Karbochemia

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Gliwice Komag

E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Gliwice Kopalnia

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Gliwice Pl. Piastów II

E-2 - > Paprocany Jezioro
33 - > Tychy Zajezdnia


Gliwice Politechnika

E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Gostyń Drzymały

294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Gostyń Gajówka

157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki


Gostyń Kużnia

157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki


Gostyń Mamzera

294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Gostyń Motyla

294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Gostyń Poczta

157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Gostyń Pszczyńska

157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Gostyń Szkoła

294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Gostyń Wroni Kąt

294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Gronie I

56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Gronie II

56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Halemba Kopalnia

82 - > Paprocany Jezioro


Halemba Kościół

82 - > Halemba Kopalnia
82 - > Paprocany Jezioro


Halemba Stara Kuźnia

82 - > Halemba Kopalnia
82 - > Paprocany Jezioro


Jaroszowice Dworek

131 - > Tychy Dworzec PKP


Jaroszowice Dworska

131 - > Tychy Dworzec PKP


Jaroszowice Kościelna

W - > Urbanowice Sklep
W - > Wygorzele Ligonia


Jaroszowice Kościół

W - > Urbanowice Sklep
W - > Wygorzele Ligonia


Jaroszowice Łączna

131 - > Tychy Dworzec PKP


Jaroszowice Mysłowicka

31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
131 - > Tychy Dworzec PKP


Jaroszowice Sklep

131 - > Tychy Dworzec PKP


Jaroszowice Skrzyżowanie

31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
131 - > Tychy Dworzec PKP


Jaroszowice Szkoła

W - > Urbanowice Sklep
W - > Wygorzele Ligonia
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
131 - > Tychy Dworzec PKP


Jaśkowice Dw. PKP

605 - > Orzesze Szkoła
605 - > Orzesze Targowisko


Jaśkowice Posesja

605 - > Orzesze Szkoła
605 - > Orzesze Targowisko


Kamionka Droga do Kochłowic

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Kamionka Szkoła

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Katowice Akademia Ekonomiczna

4 - > Katowice Korfantego


Katowice Cmentarz Komunalny

1 - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Paprocany Jezioro
400 - > Tychy Zajezdnia


Katowice Dworzec PKP

29 - > Zgoń Pętla
45 - > Łaziska Średnie Dworzec PKP


Katowice Francuska

E-1 - > Katowice Korfantego
1 - > Katowice Korfantego
14 - > Katowice Korfantego
400 - > Katowice Korfantego


Katowice Górnośląska

1 - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Paprocany Jezioro
400 - > Tychy Zajezdnia


Katowice Klub Górniczy

1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Katowice Kol. Zuzanna

1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Katowice Kopalnia

1 - > Tychy Dworzec PKP
4 - > Paprocany Wiadukt
14 - > Paprocany Jezioro
400 - > Tychy Zajezdnia


Katowice Korfantego

E-1 - > Tychy Os. L
1 - > Tychy Dworzec PKP
4 - > Paprocany Wiadukt
14 - > Paprocany Jezioro
400 - > Tychy Zajezdnia


Katowice Mikołowska I

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Katowice Mikołowska II

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Katowice Waleriana

1 - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Paprocany Jezioro
400 - > Tychy Zajezdnia


Katowice Warszawska

1 - > Katowice Korfantego
4 - > Katowice Korfantego
14 - > Katowice Korfantego
400 - > Katowice Korfantego


Kobiór Gospoda

157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki


Kobiór Kolonia

157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki


Kobiór Leśniczówka

157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki


Kostuchna Fińskie Domki

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Kostuchna Kopalnia Murcki

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Kostuchna Kościół

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Kostuchna Osiedle

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Kostuchna Skrzyżowanie

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Kostuchna Szkoła

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Kostuchna Zakłady

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Królówka G S

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Królówka Las

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Królówka Sołtys

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Lędziny Cegielnia

262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Lędziny Droga do Górek

262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Lędziny Gospoda

262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Lędziny Kopalnia Ziemowit

262 - > Tychy Dworzec PKP
536 - > Lędziny Os. Rachowy
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Lędziny Pomnik

262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Lędziny Przejazd Kolejowy

262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Tychy Dworzec PKP


Lędziny Przejazd Kolejowy

262 - > Lędziny Kopalnia Ziemowit
536 - > Lędziny Os. Rachowy
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy


Lędziny Szyb Piast

262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Ligota Bronisławy

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Ligota Dom Akademicki

36 - > Tychy Zajezdnia


Ligota Medyków

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Ligota Panewnicka

36 - > Ligota Dom Akademicki


Ligota Poleska

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Ligota Szpital

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Ligota Wileńska

36 - > Tychy Zajezdnia


Łaziska Dolne Boisko

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
25S - > Mikołów Dworzec PKP
25S - > Łaziska Średnie Dworzec PKP
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP
69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP


Łaziska Dolne Górnicza

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Łaziska Dolne GS

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Łaziska Dolne I

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
25S - > Mikołów Dworzec PKP
25S - > Łaziska Średnie Dworzec PKP
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki


Łaziska Dolne II

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
25S - > Mikołów Dworzec PKP
25S - > Łaziska Średnie Dworzec PKP
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP
69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP


Łaziska Dolne Skrzyżowanie

56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP


Łaziska Dolne Wodociągowa

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina


Łaziska Górne Dyrekcja

25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP
Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Hutnicza

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Młyńska

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Basen

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Łaziska Górne Brzozowa

N - > Łaziska Górne Kopanina


Łaziska Górne Cmentarz

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Dw. PKP

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne os.Leśne


Łaziska Górne Dworzec PKP

N - > Łaziska Górne Kopanina
N - > Łaziska Górne Kopanina
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Łaziska Górne Etrans

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Gostyńska

Ł - > Brada Las


Łaziska Górne Huta I

25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP
Ł - > Brada Las
Ł - > Brada Las


Łaziska Górne Huta II

25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
29 - > Katowice Dworzec PKP
29 - > Katowice Dworzec PKP
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
655 - > Ornontowice Kopalnia Budryk II
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP


Łaziska Górne Huta II

29 - > Zgoń Pętla
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Łaziska Górne Jesionowa

N - > Łaziska Górne Kopanina


Łaziska Górne Kąty

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Kieszki

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Kopanina

N - > Łaziska Górne os.Leśne
25K - > Mikołów Dworzec PKP
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
655 - > Ornontowice Kopalnia Budryk II
709 - > Łaziska Średnie Dworzec PKP


Łaziska Górne Leśna

N - > Łaziska Górne Kopanina
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Łaziska Górne Łazy

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Łączna

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne os.Leśne

N - > Łaziska Górne Kopanina


Łaziska Górne Obwodnica

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Ogrodowa

25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP


Łaziska Górne Osiedle

N - > Łaziska Górne os.Leśne


Łaziska Górne Ratusz

N - > Łaziska Górne os.Leśne
25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
56 - > Tychy Szpital Wojewódzki
69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP
Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Ratusz

N - > Łaziska Górne Kopanina
56 - > Łaziska Średnie Dworzec PKP


Łaziska Górne Spokojna

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Górne Wyzwolenia

Ł - > Brada Las


Łaziska Górne Zakłady

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Średnie Dworcowa

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
25S - > Mikołów Dworzec PKP
25S - > Łaziska Średnie Dworzec PKP
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP
Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Średnie Dworzec PKP

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
25S - > Mikołów Dworzec PKP
45 - > Katowice Dworzec PKP
56 - > Tychy Szpital Wojewódzki
709 - > Łaziska Górne Kopanina
Ł - > Brada Las
Ł - > Brada Las


Łaziska Średnie Dworzec PKP

Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Średnie Łąkowa

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Średnie Osiedle

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina


Łaziska Średnie Plac Autobusowy

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
25S - > Mikołów Dworzec PKP
25S - > Łaziska Średnie Dworzec PKP
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP
69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP
Ł - > Brada Las


Łaziska Średnie Południowa

Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Średnie Pomnik

25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP


Łaziska Średnie Słowackiego

Ł - > Brada Las
Ł - > Brada Las


Łaziska Średnie Słowackiego

Ł - > Łaziska Średnie Plac Autobusowy
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Średnie Szkoła

69 - > Mikołów Dworzec PKP


Łaziska Średnie Szyb Aleksander

N - > Łaziska Górne os.Leśne
N - > Łaziska Górne Kopanina
25S - > Mikołów Dworzec PKP
25S - > Łaziska Średnie Dworzec PKP
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
709 - > Łaziska Górne Kopanina
709 - > Łaziska Średnie Dworzec PKP
Ł - > Brada Las
Ł - > Łaziska Średnie Plac Autobusowy


Łaziska Średnie Szyb Waleska

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Mąkołowiec Objazdowa

273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa


Mąkołowiec Bociania

S - > Żwaków Rogatki


Mąkołowiec Jastrzębia

273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa


Mąkołowiec Krucza

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Mąkołowiec Pętla

273 - > Tychy Towarowa


Mąkołowiec Posesja

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Mąkołowiec Sikorek

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Mąkołowiec Szpakowa

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Mąkołowiec Ziębia

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa


Mikołów Żwirki i Wigury

75 - > Mikołów Dworzec PKP
245 - > Mikołów Dworzec PKP
268 - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Mikołów Bpa Bandurskiego

25K - > Mikołów Dworzec PKP
25S - > Mikołów Dworzec PKP
45 - > Katowice Dworzec PKP
56 - > Tychy Szpital Wojewódzki
245 - > Mikołów Dworzec PKP


Mikołów Dworzec PKP

J - > Śmiłowice Pętla
J - > Mikołów Jamna
K - > Mikołów Dworzec PKP
25K - > Łaziska Górne Kopanina
25S - > Łaziska Średnie Dworzec PKP
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
69 - > Żory Dworzec PKS
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
157 - > Tychy Szpital Wojewódzki
245 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
620 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla


Mikołów Fabryczna

K - > Mikołów Dworzec PKP
K - > Mikołów Dworzec PKP
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Mikołów Fabryczna I

605 - > Mikołów Dworzec PKP
655 - > Mikołów Dworzec PKP


Mikołów Fabryka Transformatorów

75 - > Mikołów Dworzec PKP
245 - > Mikołów Dworzec PKP
268 - > Mikołów Dworzec PKP


Mikołów Hubera

75 - > Mikołów Dworzec PKP
245 - > Mikołów Dworzec PKP
268 - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Mikołów Jamna

J - > Śmiłowice Pętla


Mikołów Katowicka

J - > Śmiłowice Pętla
J - > Mikołów Jamna


Mikołów Kol. Wojewódzka

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Mikołów Kolonia

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Mikołów Krakowska

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Mikołów Mimet

245 - > Mikołów Dworzec PKP
268 - > Mikołów Dworzec PKP


Mikołów Młyn

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Mikołów Nowy Świat I

245 - > Mikołów Dworzec PKP
268 - > Mikołów Dworzec PKP


Mikołów Pl.750-Lecia

E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
25K - > Mikołów Dworzec PKP
25S - > Mikołów Dworzec PKP
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
45 - > Katowice Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
69 - > Mikołów Dworzec PKP
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
157 - > Mikołów Dworzec PKP
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
268 - > Paprocany Jezioro
268 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Mikołów Pl.750-Lecia

25K - > Łaziska Górne Kopanina
25S - > Łaziska Średnie Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
69 - > Żory Dworzec PKS
157 - > Tychy Szpital Wojewódzki
268 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Mikołów Plebiscytowa

J - > Śmiłowice Pętla
J - > Mikołów Jamna


Mikołów Przedsięb. Rob. Drog.

75 - > Mikołów Dworzec PKP
245 - > Mikołów Dworzec PKP
268 - > Mikołów Dworzec PKP


Mikołów Szpital

J - > Mikołów Jamna
29 - > Katowice Dworzec PKP
45 - > Katowice Dworzec PKP


Mikołów Szpital I

J - > Śmiłowice Pętla
29 - > Zgoń Pętla
45 - > Łaziska Średnie Dworzec PKP
245 - > Mikołów Dworzec PKP


Mikołów Warsztat

J - > Śmiłowice Pętla
J - > Mikołów Jamna


Mikołów Wymyślanka

25K - > Łaziska Górne Kopanina
25K - > Mikołów Dworzec PKP
25S - > Mikołów Dworzec PKP
25S - > Łaziska Średnie Dworzec PKP
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
245 - > Mikołów Dworzec PKP
268 - > Mikołów Dworzec PKP


Mokre Bar

K - > Mikołów Dworzec PKP
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Mokre Bar

K - > Mikołów Dworzec PKP


Mokre Biblioteka

K - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Mokre Boisko

K - > Mikołów Dworzec PKP


Mokre Cegielnia

J - > Śmiłowice Pętla
33 - > Gliwice Pl. Piastów II
82 - > Halemba Kopalnia
245 - > Mikołów Dworzec PKP


Mokre Cegielnia

J - > Mikołów Jamna
33 - > Tychy Zajezdnia
82 - > Paprocany Jezioro


Mokre Goj

82 - > Halemba Kopalnia
82 - > Paprocany Jezioro


Mokre Kolonia

K - > Mikołów Dworzec PKP
K - > Mikołów Dworzec PKP
29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Mokre Kręta

K - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Mokre Łączna

605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Mokre Sklep

K - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Mokre Sosnowa

K - > Mikołów Dworzec PKP


Mokre Szkoła

K - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Mokre Wapienniki

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Mokre Zagrodowa

K - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Mokre Zamkowa

K - > Mikołów Dworzec PKP
K - > Mikołów Dworzec PKP


Mościska Skrzyżowanie

294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Mościska Gospoda

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla


Mościska Gostyńska

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla


Mościska Most

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla


Murcki I

1 - > Tychy Dworzec PKP
4 - > Paprocany Wiadukt
14 - > Paprocany Jezioro
400 - > Tychy Zajezdnia


Murcki II

1 - > Katowice Korfantego
4 - > Katowice Korfantego
14 - > Katowice Korfantego
400 - > Katowice Korfantego


Murcki Korty Tenisowe

1 - > Katowice Korfantego
4 - > Katowice Korfantego
14 - > Katowice Korfantego
400 - > Katowice Korfantego


Murcki Leśników

1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Murcki Osiedle

1 - > Tychy Dworzec PKP
4 - > Paprocany Wiadukt
14 - > Paprocany Jezioro
400 - > Tychy Zajezdnia


Murcki Wzgórze Wandy

1 - > Tychy Dworzec PKP
4 - > Paprocany Wiadukt
14 - > Paprocany Jezioro
400 - > Tychy Zajezdnia


Nowa Wygoda I

82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Ochojec I

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Ornontowice Urząd Gminy

M - > Orzesze Targowisko
M - > Ornontowice Granica


Ornontowice Pośrednie

M - > Orzesze Targowisko
M - > Ornontowice Granica


Ornontowice Bujakowska

605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP


Ornontowice Centrum

M - > Orzesze Targowisko
M - > Ornontowice Granica
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
655 - > Ornontowice Kopalnia Budryk II
655 - > Mikołów Dworzec PKP


Ornontowice Centrum

M - > Orzesze Targowisko


Ornontowice Dworzec PKP

605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP


Ornontowice Działki

M - > Orzesze Targowisko
M - > Ornontowice Granica
655 - > Ornontowice Kopalnia Budryk II
655 - > Mikołów Dworzec PKP


Ornontowice Górka

M - > Orzesze Targowisko
M - > Ornontowice Granica
655 - > Ornontowice Kopalnia Budryk II
655 - > Mikołów Dworzec PKP


Ornontowice Granica

M - > Orzesze Targowisko


Ornontowice I

M - > Orzesze Targowisko
M - > Orzesze Targowisko
655 - > Ornontowice Kopalnia Budryk II
655 - > Mikołów Dworzec PKP


Ornontowice Internat

M - > Orzesze Targowisko
M - > Ornontowice Granica
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
655 - > Ornontowice Kopalnia Budryk II
655 - > Mikołów Dworzec PKP


Ornontowice Kopalnia Budryk I

M - > Orzesze Targowisko
M - > Orzesze Targowisko
655 - > Ornontowice Kopalnia Budryk II
655 - > Mikołów Dworzec PKP


Ornontowice Kopalnia Budryk II

M - > Orzesze Targowisko
655 - > Mikołów Dworzec PKP


Ornontowice Myto

M - > Orzesze Targowisko
M - > Ornontowice Granica


Ornontowice Szkoła

605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP


Orzesze Apteka

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Orzesze Targowisko


Orzesze I

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Orzesze II

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Orzesze Kawika

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Orzesze Kąty

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Orzesze Kościół

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Orzesze Las

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Orzesze Mikołowska

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Orzesze Rybnicka

605 - > Orzesze Szkoła
605 - > Orzesze Targowisko


Orzesze Szklarnia

M - > Orzesze Targowisko
M - > Ornontowice Granica
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
655 - > Ornontowice Kopalnia Budryk II
655 - > Mikołów Dworzec PKP


Orzesze Szkoła

605 - > Mikołów Dworzec PKP


Orzesze Szpital

M - > Orzesze Targowisko
M - > Ornontowice Granica
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
655 - > Ornontowice Kopalnia Budryk II
655 - > Mikołów Dworzec PKP


Orzesze Targowisko

M - > Ornontowice Granica
605 - > Mikołów Dworzec PKP
655 - > Ornontowice Kopalnia Budryk II
655 - > Zgoń Pętla


Orzesze Urząd Miejski

605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP


Orzesze Zawada

605 - > Orzesze Szkoła
605 - > Orzesze Targowisko


Orzesze Zawada I

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Os. Paderewskiego Graniczna

1 - > Katowice Korfantego
14 - > Katowice Korfantego
400 - > Katowice Korfantego


Os. Paderewskiego Pomnik

1 - > Katowice Korfantego
14 - > Katowice Korfantego
400 - > Katowice Korfantego


Paniowy Graniczna

K - > Mikołów Dworzec PKP


Paniowy I

K - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Paniowy Kąty

K - > Mikołów Dworzec PKP
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP


Paniowy Kościół

620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Paniowy Mokierska

K - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Paniowy Sklep

K - > Mikołów Dworzec PKP


Paniowy Starokościelna

K - > Mikołów Dworzec PKP


Paniowy Staromiejska

K - > Mikołów Dworzec PKP


Paniówki Skrzyżowanie

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Paniówki Rogatka

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Paprocany A Krajowej

L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK


Paprocany Dymarek

B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
75 - > Mikołów Dworzec PKP
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Paprocany Eden

L - > Cielmice Jana


Paprocany Eden

L - > Tychy Hotelowiec Kolektura MZK


Paprocany Hutnicza

L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK


Paprocany Jezioro

E-2 - > Gliwice Pl. Piastów II
Sz - > Tychy Dworzec PKP
4 - > Katowice Korfantego
14 - > Katowice Korfantego
75 - > Mikołów Dworzec PKP
75 - > Mikołów Dworzec PKP
82 - > Halemba Kopalnia
137 - > Wilkowyje Murarska
268 - > Mikołów Dworzec PKP
696 - > Wilkowyje Obywatelska


Paprocany Jezioro

4 - > Paprocany Wiadukt
75 - > Paprocany Wiadukt


Paprocany Nad Jeziorem

L - > Cielmice Jana


Paprocany Os.Z1

4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
75 - > Mikołów Dworzec PKP
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
137 - > Wilkowyje Murarska
268 - > Mikołów Dworzec PKP


Paprocany Osiedle

4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
75 - > Mikołów Dworzec PKP
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
137 - > Wilkowyje Murarska
268 - > Mikołów Dworzec PKP


Paprocany Pętla

E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
L - > Tychy Hotelowiec Kolektura MZK
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
75 - > Mikołów Dworzec PKP
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
128 - > Tychy Zajezdnia
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Paprocany Pętla T-bus

B - > Tychy Dw.PKP T-bus
E - > Tychy Dw.PKP T-bus
128 - > Tychy Serdeczna


Paprocany Skrzyżowanie

A - > Tychy Dw.PKP T-bus
A - > Tychy Towarowa
B - > Paprocany Pętla T-bus
B - > Tychy Zajezdnia
C - > Tychy Dw.PKP T-bus
C - > Tychy Towarowa
D - > Tychy Dw.PKP T-bus
D - > Tychy Towarowa
E - > Paprocany Pętla T-bus
E - > Tychy Zajezdnia
Sz - > Tychy Zajezdnia
Sz - > Tychy Dworzec PKP
T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy
W - > Urbanowice Sklep
W - > Wygorzele Ligonia
2 - > Wartogłowiec Pętla
8 - > Tychy Dworzec PKP
8 - > Tychy Zajezdnia
21 - > Tychy Dworzec PKP
21 - > Cielmice Jana
31 - > Tychy Zajezdnia
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
51 - > Tychy Towarowa
75 - > Mikołów Dworzec PKP
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
137 - > Wilkowyje Baza Transportu
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
254 - > Tychy Zajezdnia
268 - > Tychy Zajezdnia
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
291 - > Tychy Dworzec PKP
291 - > Tychy Zajezdnia
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia
696 - > Paprocany Jezioro
696 - > Tychy Zajezdnia


Paprocany Wiadukt

L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
4 - > Katowice Korfantego
75 - > Mikołów Dworzec PKP
137 - > Tychy Zajezdnia


Piotrowice Cmentarz

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Piotrowice Dw. PKP

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Piotrowice Fabryka Maszyn

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Piotrowice FAMUR

36 - > Tychy Zajezdnia


Piotrowice Skrzyżowanie

36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia


Piotrowice Skrzyżowanie I

36 - > Ligota Dom Akademicki


Piotrowice Szkoła

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
45 - > Katowice Dworzec PKP
45 - > Łaziska Średnie Dworzec PKP


Przyszowice Droga do Brzegu

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Przyszowice Dwór

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Przyszowice Skrzyżowanie

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia


Radziejówka

E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
S - > Mąkołowiec Bociania
S - > Żwaków Rogatki
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
161 - > Wilkowyje Murarska
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Reta Dzieńdziela

245 - > Mikołów Dworzec PKP


Reta I

J - > Śmiłowice Pętla
J - > Mikołów Jamna
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
245 - > Mikołów Dworzec PKP


Reta Konopnickiej

245 - > Mikołów Dworzec PKP


Reta Kościół

245 - > Mikołów Dworzec PKP


Reta Manhatan

J - > Śmiłowice Pętla
J - > Mikołów Jamna


Reta Przyjaźni

J - > Śmiłowice Pętla
J - > Mikołów Jamna


Reta Sklep

J - > Śmiłowice Pętla
J - > Mikołów Jamna


Reta Waryńskiego

245 - > Mikołów Dworzec PKP


Reta Zielona

J - > Śmiłowice Pętla
J - > Mikołów Jamna


Suble Działki

Sz - > Tychy Dworzec PKP
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki


Suble Kościół

51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa


Suble Nizinna

51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa


Suble Piekarnia

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Suble Sklep

Sz - > Tychy Dworzec PKP
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki


Śmiłowice Leśniczówka

J - > Śmiłowice Pętla
J - > Mikołów Jamna


Śmiłowice I

82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Śmiłowice Las

82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Śmiłowice Łączna

82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Śmiłowice Pętla

J - > Mikołów Jamna


Śmiłowice Posesja

J - > Śmiłowice Pętla
J - > Mikołów Jamna


Śmiłowice Szkoła

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
605 - > Orzesze Szkoła
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Tychy Al. Bielska Wiadukt

8 - > Tychy Zajezdnia
36 - > Tychy Zajezdnia
245 - > Tychy Zajezdnia
291 - > Tychy Szpital Wojewódzki


Tychy Al. Jana Pawła II

C - > Tychy Dw.PKP T-bus
C - > Tychy Towarowa
Sz - > Paprocany Jezioro
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1


Tychy Andersa

A - > Tychy Dw.PKP T-bus
B - > Tychy Dw.PKP T-bus
C - > Tychy Dw.PKP T-bus
D - > Tychy Dw.PKP T-bus
E - > Tychy Dw.PKP T-bus
Sz - > Tychy Dworzec PKP
Sz - > Paprocany Jezioro
31 - > Bieruń Stary Plac Autobusowy
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
51 - > Tychy Towarowa
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
131 - > Jaroszowice Szkoła
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
161 - > Wilkowyje Murarska
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
262 - > Lędziny Kopalnia Ziemowit
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
291 - > Tychy Dworzec PKP
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro
262a - > Lędziny Os. Rachowy


Tychy Apteka

E-1 - > Katowice Korfantego
E-1 - > Tychy Os. L
G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki
L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy
W - > Urbanowice Sklep
W - > Wygorzele Ligonia
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
21 - > Tychy Dworzec PKP
21 - > Cielmice Jana
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
161 - > Wilkowyje Murarska
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
254 - > Wartogłowiec Pętla
262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Tychy Bielska

B - > Tychy Dw.PKP T-bus
D - > Tychy Dw.PKP T-bus
E - > Tychy Dw.PKP T-bus
L - > Tychy Hotelowiec Kolektura MZK
T - > Tychy Hotelowiec Kolektura MZK
8 - > Tychy Dworzec PKP
21 - > Tychy Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
75 - > Mikołów Dworzec PKP
82 - > Halemba Kopalnia
245 - > Mikołów Dworzec PKP
262 - > Tychy Dworzec PKP
400 - > Katowice Korfantego
536 - > Tychy Dworzec PKP
262a - > Tychy Dworzec PKP


Tychy Brama Słońca

Sz - > Tychy Dworzec PKP
Sz - > Paprocany Jezioro
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
254 - > Wartogłowiec Pętla
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Tychy Browar

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki
2 - > Wartogłowiec Pętla
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP
254 - > Wartogłowiec Pętla
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Tychy Carboautomatyka

A - > Tychy Towarowa
B - > Paprocany Pętla T-bus
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Paprocany Pętla T-bus
Sz - > Paprocany Jezioro
1 - > Katowice Korfantego
8 - > Tychy Zajezdnia
21 - > Cielmice Jana
33 - > Tychy Zajezdnia
56 - > Tychy Szpital Wojewódzki
75 - > Paprocany Wiadukt
82 - > Paprocany Jezioro
137 - > Paprocany Os.Z1
161 - > Tychy Towarowa
245 - > Tychy Zajezdnia
268 - > Paprocany Jezioro
273 - > Tychy Towarowa
291 - > Tychy Szpital Wojewódzki
696 - > Paprocany Jezioro
536 - > Hołdunów Imielińska


Tychy Chłodnia

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
137 - > Paprocany Os.Z1
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Tychy Cielmicka

L - > Tychy Towarowa
L - > Tychy Hotelowiec Kolektura MZK
21 - > Cielmice Jana


Tychy Cyganerii

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki


Tychy Czarnieckiego

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki


Tychy D.T. BARON

E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus


Tychy Dmowskiego

C - > Tychy Dw.PKP T-bus
C - > Tychy Towarowa
Sz - > Paprocany Jezioro
W - > Urbanowice Sklep
W - > Wygorzele Ligonia
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
254 - > Wartogłowiec Pętla
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Tychy Droga do Cielmic

A - > Tychy Towarowa
B - > Tychy Zajezdnia
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Tychy Zajezdnia
L - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy
W - > Urbanowice Sklep
21 - > Cielmice Jana
51 - > Tychy Dworzec PKP
128 - > Tychy Serdeczna
161 - > Wilkowyje Murarska


Tychy Droga do Cielmic

L - > Tychy Towarowa
T - > Tychy Hotelowiec Kolektura MZK
W - > Wygorzele Ligonia
75 - > Mikołów Dworzec PKP
128 - > Tychy Zajezdnia
268 - > Tychy Zajezdnia
273 - > Tychy Towarowa


Tychy Droga do Kostuchny

1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Tychy Droga do Świerczyńca

31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP


Tychy Droga do Żwakowa

157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki


Tychy Dw.PKP T-bus

A - > Tychy Towarowa
B - > Paprocany Pętla T-bus
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Paprocany Pętla T-bus


Tychy Dworzec PKP

Sz - > Paprocany Jezioro
1 - > Katowice Korfantego
8 - > Tychy Zajezdnia
21 - > Cielmice Jana
31 - > Bieruń Stary Plac Autobusowy
33 - > Tychy Zajezdnia
51 - > Tychy Towarowa
56 - > Tychy Szpital Wojewódzki
75 - > Paprocany Wiadukt
82 - > Paprocany Jezioro
131 - > Jaroszowice Szkoła
137 - > Paprocany Os.Z1
161 - > Tychy Towarowa
245 - > Tychy Zajezdnia
262 - > Lędziny Kopalnia Ziemowit
268 - > Paprocany Jezioro
273 - > Tychy Towarowa
291 - > Tychy Szpital Wojewódzki
696 - > Paprocany Jezioro
536 - > Hołdunów Imielińska
262a - > Lędziny Os. Rachowy


Tychy Dworzec PKP

33 - > Gliwice Pl. Piastów II
56 - > Łaziska Średnie Dworzec PKP
75 - > Mikołów Dworzec PKP
82 - > Halemba Kopalnia
137 - > Wilkowyje Murarska
161 - > Wilkowyje Murarska
245 - > Mikołów Dworzec PKP
268 - > Mikołów Dworzec PKP
273 - > Mąkołowiec Pętla
696 - > Wilkowyje Obywatelska


Tychy Edukacji

B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
D - > Tychy Dw.PKP T-bus
D - > Tychy Towarowa
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP


Tychy Elfów

E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Tychy Fabryka Serów

75 - > Mikołów Dworzec PKP
268 - > Tychy Zajezdnia
273 - > Tychy Towarowa


Tychy Fiat Auto Centrum

31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP


Tychy Fiat Auto Tłocznia

262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Tychy Filaretów

B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
D - > Tychy Dw.PKP T-bus
D - > Tychy Towarowa
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP


Tychy FIAT Dyrekcja

31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP


Tychy Grota Roweckiego

E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
W - > Urbanowice Sklep
W - > Wygorzele Ligonia
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
254 - > Wartogłowiec Pętla
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Tychy Hale Targowe "Centrum"

A - > Tychy Towarowa
C - > Tychy Towarowa
W - > Urbanowice Sklep
8 - > Tychy Zajezdnia
36 - > Tychy Zajezdnia
268 - > Paprocany Jezioro


Tychy Harcerska

A - > Tychy Dw.PKP T-bus
A - > Tychy Towarowa
C - > Tychy Dw.PKP T-bus
C - > Tychy Towarowa
E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
S - > Mąkołowiec Bociania
S - > Żwaków Rogatki
Sz - > Tychy Dworzec PKP
Sz - > Tychy Dworzec PKP
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
254 - > Wartogłowiec Pętla
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Tychy HALLO-FADOM

A - > Tychy Towarowa
B - > Tychy Zajezdnia
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Tychy Zajezdnia
51 - > Tychy Dworzec PKP
75 - > Mikołów Dworzec PKP
161 - > Wilkowyje Murarska
268 - > Tychy Zajezdnia
273 - > Tychy Towarowa


Tychy Hetmańska

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Tychy Hotelowiec

E-1 - > Katowice Korfantego
A - > Tychy Dw.PKP T-bus
B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
C - > Tychy Dw.PKP T-bus
D - > Tychy Dw.PKP T-bus
D - > Tychy Towarowa
E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
E-2 - > Gliwice Pl. Piastów II
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
1 - > Tychy Dworzec PKP
8 - > Tychy Dworzec PKP
8 - > Tychy Zajezdnia
21 - > Tychy Dworzec PKP
21 - > Cielmice Jana
31 - > Tychy Dworzec PKP
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
51 - > Tychy Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
131 - > Tychy Dworzec PKP
137 - > Wilkowyje Murarska
161 - > Wilkowyje Murarska
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
268 - > Mikołów Dworzec PKP
273 - > Mąkołowiec Pętla
291 - > Tychy Dworzec PKP
400 - > Tychy Zajezdnia
696 - > Wilkowyje Obywatelska
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Tychy Hotelowiec Begonii

E-1 - > Tychy Os. L
A - > Tychy Towarowa
C - > Tychy Towarowa
E-2 - > Paprocany Jezioro
G - > Tychy Szpital Wojewódzki
S - > Żwaków Rogatki
Sz - > Tychy Dworzec PKP
1 - > Katowice Korfantego
31 - > Bieruń Stary Plac Autobusowy
51 - > Tychy Towarowa
137 - > Paprocany Os.Z1
254 - > Wartogłowiec Pętla
268 - > Paprocany Jezioro
291 - > Tychy Szpital Wojewódzki


Tychy Hotelowiec Kolektura MZK

G - > Czułów Fabryka
L - > Cielmice Jana
S - > Mąkołowiec Bociania
T - > Bieruń Stary Plac Autobusowy
2 - > Wartogłowiec Pętla
131 - > Jaroszowice Szkoła
161 - > Tychy Towarowa
273 - > Tychy Towarowa
400 - > Katowice Korfantego
696 - > Paprocany Jezioro


Tychy Hurtownie

A - > Tychy Towarowa
B - > Tychy Zajezdnia
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Tychy Zajezdnia
51 - > Tychy Dworzec PKP
161 - > Wilkowyje Murarska


Tychy ISUZU

A - > Tychy Towarowa
B - > Tychy Zajezdnia
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Tychy Zajezdnia
L - > Tychy Towarowa
T - > Bieruń Stary Plac Autobusowy
W - > Urbanowice Sklep
51 - > Tychy Dworzec PKP
128 - > Tychy Serdeczna
161 - > Wilkowyje Murarska


Tychy Jaśkowicka

2 - > Wartogłowiec Pętla
291 - > Tychy Dworzec PKP


Tychy Komenda Policji

L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Tychy LEAR

T - > Tychy Hotelowiec Kolektura MZK
W - > Tychy SDK Tęcza
128 - > Tychy Zajezdnia


Tychy Lodowisko

B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
D - > Tychy Dw.PKP T-bus
D - > Tychy Towarowa
L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
14 - > Katowice Korfantego
14 - > Paprocany Jezioro


Tychy Metalowa

A - > Tychy Towarowa
B - > Tychy Zajezdnia
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Tychy Zajezdnia


Tychy Obwodnica

262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Tychy Oczyszczalnia

T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy


Tychy Os. K

A - > Tychy Dw.PKP T-bus
A - > Tychy Towarowa
E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
Sz - > Tychy Dworzec PKP
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Tychy Os. L

Sz - > Paprocany Jezioro
51 - > Tychy Towarowa


Tychy Os. L

E-1 - > Katowice Korfantego
51 - > Tychy Dworzec PKP
291 - > Tychy Dworzec PKP


Tychy Os. O

B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
D - > Tychy Dw.PKP T-bus
D - > Tychy Towarowa
E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy
2 - > Wartogłowiec Pętla
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
21 - > Tychy Dworzec PKP
21 - > Cielmice Jana
31 - > Tychy Zajezdnia
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
51 - > Tychy Towarowa
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
254 - > Tychy Zajezdnia
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
291 - > Tychy Dworzec PKP
291 - > Tychy Zajezdnia
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia


Tychy Os. R

A - > Tychy Dw.PKP T-bus
A - > Tychy Towarowa
Sz - > Tychy Dworzec PKP
Sz - > Paprocany Jezioro
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
254 - > Wartogłowiec Pętla
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Tychy Os. T

B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
75 - > Mikołów Dworzec PKP
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
128 - > Tychy Serdeczna
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro
696 - > Paprocany Jezioro
696 - > Tychy Zajezdnia


Tychy Os. U

Sz - > Tychy Dworzec PKP
14 - > Paprocany Jezioro
51 - > Tychy Dworzec PKP
128 - > Tychy Serdeczna
157 - > Mikołów Dworzec PKP
291 - > Tychy Dworzec PKP
696 - > Paprocany Jezioro


Tychy Os. U

Sz - > Paprocany Jezioro
14 - > Katowice Korfantego
51 - > Tychy Towarowa
128 - > Tychy Zajezdnia
157 - > Tychy Szpital Wojewódzki
254 - > Wartogłowiec Pętla
291 - > Tychy Szpital Wojewódzki
696 - > Wilkowyje Obywatelska


Tychy Os. W

Sz - > Tychy Dworzec PKP
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Tychy Os. Z

L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
Sz - > Tychy Dworzec PKP
128 - > Tychy Zajezdnia
137 - > Paprocany Os.Z1


Tychy Piłsudskiego

A - > Tychy Dw.PKP T-bus
A - > Tychy Towarowa
C - > Tychy Dw.PKP T-bus
C - > Tychy Towarowa
E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
W - > Urbanowice Sklep
W - > Wygorzele Ligonia
8 - > Tychy Dworzec PKP
8 - > Tychy Zajezdnia
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Tychy Plac Wolności

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Tychy Przemysłowa

A - > Tychy Towarowa
B - > Tychy Zajezdnia
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Tychy Zajezdnia
51 - > Tychy Dworzec PKP
75 - > Mikołów Dworzec PKP
161 - > Wilkowyje Murarska
268 - > Tychy Zajezdnia
273 - > Tychy Towarowa


Tychy Ruch

A - > Tychy Towarowa
B - > Paprocany Pętla T-bus
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Paprocany Pętla T-bus
Sz - > Paprocany Jezioro


Tychy Rynek

G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki
S - > Mąkołowiec Bociania
S - > Żwaków Rogatki
Sz - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP
161 - > Wilkowyje Murarska
161 - > Tychy Towarowa
254 - > Wartogłowiec Pętla
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Tychy SDK Tęcza

E-1 - > Katowice Korfantego
E-1 - > Tychy Os. L
G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki
L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy
W - > Urbanowice Sklep
W - > Wygorzele Ligonia
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
21 - > Tychy Dworzec PKP
21 - > Cielmice Jana
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
161 - > Wilkowyje Murarska
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
254 - > Wartogłowiec Pętla
262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Tychy Serdeczna

T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy
128 - > Tychy Zajezdnia


Tychy Sikorskiego

Sz - > Tychy Dworzec PKP
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Tychy Skałka

A - > Tychy Dw.PKP T-bus
A - > Tychy Towarowa
E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
Sz - > Tychy Dworzec PKP
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
8 - > Tychy Dworzec PKP
8 - > Tychy Zajezdnia
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Tychy Stadion

B - > Paprocany Pętla T-bus
D - > Tychy Towarowa
E - > Paprocany Pętla T-bus
Sz - > Paprocany Jezioro


Tychy Stoczniowców

E-1 - > Katowice Korfantego
E-1 - > Tychy Os. L
A - > Tychy Dw.PKP T-bus
A - > Tychy Towarowa
E-2 - > Gliwice Pl. Piastów II
E-2 - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
Sz - > Paprocany Jezioro
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
254 - > Wartogłowiec Pętla
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Tychy Szkoła 35

A - > Tychy Dw.PKP T-bus
A - > Tychy Towarowa
C - > Tychy Dw.PKP T-bus
C - > Tychy Towarowa
Sz - > Tychy Dworzec PKP
W - > Urbanowice Sklep
W - > Wygorzele Ligonia
8 - > Tychy Dworzec PKP
8 - > Tychy Zajezdnia
14 - > Katowice Korfantego
14 - > Paprocany Jezioro
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Tychy Szpital Miejski

Sz - > Paprocany Jezioro
8 - > Tychy Dworzec PKP
8 - > Tychy Zajezdnia
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki


Tychy Szpital Wojewódzki

B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
D - > Tychy Dw.PKP T-bus
D - > Tychy Towarowa
G - > Czułów Fabryka
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
W - > Urbanowice Sklep
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
14 - > Paprocany Jezioro
31 - > Tychy Dworzec PKP
56 - > Łaziska Średnie Dworzec PKP
157 - > Mikołów Dworzec PKP
262 - > Tychy Dworzec PKP
291 - > Tychy Dworzec PKP
536 - > Tychy Dworzec PKP
262a - > Tychy Dworzec PKP


Tychy Śródmieście

E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus


Tychy Targowisko

Sz - > Tychy Dworzec PKP
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
36 - > Ligota Dom Akademicki
36 - > Tychy Zajezdnia
161 - > Wilkowyje Murarska
161 - > Tychy Towarowa
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Tychy Technikum

B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
D - > Tychy Dw.PKP T-bus
D - > Tychy Towarowa
E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
21 - > Tychy Dworzec PKP
21 - > Cielmice Jana
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
161 - > Wilkowyje Murarska
161 - > Tychy Towarowa
262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Tychy TESCO

A - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
C - > Tychy Dw.PKP T-bus
D - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
Sz - > Tychy Dworzec PKP
T - > Tychy Hotelowiec Kolektura MZK
W - > Wygorzele Ligonia
2 - > Wartogłowiec Pętla
4 - > Katowice Korfantego
8 - > Tychy Dworzec PKP
21 - > Tychy Dworzec PKP
33 - > Gliwice Pl. Piastów II
36 - > Ligota Dom Akademicki
75 - > Mikołów Dworzec PKP
75 - > Mikołów Dworzec PKP
128 - > Tychy Zajezdnia
137 - > Wilkowyje Baza Transportu
245 - > Mikołów Dworzec PKP
254 - > Wartogłowiec Pętla
268 - > Tychy Zajezdnia
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
291 - > Tychy Dworzec PKP
400 - > Katowice Korfantego
696 - > Paprocany Jezioro


Tychy TESCO

A - > Tychy Towarowa
B - > Tychy Zajezdnia
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Tychy Zajezdnia
Sz - > Tychy Zajezdnia
T - > Bieruń Stary Plac Autobusowy
W - > Urbanowice Sklep
8 - > Tychy Zajezdnia
21 - > Cielmice Jana
31 - > Tychy Zajezdnia
33 - > Tychy Zajezdnia
36 - > Tychy Zajezdnia
51 - > Tychy Towarowa
128 - > Tychy Zajezdnia
131 - > Tychy Zajezdnia
137 - > Tychy Zajezdnia
161 - > Tychy Towarowa
245 - > Tychy Zajezdnia
254 - > Tychy Zajezdnia
291 - > Tychy Zajezdnia
400 - > Tychy Zajezdnia
696 - > Tychy Zajezdnia


Tychy Towarowa

A - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
C - > Tychy Dw.PKP T-bus
D - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
L - > Tychy Hotelowiec Kolektura MZK
Sz - > Tychy Dworzec PKP
T - > Tychy Hotelowiec Kolektura MZK
W - > Wygorzele Ligonia
2 - > Wartogłowiec Pętla
4 - > Katowice Korfantego
8 - > Tychy Dworzec PKP
33 - > Gliwice Pl. Piastów II
36 - > Ligota Dom Akademicki
75 - > Mikołów Dworzec PKP
128 - > Tychy Zajezdnia
137 - > Wilkowyje Baza Transportu
245 - > Mikołów Dworzec PKP
254 - > Wartogłowiec Pętla
273 - > Mąkołowiec Pętla
291 - > Tychy Dworzec PKP
400 - > Katowice Korfantego
696 - > Paprocany Jezioro


Tychy Towarowa

A - > Tychy Towarowa
B - > Tychy Zajezdnia
C - > Tychy Towarowa
D - > Tychy Towarowa
E - > Tychy Zajezdnia
Sz - > Tychy Zajezdnia
T - > Bieruń Stary Plac Autobusowy
W - > Urbanowice Sklep
8 - > Tychy Zajezdnia
21 - > Cielmice Jana
31 - > Tychy Zajezdnia
33 - > Tychy Zajezdnia
36 - > Tychy Zajezdnia
51 - > Tychy Dworzec PKP
128 - > Tychy Zajezdnia
131 - > Tychy Zajezdnia
137 - > Tychy Zajezdnia
161 - > Wilkowyje Murarska
245 - > Tychy Zajezdnia
254 - > Tychy Zajezdnia
291 - > Tychy Zajezdnia
400 - > Tychy Zajezdnia
696 - > Tychy Zajezdnia


Tychy Tyskie Drogi

T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy
W - > Tychy LEAR
W - > Tychy SDK Tęcza


Tychy Urząd Miasta

E-1 - > Katowice Korfantego
E-1 - > Tychy Os. L
G - > Czułów Fabryka
G - > Tychy Szpital Wojewódzki
L - > Cielmice Jana
L - > Tychy Hotelowiec Kolektura MZK
T - > Tychy Hotelowiec Kolektura MZK
T - > Bieruń Stary Plac Autobusowy
W - > Urbanowice Sklep
W - > Wygorzele Ligonia
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
4 - > Katowice Korfantego
4 - > Paprocany Wiadukt
21 - > Tychy Dworzec PKP
21 - > Cielmice Jana
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
161 - > Wilkowyje Murarska
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
254 - > Wartogłowiec Pętla
262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki
400 - > Katowice Korfantego
400 - > Tychy Zajezdnia
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Tychy Zajezdnia

A - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
C - > Tychy Dw.PKP T-bus
D - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
Sz - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
4 - > Katowice Korfantego
8 - > Tychy Dworzec PKP
21 - > Tychy Dworzec PKP
33 - > Gliwice Pl. Piastów II
36 - > Ligota Dom Akademicki
51 - > Tychy Dworzec PKP
128 - > Tychy Serdeczna
137 - > Wilkowyje Baza Transportu
161 - > Wilkowyje Murarska
245 - > Mikołów Dworzec PKP
254 - > Wartogłowiec Pętla
273 - > Mąkołowiec Pętla
291 - > Tychy Dworzec PKP
400 - > Katowice Korfantego
696 - > Paprocany Jezioro


Tychy ZEG

A - > Tychy Dw.PKP T-bus
A - > Tychy Towarowa
B - > Tychy Dw.PKP T-bus
B - > Paprocany Pętla T-bus
C - > Tychy Dw.PKP T-bus
C - > Tychy Towarowa
D - > Tychy Dw.PKP T-bus
D - > Tychy Towarowa
E - > Tychy Dw.PKP T-bus
E - > Paprocany Pętla T-bus
Sz - > Paprocany Jezioro
Sz - > Tychy Dworzec PKP
1 - > Katowice Korfantego
1 - > Tychy Dworzec PKP
8 - > Tychy Dworzec PKP
8 - > Tychy Zajezdnia
21 - > Tychy Dworzec PKP
21 - > Cielmice Jana
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
51 - > Tychy Dworzec PKP
51 - > Tychy Towarowa
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
161 - > Wilkowyje Murarska
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro
273 - > Mąkołowiec Pętla
273 - > Tychy Towarowa
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki
696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Tychy ZREMB

51 - > Tychy Dworzec PKP
75 - > Mikołów Dworzec PKP
161 - > Wilkowyje Murarska
268 - > Tychy Zajezdnia
273 - > Tychy Towarowa


Tychy Żwakowska

C - > Tychy Dw.PKP T-bus
C - > Tychy Towarowa
128 - > Tychy Zajezdnia
128 - > Tychy Serdeczna
137 - > Wilkowyje Murarska
137 - > Paprocany Os.Z1
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki


Urbanowice

W - > Urbanowice Sklep
131 - > Tychy Dworzec PKP
262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Urbanowice Bar

W - > Urbanowice Sklep
W - > Wygorzele Ligonia


Urbanowice Przejazd

W - > Urbanowice Sklep
W - > Wygorzele Ligonia


Urbanowice Sklep

W - > Wygorzele Ligonia


Wartogłowiec Cmentarz

2 - > Wartogłowiec Pętla
254 - > Wartogłowiec Pętla


Wartogłowiec Czarna

131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP


Wartogłowiec Czarna Droga.

2 - > Wartogłowiec Pętla
254 - > Wartogłowiec Pętla


Wartogłowiec Dzwonkowa

2 - > Wartogłowiec Pętla
2 - > Wartogłowiec Pętla
131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP
254 - > Wartogłowiec Pętla
254 - > Wartogłowiec Pętla


Wartogłowiec Kościół

131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP


Wartogłowiec Most

W - > Urbanowice Sklep
W - > Wygorzele Ligonia
31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP
262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Wartogłowiec Pętla

2 - > Wartogłowiec Pętla
131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP
254 - > Wartogłowiec Pętla


Wartogłowiec Polna

2 - > Wartogłowiec Pętla
254 - > Wartogłowiec Pętla


Wartogłowiec Zwierzyniecka

131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP


Wilkowyje Obywatelska

696 - > Paprocany Jezioro


Wilkowyje Baza Transportu

137 - > Paprocany Os.Z1
161 - > Tychy Towarowa


Wilkowyje Działki

696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Wilkowyje Gospoda

33 - > Gliwice Pl. Piastów II
33 - > Tychy Zajezdnia
56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
137 - > Paprocany Os.Z1
161 - > Tychy Towarowa
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Wilkowyje Murarska

137 - > Paprocany Os.Z1
161 - > Tychy Towarowa


Wilkowyje Podleska

137 - > Wilkowyje Murarska
161 - > Wilkowyje Murarska


Wilkowyje Posesja 25

56 - > Łaziska Średnie Dworzec PKP
56 - > Tychy Szpital Wojewódzki
75 - > Mikołów Dworzec PKP
75 - > Paprocany Wiadukt
82 - > Halemba Kopalnia
82 - > Paprocany Jezioro
245 - > Mikołów Dworzec PKP
245 - > Tychy Zajezdnia
268 - > Mikołów Dworzec PKP
268 - > Paprocany Jezioro


Wilkowyje Serwis

696 - > Wilkowyje Obywatelska
696 - > Paprocany Jezioro


Wilkowyje Wałowa

137 - > Wilkowyje Murarska
161 - > Wilkowyje Murarska


Woszczyce Centrum

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Woszczyce Skrzyżowanie

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Woszczyce Szkoła

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Wygoda Skrzyżowanie

33 - > Gliwice Pl. Piastów II
82 - > Halemba Kopalnia
605 - > Orzesze Szkoła
620 - > Mikołów Dworzec PKP


Wygoda Skrzyżowanie

K - > Mikołów Dworzec PKP
33 - > Tychy Zajezdnia
82 - > Paprocany Jezioro
605 - > Mikołów Dworzec PKP
620 - > Mikołów Dworzec PKP


Wygorzele

W - > Urbanowice Sklep
W - > Wygorzele Ligonia
131 - > Tychy Dworzec PKP
262 - > Lędziny Kopalnia Ziemowit
262 - > Tychy Dworzec PKP
536 - > Hołdunów Imielińska
536 - > Tychy Dworzec PKP
262a - > Lędziny Os. Rachowy
262a - > Tychy Dworzec PKP


Wygorzele Długa

W - > Urbanowice Sklep


Wygorzele I

31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
131 - > Jaroszowice Szkoła


Wygorzele Jana

W - > Urbanowice Sklep


Wygorzele Jaroszowicka

W - > Urbanowice Sklep


Wygorzele Klub

31 - > Bieruń Stary Plac Autobusowy
31 - > Tychy Dworzec PKP
131 - > Jaroszowice Szkoła


Wygorzele Klub

W - > Urbanowice Sklep


Wygorzele Ligonia

W - > Urbanowice Sklep


Wygorzele Rymarska

W - > Urbanowice Sklep


Wygorzele Tartak

W - > Urbanowice Sklep


Wyry Dąbrowszczaków

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Wyry I

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Wyry Przejazd Kolejowy

157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Wyry Skrzyżowanie

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Wyry Urząd Gminy

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
157 - > Mikołów Dworzec PKP
157 - > Tychy Szpital Wojewódzki
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP


Zawiść Skrzyżowanie

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
294 - > Mikołów Dworzec PKP
294 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Zawiść Szkoła

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Zazdrość I

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Zazdrość Las

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Zazdrość Szkoła

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP
655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Zgoń Gostyńska

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
655 - > Zgoń Pętla


Zgoń Kapliczka

29 - > Katowice Dworzec PKP
29 - > Zgoń Pętla
655 - > Zgoń Pętla


Zgoń Pętla

29 - > Katowice Dworzec PKP
655 - > Mikołów Dworzec PKP


Zgoń Skrzyżowanie

655 - > Zgoń Pętla
655 - > Mikołów Dworzec PKP


Zwierzyniec Działki

131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP


Zwierzyniec Pod Lasem

131 - > Jaroszowice Szkoła
131 - > Tychy Dworzec PKP


Żory Dworzec PKS

69 - > Mikołów Dworzec PKP


Żory Kleszczówka

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Żory Kuźnia

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Żory Spółdzielnia

69 - > Żory Dworzec PKS
69 - > Mikołów Dworzec PKP


Żwaków Bar

S - > Żwaków Rogatki
Sz - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
254 - > Wartogłowiec Pętla
291 - > Tychy Szpital Wojewódzki


Żwaków Bar

S - > Mąkołowiec Bociania


Żwaków Borowa I

2 - > Wartogłowiec Pętla
254 - > Wartogłowiec Pętla


Żwaków Borowa II

Sz - > Tychy Dworzec PKP
291 - > Tychy Dworzec PKP
291 - > Tychy Szpital Wojewódzki


Żwaków Kościół

Sz - > Tychy Dworzec PKP
2 - > Wartogłowiec Pętla
254 - > Wartogłowiec Pętla
291 - > Tychy Szpital Wojewódzki


Żwaków Nowa

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Żwaków Rogatki

S - > Mąkołowiec Bociania


Żwaków Sosnowe

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Żwaków Szkoła

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki


Żwaków Żorska

S - > Mąkołowiec Bociania
S - > Żwaków Rogatki